克鲁泡特金：法国革命史

П.А.КРОПОТКИН
I
II
III
IV
V
VI
VII
VIII
IX
X
XI
XII
XIII
XIV
XV
XVI
XVII
XVIII
XIX
XX
XXI
XXII
XXIII
XXIV
XXV
XXVI
XXVII
XXVIII
XXIX
XXX
XXXI
XXXII
XXXIII
XXXIV
XXXV
XXXVI
XXXVII
XXXVIII
XXXIX
XL
XLI
XLII
XLIII
XLIV
XLV
XLVI
XLVII
XLVIII
XLIX
L
LI
LII
LIII
LIV
LV
LVI
LVII
LVIII
LIX
LX
LXI
LXII
LXIII
LXIV
LXV
LXVI
LXVII
LXVIII
ЗАКЛЮЧЕНИЕ
ДОПОЛНЕНИЕ

克鲁泡特金：法国革命史


П.А.КРОПОТКИН

    ВЕЛИКАЯ ФРАНЦУЗСКАЯ РЕВОЛЮЦИЯ

    1789-1793

    ПРЕДИСЛОВИЕ

    Чем больше мы изучаем Французскую революцию, тем более мы узнаем, насколько еще несовершенна история этого громадного переворота: сколько в ней остается пробелов, сколько фактов, еще не разъясненных.

    Дело в том, что революция, перевернувшая всю жизнь Фран-ции и начавшая все перестраивать в несколько лет, представляет собой целый мир, полный жизни и действия. И если, изучая пер-вых историков этой эпохи, в особенности Мишле, мы поражаемся, видя невероятную работу, успешно выполненную несколькими людьми, чтобы разобраться в тысячах отдельных фактов и парал-лельных движений, — мы узнаем также громадность работы, кото-рую предстоит еще выполнить будущим историкам.

    Исследования, обнародованные за последние 30 лет историче-скою школою, которой представителями служат профессор Олар и Историческое общество Французской революции, бесспорно, дали нам в высшей степени ценные материалы, бросающие массу света на акты Революции, на ее политическую историю и на борьбу партий, оспаривавших друг у друга власть.

    Тем не менее изучение экономического характера революции, и в особенности столкновений, происходивших на почве экономи-ческой, едва только начато, и, как заметил Олар, целой жизни человека не хватит на такое изучение на основании сохранившихся архивных документов. А между тем нужно признать, что без та-кого изучения политическая история революции остается неполною и даже очень часто совершенно непонятною. Целый ряд новых во-просов, обширных и сложных, возникает, едва только историк ка-сается этой стороны революционного переворота.

    С целью выяснить себе некоторые из этих вопросов я начал еще с 1886 г., вернее с 1878 г., несколько частных исследований: первых шагов революции, крестьянских восстаний в 1789 г., борьбы за и против уничтожения феодальных прав, истинных причин дви-жения 31 мая и т. д. К сожалению, я вынужден был ограничиться для этих работ одними коллекциями — весьма, впрочем, бога-тыми — печатных изданий в Британском музее, не имея возмож-ности заняться во Франции работою в архивах.

    Но так как читателю трудно было бы ориентироваться в част-ных исследованиях такого рода, не имея общего изложения всего развития революции, я вынужден был дать более или менее после-довательный рассказ событий. Я не стал, однако, повторять так часто уже рассказанную драматическую сторону главных эпизодов того времени, но я постарался употребить в дело результаты но-вейших исследований, чтобы осветить внутреннюю связь и причины различных событий, из которых сложился переворот, заканчиваю-щий собою XVIII в.

    Метод, состоящий в изучении революции путем исследования в отдельности различных частей выполненного ею, имеет, конечно, свои недостатки: он неизбежно ведет к повторениям. Я предпочел, однако, подвергнуться этому последнему упреку, надеясь лучше запечатлеть таким образом в уме читателя различные течения мысли и деяний, столкнувшиеся во время Французской револю-ции, — течения, настолько обусловленные самой сущностью чело-веческой природы, что они неизбежно встретятся и в исторических событиях будущего.

    Писатели, знакомые с историей революции, знают, как трудно избежать фактических ошибок в частностях тех страстных столк-новений, развитие которых приходится излагать. Я буду поэтому чрезвычайно признателен тем, кто укажет мне ошибки, вкравшиеся в мою работу. И я уже выражаю мою глубочайшую признатель-ность моим друзьям, Джемсу Гильому и профессору Эрнесту Нису, которые были так добры, что прочли мою рукопись и кор-ректуры и помогли мне своими обширными познаниями и своим критическим умом.

    Лондон, 15 марта 1909.

    ПРЕДИСЛОВИЕ К ИЗДАНИЮ 1919 г.

    Первое русское издание этой книги вышло в Лондоне в июле 1914 г., за несколько недель до объявления войны. В него вошли некоторые поправки, не успевшие войти во французское, англий-ское, немецкое и итальянское издания. В теперешнее издание я внес только некоторые случайные поправки шероховатостей слога и при-бавляю алфавитный указатель, за составление которого приношу глубокую благодарность моим друзьям Н. К. и Н. А. Лебедевым.

    Москва, февраль 1918.

目录页 下一页


I

    ДВА ГЛАВНЫХ ТЕЧЕНИЯ РЕВОЛЮЦИИ

    Два главных течения подготовили и совершили революцию. Одно из них — наплыв новых понятий относительно политического переустройства государства — исходило из буржуазии. Другое дей-ствие для осуществления новых стремлений исходило из народных масс: крестьянства и городского пролетариата, стремившихся к не-посредственному и осязательному улучшению своего положения. И когда эти два течения совпали и объединились ввиду одной, вна-чале общей им цели и на некоторое время оказали друг другу взаимную поддержку, тогда наступила революция.

    Философы XVIII в. давно уже подрывали основы современных им культурных государств, где и политическая власть, и громад-ная доля богатства принадлежали аристократии и духовенству, тогда как народная масса оставалась вьючным животным для сильных мира. Провозглашая верховное владычество разума, вы-ступая с проповедью веры в человеческую природу, в то, что при-рода человека, испорченная разного рода учреждениями, порабо-тившими ее в течение исторической жизни, проявит все свои хо-рошие стороны, как только ей будет возвращена свобода, фило-софы открыли перед человечеством широкие, новые горизонты. Ра-венство всех людей без различия рода и племени, обязанность вся-кого гражданина, будь он король или крестьянин, повиноваться закону, установленному представителями народа и считающемуся выражением общей воли; наконец, свобода договоров между сво-бодными людьми и уничтожение феодальной, крепостной зависи-мости — эти требования философов, связанные в одно целое бла-годаря духу системы и методичности, свойственному французскому мышлению, несомненно, подготовили в умах падение старого строя.

    Но этого одного было бы недостаточно, чтобы вызвать револю-цию. От теории предстояло перейти к действию, от созданного в воображении идеала — к его осуществлению на практике; а по-тому обстоятельства, которые в известный момент дали француз-скому народу возможность сделать этот шаг — приступить к осу-ществлению намеченного идеала, приобретают особую важность для истории.

    С другой стороны, задолго еще до 1789 г. Франция вступила в период небольших народных восстаний. Восшествие на престол Людовика XVI в 1774 г. послужило сигналом к целому ряду го-лодных бунтов. Они продолжались до 1783 г., после чего насту-пило относительное затишье. Но затем начиная с 1786, а особенно с 1788 г. крестьянские восстания возобновились с новой силой. Если в первом ряде бунтов главным двигателем был голод, то теперь, хотя недостаток в хлебе все еще оставался одною из сущест-венных причин, главною чертою бунтов являлся отказ от платежа феодальных (крепостных) повинностей. Число бунтов все росло вплоть до 1789 г., и, наконец, в 1789 г. они охватили весь восток, северо- и юго-восток Франции.

    Строй общества, таким образом, расшатывался. Однако сами по себе крестьянские восстания еще не составляют революции, даже если они принимают такие грозные формы, как пугачевский бунт, происходивший у нас в 1773 г. Революция есть нечто неиз-меримо большее, чем ряд восстаний в деревнях и городах; боль-шее, чем простая борьба партий, как бы кровопролитна она ни была; большее, чем уличная война, и гораздо большее, чем простая перемена правительства, подобная тем, какие происходили во Фран-ции в 1830 и 1848 гг. Революция — это быстрое уничтожение, на протяжении немногих лет, учреждений, устанавливавшихся веками и казавшихся такими незыблемыми, что даже самые пылкие ре-форматоры едва осмеливались нападать на них. Это — распадение, разложение в несколько лет всего того, что составляло до того времени сущность общественной, религиозной, политической и эко-номической жизни нации; это — полный переворот в установленных понятиях и в ходячих мнениях по отношению ко всем сложным от-ношениям между отдельными единицами человеческого стада.

    Это, наконец, зарождение новых понятий о равенстве в отно-шениях между гражданами, которые скоро становятся действитель-ностью и тогда начинают распространяться на соседние нации, перевертывают весь мир и дают следующему веку его лозунги, его задачи, его науку — все направление его экономического, полити-ческого и нравственного развития.

    Чтобы достигнуть таких крупных результатов, чтобы движе-ние приняло размер революции, как это было в 1648—1688 гг. в Англии и в 1789—1793 во Франции, еще недостаточно было того, чтобы среди образованных классов проявилось известное идейное течение, как бы это течение ни было глубоко; недоста-точно было и одних народных бунтов, как бы они ни были много-численны и как бы широко они ни распространялись. Нужно было, чтобы революционное действие, исходящее из народа, совпало с движением революционной мысли, шедшим обыкновенно до тех пор от образованных классов. Нужно было, чтобы они, хотя на время, подали друг другу руку.

    Вот почему Французская революция, как и Английская, прои-зошла в тот момент, когда буржуазия, обильно черпавшая свои мысли из философии своего времени, дошла до сознания своих прав, создала новый план политического устройства и, сильная своими знаниями, готовая к упорной работе, почувствовала себя способной взять в свои руки управление, вырвав его из рук двор-цовой аристократии, которая своею неспособностью, легкомыслием и расточительностью вела государство к полному разорению. Но буржуазия и интеллигентные классы сами по себе ничего бы не сделали, если бы благодаря различным условиям не всколых-нулась крестьянская масса и не дала бы целым рядом восстаний, длившихся четыре года, возможность недовольным элементам сред-них классов бороться с королем, двором и бюрократиею, низверг-нуть старые учреждения и совершенно изменить политический строй государства.

    История этого двойного движения еще не рассказана. История Великой французской революции была написана много раз с точки зрения самых различных партий; но до сих пор историки зани-мались главным образом политической историей, историей побед, одержанных буржуазией над придворной партией и над защитни-ками старых, монархических учреждений. Вследствие этого мы очень хорошо знакомы с умственным пробуждением, предшество-вавшим революции; мы знаем общие начала, господствовавшие в революции и нашедшие себе выражение в ее законодательстве; мы восхищаемся великими идеями, которые она бросила в мир и проведение которых в жизнь заняло затем весь XIX в. Одним сло-вом, парламентская история революции, ее войны и ее политика изучены и рассказаны во всех подробностях. Но народная история революции еще не написана. Роль народа — деревень и городов — в этом движении никогда еще не была полностью изучена и рас-сказана. Из двух течений, совершивших революцию, течение умст-венное известно; но другое течение — народное действие — еще очень мало затронуто.

    Наше дело — дело потомков тех, кого современники называли ?анархистами?, — изучить это народное движение или по край-ней мере указать его главные черты.

上一页 目录页 下一页


II

    ИДЕЙНОЕ ТЕЧЕНИЕ

    Чтобы понять идеи, вдохновлявшие буржуазию 1789 г., нужно обратиться к их воплощениям, т. е. к современным государствам.

    Та форма культурных государств, которую мы наблюдаем в настоящее время в Европе, еще только намечалась в конце XVIII в. Сосредоточение власти еще не достигло тогда ни такого совершенства, ни такого единообразия, какие мы видим теперь.

    Грозная машина, благодаря которой все мужское население страны, готовое к войне, приводится теперь в движение по прика-занию из столицы и несет разорение в деревни и горе в семьи, тогда еще не существовала. Этих стран, покрытых сложною адми-нистративною сетью, где личности администраторов совершенно стушевываются в бюрократическом рабстве и машинальном под-чинении перед приказаниями, исходящими от центральной воли; этого пассивного повиновения граждан закону и этого поклонения закону, парламенту, судебной власти и ее агентам, развившимся с тех пор; этой иерархии дисциплинированных чиновников; этой сети школ, содержимых или руководимых государством, где пре-подается повиновение власти и ее обожание; этой промышленности, давящей рабочего, целиком отданного государством в руки хозяев; торговли, скопляющей неслыханные состояния в руках тех, кто за-хватил землю, каменноугольные копи, пути сообщения и другие естественные богатства, и доставляющей громадные средства го-сударству; наконец, нашей науки, которая, освободив мысль, уве-личила в сотни раз производительные силы человечества, но вместе с тем стремится подчинить эти силы праву сильного и го-сударству, — ничего этого до революции не существовало.

    Однако задолго до того времени, когда раздались первые рас-каты революции, французская буржуазия — третье сословие — уже составила себе понятие о том, какой политический организм дол-жен был развиться, по ее мнению, на развалинах феодальной мо-нархии. Весьма возможно, что английская революция помогла французской буржуазии понять, какую именно роль ей суждено будет играть в управлении обществом. Несомненно и то, что энергии революционеров во Франции был дан толчок американ-скою революциею. Но уже с начала XVIII в. изучение государ-ственных вопросов и того политического строя, который мог бы возникнуть на почве представительного правления (конституции), сделалось — благодаря Юму, Гоббсу, Монтескье, Руссо, Вольтеру, Мабли, д'Аржансону и др. — любимым предметом исследований, причем благодаря Тюрго и Смиту к нему присоединилось изуче-ние экономических вопросов и роли собственности в политическом устройстве государств.

    Вот почему задолго до того времени, когда вспыхнула револю-ция, идеал централизованного, благоустроенного государства под управлением классов, обладающих земельною и промышленною соб-ственностью или же занимающихся свободными профессиями, на-мечается и излагается во множестве книг и брошюр, откуда дея-тели революции черпали впоследствии свое вдохновение и свою обдуманную энергию.

    И вот почему французская буржуазия, вступая в 1789 г. в ре-волюционный период, уже отлично знала, чего хочет. Правда, она тогда еще не стояла за республику (стоит ли она за нее теперь?), но она не хотела королевского произвола, не признавала правления принцев и двора и отрицала привилегии дворянства, которое за-хватывало главные правительственные должности, но умело только разорять государство, точно так же как оно разоряло свои соб-ственные громадные поместья. Чувства у передовой буржуазии были республиканские в том смысле, что она стремилась к респуб-ликанской простоте нравов по примеру молодых американских рес-публик; но она желала также и прежде всего перехода управления в руки имущих классов.

    По своим религиозным убеждениям буржуазия того времени не доходила до атеизма; она скорее была ?свободомыслящей?; но и вместе с тем она не питала вражды и к католицизму. Она нена-видела только церковь с ее иерархией, с ее епископами, держав-шимися заодно с принцами, и с ее священниками — послушными орудиями в руках дворянства.

    Буржуазия 1789 г. понимала, что во Франции наступил момент (как он наступил 140 годами раньше в Англии), когда третье сословие станет наследником власти, выпадающей из рук монар-хии; и она уже обдумала заранее, как ей распорядиться с этой властью.

    Идеалом буржуазии было дать Франции конституцию на ма-нер английской. Роль короля должна была быть сведена к роли инстанции, утверждающей волю парламента, иногда, впрочем, вла-стью, удерживающей равновесие между партиями; но главным образом король должен был служить символом национального единства. Настоящая же власть должна была быть выборною и находиться в руках парламента, в котором образованная буржуа-зия, представляющая деятельную и думающую часть нации, гос-подствовала бы над всеми остальными сословиями.

    Вместе с тем в планы буржуазии входило упразднение всех местных или частных властей, представлявших независимые (ав-тономные) единицы в государстве. Сосредоточение всех правитель-ственных сил в руках центральной исполнительной власти, находя-щейся под строгим контролем парламента, было ее идеалом. Этой власти все должно повиноваться в государстве. Она должна будет держать в своих руках все отрасли управления: взимание налогов, суд, военные силы, школы, полицейский надзор и, наконец, общее руководство торговлей и промышленностью — все! Но рядом с этим, говорила буржуазия, следует провозгласить полную сво-боду торговых сделок; промышленным предпринимателям следует предоставить полную возможность эксплуатировать все естествен-ные богатства страны, а вместе с тем и рабочих, отдавая их на произвол тех, кому угодно будет дать им работу.

    При этом государство должно, утверждали они, способствовать обогащению частных лиц и накоплению больших состояний. Этому условию буржуазия того времени неизбежно придавала большое значение, так как и самый созыв Генеральных штатов был вызван необходимостью бороться с финансовым разорением государства.

    Не менее ясны были экономические понятия людей третьего сословия. Французская буржуазия читала и изучала труды отцов политической экономии Тюрго и Адама Смита. Она знала, что их теории уже прилагаются в Англии, и смотрела на экономическую организацию своих соседей, английских буржуа, с такой же за-вистью, как и на их политическое могущество. Она мечтала о пере-ходе земель в руки буржуазии, крупной и мелкой, и об эксплуата-ции ею естественных богатств страны, остававшихся до сих пор не-производительными в руках дворянства и духовенства. И в этом союзницею городской буржуазии являлась мелкая деревенская бур-жуазия, численность которой была уже значительна, раньше чем революция увеличила этот класс собственников. Наконец, француз-ская буржуазия уже предвидела быстрое развитие промышлен-ности и крупного производства благодаря машинам, заморской тор-говле и вывозу промышленных изделий; а затем ей уже рисовались богатые рынки Востока, крупные финансовые предприятия и быст-рый рост огромных состояний.

    Она понимала, что для достижения этого идеала ей прежде всего требовалось порвать связь крестьянина с деревней. Ей нужно было, чтобы крестьянин мог и вынужден был покинуть свое род-ное гнездо и направиться в город для приискания какой-нибудь работы; ей нужно было, чтобы он переменил хозяина и начал бы обогащать промышленность, вместо того чтобы платить помещику всякие повинности, хотя и очень тяжелые для крестьянина, но в сущности мало обогащавшие барина. Нужно было, наконец, чтобы в финансах государства водворилось больше порядка, чтобы налоги было легче платить и чтобы они вместе с тем приносили больше дохода казне.

    Буржуазии нужно было, одним словом, то, что политэкономы называли ?свободой промышленности и торговли?, т. е., с одной стороны, освобождение промышленности от мелочного и мертвя-щего надзора государства, а с другой стороны, полной свободы в эксплуатации рабочего, лишенного всяких прав самозащиты. Уничтожение государственного вмешательства, которое только стес-няло предпринимателя, уничтожение внутренних таможен и вся-кого рода стеснительных законов и вместе с тем уничтожение всех существовавших до того времени ремесленных союзов, гильдий, цеховой организации, которые могли бы ограничивать эксплуата-цию наемного труда. Полная ?свобода? договоров для хозяев — и строгое запрещение всяких соглашений между рабочими. ?Laisser faire? (?Пусть действуют?) для одних — и никакой возможности объединяться для других!

    Таков был двойной план, намечавшийся в умах. И как только представилась к тому возможность, французская буржуазия, сильная своими знаниями, ясным пониманием своей цели и своим на-выком в ?делах?, взялась, уже не колеблясь ни относительно об-щей цели, ни относительно деталей, за проведение своих взглядов в жизнь. Она принялась за дело так сознательно, с такой энергией и последовательностью, какой совершенно не было у народа, так как народ не выработал, не создал себе общественного идеала, ко-торый он мог бы противопоставить идеалу господ членов третьего сословия.

    Было бы, конечно, несправедливо утверждать, что буржуазия 1789 г. руководилась исключительно узкоэгоистическими расчетами. Если бы так было на деле, она бы никогда ничего не добилась. Для больших преобразований всегда нужна известная доля идеа-лизма. И действительно, лучшие представители третьего сословия воспитывались на философии XVIII в. — этом глубоком источ-нике, носившем в зародыше все великие идеи позднейшего вре-мени. Истинно научный дух этой философии, ее глубоко нравствен-ный характер — даже там, где она осмеивала условную мораль, — ее вера в ум, в силу и величие освобожденного человека, раз только он будет жить в обществе равных себе, ее ненависть к деспотиче-ским учреждениям — все это мы находим у революционеров того времени. Иначе откуда почерпнули бы они силу своих убеждений и преданность им, которую они проявили в великой борьбе?

    Нужно также признать и то, что среди людей, больше всего работавших над осуществлением программы буржуазии, некоторые искренне верили, что обогащение отдельных лиц — лучший путь к обогащению всего народа. Это писалось тогда с полным убеж-дением лучшими политэкономами, начиная с Адама Смита.

    Но как бы ни были высоки отвлеченные идеи свободы, равен-ства и свободного прогресса, одушевлявшие искренних людей из буржуазии 1789—1793 гг., мы должны судить об этих людях на основании их практической программы, на основании приложения их теории к жизни. Как воплотится данная отвлеченная идея в действительной жизни? Вот что дает нам мерило для ее оценки.

    И вот, хотя буржуазия 1789 г., несомненно, вдохновлялась идеями свободы, равенства (перед законом) и политического и ре-лигиозного освобождения, мы видим, однако, что как только эти идеи облекались в плоть и кровь, они выражались именно в той двойной программе, которую мы только что изложили: свобода пользования всевозможными богатствами в видах личного обога-щения и свобода эксплуатации человеческого труда без всякой за-щиты для жертв этой эксплуатации. При этом такая организация политической власти, переданной в руки буржуазии, при которой свобода эксплуатации труда была бы вполне обеспечена. И мы скоро увидим, какая страшная борьба разгорелась в 1793 г., когда часть революционеров захотела пойти дальше этой программы для действительного освобождения народа.


III

    НАРОДНОЕ ДЕЙСТВИЕ

    А народ? В чем состояла его идея? Народ также испытал до некоторой степени влияние филосо-фии XVIII в. Тысячами окольных путей великие принципы сво-боды и равенства проникали в деревни и в рабочие кварталы боль-ших городов. Почтение к королевской власти и аристократии ис-чезало. Идеи равенства доходили даже до самых темных углов. В умах вспыхивал уже огонек возмущения, бунта. Надежда на близкую перемену заставляла сильнее биться сердца у самых за-битых людей. ?Не знаю, что такое случится, но что-то должно слу-читься, и скоро?, — говорила в 1787 г. одна старуха Артуру Юнгу, путешествовавшему по Франции накануне революции. Это ?что-то? должно было принести облегчение народному бедствию.

    Недавно был поднят вопрос о том, имелись ли элементы социа-лизма в движении, предшествовавшем революции, и в самой рево-люции? Слова ?социализм? там, конечно, не было, потому что са-мое это слово появилось только в половине XIX в. Понятие о го-сударственном капитализме тогда, конечно, не занимало того гос-подствующего положения, какое оно заняло теперь, так как труды творцов социал-демократического ?коллективизма? Видаля и Пеккера появились только в 40-х годах прошлого столетия. Но когда читаешь произведения предвестников революции, то поражаешься, видя, насколько они проникнуты мыслями, составляющими сущ-ность современного социализма.

    Две основные мысли: равенство всех граждан в праве на землю и то, что мы теперь называем коммунизмом, — насчитывали убежденных сторонников как среди энциклопедистов, так и среди популярных писателей того времени, как Мабли, д'Аржансон и многие другие, менее известные. Так как крупная промышленность была тогда еще в пеленках и главным орудием эксплуатации че-ловеческого труда являлась земля, а не фабрика, только что воз-никавшая в это время, то понятно, что мысль философов, а позднее и мысль революционеров XVIII в. направлена была главным об-разом на владение землею. Мабли, повлиявший на деятелей рево-люции гораздо больше, чем Руссо, еще в 1768 г. требовал (в своих ?Сомнениях в естественном и основном порядке обществ? — ?Doutes sur 1'ordre naturel et essentiel des societes?) равенства всех в праве на землю и в общей собственности на нее. Право народа на всю поземельную собственность и на все естественные богатства: леса, реки, водопады и проч. — было господствующею идеею у предвест-ников революции, а также и у левого крыла народных революцио-неров во время самой революционной бури.

    К сожалению, эти коммунистические стремления не выража-лись у мыслителей, желавших блага народу, в ясной, определенной форме. В то время как у просвещенной буржуазии освободитель-ные идеи находили себе выражение в целой программе политиче-ской и экономической организации, идеи народного освобождения и экономических преобразований преподносились народу лишь в форме неясных стремлений к чему-то. Нередко в них ничего не было, кроме простого отрицания. Те, которые обращались к на-роду, не старались выяснить, в какую форму могут вылиться в действительной жизни их пожелания или их отрицания. Они даже как будто не хотели выражаться более точно. Сознательно или бессознательно, они как будто думали: ?К чему говорить на-роду о том, как организоваться в будущем? Это только охладит его революционный порыв. Пусть только у него хватит сил для нападения на старые учреждения. А там видно будет, как устро-иться?.

    Сколько социалистов и анархистов рассуждают по сию пору таким же образом! Нетерпеливо стремясь приблизить день вос-стания, они называют усыпляющими теориями всякую попытку сколько-нибудь выяснить то, что революция должна стараться ввести.

    Нужно сказать также, что важную роль играло при этом не-знакомство писателей — по большей части горожан и людей каби-нетной работы — с формами промышленной и крестьянской народ-ной жизни. В таком, например, собрании людей образованных и опытных в ?делах? — юристов, журналистов, торговцев, — каково было Национальное собрание, нашлось всего два или три законо-веда, хорошо знакомых с феодальными правами; известно также, что представителей крестьян, знакомых с нуждами деревни по соб-ственному опыту, было в этом Собрании весьма мало.

    Вот почему мысль народа выражалась главным образом в фор-мах чисто отрицательных: ?Будем жечь уставные грамоты (terriers), в которых записаны феодальные повинности! Долой десятину; ни-чего не платить попам! Долой госпожу Вето (королеву Марию-Антуанету)! На фонарь аристократов!? Но кому достанется освобож-денная земля? Кому пойдет наследство гильотинированных ари-стократов? Кто завладеет властью, ускользавшею из рук г-на Вето и ставшею в руках буржуазии гораздо большей силою, чем она была при старом порядке? На эти вопросы у народа не было ответа.

    Это отсутствие у народа ясного понятия о том, чего он может ждать от революции, наложило свой отпечаток на все движение. В то время как буржуазия шла твердым и решительным шагом к обоснованию своей политической власти в государстве, построен-ном сообразно ее соображениям, народ колебался. Особенно в го-родах он вначале даже как будто не знал, как воспользоваться в своих интересах завоеванною властью. А когда впоследствии проекты земельных законов и уравнения состоянии стали наме-чаться более ясно, им пришлось столкнуться с собственническими предрассудками, которыми были проникнуты даже люди, искренно ставшие на сторону народа.

    Подобное же столкновение произошло и в понятиях о полити-ческом устройстве государства. Оно особенно ярко заметно в борьбе между правительственными предрассудками демократов того времени и новыми идеями, зарождавшимися в массах отно-сительно политической децентрализации, и в той преобладающей роли, которую народ хотел предоставить своим городским управам, ?отделам? (секциям) в больших городах и сельским обществам в деревнях. Из этого источника произошел целый ряд кровавых столкновений, вспыхнувших в Конвенте. Из этого же произошла неопределенность результатов революции для народа, за исключе-нием того, что касалось отнятия земель у светских и церковных владетелей и освобождения этих земель от феодальных повинно-стей.

    Но если в смысле положительном идеи народа оставались не-ясными, то в смысле отрицательном они были в некоторых отно-шениях вполне определенны.

    Во-первых, ненависть бедняка ко всей праздной, ленивой, раз-вращенной аристократии, господствовавшей над ним, в то время как гнетущая нужда царила в деревнях и темных закоулках боль-ших городов; эта ненависть была совершенно определенна. Затем, ненависть к духовенству, потому что оно сочувствовало скорее аристократии, чем кормившему его народу. Ненависть ко всем учреждениям старого порядка, которые, не признавая за бедными никаких человеческих прав, делали их бедность еще более тяжелой. Ненависть к феодальному, т. е. крепостному, строю с его повин-ностями, удерживавшими крестьян в подчинении помещику, хотя личная их зависимость уже перестала существовать. Наконец, от-чаяние, овладевавшее крестьянином в неурожайные годы, когда он видел, как земля остается необработанной в руках помещиков и служит только для дворянских развлечений, в то время как голод свирепствует в деревнях.

    Вот эта-то ненависть, медленно назревавшая в течение всего XVIII в., по мере того как все резче и резче становился эгоизм богатых, эта потребность в земле, этот протест голодного и возму-щенного крестьянина против помещика, не допускавшего его до земли, и пробудили начиная с 1788 г. бунтовской дух в народе. Эта же ненависть, эта же потребность вместе с надеждою на успех поддерживали в течение 1789—1793 гг. непрерывные крестьянские бунты, и эти бунты дали буржуазии возможность свергнуть ста-рый порядок и организовать свою власть на началах представи-тельного правления, а крестьянам и городскому пролетариату — возможность окончательно освободиться от феодальной (крепост-ной) зависимости.

    Без этих восстаний, без полной дезорганизации провинциаль-ных деревенских властей, произведенной крестьянами, без той го-товности тотчас же вооружаться и идти против королевской власти по первому зову революционеров, какую проявил народ в Париже и в других городах, все усилия буржуазии остались бы, несо-мненно, без результата. Но именно этому вечно живому источнику революции — народу, готовому взяться за оружие, историки рево-люции до сих пор не отдали той справедливости, которую обязана отдать ему история цивилизации.


IV

    НАРОД НАКАНУНЕ РЕВОЛЮЦИИ

    Излишне было бы долго останавливаться здесь на описании положения крестьянства и бедных классов городского населения накануне 1789 г. Все историки великой революции посвятили этому предмету ряд красноречивых страниц. Народ стонал под тяжестью налогов, взимаемых государством, оброка, платимого помещику, десятины, получаемой духовенством, и барщины, требуемой всеми тремя. Население целых местностей было доведено до нищеты. В каждой провинции толпы в 5, 10, 20 тыс. человек — мужчин, женщин и детей — бродили по большим дорогам. В 1777 г. была официально установлена цифра в 1100 тыс. нищих. В деревнях голод стал хроническим; он повторялся через короткие проме-жутки времени и опустошал целые провинции. Крестьяне массами покидали тогда свои деревни в надежде найти где-нибудь лучшие условия — надежде, конечно, тщетной. Вместе с тем в городах число бедных росло с каждым годом. Хлеба постоянно не хватало, а так как городские управы оказались неспособными доставлять на рынки нужное количество хлеба, то голодные бунты, всегда со-провождавшиеся избиениями народа, стали обычным явлением в жизни Франции.

    С другой стороны, изнеженная аристократия XVIII в. растра-чивала в безумной, нелепой роскоши громадные состояния — сотни тысяч, миллионы франков годового дохода. Реакционные историки вроде Тэна могут, конечно, приходить в восторг от образа жизни этой аристократии, потому что они видят его издали, 100 лет спустя, и знают только по книгам; но в действительности за регу-лируемыми танцмейстером внешними формами, за всею шумною расточительностью скрывалась самая грубая чувственность, отсут-ствие всякого интереса, всякой мысли, даже простых человеческих чувств. Скука поэтому постоянно стучалась в двери этих богачей, и, чтобы развлечься, они прибегали ко всяким самым пустым, даже самым ребяческим забавам.

    Что такое представляли собою эти аристократы, явно обнару-жилось, когда наконец разразилась революция и когда все они, ни-сколько не думая защищать ?своего? короля и ?свою? королеву, поспешили бежать за границу и призывать оттуда иностранцев, чтобы они защитили их от восставшего народа. Их нравственное достоинство и степень ?благородства? их характеров достаточно обнаружились также в жизни колонии этих эмигрантов в Кобленце, Брюсселе, Турине, Митаве.

    Противоположности роскоши и нищеты, которыми так изоби-ловал XVIII в., прекрасно описаны всеми историками великой революции. К ним нужно прибавить только одну черту, значение которой особенно ясно выступает перед нами при изучении совре-менного положения крестьян в России.

    Бедственное положение громадного большинства французского крестьянства было, несомненно, ужасно. Оно, не переставая, ухуд-шалось с самого начала царствования Людовика XIV, по мере того как росли государственные расходы, а роскошь помещиков принимала тот утонченный и сумасбродный характер, на который ясно указывают некоторые мемуары того времени. Особенно невы-носимыми делались требования помещиков оттого, что значитель-ная часть аристократии была в сущности разорена, но скрывала свою бедность под внешнею роскошью, а потому старалась выжать из крестьян как можно больше дохода, требуя от них уплаты мель-чайших денежных и натуральных повинностей, когда-то установ-ленных обычаем. Через посредство своих управляющих дворяне обращались с крестьянами с суровостью настоящих ростовщиков. Обеднение дворянства превратило дворян в их отношениях с быв-шими крепостными в настоящих буржуа, жадных до денег, но вместе с тем неспособных найти какие-нибудь другие источники дохода, кроме эксплуатации старых привилегий—остатков фео-дальной эпохи, т. е. крепостного права. Вот почему мы находим в исторических документах прямые указания на то, что требова-тельность помещиков по отношению к платежам крестьян заметно усилилась за последние 15 лет перед 1789 г., в царствование Лю-довика XVI.

    Но если историки великой революции вполне правы, когда рисуют в самых мрачных красках положение крестьян, было бы ошибочно утверждать, что другие историки, например Токвиль, ошибаются, когда говорят об улучшении положения деревенского населения. В действительности в деревнях наблюдалось двоякое явление: обеднение крестьянской массы и улучшение положения некоторых из крестьян.

    Крестьянские массы разорялись. С каждым годом их сущест-вование становилось все более и более неустойчивым; малейшая засуха вела к недороду и голоду. Но рядом с этим создавался — особенно там, где раздробление дворянских имений шло быстрее, — новый класс отдельных зажиточных крестьян, стремившихся под-няться над своими односельчанами. В деревнях появились дере-венские буржуа, крестьяне побогаче, и именно они перед револю-цией стали первые протестовать против феодальных платежей и требовать их уничтожения. Именно они в течение четырех или пяти лет революции упорно требовали, чтобы отмена феодальных прав произведена была без выкупа, посредством конфискации дворян-ских земель и их раздробления; и они же в 1793 г. ожесточеннее всех нападали на разных ?бывших? (ci-devant): бывших дворян, бывших помещиков.

    В рассматриваемое время, накануне революции, именно благо-даря им, крестьянам, занимавшим видное положение в деревне, на-дежда стала проникать в села и стал назревать бунтовской дух.

    Следы этого пробуждения очень ясны: начиная с 1786 г. вос-стания учащаются все более и более. И нужно сказать, что если отчаяние и нищета толкали народ к бунту, то надежда на улучшение вела его к революции.

    Как и все революции, революция 1789 г. совершилась благо-даря надежде достигнуть тех или иных крупных результатов.

    Без этого не бывает революции.


V

    БУНТОВСКОЙ ДУХ. ВОССТАНИЕ

    Новое царствование почти всегда начинается какими-нибудь реформами. Так же началось и царствование Людовика XVI. Че-рез два месяца после своего восшествия на престол король при-звал в министерство писателя-экономиста Тюрго, а месяц спустя назначил его главным контролером финансов. Вначале он даже за-щищал его против той резкой враждебности, которую Тюрго — политэконом, буржуа, бережливый правитель и враг тунеядствую-щей аристократии — должен был неминуемо встретить при дворе.

    Провозглашение свободы хлебной торговли в сентябре 1774г.*, отмена барщины в 1776 г. и уничтожение в городах старых кор-пораций и цеховых старшин, служивших только к поддержанию своего рода промышленной аристократии, — все эти меры неизбежно должны были возбудить в народе некоторую надежду на реформы. Видя, как падают внутренние таможни, воздвигнутые по всей Франции помещиками и мешавшие свободному обращению хлеба, соли и других предметов первой необходимости, бедняки радовались этому началу уничтожения возмутительных привилегий дворянства. Более зажиточные крестьяне радовались также отмене круговой поруки в уплате податей. Наконец, в 1779 г. были унич-тожены ?право мертвой руки?** и личная крепостная зависимость в поместьях короля; а в следующем году решено было отменить пытку, все еще практиковавшуюся до того времени в уголовных делах в самых ужасных формах, установленных указом 1670 г.***

    * До этого времени фермер не мог продавать свой хлеб раньше, чем по про-шествии трех месяцев после его уборки. Продавать в эту пору имел право только помещик в силу феодальной привилегии, дававшей ему возможность продавать хлеб по более высокой цене. Во многих местах существовали также внутренние заставы, воздвигнутые крупными помещиками, на которых взималась пошлина при ввозе или вывозе хлеба.

    ** Право помещика на личный достаток крестьянина.

    *** Декларация 24 августа 1780 г. Колесование, впрочем, продержалось и существовало еще в 1785 г. Несмотря на ?вольтерианство? того времени и на общее смягчение нравов, парламенты (так назывались областные суды, на которых лежала так же, как и на русском сенате, обязанность опубликования королевских указов) оставались ярыми защитниками пытки, которая была окончательно уничтожена только Национальным собранием. Следует отметить (см.: Seligman E. La Justice en France pendant la Revo-lution. Paris, 1901, p. 97), что Бриссо, Марат и Робеспьер содействовали своими писаниями этой реформе уголовного кодекса.

    Вместе с тем стали говорить и о представительном правлении, таком, какое ввели у себя англичане после своей революции. К нему давно стремились многие писатели-философы, и Тюрго даже выработал с этой целью план провинциальных земских собра-ний, за которыми должно было последовать введение представи-тельного правления во всей Франции и созыв парламента из выбор-ных от имущих классов. Людовик XVI испугался, однако, этого проекта и дал отставку Тюрго; но тогда вся просвещенная Франция заговорила о конституции и народном представительстве*.

    * Любопытно отметить доводы, на которых основывался Людовик XVI. Я резюмирую их по труду: Semichon E. Les reformes sous Louis XVI-Assemblees provinciales et parlaments. Paris, 1876, p. 57. Проекты Тюрго казались Людовику XVI опасными, и он писал: ?Будучи созданием чело-века с хорошими намерениями, его конституция может перевернуть весь современный порядок?. И дальше: ?Система избрания на основании ценза создает недовольных среди не имеющих собственности, а если позволить собираться сим последним, то этим будет посеян беспорядок?. ?Переход от существующего режима к тому, который предлагает г. Тюрго, заслуживает внимания; то, что есть, ясно видно; но то, что еще не существует, можно только представлять себе в воображении; не следует пускаться в опасные предприятия, цель которых не совсем видна?. См. в приложении к книге Semichon'a очень интересный список главных законов, изданных при Людовике XVI между 1774 и 1789 гг.

    Уклониться от вопроса о конституции теперь было уже невоз-можно, и с назначением в 1777 г. министром Неккера он снова вы-ступил на очередь. Неккер, умевший угадывать мнения своего гос-подина и старавшийся примирить его самодержавные стремления с финансовыми необходимостями, попробовал было лавировать. Он предложил сначала созыв провинциальных земских собраний, говоря о возможности народного представительства как о вопросе отдаленного будущего. Но он встретил со стороны Людовика XVI решительный отказ. ?Не прекрасно ли будет, — писал хитрый финансист, — если ваше величество, сделавшись посредником между вашими высшими сословиями и народом, будет проявлять свою власть только для указания границ между строгостью и справедливостью?, — на что Людовик XVI ответил: ?В природе моей власти быть не посредником, а главою?. Эти слова не мешает запомнить ввиду чувствительных фраз, которые в последнее время историки из реакционного лагеря стали преподносить своим чи-тателям.

    Людовик XVI вовсе не был тем безразличным, безобид-ным, добродушным человеком, занятым только охотой, каким хо-тят его изобразить. В течение 15 лет, вплоть до 1789 г., он сумел противодействовать настоятельно чувствовавшейся потребности в новых политических формах, которые заменили бы королевское своеволие и положили бы конец возмутительным злоупотреблениям старого порядка.

    Главным оружием Людовика XVI была хитрость; он уступал только под влиянием страха и сопротивлялся все тем же оружием: хитростью и лицемерием — не только вплоть до 1789 г., но и до са-мой последней минуты, вплоть до подножия эшафота. Во всяком случае в 1778 г., когда более или менее дальновидным людям, как Тюрго и Неккеру, уже было ясно, что королевское самовластие отжило свой век и что пришло время заменять его какою-нибудь формою народного представительства, Людовика XVI удалось по-двигнуть только на незначительные уступки. Он созвал провинци-альные собрания в Берри и в Верхней Гиени (в 1778 и 1779 гг.), но ввиду сопротивления привилегированных классов план распространения этих собраний на другие провинции был оставлен, и в 1781 г. Неккер получил отставку.

    Между тем революция в Америке сильно способствовала про-буждению умов и распространению духа свободы и республикан-ского демократизма. 4 июля 1776 г. североамериканские английские колонии провозгласили свою независимость, а в 1778 г. новые Со-единенные Штаты были признаны Францией, что вызвало войну с Англией, длившуюся до 1783 г. Все историки говорят о впечат-лении, произведенном этой войною на умы. Восстание английских колоний и образование ими Соединенных Штатов действительно имели влияние на Францию и сильно содействовали пробуждению революционного духа. Известно также, что Декларации прав, вы-работанные в молодых американских штатах, оказали глубокое влияние на французских революционеров. Можно, пожалуй, ука-зать и на то, что американская война, в которой Франции при-шлось создать целый флот, чтобы противопоставить его английскому, окончательно разорила финансы старого режима и ускорила его крушение. Но, с другой стороны, несомненно и то, что эта война положила начало целому ряду ожесточенных войн Англии против Франции, а также и коалиции, направленной ею впоследствии про-тив республики. Как только Англия оправилась от своих пораже-ний и почувствовала, что Франция ослаблена внутреннею борьбою, она повела против нее всеми способами, явными и тайными, ряд войн, начавшихся ожесточенною войною 1793 г. и продолжавшихся вплоть до 1815 г.

    Все эти причины Великой революции необходимо указать, по-тому что, как всякое событие крупной важности, она явилась по-следствием целого ряда причин, сошедшихся в известный момент и создавших тех людей, которые в свою очередь усилили действие этих причин. Но нужно напомнить также и то, что, несмотря на все подготовлявшие революцию причины, несмотря на весь ум бур-жуазии и ее желание власти, осторожные буржуа еще долго про-должали бы ждать, если бы народ не ускорил ход событий. На-родные бунты, возросшие в силе и численности и неожиданно при-нявшие крупные размеры, внесли новый элемент и придали буржуазии недостававшую ей наступательную силу.

    Бунты начались с самого вступления на престол Людовика XVI. Во все время царствования Людовика XV народ терпел нищету и угнетение; но как только в 1774 г. король умер, народ, отлично понимая, что при всякой перемене хозяина во дворце власть осла-бевает, начал восставать. Между 1775 и 1777 гг. вспыхнул целый ряд бунтов.

    Это были голодные бунты. Урожай 1774 г. был плох, хлеба не хватало. Тогда в апреле 1775 г. начались бунты. В Дижоне народ завладел домами скупщиков-хлеботорговцев, разгромил их мебель, разломал их мельницы. Тогда-то комендант города — один из тех изящных, утонченных господ, о которых говорит с таким восхище-нием Тэн, — произнес в обращении к народу роковые слова, кото-рые потом столько раз повторялись во время революции против дворян: ?Трава уже выросла — ступайте, ешьте ее!?

    Оксер, Амьен, Лилль последовали примеру Дижона. Через не-сколько дней ?разбойники? — так называют большинство истори-ков голодных бунтовщиков, — собравшись в Понтуазе, в Пуасси, в Сен-Жермене с намерением разграбить склады муки, направи-лись в Версаль. Людовику XVI пришлось выйти на балкон дворца, говорить с народом и обещать, что цена на хлеб будет понижена на 2 су (около 4 коп.), чему Тюрго, как истинный ?экономист?, конечно, воспротивился. Цена на хлеб не была понижена. В то же время ?разбойники? вошли в Париж, разграбили булочные и роз-дали толпе хлеб, который успели захватить. Войска рассеяли их. Двое бунтовщиков были повешены на площади Грэвы, и, умирая, они кричали, что умирают за народ.

    С этого времени создается легенда о ?разбойниках?, странст-вующих во Франции, — легенда, которая сыграла такую важную роль летом 1789 г., когда она послужила городской буржуазии предлогом, чтобы вооружиться. С этого же времени в Версале на-чинают расклеивать прокламации, направленные против короля и его министров и угрожающие, если цена на хлеб останется та же, казнить короля на другой день после коронации или уничтожить всю королевскую семью. С этого же времени в провинции начи-нают распространяться подложные правительственные указы. В од-ном из них говорилось, что Совет назначил таксу на зерновой хлеб.

    Эти бунты были, правда, подавлены, но они оставили глубокий след. Началась ожесточенная борьба между партиями. Брошюры сыпались отовсюду; в одних — обвиняли министров, в других — говорилось о заговоре принцев против короля, в третьих — напа-дали на королевскую власть. Словом, при общем возбужденном состоянии умов народный бунт явился искрой, упавшей на порох. Заговорили об уступках народу, о чем раньше никогда не думали: открыты были общественные работы; уничтожен был налог на помол, что послужило народу в окрестностях Руана поводом к раз-ным слухам; говорили, что все помещичьи права уничтожены, и крестьяне стали отказываться (в июле) от платежа повинностей. Одним словом, недовольные, видимо, не теряли времени и поль-зовались всяким случаем, чтобы расширить народные восстания.

    Рассказать в последовательности обо всех народных бунтах в царствование Людовика XVI невозможно: для этого нет доста-точных материалов. Историки мало занимаются этим вопросом, архивы не использованы, и только случайно приходится встречать указания на то, что в том или другом месте были ?беспорядки?. В Париже, например, они происходили после уничтожения цехо-вых судов в 1776 г.; в том же году по всей Франции были до-вольно серьезные бунты, вызванные слухами об отмене барщины и подушной подати, платившейся помещику. Некоторые печатные данные, которые мне пришлось изучать, указывают, однако, на то, что в промежутке между 1777 и 1783 гг. число бунтов несколько уменьшилось; возможно, что на это повлияла до некоторой сте-пени американская война, а также лучшие урожаи.

    С 1782 и 1783 гг. бунты, однако, возобновляются и идут, все усиливаясь, до самой революции. В 1782 г. было восстание в Пуатье; в 1786 — в Визиле; от 1783 до 1787 г. — в Севеннах, в Виваре и в Жеводане. Недовольные, которых называли ?маскаратами? (mascarats), врывались в суды, к нотариусам и прокурорам и жгли все акты и контракты, чтобы отомстить так называемым praticiens (мелким адвокатам), сеявшим раздоры между крестья-нами и возбуждавшим всевозможные процессы. Трое вожаков было повешено, остальные отправлены в каторжные работы; но беспо-рядки возобновились при первом же случае, а именно при закрытии парламентов*. В 1786 г. восстал Лион**. Ткачи, обрабатывав-шие шелк, забастовали: им обещали повышение заработной платы и тем временем вызвали войска; произошло столкновение, и троих зачинщиков повесили. С этого времени Лион становится очагом восстаний, и, когда в 1789 г. были назначены выборы, выборщи-ками избраны были те самые, которые принимали участие в бунте 1786 г.

    * Vie С. de, Vaisseile ]. de. Histoire generale du Languedoc, continuee par Du Mege, v. 1—10. Paris, 1840—1846.

    ** Chassin Ch.-L. Genie de la Revolution, v. 1—2. Paris, 1863.

    Иногда восстания принимали религиозный характер; иногда они являлись в виде сопротивлений при наборе солдат (всякий набор милиции, говорил Тюрго, сопровождается бунтом); иногда народ восставал против налога на соль или же отказывался пла-тить десятину. Так или иначе бунты происходили постоянно, и многочисленнее всего они были на востоке, юго-востоке и северо-востоке Франции — будущих очагах революции. Они разрастались все больше и больше, и, наконец, в 1788 г., после роспуска судеб-ных учреждений, называвшихся в то время парламентами, и назна-чения в замену их других судов (cours plenieres), восстания охва-тили почти всю Францию.

    Для народа, конечно, не было большой разницы между парла-ментом и ?cours plenieres?. Если парламенты иногда и отказывались зарегистрировать какой-нибудь королевский указ или министерское распоряжение, то они, с другой стороны, не проявляли никакого внимания к народным нуждам. Но парламенты сопротивлялись двору — и этого было достаточно. Когда посланные буржуазии и парламентов просили у народа поддержки, народ охотно начинал волноваться, чтобы выразить свой протест против двора и богачей.

    В июне 1787 г. парижский парламент приобрел себе популяр-ность тем, что отказал двору в деньгах. Закон требовал, чтобы ко-ролевские указы заносились в парламентские реестры для обнаро-дования, и парижский парламент охотно исполнил это по отноше-нию к некоторым из них: о хлебной торговле, о созыве провинци-альных собраний и о барщине. Но он отказался от регистрации указа, вводившего новые налоги: новую ?поземельную субсидию? и новый штемпельный сбор. Тогда король созвал особое королев-ское заседание, называвшееся lit de justice, и заставил зарегистри-ровать свои указы. Парламент выразил протест и тем завоевал себе симпатии и буржуазии, и народа. Во время каждого заседа-ния парижского парламента около здания суда собиралась целая толпа; писцы разных судебных мест, любопытные и люди из на-рода толкались у дверей и устраивали овации членам парламента. Чтобы положить этому конец, король сослал парламент в Труа; но тогда в Париже начались всеобщие демонстрации, и народная ненависть была направлена уже тогда главным образом против прин-цев (в особенности против герцога Артуа) и против королевы, получившей прозвище госпожа Дефицит.

    Парижская Палата денежных сборов, поддерживаемая народ-ными волнениями, а также и все провинциальные парламенты и суды выразили протест против ссылки парижского парламента, и так как волнения все усиливались, то королю пришлось 9 сентября вернуть обратно сосланный парламент, причем это, конечно, подало повод к новым демонстрациям в Париже, во время которых жгли чучело, изображавшее министра Калонна. Эти волнения происхо-дили преимущественно среди мелкой буржуазии. Но в других местах они принимали и более народный характер.

    В 1788 г. восстание вспыхнуло в Бретани. Когда комендант го-рода Ренна и интендант (губернатор) этой провинции явились в здание суда, чтобы объявить парламенту Бретани приказ о его упразднении, весь город поднялся. Толпа осыпала оскорблениями и даже помяла коменданта города и губернатора. Дело в том, что народ ненавидел интенданта Бертрана де Мольвиля, а буржуазия, пользуясь этим, распространяла слух, что все это — дело его рук. ?Это чудовище следует задушить?, — говорилось в одном из лист-ков, распространявшихся в толпе. Когда Мольвиль вышел из суда, в него стали бросать камнями и несколько раз пытались на-бросить на него веревку с затяжной петлей. Были вызваны войска, и сражение готово было уже начаться, но молодежь дезорганизо-вала войска: один из офицеров бросил свою шпагу и присоеди-нился к народу.

    Мало-помалу подобные волнения распространились и на другие города Бретани; затем крестьяне поднялись в свою очередь во время погрузки хлеба в Кемпере, Сен-Брие, Морле, Порт л'Аббе, Ламбале и проч. Интересно отметить деятельную роль, которую играли в этих беспорядках реннские студенты, присоединившиеся к восстанию*.

    * Du Chalelier A. R. Histoire de la Revolution dans les departements de 1'ancienne Bretagne. Paris, 1836, v. 2, p. 60—70, 161 et suiv.

    В Дофине, в особенности в Гренобле, движение приняло еще более серьезный характер. Как только комендант Клермон-Тонер опубликовал указ о роспуске парламента, население Гренобля под-нялось. Забили в набат; звуки его скоро донеслись до соседних деревень, и крестьяне сбежались в город. Произошло кровопролит-ное столкновение, было много убитых. Стража, охранявшая комен-данта, оказалась бессильной; его дворец был разгромлен. Сам Клермон-Тонер под угрозою поднятого над его головою топора должен был отменить королевский указ.

    Здесь действовал народ, особенно женщины. Что касается чле-нов парламента, то народу было трудно даже разыскать их. Они спрятались и писали в Париж, что восстание произошло против их воли. Когда народ нашел их, ему пришлось держать их как плен-ников, потому что их присутствие придавало восстанию вид закон-ности. Пленных членов парламента сторожили женщины: они боя-лись доверить это дело мужчинам из опасения, чтобы те их не выпустили.

    Гренобльская буржуазия, очевидно, испугалась этого народного восстания; ночью же она организовала свою милицию, которая завладела городскими воротами и военными постами и потом пере-дала их в руки войска. Против восставших были выставлены пушки, а члены парламента воспользовались темнотою, чтобы убе-жать. От 9 до 14 июня реакция торжествовала; но 14-го узнали, что в Безансоне произошло восстание и что швейцарцы отказались там стрелять в народ, и это вновь подняло дух; заговорили даже о созыве Провинциальных штатов. Но из Парижа были присланы новые войска, и волнение мало-помалу утихло. Тем не менее бро-жение, поддерживаемое в особенности женщинами, продолжалось еще некоторое время*.

    * Vic С. de, Vaissette J. de. Histoire generate de Languedoc, v. 10, p. 637.

    Помимо этих двух восстаний, о которых упоминают все исто-рики, было в то же время еще много других: в Провансе, в Лангедоке, в Руссильоне, в Беарне, во Фландрии, во Франш-Конте и в Бургундии. Там, где не было настоящих восстаний, общим воз-буждением все-таки пользовались, чтобы поддерживать волнения и устраивать демонстрации.

    В Париже праздновали многочисленными демонстрациями от-ставку архиепископа Санса, бывшего до того министром. Для ох-раны Нового моста была выставлена военная сила, и произошло несколько столкновений между войском и народом, вожаками кото-рого, замечает Бертран де Мольвиль в своих Записках (стр. 136), ?были те самые люди, которые впоследствии принимали участие во всех народных движениях во время революции?. Интересно письмо Марии-Антуанеты к графу Мерси от 24 августа 1788 г., в котором она говорит о своих опасениях, сообщает об отставке архиепископа Санса и рассказывает, что она хлопочет о том, чтобы вернули Неккера. Из этого письма ясно видно, какое впечатление производили на двор уличные сборища. Королева предвидит, что возвращение Неккера ?ослабит королевскую власть?; она боится, ?как бы не пришлось назначить премьер-министра?, но ?время не терпит?. Нужно непременно, чтобы Неккер согласился*.

    * Feuillel de Conches F. S. Louis XVI, Mane-Antoinette et Madame Elisabeth Lettres et documents inedits, v. 1—6. Paris, 1864—1873, v. 1, p. 214—217 ?Вчера вечером, — пишет королева, — аббат написал нам и сообщил о моем желании. Больше чем когда-нибудь я думаю, что время не терпит и что необходимо, чтобы он (Неккер) согласился. Король вполне со мной согла-сен, он только что принес мне бумагу, написанную его рукою, с изложением его мнений, копию с которой я вам посылаю?. На другой день она пишет опять: ?Колебаться больше нечего. Если он может приняться за дела завтра же, тем лучше. Дело очень спешное... Я боюсь, чтобы не пришлось назначить премьер-министра?, — т. е. составить министерство.

    Три недели спустя при известии об отставке Ламуаньона на-чались новые сборища. Толпа бросилась поджигать дома двух министров, Ламуаньона и Бриенна, а также и дом Дюбуа. Были призваны войска, и на улицах Мэле и Греннель произошло ?страшное избиение этих несчастных, которые даже не защища-лись?. Дюбуа бежал из Парижа. Иначе ?народ устроил бы свой самосуд?, говорят ?Два друга свободы?.

    Позднее, в октябре 1788 г., когда сосланный в Труа парламент был возвращен, ?клерки и чернь? устраивали несколько вечеров подряд иллюминации на площади Дофин. Они выпрашивали у про-хожих денег на фейерверки, заставляли господ выходить из своих экипажей и кланяться статуе Генриха IV, жгли куклы, изобра-жавшие любимцев двора Калонна, Бретейля, герцогиню Полиньяк. Собирались также жечь изображение королевы. Мало-помалу эти сборища распространились и на другие кварталы, и, чтобы разо-гнать их, вызваны были войска. Произошло кровопролитие, и на площади Грэвы было много убитых и раненых; но так как аресто-ванных судили члены парламента, то они отделались легко.

    Вот как возбуждался и распространялся революционный дух накануне революции*. Почин шел от буржуазии, особенно от мел-кой; но, вообще говоря, буржуа старались не компрометироваться, и очень немногие из них решались до созыва Генеральных штатов более или менее открыто сопротивляться двору. Если бы не было ничего другого, кроме редких случаев их протеста, Франция еще много лет ждала бы низвержения королевского самоволия. К счастью, многие причины толкали народные массы на восстания; и, несмотря на то что за каждым бунтом следовали виселицы, массо-вые аресты и даже пытки арестованных, народ, доведенный до от-чаяния нищетой и вместе с тем движимый тою смутною надеждою, о которой говорила старуха Артуру Юнгу, все-таки восставал. Он поднимался против интендантов провинций, против сборщиков податей, против сборщиков соляного налога, даже против самого войска и таким образом расстраивал правительственный механизм.

    * Для более подробных сведений см.: Roquain F. L'Esprit revolutionnaire avant la Revolution. Paris, 1878.

    Начиная с 1788 г. крестьянские бунты стали таким общим явле-нием и подати так плохо поступали в казну, что на государствен-ные расходы не хватало средств. Тогда Людовик XVI, в течение 14 лет отказывавшийся собрать представителей народа из опасе-ния, что от этого пострадает его королевская власть, оказался вынужденным созвать сначала Собрание нотаблей (?почтенных? лю-дей) и наконец Генеральные штаты.


VI

    НЕОБХОДИМОСТЬ СОЗЫВА ГЕНЕРАЛЬНЫХ ШТАТОВ

    Для всякого, кто знал положение Франции, было ясно, что безответственное управление двора более не может продолжаться. Нищета в деревнях все росла и росла, и с каждым годом станови-лось труднее собирать подати и, кроме того, заставлять крестья-нина платить еще повинности помещику и отбывать всевозможные виды барщины по приказу провинциальной администрации. Одни налоги поглощали больше половины, а иногда и больше двух тре-тей того, что крестьянин мог заработать в продолжение года. Ни-щенство, с одной стороны, и бунт, с другой — становились обыч-ным явлением в деревнях. Да и не только крестьяне протестовали и восставали теперь. Буржуазия тоже громко выражала недоволь-ство. Правда, она пользовалась разорением крестьян, чтобы вовле-кать их в промышленность, пользовалась и деморализацией в ад-министрации, и беспорядком в финансовых делах, чтобы завла-девать всевозможными монополиями и обогащаться на государст-венных займах.

    Однако буржуазии этого было недостаточно. В течение некото-рого времени буржуазия может отлично уживаться с королевским самовластием и правлением двора. Но приходит момент, когда она начинает бояться за свои монополии, за деньги, данные ею взаймы государству, за приобретенную земельную собственность, за свои промышленные предприятия, и тогда она начинает смотреть снис-ходительно на народные бунты или даже поощряет их с целью сломить правление двора и водворить свою собственную политиче-скую власть. Это очень ясно видно в первые 13 или 14 лет царст-вования Людовика XVI, от 1774 до 1788 г.

    Необходимость полной перемены во всем политическом строе Франции бросалась в глаза; но Людовик XVI и весь двор про-тивились этому и противились так долго, что те скромные ре-формы, которые были бы очень хорошо приняты в начале царство-вания или даже в 1783 и 1785 гг., оказались к тому времени, когда король решился дать их, далеко отставшими от развития народной мысли. В то время как в 1775 г. смешанный режим правления аристократии с народным представительством вполне удовлетво-рил бы буржуазию, 12 или 13 годами позже, в 1787 и 1788 гг., король столкнулся с общественным мнением, которое больше слы-шать не хотело о полумерах и уже требовало представительного правления со всем вытекающим из него ограничением королевской власти.

    Мы уже видели, как Людовик XVI отверг скромные проекты Тюрго. Его возмущала самая мысль об ограничении королевской власти. Вот почему реформы Тюрго: уничтожение барщины, от-мена учреждения цеховых старост и робкая попытка заставить привилегированные классы, дворянство и духовенство, платить кое-какие налоги — не дали ничего существенного. В государстве все связано, а в старом режиме все разрушалось.

    Неккер, назначенный министром вскоре после отставки Тюрго, был скорее финансистом, чем государственным человеком, у него и ум был ограниченный, ум финансиста, улавливающий скорее мел-кую сторону общественных дел, чем их крупные государственные стороны. Среди финансовых операций и займов он был у себя дома, но стоит только прочесть его книгу ?Du pouvoir executif? (?Исполнительная власть?), чтобы увидать, как плохо его ум, при-выкший рассуждать о теориях государства, разбирался в борьбе человеческих страстей и в потребностях общества в данный мо-мент; как мало способен был он понять громадную политическую, экономическую, религиозную и социальную задачу, стоявшую в 1789 г. перед Францией*.

    * Necker J. Du pouvoir executif dans les grands Etats, \　1—2 Paris, 1792. Основная мысль этого труда та, что если в 1792 г. Франция пере-живает революционный кризис, то причина этого в том, что Национальное собрание не дало в руки короля сильной исполнительной власти. ?Все бы пошло своим порядком, более или менее хорошо, если бы позаботились о том, чтобы установить у нас спасительную руководящую власть?, — пишет Неккер в предисловии и объясняет затем в двух томах, какие огромные права следовало предоставить королю. Правда, в книге ?Sur la legislation et le commerce des grains?, вышедшей в 1776 г, он развивал— в противоположность системе свободы хлебной торговли, защищаемой Тюрго, — некоторые мысли, указывающие на его сочувствие бедным клас-сам населения; он требовал, например, чтобы государство вмешалось и установило таксу на хлеб в интересах бедных; но этим и ограничивался его правительственный ?социализм?. Самое главное было для него — сильное государство, пользующийся уважением трон, окруженный для этого высокими чиновниками, и могущественная исполнительная власть.

    Неккер поэтому никогда не мог обходиться с Людовиком XVI так решительно, определенно, строго и смело, как того требовало положение. Он робко говорил ему о представительном правлении и ограничился такими реформами, которые не могли ни вывести Францию из затруднительного положения, ни удовлетворить кого бы то ни было, а только показывали всем необходимость ко-ренных преобразований.

    Провинциальным земским собраниям, которых Неккер созвал 18 в придачу к созванным ранее Тюрго и за которыми последовали собрания окружные и приходские, пришлось обсуждать самые сложные вопросы и обнаружить страшные язвы неограниченной королевской власти. А так как прения об этих предметах скоро становились известными и доходили даже до деревень, то они, очевидно, еще более расшатывали старый порядок. Таким образом, провинциальные собрания, которые в 1776 г. могли бы служить громоотводом, в 1788 уже явились пособниками революции. Точно так же и знаменитый ?Отчет о состоянии финансов?, опубликован-ный Неккером в 1781 г., за несколько месяцев до его выхода в от-ставку, был громовым ударом для королевской власти. Как это обыкновенно бывает в таких случаях, Неккер помог таким образом падению уже расшатанного строя, но он был не в силах предот-вратить переход этого падения старого строя в революцию. По всей вероятности, он едва ли даже предвидел ее приближение.

    За первой отставкой Неккера последовал с 1781 до 1787 г. пе-риод полного финансового разгрома. Положение финансов стало так плохо, что долги государства, провинций, министерств и даже самого королевского двора росли ужасающим образом. Государ-ство каждую минуту могло обанкротиться, а этого ни за что не хотела теперь буржуазия, заинтересованная в качестве заимодав-цев. Народ так обеднел, что не мог уже больше платить податей; он и не платил их и восставал. Что же касается духовенства и дворянства, то они решительно отказывались пожертвовать чем бы то ни было из своих привилегий ради пользы государства. При таких условиях крестьянские восстания быстро приближали рево-люцию. И вот посреди всех этих затруднений министр Калонн со-звал в Версале 22 февраля 1787 г. Собрание нотаблей (?лучших? людей).

    Созыв Собрания нотаблей был как раз то самое, чего Неккеру не следовало делать в данный момент, так как эта полумера, с од-ной стороны, неизбежно вела к созыву Национального Законода-тельного собрания, а с другой — вызывала недоверие ко двору и ненависть к привилегированным сословиям — дворянству и духо-венству. Через нотаблей стало известным, что государственный долг достиг цифры в 1646 млн. ливров, сумма для того времени громадная, и что ежегодный дефицит дошел до 140 млн.* И это — в такой разоренной стране, какой была тогда Франция!

    * Ливр был тогда около франка.

    Все это стало известным; об этом заговорили; а когда все уже говорили об этом, тогда нотабли, избранные из высших классов общества и представлявшие собою в сущности министерское собра-ние, разошлись 25 мая, ровно ничего не сделав, ровно ничего не решив. Во время их заседаний на место Калонна назначили ми-нистром Ломени де Бриенна, архиепископа города Сане; но он своими интригами и ?мерами строгости? только восстановил про-тив себя парламенты, а потом вызвал повсюду бунты тем, что захотел распустить парламенты, и еще больше возбудил обществен-ное мнение против двора. Когда он был отставлен (25 августа), по всей Франции устроили празднества. Но он так наглядно доказал невозможность самовластного режима, что двору уже не осталось ничего другого, как подчиниться. И вот 8 августа 1788 г. Людо-вик XVI был вынужден, наконец, созвать Генеральные штаты. Их открытие было назначено на 1 мая 1789 г.

    Но даже и тут двор и Неккер, снова призванный в 1788 г. в министерство, устроили так, что усилили всеобщее недовольство. Общественное мнение во Франции требовало, чтобы в Генераль-ных штатах, где три существующие сословия имели каждое свое отдельное представительство, третьему сословию было предостав-лено двойное число мест и чтобы голосования происходили по числу депутатов, а не по сословиям. В этом направлении высказа-лись уже провинциальные собрания (т. е. провинциальные зем-ства). Но Людовик XVI и Неккер воспротивились этому и даже созвали (6 ноября 1788 г.) второе Собрание нотаблей, которые— они надеялись — отвергнут и двойное представительство третьего сословия, и поголовное голосование. Нотабли так и поступили, но и это ничему не помогло. Благодаря провинциальным собра-ниям общественное мнение было уже так настроено в пользу третьего сословия, что Неккер и двор были все-таки вынуждены уступить. Третье сословие получило двойное представительство, т. е. из тысячи депутатов оно имело право на столько же предста-вителей, как духовенство и дворянство, вместе взятые.

    Одним словом, двор и Неккер сделали все, что могло восста-новить против них общественное мнение, ничего не выиграв. Со-противление двора созыву представителей народа было побеждено, и 5 мая 1789 г. Генеральные штаты собрались, наконец, в Версале.


VII

    КРЕСТЬЯНСКОЕ ВОССТАНИЕ В ПЕРВЫЕ МЕСЯЦЫ 1789 г.

    Было бы совершенно ошибочно думать, что французский народ накануне 1789 г. состоял из героев. Кине был вполне прав, когда разрушил эту легенду. Конечно, если собрать и изложить на не-скольких страницах все примеры, впрочем очень немногочисленные, открытого сопротивления буржуазии старому режиму — как, на-пример, протест Д'Эпремениля, — то картина получится довольно внушительная. Но если посмотреть на Францию в целом, то осо-бенно поражает нас именно редкость серьезных протестов, редкость проявления личности, даже, можно сказать, раболепие в среде бур-жуазии. ?Никто ни в чем не дает о себе знать, — вполне справед-ливо говорит Кине. — Человеку нет даже случая самого себя по знать?*. ?Где были в то время, — спрашивает он, — Барнав, Type, Сиейес, Верньо, Гюаде, Ролан, Дантон, Робеспьер и многие другие, скоро ставшие героями революции??

    * Quinet Е. La Revolution, v. 1—2. Paris, 1869, v. 1, р. 15.

    В провинциях, в городах царило молчание, тишина. Для того чтобы третье сословие составило свои знаменитые наказы, нужно было, чтобы центральная власть пригласила людей вслух выска-зать то, что они до тех пор говорили потихоньку, промеж себя. Да и то! Если мы находим в некоторых наказах смелые слова про-теста, зато в большинстве их сколько покорности, сколько робости, какая умеренность требований! Рядом с правом ношения оружия и некоторыми судебными гарантиями против произвольных аре-стов наказы третьего сословия требуют главным образом не-множко больше свободы в делах городского самоуправления*. И только позднее, когда депутаты третьего сословия почувство-вали, что их поддерживает народ Парижа, и когда начали слы-шаться раскаты крестьянского восстания, их поведение по отноше-нию к двору стало более смелым.

    * В числе требовании, которые больше всего возбудили впоследствии негодо-вание собственников, нужно отметить следующие: Лион, Труа, Париж и Шалон требуют таксы на хлеб и на мясо, устанавливаемой на основании средних цен. Ренн требует, чтобы ?заработная плата устанавливалась перио-дически, соответственно нуждам поденного рабочего?; некоторые города хотят, чтобы всем способным к работе беднякам была обеспечена работа. Что же касается роялистов-конституционалистов, очень многочисленных в то время, то, как видно из проекта ?Общего наказа?, разобранного Шассеном (Les elections et les cahiers de Paris en 1789. Doc. recueil. et annot. par. Ch.-L. Chassin, v. 1—4. Paris, 1888—1889, v. 3, p. 185), они хотели огра-ничить обсуждение в Генеральных штатах исключительно вопросом финан-сов и сокращения дворцовых расходов короля и принцев.

    К счастью, начиная с движений, вызванных роспуском парла-ментов, летом и осенью 1788 г. народ не переставал бунтовать по-всюду; волны поднимались все выше и выше, вплоть до большого крестьянского восстания в июле и августе 1789 г.

    Мы уже говорили о том, что положение крестьян и городского населения было таково, что одного неурожая достаточно было, чтобы вызвать страшное повышение цен на хлеб в городах и голод в деревне. Крестьяне не были крепостными: крепостное право давно уже было уничтожено во Франции, по крайней мере во вла-дениях частных лиц. А с тех пор как Людовик XVI отменил его и в своих поместьях (в 1779 г.), во Франции осталось очень мало крепостных. В Юре, например, было не более 80 тыс. человек, подчиненных праву ?мертвой руки?, а во всей стране — самое боль-шее около 1,5 млн., а может быть, и меньше 1 млн.; да и эти за-висимые крестьяне не были в точном смысле слова крепостными. Большинство французских крестьян давно уже перестали быть крепостными. Но они все еще продолжали платить деньгами и своим трудом (отчасти барщиной) за свое личное освобождение. Эти повинности были крайне тягостны и разнообразны, но они не были произвольными: они считались выкупом за право владения землею, общинного, или частного, или же арендного; на каждой земле лежали свои многочисленные и разнообразные повинности, тщательно занесенные в земельные записи, или ?уставные гра-моты?.

    Кроме того, за помещиком оставалось право суда, и на многих землях он или сам был судьей, или назначал судей; это издревле удержавшееся право давало ему возможность взимать со своих бывших крепостных всевозможные поборы*. Когда какая-нибудь старуха оставляла своей дочери в наследство одно или два орехо-вых дерева и какие-нибудь старые лохмотья (например, ?мою чер-ную ватную юбку?, мне случалось встречать такие наследства), то ?благородный и великодушный сеньор? или ?благородная и вели-кодушная дама? из замка взимали с этого наследства известный налог. Крестьянин точно так же платил за свадьбу, за крестины, за похороны, платил за всякую совершенную им покупку или про-дажу. Даже его право продавать свой хлеб или свое вино было ограничено: он не мог продавать своей жатвы раньше помещика. Наконец, сохранились еще со времени крепостного права всевоз-можные платежи за пользование принадлежавшими помещику мельницей, сельского печью для печенья хлеба, прессом для выжи-мания виноградного сока, печью для стирки, некоторыми доро-гами, известными бродами и т. д., а также полагались всякие ?при-ношения? орехами, грибами, полотном, пряжей, считавшиеся в прежние времена подарками по случаю ?счастливого вступления во владение? или ?счастливого приезда?.

    * В прекрасной брошюре под заглавием ?Les fleaux de 1'agriculture. Ouvrage pour servir a 1'appui des cahiers des Doleances des Campagnes?. 1789, 10 avr. (?Бичи земледелия Труд, предназначенный для того, чтобы поддержать жалобы деревень?), изданной неким Д. (Доливье?) 10 апреля 1789 г., мы находим следующее перечисление причин, мешающих развитию земле-делия: громадные налоги; десятина ?обычная? и ?необычная?, все расту-щая в размерах; вред, наносимый дичью вследствие злоупотреблений пра-вом охоты; наконец, придирки и злоупотребления помещичьего правосудия Мы читаем там, что ?благодаря судам, связанным с поместьями, помещики сделались деспотами, которые держат жителей деревень в цепях рабства? (Ibid , p 95).

    Что касается обязательных барщинных работ, то они были разнообразны до бесконечности: работа на помещичьих полях, в парке, в садах, разные работы ради удовлетворения помещичьих капризов и т. д. В некоторых деревнях существовало даже обяза-тельство хлопать ночью палками по воде в пруде, чтобы лягушки не мешали спать барину.

    Лично крестьянин был свободен; но вся эта сеть платежей и взысканий, мало-помалу сплетенная за долгие века крепостного права хитростью помещиков и их управляющих, продолжала опу-тывать крестьянское население.

    В довершение являлось государство со своими налогами (по-душные, ?двадцатые?) и все растущими натуральными повинно-стями. Подобно помещикам и их управляющим государство и его чиновники тоже все время изощрялись в выдумывании предлогов для обложения крестьян новыми формами поборов.

    Правда, со времени реформ Тюрго крестьяне перестали пла-тить некоторые феодальные повинности, а некоторые губернаторы провинций даже отказывались прибегать к силе при взыскании тех платежей, которые они сами считали вредными злоупотребле-ниями. Но крупные феодальные повинности, связанные с землей, все еще платились целиком, и они становились еще более тягост-ными от непрерывного роста присоединявшихся к ним государст-венных и провинциальных налогов. Вот почему в мрачных карти-нах из крестьянской жизни, рисуемых всеми историками револю-ции, нет ни слова преувеличения.

    Но точно так же не преувеличивают и те, кто говорит, что в каждой деревне было несколько крестьян, достигших известного благосостояния, и что они в особенности стремились сбросить с себя феодальные обязательства и завоевать свободу личности. Оба типа, изображенные Эркманом-Шатрианом в его ?Истории одного крестьянина?, — тип сельского буржуа и тип крестьянина, подавленного нуждой, верны. Оба они существовали. Первый до-ставил третьему сословию его политическую силу, а революцион-ные банды, которые еще зимою 1788/89 г. начали принуждать дво-рян отказываться от взыскания феодальных повинностей, внесен-ных в земельные записи, вербовались преимущественно среди де-ревенской бедноты, жильем которой служили землянки, а пищей — главным образом каштаны да подобранные после помещичьей жатвы колосья.

    То же самое можно сказать и о городах. Феодальное право су-ществовало и в городах. Бедные классы городского населения то-чно так же изнывали под тяжестью феодальных платежей, как и крестьяне. Право сеньора на отправление правосудия удержалось во многих городах, и хижины городских ремесленников и черно-рабочих точно так же платили налог барину в случае продажи или наследования, как и крестьянские избы. Некоторые города даже платили известную дань помещикам, духовным и светским, как вы-куп из былого феодального подчинения. Кроме того, большинство их платило еще дар благодарности (don gratuit) королю за сохране-ние некоторой тени городской независимости, и все эти платежи ложились своею тяжестью на бедные классы. Если прибавить к этому тяжелые королевские налоги, провинциальные платежи и натуральные повинности, затем налоги на соль и т. п., также про-извол чиновников, большие расходы при ведении дел в судах и невозможность для непривилегированного добиться у суда спра-ведливости против дворянина или даже богатого буржуа и если представить себе все угнетение, все оскорбления и обиды, которым подвергался ремесленник, то мы сможем составить себе понятие о положении бедных классов городского населения накануне 1789 г.

    Из этих бедных классов и исходило революционное движение городов и деревень, которое дало третьему сословию смелость со-противляться в Генеральных штатах королю и объявить себя Учре-дительным собранием.

    Засуха погубила урожай 1788 г., и зима стояла очень суровая. Бывали, конечно, и раньше почти такие же суровые зимы и та-кие же плохие урожаи; бывали и народные бунты. Почти каждый год в какой-нибудь местности Франции бывал недород, и нередко он захватывал целую четверть или треть страны. Но на этот раз явилась надежда, пробужденная всеми предшествовавшими собы-тиями: провинциальными собраниями, созывом нотаблей, восста-ниями в городах по поводу парламентов — восстаниями, которые (мы видели это по крайней мере на примере Бретани) распростра-нялись и по деревням. И вот бунты 1789 г. приняли в силу этого широкие и угрожающие размеры.

    Профессор Кареев, специально изучавший последствия Вели-кой революции для французских крестьян, говорил мне (в 1878г.), что в Национальном архиве имеются особые связки документов, ка-сающихся крестьянских восстаний, предшествовавших взятию Ба-стилии*. Их следовало бы изучить; но я никогда не имел возмож-ности работать во французских архивах. Впрочем, из изучения провинциальных историй того времени** я пришел уже в моих прежних работах*** к заключению, что начиная с января 1789 г. и даже с декабря 1788 г. в деревнях происходило очень много вос-станий. Во многих провинциях неурожаем создалось ужасное по-ложение, и повсюду население охватывал мало привычный до того времени революционный дух. К весне бунты стали учащаться в Пуату, Бретани, Турени, Орлеане, Нормандии, Иль-де-Франсе, Пикардии, Шампани, Эльзасе, Бургундии, Ниверне, Оверни, Лангедоке и Провансе.

    * Теперь известно, что Тэн, якобы изучивший доклады интендантов отно-сительно этих восстании, только бегло просмотрел, как показал Олар, 26 таких докладов из 1770. Но и эти доклады дали ему очень ценные данные, так как Тэн, вероятно пользуясь содействием архивариуса, исполь-зовал доклады именно из тех провинций, где преимущественно происхо-дили восстания.

    ** История Юры — автор Соммье; история Лангедока — Вика и Весетта; история города Кастра — Комба; история Бретани — Дю Шателье; исто-рия Франш-Конте — Клерка; история Оверни — Дюлора; история Берри — Рейналя; история Лимузена — Леймари; история Эльзаса — Штробеля и т. д.

    *** ?La Grande Revolution? — брошюра, изданная в Париже в 1890 г.; ?The Great French Revolution and its Lessons? — статья по случаю годовщины революции в английском журнале ?Nineteenth Century?, июль 1889 г.; статьи о революции в газете ?La Revoke?.

    Характер этих бунтов был почти везде один и тот же. Воору-женные вилами, косами, дубинами крестьяне сбегались в город и там заставляли землевладельцев и фермеров, привезших на ры-нок хлеб, продавать его по известной ?честной? цене (например, 3 ливра за четверик, boisseau) или же брали хлеб у хлебных тор-говцев и ?делили его между собою по уменьшенным ценам? с обе-щанием заплатить после следующего урожая; в деревнях же ино-гда заставляли помещика отказываться на двухмесячный срок от взимания пошлин за муку или вынуждали городские управления назначить таксу на хлеб, а иногда ?повысить на 4 су плату за ра-бочий день?. Там, где голод свирепствовал всего сильнее, напри-мер в Тьерри, рабочие шли из городов снимать хлеб в деревнях. Часто взламывали хлебные амбары религиозных общин, торговцев-скупщиков или частных лиц и муку отдавали булочникам. Кроме того, именно в то же время стали собираться шайки, состоявшие из крестьян, дровосеков, а иногда и контрабандистов, которые хо-дили по деревням, захватывали хлеб, и мало-помалу они начали жечь земельные записи и принуждать помещиков отказываться от своих феодальных прав. Эти банды дали буржуазии в июле 1789 г. предлог вооружить свою городскую милицию.

    Начиная с января в этих бунтах слышится уже крик: ?Да здравствует свобода!? — и с января же, а еще более решительно с марта крестьяне начинают там и сям отказываться от уплаты десятины и феодальных повинностей и даже налогов. Кроме тех трех провинций — Бретани, Эльзаса и Дофине, на которые указы-вает Тэн, следы этих движений можно найти почти по всей восточ-ной части Франции.

    На юге, в Агде, во время бунта 19, 20 и 21 апреля ?народ,— как писали потом мэр и консулы (городское управление), — бе-зумно вообразил себе, что он — все и что он все может, ввиду того что король якобы желает уравнения состояний?. Народ грозил совершенно разграбить город, если не будет понижена цена на все продукты и не будут уничтожены провинциальные пошлины на вино, рыбу и мясо; кроме того, и в этом уже виден коммуналистический, т. е. общинный, здравый смысл народных масс во Фран-ции, ?они хотят назначать консулов из состава своего класса?. Этим требованиям восставшего народа дано было удовлетворение. Через три дня народ потребовал, чтобы налог на помол был уменьшен наполовину, и в этом ему также должны были усту-пить*.

    * Taine H. Les origines de la France contemporaine, v. 1—6. Paris, 1876—1893, v.2, p. 22, 23.

    В этом восстании повторялось то, что происходило в сотне дру-гих. Первым поводом для движения являлся вопрос о хлебе. Но скоро к нему присоединился ряд требований из такой области, где экономические условия и политическая организация соприкаса-ются, области, в которой народное движение идет всегда наиболее уверенным шагом и достигает непосредственных результатов.

    В Провансе все в том же марте и апреле 1789 г. больше 40 ме-стечек и городов, в том числе Экс, Марсель и Тулон, отменили на-лог на муку; повсюду толпа громила дома чиновников, на обязан-ности которых было собирать налоги на муку, кожи, мясо и т. д. Цены на жизненные припасы были понижены, и на все продукты была назначена такса; когда же господа буржуа запротестовали, толпа стала бросать в них камнями; иногда начинали на их глазах рыть могилу, чтобы похоронить их, и даже приносили заранее гроб для вящего устрашения упорствующих, которые, конечно, спешили уступить. Все это происходило тогда, в апреле 1789 г., без всякого кровопролития. Это — ?род войны, объявленной собственникам и имуществам?, говорится в докладах интендантов и городских вла-стей; ?народ продолжает заявлять, что не хочет ничего платить: ни налогов, ни повинностей, ни долгов?*.

    * Письма, находящиеся во французском Национальном архиве. H., 1453, цитированные Тэном (Les origines de la France contemporaine v 1—6 Paris, 1876—1893, v. 2, p. 24).

    С этого времени, т. е. с апреля, крестьяне начали также гра-бить замки и помещичьи усадьбы и принуждали помещиков от-казываться от своих прав. В Пенье помещика заставили ?подпи-сать акт, в котором он отказывался от взимания всяких поме-щичьих платежей? (письмо в архиве); в Риезе требовали, чтобы епископ сжег архивы. В Иере (Hyeres) и других местах сжигали старые бумаги, в которых были записаны феодальные повинности и налоги. Одним словом, уже с апреля мы видим в Провансе на-чало того большого крестьянского восстания, которое заставило дворянство и духовенство сделать первые уступки 4 августа 1789г.

    Легко понять, какое влияние эти бунты и брожения имели на выборы в Национальное собрание. Шассен* рассказывает, что в некоторых местах дворянство имело большое влияние на вы-боры и что там крестьянские выборщики не посмели ни на что жаловаться. В других же местах, например в Ренне, дворянство воспользовалось заседанием бретонских Генеральных штатов (в декабре 1788 и январе 1789 гг.), чтобы попытаться поднять голодающий народ против буржуа. Но что могли сделать эти пред-смертные конвульсии дворянства против надвигающейся народной волны? Народ видел, что в руках дворянства и духовенства боль-ше половины земель остаются невозделанными, и понимал лучше, чем если бы ему доказали это статистики, что, до тех пор пока кре-стьяне не завладеют этими землями и не начнут их обрабатывать сами, голод всегда будет свирепствовать по-прежнему.

    * Chassin Ch-L. Genie de la Revolution, v. 1—2. Paris, 1863.

    Самая невозможность дальнейшего существования заставляла крестьян восставать против скупщиков. В продолжение зимы 1788/89 г., говорит Шассен, не проходило дня в Юре, чтобы не были где-нибудь ограблены обозы с хлебом*. Высшие власти очень хотели бы ?строгих мер? против народа, но суды отка-зывались осуждать и даже судить голодных бунтовщиков. Офи-церы отказывались стрелять в народ. Дворянство спешило открыть свои амбары из боязни поджогов (в начале апреля 1789 г.). По-всюду, говорит Шассен, на севере и на юге, на западе и на во-стоке, вспыхивали подобные восстания.

    * Chassin Ch-L. Genie de la Revolution, v. 1, p 162.

    Выборы внесли большое оживление в деревни и возбудили много надежд. Влияние помещика чувствовалось, правда, повсеме-стно; но как только в деревне оказывался какой-нибудь буржуа, врач или адвокат, читавший Вольтера или хотя бы брошюру Сиейеса, как только находился какой-нибудь ткач или каменщик, умев-ший читать и писать хотя бы только печатными буквами, картина менялась, и крестьяне спешили занести на бумагу свои жалобы. Правда, эти жалобы ограничивались большею частью второстепен-ными предметами, но почти повсюду проглядывает (как это было и в немецком крестьянском восстании 1525 г.) требование, чтобы помещики доказали свои права на феодальные привилегии.

    Представив свои наказы, крестьяне стали терпеливо ждать. Но медлительность Генеральных штатов и Национального собрания возмущала их, и, как только кончилась ужасная зима 1788/89 г., как только выглянуло солнце, а с ним явилась и надежда на буду-щий урожай, бунты возобновились, особенно по окончании весен-них полевых работ.

    Интеллигентная буржуазия, конечно, воспользовалась выбо-рами для распространения революционных идей. Был образован ?Конституционный клуб?, отделения которого создались во всех, даже самых маленьких, городах. Равнодушие к общественным де-лам, поражавшее Артура Юнга, продолжало, конечно, существо-вать; но тем не менее во многих местностях буржуазия вполне ис-пользовала избирательную агитацию. Можно даже видеть, как события в Национальном собрании, разыгравшиеся в июне в Вер-сале, подготовлялись за несколько месяцев в провинции. Так, в До-фине слияние трех сословий и голосование по числу депутатов было принято еще в августе 1788 г. провинциальными штатами под давлением местных восстаний.

    Ошибочно было бы думать, однако, что буржуа, выдвинувшиеся во время выборов, были в какой бы то ни было мере революционно настроены. Это были люди умеренные, люди ?мирного проте-ста?, как говорит Шассен. О революционных способах действия говорит больше народ: так, среди крестьян образуются тайные общества и по деревням ходят незнакомцы, призывающие крестьян не платить податей и сделать так, чтобы их платили дворяне. А то вдруг распространяется слух, что дворяне уже согласились пла-тить все налоги, но что это с их стороны не более как хитрость. ?Женевский народ освободился в один день... Бойтесь, дворяне!? — гласит прокламация. Тайно распространяются брошюры, в кото-рых обращаются к крестьянам, например ?К сведению деревен-ских жителей? (?Avis aux habitants des campagnes?). Словом, бро-жение в деревнях было так сильно, говорит Шассен (несомненно, лучше чем кто-либо изучавший эту сторону революции), что если бы даже 14 июля Париж был побежден, то невозможно было бы вернуть деревни к тому состоянию, в каком они были в январе 1789 г. Для этого пришлось бы завоевывать каждую деревню в от-дельности. Уже с марта нигде не платили больше повинностей*.

    * Ibid., p. 167 et suiv

    Легко понять значение этого глубокого брожения в деревнях. Если образованная буржуазия пользовалась для политической аги-тации столкновениями между двором и парламентами, если она деятельно сеяла недовольство, то истинною основою революции все время оставалось крестьянское восстание, захватившее и го-рода. Именно оно давало депутатам третьего сословия решимость, которую они скоро проявили в Версале, преобразовать весь госу-дарственный строй Франции и положить начало глубоким пере-менам в распределении богатств.

    Без крестьянского восстания, начавшегося зимою, усиливше-гося летом 1789 г. и продолжавшегося вплоть до 1793 г., никогда королевский деспотизм не был бы свергнут вполне и никогда за его свержением не последовало бы таких глубоких политических, экономических и социальных перемен, какие произошли во Фран-ции. Франция получила бы парламент, как получила свой шуточ-ный парламент Пруссия в 1848 г., но это нововведение не носило бы характера революции; оно осталось бы таким же поверхност-ным, каким было в немецких государствах после 1848 г.


VIII

    БУНТЫ В ПАРИЖЕ И ЕГО ОКРЕСТНОСТЯХ

    Понятно, что при таких условиях Париж не мог оставаться спо-койным. Голод свирепствовал в окрестностях столицы, как и по-всюду; в самом Париже, как и в других больших городах, не хва-тало припасов; а наплыв бедняков, ищущих работы, все усили-вался, особенно в предвидении крупных событий, приближение ко-торых чувствовалось всеми.

    В конце зимы (в марте и апреле) мы находим в докладах ин-тендантов упоминание о голодных бунтах и о захватах хлебного зерна в целом ряде городов: в Орлеане, в Коне (Cosnes), в Рамбуйе, в Жуйи (Jouy), в Пон-Сент-Максансе, в Брэ-на-Сене, в Сансе, в Нанжи, в Вирофле, в Монлери и т. д. В других местностях той же области, в лесах вокруг Парижа крестьяне начали в марте уничтожать зайцев и кроликов; даже леса, принадлежавшие аб-батству Сен-Дени, и те рубились, и срубленные деревья увозились на глазах у всех.

    Париж жадно набрасывался на революционные брошюры, ко-торых каждый день выходило по 10, 12 и по 20, и они быстро пе-реходили из рук богатых в руки самого бедного населения. Бро-шюра Сиейеса ?Что такое третье сословие??, ?Соображения о ну-ждах третьего сословия? Рабо де Сент-Этьенна, несколько окра-шенная социализмом, ?Права Генеральных штатов? д'Антрега и сотни других, менее известных, но часто еще более резких, чита-лись нарасхват. Весь Париж страстно негодовал против двора и дворянства, и именно в беднейших рабочих кварталах, в самых жалких кабачках городских предместий буржуазия скоро начала вербовать руки и пики, нужные ей, чтобы нанести удар королев-ской власти. Пока же, 24 апреля, вспыхнуло движение, которое впоследствии получило название ?ревельоновского дела? и явилось как бы предвозвестником знаменитых революционных дней.

    27 апреля был днем созыва избирательных собраний в Па-риже, и, по-видимому, во время составления наказов в предместье Сент-Антуан произошло какое-то столкновение между буржуа и рабочими. Рабочие выставили свои жалобы, буржуа ответили им грубостями. Особенно выделился своею наглостью некто Ревельон, собственник бумажной и обойной фабрики, сам когда-то бывший рабочим, но сумевший при помощи ловкой эксплуатации стать хо-зяином фабрики, на которой теперь работало до 300 рабочих. То, что он говорил, много раз пришлось слышать впоследствии: ?Для рабочего достаточно черного хлеба и чечевицы; белый хлеб—не для него? и т. д.

    Есть ли какая-нибудь доля истины в сопоставлении, которое делали позднее богатые во время следствия по делу Ревельона, ко-гда они указывали на факт, засвидетельствованный чиновниками у застав, а именно, что будто бы ?громадная толпа? бедняков, оборванцев и всяких мрачных фигур явилась в те дни в Париж, об этом можно только строить предположения, в конце концов со-вершенно праздные. При том состоянии умов, какое было в Па-риже, и при гуле восстаний кругом столицы поведение Ревель-она по отношению к рабочим само по себе служит достаточным объяснением того, что произошло на другой день.

    27 апреля народ, раздраженный сопротивлением и словами бо-гатого фабриканта, стал носить по улицам его чучело, чтобы су-дить его и сжечь на площади Грэвы, причем на площади Пале-Рояля распространился слух, что третье сословие присудило Ре-вельона к смерти. Но с наступлением вечера толпа рассеялась и только всю ночь наводила страх на богатых своими криками. На-конец, на следующее утро, 28-го, толпа явилась к фабрике Ревель-она и принудила рабочих бросить работу; затем она взяла присту-пом самый дом Ревельона и разграбила его. Явились войска, но народ сопротивлялся, бросая из окон и с крыш что попало: камни, черепицы, мебель. Тогда войска стали стрелять, а народ ожесто-ченно защищался в течение нескольких часов. В результате оказа-лось 12 убитых и 80 раненых солдат, а со стороны народа — 200 убитых и 300 раненых. Рабочие завладели трупами своих уби-тых братьев и понесли их по улицам предместья.

    Несколько дней спустя в Вильжюифе собралась толпа, чело-век с 500 или 600, и пыталась взломать ворота Бисетрской тюрьмы.

    Так началось первое столкновение между парижским народом и богатыми, и оно произвело сильное впечатление. Это было пер-вое появление на улице народа, доведенного до ожесточения; и призрак ожесточенной толпы глубоко повлиял на выборы, удалив от них реакционные элементы.

    Нечего и говорить, что господа буржуа попытались выставить этот бунт делом врагов Франции. ?Разве мог добрый парижский народ восстать против фабриканта?? — ?Они подкуплены были английскими деньгами?, — говорили одни. — ?Недаром на неко-торых из убитых оказались деньги!? — ?Деньги принцев?, — гово-рили революционеры из буржуазии. И никто не хотел понять, что народ взбунтовался просто потому, что он страдал и что ему надо-ело терпеть высокомерие богатых, оскорбляющих даже самые его страдания!*

    * Реакционный историк Дроз (Droz J.-F.-X. Histoire du regne de Louis XVI pendant les annees ou 1'on pouvait prevenir ou diriger la Revolution francaise, v. 1—3 Paris, 1858) вполне справедливо заметил, что деньги, найденные на некоторых из убитых, могли быть продуктом грабежа.

    Таким образом, тогда же начала складываться мало-помалу легенда, которая впоследствии пыталась свести всю революцию к ее парламентской деятельности, а все народные восстания первых четырех лет революции выставляла случайными явлениями: де-лом разбойников или же агентов, находившихся на жалованье у английского министра Питта или у реакции. Впоследствии эту легенду стали повторять и историки: ?Так как этот бунт мог быть использован двором как предлог, чтобы отложить открытие Гене-ральных штатов, следовательно, он мог быть только делом реак-ции?. Сколько раз сталкивались мы с подобными же рассужде-ниями и в наши дни!

    В действительности дни 24—28 апреля — предвестники дней 8—14 июля. С этого времени парижский народ проявляет свой революционный дух, зарождающийся в рабочих слоях предместий. Рядом с садами Пале-Рояля, которые стали революционным клу-бом буржуазии, вставали рабочие предместья — центры народного восстания. С этого момента Париж становится очагом революции, и взор Генеральных штатов, имеющих собраться в Версале, будет обращен с надеждою к Парижу. В нем будут они искать той силы, которая поддержит их и будет толкать их вперед, к борьбе за вы-ставленные ими требования, против козней двора.


IX

    ГЕНЕРАЛЬНЫЕ ШТАТЫ

    4 мая 1789 г. тысяча двести народных представителей, собрав-шись в Версале, присутствовали в церкви Св. Людовика на мо-лебне по случаю открытия Генеральных штатов, а на другой день король в присутствии многочисленной публики открыл заседание. И уже в этом первом заседании почувствовалась вся неизбежность трагедии, которою должна была стать революция.

    Король прежде всего отнесся с полным недоверием к созванным им народным представителям. Он согласился наконец созвать их; но он жаловался перед теми же представителями на ?беспокой-ство в умах? и на всеобщее брожение, точно это беспокойство было нечто искусственное, а не было вызвано самим положением дел во Франции; точно это собрание было не что иное, как бесполезное и произвольное нарушение королевских прав.

    Поставленная в течение долгого времени в невозможность про-вести какие бы то ни было реформы, Франция чувствовала теперь потребность в полном пересмотре всех своих учреждений, а король говорил лишь о нескольких легких изменениях в системе финансов, для которых достаточно будет небольшой экономии в расходах. Он хотел ?согласия между сословиями?, в то время как провинциальные собрания уже показали, что самое существование отдельных сословий отжило свой век в умах, что оно не более как балласт, как пережиток прошлого. И тогда, когда являлась необходимость всеобщего преобразования, король опасался главным образом ?нововведений?! В его речи уже намечалась, таким образом, борьба не на жизнь, а на смерть, которая скоро должна была завязаться между королевским самовластием и народным представительст-вом.

    Что касается до народных представителей, то существовавший уже среди них самих раскол служил предвестником того глубокого разделения, которое прошло впоследствии через всю революцию: раскол между теми, кто старался удержать свои привилегии, и теми, кто стремился их уничтожить.

    Наконец, здесь был заметен и основной недостаток националь-ного представительства. Народ совершенно не был представлен в нем; крестьяне отсутствовали. Буржуазия бралась говорить от имени всего народа; а что касается до крестьян, то в этом собра-нии, составленном из юристов, законников, адвокатов, было всего, может быть, пять или шесть человек, знавших истинное или даже только правовое положение громадной массы крестьянства. В каче-стве горожан они умели защищать интересы городских жителей; но что касается крестьян, то они даже не знали, что им полезно и что им вредно.

    Гражданская война уже ясно намечается в этом первом заседа-нии, где король, окруженный дворянами, обращается к третьему сословию как повелитель и попрекает его своими ?благодеяниями?. Истинные желания короля обнаружил в своей речи хранитель пе-чати Барантен, настаивавший главным образом на том, какою ролью должны ограничиться Генеральные штаты. Они будут об-суждать налоги, которые им предложат, они займутся пересмотром гражданских и уголовных законов, выработают закон о печати, ко-торую необходимо обуздать ввиду вольностей, присвоенных ею за последнее время. Вот и все. Не нужно опасных реформ: ?Справед-ливые требования удовлетворены; король не захотел обращать вни-мания на слишком нескромные выражения недовольства и соблаго-волил отнестись к ним снисходительно; он простил даже выражение тех ложных и крайних взглядов, под прикрытием которых стре-мятся ввести опасные химеры взамен незыблемых принципов мо-нархии. Вы, господа, отвергнете с негодованием эти опасные но-вовведения?.

    Вся борьба последующих четырех лет заключается в этих сло-вах, и речь Неккера, говорившего после короля и хранителя пе-чати, — речь, продолжавшаяся три часа, нисколько не подвинула вперед ни существенного вопроса о представительном правлении, занимавшем буржуазию, ни вопроса о земле и феодальных повин-ностях, интересовавших крестьян. Хитрый контролер финансов сумел проговорить целых три часа так, чтобы не скомпрометиро-вать себя ни в глазах двора, ни в глазах народа.

    Король, по-прежнему верный взглядам, высказанным им еще Тюрго, совершенно не понимал глубокой серьезности этой минуты. Он предоставлял королеве и принцам вести их интриги с целью помешать тем уступкам, которых от него требовали. Но и Неккер также не понимал, что дело шло не только о финансовом, но и о глубоком политическом и социальном кризисах и что при таких условиях политика лавирования между двором и третьим сосло-вием неизбежно окажется гибельной. Он не видел, что если еще не поздно предотвратить революцию, то нужно в таком случае вы-ступить с открытой политикой уступок в вопросах управления и поставить, хотя в общих чертах, существенный вопрос — вопрос зе-мельный, так как от него зависит нищета или благосостояние це-лого народа.

    Какой же другой выход был возможен при таких условиях, как не столкновение и не борьба? Народные бунты, крестьянское восстание и восстание рабочих и вообще бедноты в городах — од-ним словом, революция со всею взаимною ненавистью партий, со страшными столкновениями интересов, с ее актами мести и взаим-ного устранения!

    В течение пяти следующих недель депутаты третьего сословия пытались путем переговоров склонить депутатов двух других со-словий к тому, чтобы заседать вместе, в то время как роялистские комитеты агитировали, чтобы удержать разделение между сосло-виями. Переговоры ни к чему не приводили. Но тем временем по-ведение народа в Париже становилось все более и более угрожа-ющим. Пале-Рояль, превратившийся в клуб на открытом воздухе, куда все имели доступ, возбуждался все больше и больше. Бро-шюры сыпались изо дня в день, и их читали нарасхват. ?Каждый час появляется новая брошюра, — писал Артур Юнг, — сегодня их вышло тринадцать, вчера — шестнадцать, а на прошлой неделе — девяносто две. Девятнадцать из двадцати говорят в пользу сво-боды… Брожение превосходит всякое воображение?. Ораторы обращаются с речами к толпе, стоя на стульях около кафе, и уже говорят о том, чтобы захватить дворцы и замки. Слышатся уже угрозы террора, а в Версале у дверей Национального собрания каждый день собираются толпы народа, чтобы выражать свое оз-лобление против аристократов.

    Депутатов третьего сословия поддерживают. Мало-помалу они становятся смелее, и, наконец, 17 июня они объявляют себя, по предложению Сиейеса, Национальным собранием. Это был первый шаг к упразднению привилегированных классов, и парижский на-род приветствовал его шумными овациями. Набираясь еще больше смелости. Собрание постановило тогда, что существующие налоги, как неустановленные законом, будут взиматься лишь временно и только покуда заседает Собрание. Как только оно будет распу-щено, народ не обязан больше платить налоги. Назначен продо-вольственный комитет для борьбы с голодом. После чего Собрание поспешило успокоить капиталистов, торжественно признав и ут-вердив государственный долг. Акт, очевидно, в высшей степени благоразумный в такой момент, когда главное было просущество-вать и когда нужно было обезоружить такую силу, как заимодав-цы-капиталисты, которые стали бы весьма опасными, если бы они перешли на сторону двора.

    Но все это значило идти наперекор королевской власти. По-этому принцы (герцог Артуа, герцог Конде и герцог Конти) в со-обществе с хранителем печати стали готовить государственный пе-реворот. В намеченный ими день король должен был торжественно явиться в Собрание, отменить все его постановления, предписать разделение сословий и самому указать несколько реформ, которые должны будут провести сословия, заседая порознь.

    Что же думал противопоставить этому перевороту, подготовляв-шемуся двором, типичный представитель буржуазии того времени Неккер? Компромисс; ничего более. Он тоже хотел, чтобы король в торжественном заседании заявил и утвердил свои права, свою личную власть, после чего он даровал бы голосование по числу де-путатов без различия сословий по всем вопросам о налогах. Во всем же том, что касалось привилегий дворянства и духовенства, должен был быть сохранен порядок заседаний каждого сословия порознь.

    Это было, очевидно, еще менее осуществимо, чем проект принцев. Прибегать к рискованному средству — перевороту силой королевской власти ради такой полумеры, которая все равно не могла бы продержаться дольше двух недель, было совершенно не-лепо. И притом, как же можно было провести реформы в налогах, не затрагивая именно привилегий двух высших сословий?

    Тогда 20 июня депутаты третьего сословия, ободряемые все бо-лее угрожающим поведением парижского и даже версальского на-селения, решили воспротивиться проектам роспуска Собрания и для этого взаимно связать себя торжественной клятвой. Найдя свою залу закрытой ввиду происходивших в ней приготовлений к королевскому заседанию, они отправились процессией в первую попавшуюся частную залу—в залу Jeu de Paume. Толпа народа сопровождала эту процессию, когда она с Байи во главе проходила по улицам Версаля. Солдаты-добровольцы предложили свои услуги для ее охраны. Энтузиазм окружавшей их толпы увлекал де-путатов.

    Придя в залу Jeu de Paume, взволнованные и потрясенные, они все, за исключением одного, в благородном порыве торжест-венно присягнули, что не разойдутся до тех пор, пока не вырабо-тают конституцию для Франции.

    Правда, то были только слова. В этой присяге было даже нечто театральное. Но бывают минуты, когда такие слова, заставляющие биться сердца людей, необходимы. А присяга, принесенная в зале Jeu de Paume, действительно заставила горячо биться сердца ре-волюционной молодежи во Франции. Горе тем собраниям, которые не сумеют даже найти таких слов, не сумеют сделать даже такого торжественного заявления!

    Последствия этого смелого акта не замедлили обнаружиться. Через два дня, когда депутаты третьего сословия находились в церкви Св. Людовика, где им пришлось заседать за неимением залы, туда явились представители духовенства и присоединились к ним для совместной работы.

    Королевское заседание, на котором должны были совершиться великие дела, произошло на другой день, 23 июня. Но его эффект уже заранее был ослаблен присягой в Jeu de Paume и заседанием в церкви Св. Людовика. Король явился к депутатам. Он отменил все постановления Собрания, т. е. собственно третьего сословия. Он велел сохранить разделение на сословия и их заседания по-рознь; он определил пределы предстоящих реформ и грозил Гене-ральным штатам роспуском в случае неповиновения. Пока же он повелел депутатам разойтись.

    Дворянство и духовенство повиновались и оставили залу; но депутаты третьего сословия остались на своих местах. Тогда-то Мирабо произнес свою прекрасную и знаменитую речь, в кото-рой он сказал депутатам, что король — не больше как их уполно-моченный, что источник их власти — в народе и что раз они при-несли присягу, они не имеют права разойтись, не создав конститу-ции. ?Находясь здесь по воле народа, они разойдутся, только уступая силе штыков?.

    Но именно силы у двора уже не было. Еще в феврале Неккер вполне справедливо говорил, что никто больше не повинуется и что даже в войске нельзя быть уверенным.

    Что касается до парижского народа, то события 27 апреля по-казали, каково было его настроение. В Париже с минуты на ми-нуту ждали общего восстания народа против богатых, и, несом-ненно, некоторые из смелых революционеров ходили в темные за-коулки предместий, чтобы искать там поддержки против двора. В самом Версале накануне королевского заседания народ чуть не убил одного из депутатов духовенства, аббата Мори, а также депу-тата третьего сословия д'Эпремениля, перешедшего на сторону дворянства. В самый день заседания хранитель печати и архиепи-скоп парижский были так ?освистаны, опозорены, оплеваны и ос-меяны, — пишет современник, — что можно было умереть от стыда и бешенства?; а секретарь короля Пасере, сопровождавший ми-нистра, действительно ?в тот же день внезапно умер?. 24 июня епископа города Бовэ чуть не убили в Париже камнем, брошенным ему в голову. 25 июня толпа освистала депутатов дворянства и ду-ховенства. Во дворце архиепископа парижского были выбиты все окна. ?Войска отказались бы стрелять в народ?, — прямо говорит Артур Юнг.

    При таких условиях угроза короля оставалась пустым словом. Настроение народа было слишком грозно, чтобы двор осмелился прибегнуть к силе штыков; и тогда Людовик XVI воскликнул:

    ?А впрочем, черт с ними; пусть заседают!?

    Но и сами заседания третьего сословия происходили на глазах и под угрозами народа, сидевшего на хорах залы. Уже 17 июня, когда третье сословие объявило себя Национальным собранием, это памятное решение было принято при криках одобрения со сто-роны публики на хорах и двух- или трехтысячной толпы, окружав-шей залу заседаний. Список имен тех трехсот депутатов третьего сословия, которые протестовали против этого решения и сплоти-лись вокруг роялиста Малуэ, ходил по рукам в Париже, и на-род собирался сжечь их дома. А когда во время присяги депута-тов в Jeu de Paume Мартен Дош высказался против этой присяги, председатель Собрания Байи из предосторожности должен был выпустить его через заднюю дверь, чтобы ему не пришлось встре-титься с народом, стоявшим у дверей залы; в течение нескольких дней Дош вынужден был скрываться.

    Не будь этого давления народа на Собрание, наиболее смелым из депутатов третьего сословия, тем, о которых воспоминание осталось в истории, никогда не удалось бы победить упорство бо-лее робких.

    А в Париже между тем народ открыто готовился к восстанию в ответ на военный переворот, который подготовлялся двором про-тив Парижа на 16 июля.


X

    ПРИГОТОВЛЕНИЕ К ПЕРЕВОРОТУ

    Обычное представление о событиях 14 июля сводится прибли-зительно к следующему: Национальное собрание заседало. В конце июня, после двухмесячных переговоров и колебаний, все три со-словия наконец объединились. Власть ускользала из рук двора. Тогда придворная партия начала подготовлять переворот. Были созваны войска и расположены вокруг Версаля; в назначенный День они должны были разогнать Собрание и усмирить Париж.

    11 июля, говорится все в том же ходячем изложении событий, Двор решается начать действия: Неккер получает отставку и от-правляется в ссылку, 12-го Париж узнает об этом. Устраивается процессия, которая шествует по главным улицам, неся бюст изгнанного министра. В Пале-Рояле Камилл Демулен призывает к ору-жию. Предместья подымаются и в 36 часов выковывают 50 тыс. пик; 14-го народ двигается на Бастилию, которая скоро спускает свои висячие мосты и сдается. Революция одержала свою первую победу.

    Таков рассказ о 14 июля, который обыкновенно повторяют на официальных празднествах Французской Республики. Но он ве-рен только наполовину. Как сухое изложение фактов он не содер-жит неточностей; но он не передает того, что следует сказать о роли народа в восстании и об истинных отношениях между обе-ими силами движения: народом и буржуазией. А между тем в па-рижском восстании, разрешившемся взятием Бастилии, как и во всей революции, существовало уже два течения различного про-исхождения: политическое движение буржуазии и движение народ-ное. В некоторые моменты — в великие дни революции — оба эти течения временно сливались и одерживали над старым строем круп-ные победы. Но буржуазия всегда относилась с недоверием к сво-ему временному союзнику — народу. Так было и в июле 1789 г. Союз был заключен буржуазией поневоле, и на другой же день после 14 июля и даже во время самого движения она уже спешила организоваться, чтобы быть в силах обуздать восставший народ.

    Со времени дела Ревельона парижский народ, голодавший и видевший, как нужда растет и как его усыпляют пустыми обеща-ниями, все время готов был подняться. Но, не чувствуя поддержки со стороны буржуазии, даже со стороны тех, кто выдвинулся сво-ими нападениями на королевскую власть, он только грыз свои удила. Но вот придворная партия, сплотившись вокруг королевы и принцев, решает одним ударом покончить с Собранием и усми-рить народное брожение в Париже. Они собирают войска, стара-ются возбудить в них чувство привязанности к королю и королеве и открыто подготовляют разгон Собрания и военное усмирение Па-рижа. Тогда Собрание, почувствовав опасность, предоставляет сво-боду действия тем из его членов и его сторонников в Париже, ко-торые предлагают ?обращение к народу?, т. е. призыв к народному восстанию. А так как народ в предместьях того и ждет, то он не-медленно откликается на призыв. Он начинает бунтоваться еще раньше отставки Неккера, т. е. уже с 8 июля и даже с 27 июня. Этим пользуется буржуазия. Она толкает народ к открытому вос-станию, она предоставляет ему вооружаться, а вместе с тем воору-жается и сама, чтобы задержать народные волны и помешать им зайти ?слишком далеко?. Но народная волна, подымаясь все выше и выше, овладевает, вопреки желаниям буржуазии, Бастилией, эмблемой и опорой королевской власти; и тогда буржуазия, орга-низовавшая тем временем свою собственную милицию, спешит ук-ротить ?людей, вооруженных пиками?, т. е народ. Это двойное движение я и постараюсь изложить.

    Мы видели, что целью королевского заседания 23 июня было показать Генеральным штатам, что они вовсе не та сила, какой они себя считают, что королевская власть существует по-прежнему, что Генеральные штаты не могут ничего изменить в ее правах и что привилегированные сословия — дворянство и духовенство — сами определят, какие они расположены сделать уступки в видах более справедливого распределения налогов*. Благодеяния, которые бу-дут оказаны народу, будут оказаны самим королем и будут со-стоять в следующем: отмена натуральных повинностей (уже в не-которой степени отмененных), права ?мертвой руки? и феодаль-ного, т. е. крепостного, подданства; ограничение права охоты; за-мена жребия при вербовке в войска правильным рекрутским набо-ром; уничтожение слова подушные и организация земского само-управления. Все это должно было, кроме того, оставаться в форме одних обещаний или даже простых заголовков реформ, потому что содержание этих реформ, сущность этих изменений предстояло оп-ределить впоследствии, а сделать это, очевидно, было невозможно, не нарушая привилегий двух высших сословий.

    * Первоначальный проект Неккера оставлял за Собранием право довести революцию до составления хартии наподобие английской, говорит Луи Блан; но ?из предметов прений он поспешил исключить вопрос о форме институции, на основании которой соберутся следующие Генеральные штаты?.

    Но самым важным пунктом королевской речи, так как он ока-зался центральным пунктом всей революции, было заявление ко-роля относительно неприкосновенности феодальных прав. Он объ-являл абсолютно и навеки ненарушимой собственностью десятину, чинш, ренту и все помещичьи и церковные феодальные права!

    Такими обещаниями король, конечно, склонял на свою сторону дворянство и вооружал его против третьего сословия. Но давать такие обещания значило заранее ограничить революцию и сделать ее неспособной произвести какие бы то ни было существенные ре-формы в государственных финансах и во всем внутреннем строе Франции. Это значило сохранить в целости старую Францию, весь старый порядок. И мы увидим, что впоследствии, в продолжение всей революции, народ уже не отделял друг от друга королевскую власть и сохранение феодальных прав — старую политическую и старую экономическую форму.

    Несомненно, что до известной степени замыслы двора сперва удались. После королевского заседания 23 июня и приказа Соб-ранию разойтись дворянство устроило королю, а особенно коро-леве, овацию во дворце, а на другой день в общее заседание ос-тальных двух сословий явилось всего 47 дворян. Только не-сколько дней спустя, когда разнесся слух, что 100 тыс. парижан идут на Версаль, большинство дворян посреди общего уныния, ца-рившего во дворце по получении этого известия, решили присоединиться к духовенству и третьему сословию; но и это было сделано по приказанию короля, подтвержденному плачущей королевой (на короля дворянство больше не рассчитывало). Впрочем, и тут дво-ряне почти не скрывали своей надежды на то, что ?бунтовщики? Национального собрания скоро будут разогнаны силой.

    Между тем все интриги двора, все его секреты и даже слова, произнесенные тем или другим принцем или аристократом, скоро становились известными у революционеров. Тысячами тайных пу-тей, об установлении которых позаботились в свое время передовые люди, все узнавалось в Париже; и слухи, доходившие из Версаля, поддерживали брожение в столице. Бывают такие времена, когда сильные мира не могут больше рассчитывать даже на своих слуг; и такое именно время наступило в Версале. Пока дворянство радо-валось ничтожному успеху королевского заседания, несколько ре-волюционеров из буржуазии основали в самом Версале клуб под названием Бретонского клуба, скоро ставший объединяющим цент-ром, куда стекались все сведения. Туда приходили даже слуги короля и королевы и рассказывали все, что тайно говорилось при дворе. Основателями этого клуба были несколько бретонских де-путатов, между прочим Ле-Шапелье, Глезен и Ланжюинэ; Мирабо, герцог Эгийон, Сиейес, Барнав, Петион, аббат Грегуар и Ро-беспьер также были его членами. Впоследствии он превратился в Клуб якобинцев.

    Со времени открытия Генеральных Штатов в Париже царило большое оживление. Пале-Рояль с его садами и многочисленными кафе превратился в клуб на воздухе, куда стекалось до десяти тысяч человек всевозможных общественных положений поделиться новостями, поговорить о новой брошюре, окунуться в толпу и по-черпнуть из нее силу для будущего дела; познакомиться, столко-ваться друг с другом. Все слухи, все новости, узнанные в Версале Бретонским клубом, тотчас же передавались в Пале-Рояль бур-ному клубу парижской толпы. Оттуда они распространялись по предместьям, и если по дороге к ним иногда присоединялись ле-генды, то эти легенды, как это часто бывает с народными леген-дами, были вернее самой истины, потому что они забегали вперед, вскрывали в легендарной форме тайные побуждения поступков и очень часто инстинктивно судили о людях и вещах вернее, чем су-дят люди ?осторожные и благоразумные?. Кто оценил Марию-Антуанету, герцогиню Полиньяк, лукавого короля, бесшабашных прин-цев лучше, чем неизвестные массы рабочих в предместьях? Кто лучше народа сумел понять, разгадать их?

    На другой же день после королевского заседания в великом городе уже чувствовалось дыхание революции. Городская дума послала Национальному собранию выражение своего одобрения, а Пале-Рояль обратился к нему с адресом, составленным в боевом тоне. Для народа, голодного и презираемого, в торжестве Собрания над дворцовой партией блеснул луч надежды, и восстание явилось в глазах народа единственным средством добыть себе хлеб. Голод свирепствовал в Париже все больше и больше; даже плохой, жел-той и горелой муки, которую оставляли обыкновенно для бедных, и той все время не хватало; а между тем народ знал, что в Париже и его окрестностях имеется достаточно хлеба, чтобы накормить всех, и бедняки приходили к мысли, что пока народ не восстанет, спекуляторы будут по-прежнему морить его голодом.

    Между тем по мере того как население темных закоулков Па-рижа роптало все громче и громче, парижская буржуазия и пред-ставители народа в Версале все больше и больше боялись восста-ния. ?Лучше король и двор, чем восставший народ!? — решали они*. В самый день соединения сословий, 27 июня, после первой победы третьего сословия, Мирабо, до того времени взывавший к народу, резко отделился от него; он старался увлечь за собой и других представителей, предостерегая их против ?помощников-бун-товщиков?. В Собрании уже намечалась таким образом будущая программа жирондистов. Мирабо хотел, чтобы Собрание содейст-вовало ?поддержанию порядка, общественного спокойствия и власти законов и министров?. Он шел даже дальше. Он хотел, чтобы Соб-рание сплотилось вокруг короля, потому что король желает добра, а если иногда и делает зло, то только потому, что его обманы-вают, что ему дают дурные советы!

    * Те, которые произносят теперь речи на празднованиях республиканских годовщин, предпочитают умалчивать об этом щекотливом предмете и рассказывают нам о трогательном согласии, будто бы существовавшем между народом и его представителями. Но еще Луи Блан отлично показал, какой страх обуял буржуазию перед 14 июля, а новые исследования только подтверждают это. Факты, которые я привожу здесь относительно дней от 2 до 12 июля, показывают, что восстание парижского народа шло до 12-го своим собственным путем, независимо от буржуазных депутатов третьего сословия.

    И Собрание ему рукоплескало. ?Дело в том, — совершенно верно говорит Луи Блан, — что вместо того, чтобы стараться сверг-нуть престол, буржуазия уже стремилась стать под его защиту. Отвергнутый дворянством, Людовик XVI нашел самых верных и самых заботливых служителей в среде Общин, на мгновение ка-завшихся такими непреклонными. Он перестал быть королем дво-рян и становился королем собственников?. Этот коренной недо-статок революции будет, как мы увидим дальше, тяготеть над нею все время, вплоть до самой реакции.

    Между тем нищета в столице росла и росла. Правда, Неккер принял кое-какие меры для предотвращения голода. 7 сентября 1788 г. он приостановил вывоз хлеба из Франции и назначил пре-мии для поощрения ввоза; 70 млн. ливров было истрачено на по-купку хлеба за границей. Вместе с тем он придал широкую гласность решению королевского совета от 23 апреля 1789 г., которое предоставляло судьям и полицейским чиновникам право произво-дить осмотр хлебных складов, принадлежавших частным лицам, делать опись находившегося в них зерна и в случае надобности посылать его на рынок. Но исполнение этих мер было поручено старым властям, и в результате получилось то, что хотя правитель-ство и давало премии тем, кто ввозил хлеб в Париж, но ввезенный хлеб тотчас же вывозился тайными путями и потом ввозился вто-рично, чтобы снова получить премию. В провинции скупщики за-купали хлеб специально для этой спекуляции; они скупали даже на корню будущий урожай.

    В этом деле вполне проявился истинный характер Националь-ного собрания. В момент присяги в Jeu de Paume оно было, несом-ненно, прекрасно; но по отношению к народу оно всегда прежде всего оставалось буржуазным. 4 июля Собрание, выслушав доклад своего Продовольственного комитета, обсуждало меры, которые следует принять, чтобы обеспечить народу хлеб и работу. Гово-рили целые часы, предложения сыпались одно за другим. Петион предложил заем, другие говорили о том, чтобы предоставить провинциальным собраниям принять необходимые меры, но ни-чего не было решено, ничего не было предпринято; дело ограничи-лось выражением сожалений о народе. А когда один из членов за-говорил о спекуляторах и назвал некоторых из них, все Собрание оказалось против него. Через два дня, 6 июля, Буш заявил, что ви-новные известны и что через день они будут формально названы. ?Общий страх овладел Собранием?, — писал Горсас в только что основанном им ?Courrier de Versailles et de Paris?. Но пришел сле-дующий день, и на этот счет не было больше произнесено ни слова. В промежутке между двумя заседаниями дело было замято. По-чему? Как показали дальнейшие события, из боязни скандальных разоблачений.

    Во всяком случае Собрание настолько боялось народного бунта, что, когда 30 июня в Париже произошли волнения по поводу ареста 11 солдат из французской гвардии, отказавшихся заряжать ружья боевыми патронами, Собрание послало королю адрес, со-ставленный в самых раболепных выражениях и полный уверений в ?глубокой привязанности к королевской власти?*.

    * ?Национальное собрание страдает от беспорядков, волнующих в настоящую минуту Париж... К королю будет послана депутация, чтобы умолять его соблаговолить прибегнуть для восстановления порядка к верному средству милосердия и доброты, столь присущих его сердцу, а также доверия, кото-рое его верный народ всегда будет заслуживать?.

    Как только король предоставил буржуазии малейшую долю участия в управлении, она уже начала сплачиваться вокруг него и всей силой своей организованности стала помогать ему против народа. Но — и пусть это послужит предостережением для будущих революции — в жизни личностей, партии, а также и учреж-дений есть своя логика, которой никто не в силах изменить. Ко-ролевский деспотизм не мог поладить с буржуазией, требовавшей себе долю власти. Он логически, фатально должен был с ней всту-пить в бой и, раз вступивши в борьбу, должен был погибнуть и уступить место представительному правлению, т. е. форме, наиболее подходящей для буржуазии. Точно так же не мог он, не изменяя своей естественной опоре — дворянству, стать на почву народной демократии. Он старался поэтому всеми силами защищать дво-рянство и его привилегии, причем эти привилегированные дворяне при первом же испытании изменили ему.

    Между тем сведения о тайных придворных интригах притекали со всех сторон, как к сторонникам герцога Орлеанского, собирав-шимся в Монруже, так и к революционерам, посещавшим Бретон-ский клуб. В Версале и по дороге из Версаля в Париж стягивались войска. В самом Париже они заняли один из самых важных пунк-тов на дороге к Версалю. Говорили, что на пространстве между Версалем и Парижем размещено уже 35 тыс. человек и что на днях к ним присоединятся еще 20 тыс. Принцы и королева сгова-ривались между собой, чтобы распустить Собрание, раздавить в случае восстания Париж, арестовать и убить не только главных зачинщиков и герцога Орлеанского, но также и таких членов Соб-рания, как Мирабо, Мунье, Лалли-Толандаля, стремившихся прев-ратить Людовика XVI в конституционного монарха. Двенадцать депутатов должны были быть принесены в жертву, рассказывал впоследствии Лафайет. Для осуществления этого плана были выз-ваны барон де Бретейль и маршал де Брольи, и оба были готовы действовать. ?Если нужно сжечь Париж, — говорил де Бретейль, — сожжем Париж!?. А маршал де Брольи писал принцу Конде, что ?довольно будет одного пушечного залпа, чтобы разогнать всех этих спорщиков и снова поставить самодержавную власть на место нарождающегося республиканского духа?*.

    * Blanc L. Histoire de la Revolution Francaise.

    И не нужно думать, чтобы это были, как уверяют некоторые реакционные историки, одни слухи. Найденное впоследствии письмо герцогини Полиньяк к городскому голове Флесселю, письмо, посланное ею 12 июля, в котором все видные деятели обозначены условными именами, ясно доказывает существование заговора, подготовлявшегося двором на 16 июля.

    Если бы на этот счет могло оставаться хотя малейшее сомнение, то достаточно напомнить слова, сказанные 10 июля в Канне герцо-гиней де Беврон генералу Дюмурье в присутствии больше чем 60 торжествующих дворян:

    ?Знаете новости, Дюмурье? Ваш приятель Неккер прогнан; король снова восходит на престол; Собрание низвергнуто; ваши друзья — все 47 — теперь, может быть, уже в Бастилии вместе с Мирабо, Тарже и еще сотней таких же нахалов из третьего сос-ловия; а маршал де Брольи теперь, наверное, в Париже, с три-дцатитысячным войском?*. Но герцогиня ошибалась: Неккер был прогнан только 11-го, а Брольи не успел войти в Париж. Париж опередил двор.

    * [Dumouriez Ch. F.] La vie et les naemoires du general Dumouriez, v. 1—4. Paris. 1822—1823, v. 2, р. 35.

    Что же делало в это время Национальное собрание? То, что всегда делали и всегда неизбежно будут делать все собрания. Оно не принимало никаких решительных мер.

    В тот самый день, когда парижский народ начал уже восста-вать, т. е. 8 июля, Собрание поручило не кому иному, как своему трибуну Мирабо, изложить почтительнейшую просьбу к королю, в которой Собрание ходатайствовало перед Людовиком XVI о том, чтобы он убрал своих солдат. Просьба была написана в самых льстивых выражениях. В ней говорилось о том, как народ любит своего короля, как он благословляет небо за тот дар, который ему ниспослан в любви короля! И такие же слова, такую же мысль мы еще не раз встретим во время революции в обращениях народ-ных представителей к королю.

    Чтобы понять революцию, нужно не упускать из вида эти по-стоянные усилия имущих классов привлечь к себе королевскую власть и сделать себе из нее щит для охраны против народа. В этой просьбе, поданной Национальным собранием за несколько дней до 14 июля, уже находятся в зародыше драмы, разыграв-шиеся впоследствии, в 1793 г., в Конвенте.


XI

    ПАРИЖ НАКАНУНЕ 14 ИЮЛЯ

    Внимание историков обыкновенно бывает почти всецело по-глощено Национальным собранием. Представители народа, собран-ные в Версале, кажутся им олицетворением революции, и каждое слово, каждый их жест отмечается с благоговением. А между тем в эти июльские дни сердце революции и революционный почин были не там. Они были в Париже.

    Не будь Парижа, не будь парижского народа, Собрание было бы ничто. Если бы не страх перед восставшим народом, двор, на-верное, распустил бы Собрание, как это делалось не раз впослед-ствии: 18 брюмера — Наполеоном I и 2 декабря — Наполеоном III во Франции, а в самое недавнее время — в Венгрии и в России. Депутаты, конечно, протестовали бы; ими было бы сказано немало красивых фраз и, может быть, даже сделана была бы попытка под-нять провинцию. Но без готового восстать народа, без предвари-тельной революционной работы, оставившей след в массах, без при-зыва народа к восстанию — призыва, сделанного несколькими сме-лыми людьми и переданного из уст в уста в народе, без этого со-брание представителей бессильно перед установленным правитель-ством, с его сетью чиновников, с его послушной армией!

    К счастью, Париж не дремал. Пока Национальное собрание, обманутое кажущейся безопасностью, спокойно принималось 10 июля за продолжение прений о проекте конституции, парижский народ, к которому, наконец, обратились наиболее смелые и даль-новидные деятели из буржуазии, готовился к восстанию. В пред-местьях передавали друг другу все подробности военного раз-грома, который подготовлялся двором на 16-е число; все было из-вестно там, даже угроза короля удалиться в Суассон и отдать Па-риж в руки войска. И вот это громадное горнило — Париж стал организовываться в своих ?округах? (districts), чтобы противопо-ставить силу силе. ?Помощники-бунтовщики?, которыми Мирабо грозил двору, были действительно призваны на помощь; в темных кабачках предместий бедный, одетый в лохмотья Париж сове-щался о средствах ?спасти отечество? и вооружался как мог.

    Сотни агитаторов-патриотов, конечно ?неизвестных?, делали все возможное, чтобы поддержать агитацию и вызвать народ на улицу. Одним из излюбленных средств, пишет Артур Юнг, были петарды и фейерверки; их продавали за полцены, и когда на ка-ком-нибудь перекрестке собиралась толпа, чтобы посмотреть на фейерверк, кто-нибудь обращался к ней с речью и передавал ей известия о заговоре двора. Чтобы рассеять эти сборища, ?прежде достаточно было бы одной роты швейцарцев; теперь же понадо-бился бы целый полк, а через несколько дней понадобится целое войско?, — писал Артур Юнг перед 14 июля*.

    * Young A. Travels in France during the 1787, 1788 and 1789, v. 1—3. London, 1792—1794. v. 3, р. 219.

    И действительно, уже начиная с половины июня парижский народ волновался и готовился к восстанию. Еще в начале июня ожидались бунты вследствие дороговизны хлеба, говорит англий-ский книгопродавец Гарди, живший в то время в Париже; и если Париж оставался спокойным до 25 июня, то только потому, что до королевского заседания народ все еще надеялся, что Собрание что-нибудь сделает в его пользу. Но 25-го Париж понял, что у него остается одна надежда — восстание.

    Часть парижан в этот день направилась уже к Версалю, гото-вясь к столкновению с войсками. В самом Париже повсюду устраи-вались сборища, ?готовые на самые ужасные крайности?, читаем мы в тайных докладах, адресованных министру иностранных дел и изданных Шассеном*. ?Народ волновался всю ночь, устраивал иллюминации и пускал множество ракет перед Пале-Роялем и го-сударственным контролем?. Раздавались крики: ?Да здравствует герцог Орлеанский!?

    * Les elections et les cahiers de Paris en 1789. Doc. recueil et annot par Ch.-L. Chasxin, v. 1—4. Paris, 1888—1889, v 3, p 453.

    В тот же день, 25 июня, солдаты французской гвардии, покинув казармы, пили и братались с народом, который увлекал их за со-бой в разные кварталы города и ходил по улицам с криками: ?До-лой попов!?

    Между тем парижские ?округа?, т. е. собрания выборщиков первой степени, которые продолжали сходиться и после выборов, правильно организовывались, особенно в рабочих кварталах, и принимали меры для боевого сопротивления Парижа. ?Округа? находились между собой в постоянных сношениях, и их предста-вители старались составить из себя род независимого городского управления помимо буржуазной ратуши. 25 июня в собрании из-бирателей Бонвиль уже призывал к оружию и предлагал избира-телям составить ?коммуну?, ссылаясь на исторические данные из средних веков для подкрепления своего предложения. На следую-щий день после предварительного собрания в музее на улице До-фин представители округов отправились, наконец, на общее собра-ние в городскую ратушу; 1 июля уже происходило их второе засе-дание, протокол которого приводит Шассен*. Так образовался тот Постоянный комитет, который потом заседал в день 14 июля, и так создавалась революционная организация Парижа, сыграв-шая впоследствии такую видную роль в дальнейшем ходе ре-волюции.

    * Ibid., p 439—444, 458, 460

    30 июня такого простого случая, как арест и заключение в тюрьму Аббатства (Abbaye) 11 солдат французской гвардии, от-казавшихся зарядить свои ружья боевыми патронами, оказалось достаточно, чтобы вызвать в Париже целый бунт. Когда Лустало, редактор ?Les Revolutions de Paris?, взобрался на стул в Пале-Рояле против кафе Фуа и обратился с речью по этому поводу к толпе, взывая к действию, четыре тысячи человек тотчас же на-правились к тюрьме Аббатства и освободили арестованных солдат. Увидав приближающуюся толпу, тюремщики поняли, что всякое сопротивление было бы бесполезно, и сами передали заключен-ных народу. В это время прискакали в карьер драгуны, готовые броситься на народ; но и они поколебались, вложили сабли в ножны и стали брататься с толпой — обстоятельство, нагнавшее страх на Национальное собрание, когда оно на другой день узнало, что войско оказалось заодно с бунтовщиками. ?Неужели мы станем трибунами разнузданного народа?? — спрашивали господа де-путаты.

    Бунт начинался и в окрестностях Парижа. В Нанжи народ отказался платить налоги до тех пор, пока они не будут установ-лены Собранием. Хлеба там не хватало (каждому покупателю продавали не больше двух четвериков пшеницы), и рынок был постоянно окружен драгунами. Но, несмотря на присутствие вой-ска, и в Нанжи, и в других городках вокруг Парижа произошло несколько бунтов. Повсюду легко возникали ссоры между народом и булочниками: тогда у них захватывали весь хлеб, не платя им, говорит Юнг*. 27 июня газета ?Mercure de France? рассказывает даже о попытках, сделанных в разных местах, между прочим в Сен-Кантене, скосить еще зеленые хлеба, так сильно чувствовался не-достаток в хлебе.

    * Young А. Ор. cit. v. 3 p. 225

    В Париже 30 июня патриоты начали уже записываться в кафе Погребка (du Caveau) ввиду восстания; а когда на другой день узнали, что де Брольи назначен командующим войсками, населе-ние, доносили тайные доклады полиции, стало повсюду говорить и объявлять, что, ?если войска дадут хоть один выстрел, все бу-дет сожжено и разнесено... Оно говорит и многое другое, еще бо-лее страшное... Благоразумные люди не решаются выходить на улицу?, — прибавляет тот же полицейский агент.

    2 июля народный гнев направляется против герцога Артуа и семейства Полиньяков — приближенных королевы. Их собираются убить, а их дома — разгромить. Собираются также завладеть всеми пушками, размещенными по Парижу. Сборища становятся все многочисленнее; ?ярость народа невообразима?, говорится в тех же полицейских докладах. В этот же день, пишет в своем дневнике книгопродавец Гарди, ?около восьми часов вечера, из сада Пале-Рояля разъяренная толпа? чуть было не двинулась в Версаль спасать депутатов третьего сословия, так как пронесся слух, что дворяне хотят их перебить. При этом начинают уже го-ворить о захвате оружия из Дома инвалидов, где имеются склады ружей и пушки.

    Одновременно с негодованием против двора росло и раздраже-ние, вызванное голодом. 4 и 6 июля власти стали принимать меры ввиду возможного грабежа булочных; по улицам, рассказывает Гарди, ходили патрули из французской гвардии, наблюдавшие за Распределением хлеба.

    8 июля в самом Париже среди 20 тыс. безработных, которых правительство занимало земляными работами на Монмартре, разыгралась прелюдия к восстанию; а через два дня, 10-го, уже лилась кровь, и в тот же день народ начал жечь городские заставы. На шоссе д'Антен народ воспользовался тем, что застава была сожжена, чтобы ввозить, не платя пошлины, разную провизию и вино.

    Очевидно, что Камилл Демулен никогда не решился бы 12 июля призывать народ к оружию, если бы он не был уверен из опыта предыдущих дней, что на его призыв откликнутся; если бы он не знал, что уже за 12 дней до того Лустало поднял толпу по менее значительному поводу и что теперь предместья Парижа только ждут первого сигнала, первого толчка, чтобы восстать.

    Нетерпение принцев, уверенных в успехе своего переворота, ус-корило удар, подготовлявшийся двором на 16-е. Королю пришлось действовать, таким образом, не дождавшись прибытия новых под-креплений в Версаль*.

    * См письма саксонского уполномоченного Сальмура к Штуттергейму от 19 июля и 20 августа (Дрезденский архив) Цит по: La Journee du 14 juillet 1789 Fragments des memoires ined de L.-G. Pitra. Publ. avec une mtrod et des notes par J. Flammermont. Paris, 1892

    Неккер был уволен 11-го, причем герцог Артуа поднес свой кулак под нос министру, когда он направлялся в залу заседаний совета министров. Король же со свойственным ему лицемерием сделал вид в совете, что ничего не знает, тогда как распоряжение об отставке министра уже было подписано им. Неккер беспреко-словно подчинился приказаниям своего господина. Он даже предвос-хитил его намерения, устроив свой отъезд в Брюссель так, чтобы не возбудить в Версале ни малейшего шума.

    Париж узнал об этом только на другой день, в воскресенье 12-го, около полудня. Отставку Неккера, которая должна была быть первым актом военного переворота, все уже ожидали. Везде передавались также слова герцога де Брольи, говорившего, что он со своими 30 тыс. солдат, поставленных между Парижем и Вер-салем, ?отвечает за Париж?. А так как с утра стали носиться зло-вещие слухи о подготовлявшихся двором избиениях в столице, то ?весь революционный Париж? направился к Пале-Роялю. Там и получено было известие о ссылке Неккера.

    ?Итак, двор решился начать войну?!? Тогда Камилл Демулен, выйдя из одного из палерояльских кафе, из кафе Фуа, со шпагой в одной руке и пистолетом в другой, взобрался на стул и обратился к толпе с призывом к оружию. Отломив ветку от де-рева, он, как известно, сделал себе из зеленого листа кокарду, кото-рая должна была служить знаком объединения. И его крик: ?Нельзя терять ни минуты времени! К оружию!? — разнесся по всем предместьям.

    После обеда громадная процессия с бюстами герцога Орлеан-ского и Неккера, обвитыми крепом (говорили, что герцог Орлеан-ский также сослан), двинулась через Пале-Рояль и улицу Ришелье к площади Людовика XV (теперешняя площадь Согласия). Площадь была занята войсками: швейцарцами, французской пе-хотой, гусарами и драгунами — под командой маркиза Безанваля. Войска скоро оказались окруженными народом; они старались от-тиснуть толпу саблями и даже дали залп по народу; но под давле-нием несметной, все растущей толпы, которая толкала, давила, обволакивала их и разбивала их ряды, они вынуждены были отсту-пить. С другой стороны, пронесся слух о том, что солдаты фран-цузской гвардии стреляли в королевский немецкий полк, верный королю, и что швейцарцы отказываются стрелять в народ. Тогда Безанваль, кажется, впрочем, не особенно доверявший двору, от-ступил перед растущей народной волной и увел свои войска на Марсово поле*.

    * ?Солдаты французской гвардии, присоединившиеся к черни, стреляли в отряд полка Royal-Allemand, расположенный на бульваре, под моими окнами. Было убито двое и две лошади?, — писал 13 июля Симолин, уполномоченный Екатерины II в Париже, канцлеру Остерману. Затем он прибавлял: ?Третьего дня и вчера вечером сожгли городскую заставу Бланш и заставу предместья Пуассоньер?. (Femllet de Conches F. S. Louis XVI, Mane-Antoinette et madame Elisabeth. Lettres et documents inedits, v. 1—6. Pans, 1864—1873, v. 1. р. 223).

    Борьба, таким образом, началась. Но каков еще будет ее конеч-ный исход, если войско, оставшееся верным королю, получит при-казание идти на Париж? И вот буржуазные революционеры скрепя сердце решаются прибегнуть к крайнему средству: обратиться с призывом к народу. По всему Парижу бьют в набат и предместья начинают ковать пики*. Мало-помалу население выходит на улицу, вооруженное. Всю ночь люди из народа требуют у прохо-жих денег на покупку пороха. Заставы горят. Все заставы на пра-вом берегу, от предместья Сент-Антуан до предместья Сент-Онорэ, а также у предместий Сен-Марсель и Сен-Жак, сожжены: съестные припасы и вино свободно, беспошлинно ввозятся в Париж. Всю ночь слышится набат и буржуазия дрожит за свои имущества, по-тому что люди, вооруженные пиками и дубинами, ходят по городу, грабят дома некоторых врагов народа и спекуляторов и стучатся в двери богатых, прося хлеба и оружия.

    * Их было выковано 50 тыс., а также приготовлено ?всевозможное второ-степенное оружие? на счет города. См.: Dusaulx. L'oeuvre de sept jours. — In: Linguet, Dusaulx. Memoire sur la Bastille. Publ. par H. Monin. Paris. 1889, Р. 203.

    На другой день, 13-го, народ направляется прежде всего туда, где есть хлеб, а именно в монастырь Сен-Лазар, и осаждает его при криках: ?Хлеба, хлеба!? Нагружают 52 повозки, но хлеб не гра-бят, а везут его на Центральный рынок, на площадь у ратуши, чтобы досталось всем. Туда же направляет народ и те припасы, которые беспошлинно ввозятся в Париж*.

    * Со всех сторон к ратуше притекало бесконечное число возов, телег и тележек, остановленных у городских ворот и нагруженных припасами, посудой, мебелью и т. д. Народ, требовавший только оружия и боевых за-пасов... притекал к нам толпами и становился все настойчивее с каждой минутой?. Это было 13 июля (Dusaulx. L'oeuvre de sept jours. — In: Linguet, Dusaulx. Op. cit., p. 197).

    В то же время толпа овладевает тюрьмой Форс, где тогда содержались сидевшие за долги, и освобожденные заключенные идут по улицам Парижа и благодарят народ; но бунт заключенных в тюрьме Шатле оказался усмиренным, по-видимому, буржуазией, которая поспешно вооружалась и рассылала свои патрули по ули-цам. Около шести часов вечера сформировавшаяся буржуазная ми-лиция уже направилась к ратуше, а в десять часов вечера, говорит Шассен, она уже вступила в должность.

    Тэн и ему подобные, представляя собой верное отражение стра-хов буржуазии, стараются показать, что 13-го Париж ?был в руках разбойников?. Но это противоречит свидетельствам современников. Были, конечно, случаи, когда голытьба, вооруженная пиками, ос-танавливала прохожих на улицах и просила у них денег на воору-жение; было также и то, что в ночь с 12-го на 13-е и с 13-го на 14-е вооруженные люди стучались в двери богатых и просили у них есть и пить или оружия и денег. Известно также, что были попытки грабежа, потому что достойные доверия свидетели рассказывают, что в ночь с 13-го на 14-е несколько человек было повешено за та-кого рода попытки*. Но и здесь, как везде, Тэн страшно преуве-личивает, когда ему нужно сказать что-нибудь против революции.

    * Цитаты, приведенные Жюлем Фламмермоном в одном из примечаний в труде о 14 июля (La Journee du 14 juillet. Fragment des memoires ined. de L. G. Pitra), указывают на это очень определенно, более определенно, чем самый текст, в котором (р. CLXXXI, CLXXXII) замечаются некото-рые противоречия. ?После полудня, — говорит граф Сальмур, — буржуазная гвардия, уже сформировавшаяся, начала обезоруживать всех подозритель-ных людей. Она, а также вообще вооруженные буржуа и спасли Париж в эту ночь своей бдительностью... Ночь прошла спокойно и в полном порядке; воров и бродяг задерживали и в самых важных случаях тут же вешали? (Письмо графа Сальмура от 16 июля 1789 в Дрезденском ар-хиве). Следующие фразы из письма доктора Ригби, приводимого Фламмер-моном в примечании (Ibid., p. CLXXXI II), которые я буквально пере-вожу с английского, говорят о том же: ?Когда пришла ночь, можно было видеть лишь очень немногих из тех людей, которые вооружились накануне. Некоторые, однако, отказались отдать свое оружие и доказали в течение ночи, как справедливы были по отношению к ним опасения жителей, по-тому что они принялись грабить; но теперь этого уже нельзя было делать безнаказанно; их скоро обличили и схватили, и мы узнали на следующее утро, что некоторых из этих негодяев, пойманных на месте преступления, повесили? (Dr. Rigby's Letters from France etc. in 1789. London, 1880, p. 55—57). Чтение этих свидетельств приводит к тому выводу, что в рас-сказе Морелле, где говорится, что ?в ночь с 13 на 14 июля были напа-дения на людей и на имущества?, есть доля правды.

    Что бы ни говорили теперешние буржуазные республиканцы, но революционеры 1789 г. обратились за содействием именно к тем ?компрометирующим помощникам?, о которых говорил Мирабо. Они пошли искать их в темных углах парижских предме-стий; и они поступили совершенно правильно, потому что если и было несколько случаев грабежа, то в общем эти ?помощники?, понимая важное значение этих дней, отдали свое оружие на слу-жение общему делу гораздо больше, чем на удовлетворение своей личной мести или на облегчение своей личной нужды, как бы тя-жела она ни была.

    Несомненно, что случаи грабежа были очень редки. Наоборот, настроение вооруженной толпы стало очень серьезно, как только она узнала о столкновении, происшедшем между войсками и воору-женными буржуа. ?Люди с пиками? считали себя, очевидно, защит-никами города, несущими на себе большую ответственность. Гак, например, Мармонтель, заведомый противник революции, отме-чает тем не менее следующую черту: ?Сами разбойники, заразив-шись общим ужасом (?), не сделали ничего вредного. Единствен-ные лавки, которые они заставили открыть, были лавки оружейни-ков, и оттуда взяли оружие?, — говорит он в своих ?Мемуарах?. А когда народ привез на площадь Грэвы (около ратуши) карету принца Ламбеска с тем, чтобы сжечь ее, то он отдал сундук и все найденные в ней вещи в городскую ратушу. У монахов-лазаристов народ отказался взять деньги и отобрал только муку, оружие и вино, которые и были привезены на площадь Грэвы. Ничего в этот день не тронули ни в казначействе, ни в учетном банке, го-ворит в своем донесении английский посол.

    Что правда, так это то, что при виде толпы в лохмотьях и голодных людей, вооруженных дубинами и пиками ?всех видов?, при виде вышедших на улицу призраков голода, буржуазию обуял такой ужас, от которого она с тех пор не могла опомниться. Впо-следствии, в 1791 и 1792 гг., даже те из буржуа, которые стреми-лись уничтожить монархию, предпочитали реакцию и иностранное нашествие новому призыву народа к революции. Воспоминание о голодном и вооруженном народе, который они на мгновение уви-дали на улицах 12, 13 и 14 июля 1789 г., не давало им покоя.

    ?Оружия!? — таков был общий крик, после того как народу удалось получить немного хлеба. Оружия искали повсюду, но не находили, и в предместьях день и ночь ковали изо всего, что попа-далось под руку, пики всевозможных форм.

    Между тем буржуазия, не теряя ни минуты, организовывала свою власть, свое городское управление в ратуше и свою милицию.

    Как известно, выборы в Национальное собрание были двухсте-пенными; но после окончания выборов выборщики третьего сословия, к которым присоединилось несколько выборщиков дворянства и духовенства, продолжали собираться, и начиная с 27 июня вы-борщики из разных избирательных округов собирались в ратуше с разрешения официальных властей муниципалитета, т. е. город-ского ?бюро? и ?министра города Парижа?. Эти выборщики и взяли на себя организовать буржуазную милицию. Мы видели, что 1 июля происходило уже второе их заседание.

    12 июля они образовали Постоянный комитет под председа-тельством городского головы Флесселя и решили, что каждый из 60 избирательных округов Парижа выберет 200 граждан, извест-ных и способных носить оружие, которые образуют милицию в 12 тыс. человек для охраны общественной безопасности. В тече-ние четырех дней предполагалось довести численность этой мили-ции до 48 тыс. человек, причем Комитет в то же время старался обезоружить бедный народ.

    ?Таким образом, — говорит вполне справедливо Луи Блан, — буржуазия образовала для себя преторианскую гвардию в 12 тыс. человек. Народ хотели обезоружить во что бы то ни стало, хотя бы даже рискуя снова подпасть под власть двора?.

    Вместо зеленого цвета кокарды первых дней милиция должна была носить кокарду красную с синим, и Постоянный комитет при-нял меры, чтобы простой народ, вооружаясь, не наводнил бы со-бой ряды этой милиции. Он издал распоряжение, по которому вся-кий, кто будет носить оружие и красную с синим кокарду, не будучи записанным в одном из округов, будет предан суду Комитета. В ночь с 13 на 14 июля Постоянным комитетом был назначен и главнокомандующий этой национальной гвардии; это был человек дворянского происхождения — герцог д'Омон. Он отказался; тогда начальство было дано другому дворянину, маркизу де ла Салль, который сперва был назначен помощником главнокоман-дующего.

    Словом, пока народ ковал пики и вооружался, пока он принимал меры, чтобы из Парижа не вывозили пороха, пока он захватывал муку и отправлял ее на Центральный рынок или на площадь Грэвы; пока он 14 июля строил баррикады, чтобы помешать коро-левским войскам вступить в Париж; пока он овладевал оружием из Дома инвалидов и толпой направлялся к Бастилии, чтобы за-ставить ее сдаться, — буржуазия заботилась о том, чтобы власть не ускользнула из ее рук. Она образовала буржуазную Париж-скую коммуну, которая старалась препятствовать народному дви-жению, и она поставила во главе этой коммуны городского голову Флесселя, который переписывался с г-жою Полиньяк о том, как помешать восстанию Парижа. Известно также, что 13 июля, когда народ пришел к Флесселю за оружием, он выписал из складов вместо ружей ящики со старым бельем, а на другой день употре-бил все свое влияние, чтобы помешать народу взять Бастилию.

    Так было положено ловкими вожаками буржуазии начало той политике измены, с которой мы встретимся на всем дальнейшем протяжении революции.


XII

    ВЗЯТИЕ БАСТИЛИИ

    С утра 14 июля внимание восставшего парижского народа стало направляться на Бастилию — мрачную крепость с массивными, вы-сокими башнями, возвышавшуюся среди домов рабочего квартала, в начале предместья Сент-Антуан. Историки до сих пор доискива-ются, кто именно обратил внимание народа в эту сторону, и неко-торые из них высказали предположение, что Постоянный комитет, заседавший в ратуше, направил народ против этой эмблемы коро-левской власти, желая, говорят они, таким образом дать восста-нию определенную цель. Это предположение, однако, ничем не под-тверждается, и многие факты говорят против него. Вернее, что уже начиная с 12-го и 13-го числа народ инстинктивно понял, что в планах подавления парижского восстания Бастилия должна была играть важную роль, а потому решил овладеть ею.

    В самом деле известно, что в западной части Парижа у двора имелось 30 тыс. солдат, расположенных на Марсовом поле под на-чальством Безанваля; а на востоке точку опоры для нападающего на Париж войска представляла Бастилия, пушки которой были на-правлены на революционное предместье Сент-Антуан и на его главную улицу, а также на другую большую артерию — улицу Сент-Антуан, ведущую к ратуше, к Пале-Роялю и к дворцу Тюильри. Угрожающее значение Бастилии было поэтому очевидно, и уже с раннего утра 14 июля, рассказывают ?Два друга свободы?, ?слова к Бастилии! переходили из уст в уста от одного конца го-рода до другого?*.

    * Уже в некоторых своих наказах избиратели выражали желание, ?чтобы Бастилия была разрушена и исчезла? (см Наказ квартала Рынка, а также кварталов Матюренов, Кордельеров, Сепюлькр и другие, приведенные в кн.: Les elections et les cahiers de Paris en 1789. Doc. recueil. et annot. par Ch.-L. Chassin, v. 1—4. Paris, 1888—1889, v. 2, p. 449 et suiv.). Избиратели были правы, потому что уже во время дела Ревельона было отдано распоряжение о вооружении Бастилии. Вот почему уже в ночь на 30 июня поговаривали о том, что необходимо овладеть этой крепостью (Recit de I'elargissement... des gardes francaises. Цит. по Les elections et les cahiers de Paris, v. 2, p. 452, note).

    Правда, гарнизон Бастилии состоял всего из 114 человек, 84 ин-валидов и 30 швейцарцев, и известно теперь, что комендант не по-заботился о припасах. Но это доказывает только, что самая мысль о возможности серьезного нападения на грозную крепость счита-лась нелепой. Между тем народ знал, что заговорщики-роялисты рассчитывают на Бастилию; от жителей окрестных домов узнали, что в ночь с 12-го на 13-е из Арсенала были доставлены в Басти-лию запасы пороха. Известно было также, что с утра 14 июля комендант крепости маркиз де Лонэ поставил пушки так, чтобы они были наготове для стрельбы по народу, если толпа направится к городской ратуше.

    Нужно сказать также, что народ всегда ненавидел тюрьмы: Бисертскую тюрьму, Венсеннский замок, Бастилию. Во время вол-нений 1783 г., когда дворянство протестовало против произволь-ных арестов, министр Бретейль отменил заключение в Венсенне, после чего знаменитый замок был превращен в хлебный амбар, и Бретейль в угоду общественному мнению даже разрешил публике осматривать страшные каменные мешки этого замка. Об ужасах, виденных там посетителями, много говорили в ту пору, пишет Дроз*, и нет сомнения, что, говоря о Венсеннском замке, вспоми-нали и Бастилию, где заключение должно было быть еще ужаснее.

    * Droz J.-F.-X. Histoire du regne de Louis XVI pendant les annees ou 1'on pouvait prevenir ou diriger la Revolution francaise. Paris, 1858, v. 1, p. 417.

    Как бы то ни было, известно, что уже 13-го вечером отряд во-оруженных парижан, проходивший мимо Бастилии, и защитники крепости обменялись несколькими выстрелами и что 14-го, с ран-него утра, более или менее вооруженные толпы народа, загромож-давшие улицы в течение всей предыдущей ночи, стали собираться на улицах, ведущих к Бастилии. Еще ночью разнесся слух, что королевские войска приближаются со стороны Тронной заставы к Сент-Антуанскому предместью, так что толпы народа направились в восточную часть города и баррикадировали улицы к северо-во-стоку от городской ратуши.

    Утром 14 июля удачное нападение на Дом инвалидов дало воз-можность народу вооружиться и добыть пушки.

    Еще накануне несколько буржуа, уполномоченных своими ок-ругами, явились в Дом инвалидов и требовали оружия, говоря, что их домам угрожает нападение разбойников. Барон Безанваль, коман-довавший королевскими войсками в Париже, находился в это время в Доме инвалидов и обещал испросить у маршала Брольи разрешения на выдачу оружия. Но на другой день, 14-го, разре-шения еще не было получено, когда около семи часов утра, в то время как инвалиды под начальством Сомбрейля стояли у своих пушек, расставленных перед Домом инвалидов, с фитилями в ру-ках, готовые открыть огонь, из трех соседних улиц вдруг высы-пала бегом толпа в 7 или 8 тыс. человек. Моментально, говорят очевидцы, эта толпа перешла, помогая друг другу, через рвы в во-семь футов глубиной и двенадцать — шириной, окружавшие пло-щадку перед Домом инвалидов, заполнила эту площадку и захва-тила 12 пушек (24-, 18- и 10-фунтовых) и одну мортиру*. Инва-лиды, уже затронутые ?духом возмущения?, не защищались. Затем толпа мало-помалу пробираясь повсюду, добралась до подвалов и до церкви, где было спрятано 32 тыс. ружей и некоторое количе-ство пороха**. Эти ружья и пушки в тот же день послужили для взятия Бастилии. Что же касается до пороха, то народ еще накануне задержал 36 бочонков, отсылавшихся в Руан; они были привезены в ратушу, и порох раздавался всю ночь вооружавшемуся народу.

    * Пушки так называются по весу своих ядер.

    ** Я руковожусь здесь письмом графа Сальмура, а также свидетельством Mathieu Dumas, приведенными у Фламмермона. (La Journee du 14 juillet 1789. Fragments de memoires ined. de L.-G. Pitra. Publ. avec une introd. et des notes par J. Flammermont. Paris, 1892).

    Ружья увозились народом из Дома инвалидов очень медленно, и известно, что к двум часам дня они еще далеко не все были вы-везены. Времени, следовательно, было бы достаточно, чтобы при-вести войска и разогнать народ, тем более что пехота, кавалерия и даже артиллерия стояли очень близко, в Военной школе и на Марсовом поле. Но офицеры этих полков не рассчитывали на своих солдат, а может быть, и сами колебались ввиду несметной толпы людей всех возрастов и состояний, свыше 300 тыс. человек, навод-нявшей улицы за последние два дня. Все предместья, вооруженные отчасти ружьями, а главное, пиками, молотами, топорами или просто дубинами, тоже высыпали на улицу, и массы народа тол-пились на площади Людовика XV (теперешняя площадь Согла-сия), а также вокруг городской ратуши, Бастилии и на улицах между ратушей и Бастилией. Народа было столько, что буржуазия пришла в ужас при виде этой массы вооруженной бедноты.

    Узнав, что народ наводнил улицы, прилежащие к Бастилии, Постоянный комитет, заседавший в ратуше, о котором мы гово-рили выше, послал с утра 14-го парламентеров к коменданту крепости де Лонэ с просьбой убрать пушки, направленные на улицы, и не предпринимать ничего против народа. С своей стороны Комитет принимал на себя обязательство, на которое он никем не был уполномочен: он обещал, что и ?народ не предпримет против крепости ничего враждебного?. Делегаты Комитета были очень хорошо приняты комендантом, который даже оставил их у себя на завтрак, протянувши таким образом дело почти до 12 часов. Де Лонэ, по всей вероятности, старался выиграть время в ожида-нии определенных распоряжений из Версаля; но они не приходили, потому что еще утром были перехвачены народом. Как всякий военный начальник, де Лонэ, очевидно, предвидел, что ему трудно будет сопротивляться парижскому народу, толпами высыпавшему на улицу, и он старался затянуть дело переговорами. Пока он при-казал отодвинуть назад пушки на четыре фута, а чтобы народ не видел их извне, он велел забрать амбразуры досками.

    Около 12 часов округ Сен-Луи-ла-Кюльтюр прислал со своей стороны двух депутатов к коменданту, и один из них, адвокат Тюрио де ла Розьер, получил от коменданта маркиза де Лонэ форменное обещание не стрелять, если на него не будут нападать. Затем около часу и около трех часов к коменданту были посланы еще две депутации от Постоянного комитета, но они не были при-няты. Обе они просили коменданта передать крепость в руки бур-жуазной милиции, которая будет охранять ее вместе с солдатами и швейцарцами, составлявшими гарнизон Бастилии.

    К счастью, все эти сделки были сведены на ничто народом, ко-торый отлично понимал, что ему нужно во что бы то ни стало овладеть Бастилией. После того как толпе удалось добыть ружья и пушки в Доме инвалидов, дух народа стал подниматься все выше и выше. Толпа наводнила прилежащие к Бастилии улицы и дворы, окружавшие крепость. Скоро между народом и инвалидами, стояв-шими на крепостной стене, завязалась перестрелка. Пока Постоян-ный комитет пытался охладить пыл нападающих и собирался объ-явить на площади Грэвы, что де Лонэ обещал не стрелять, если на него не будут нападать, толпа с криками: ?Мы хотим Бастилию} Спустить мосты!? — двигалась к крепости. Говорят, что, увидавши с высоты стен, что улица предместья Сент-Антуан и соседние с ней черны от двигающегося к Бастилии народа, комендант, подняв-шийся на стену вместе с адвокатом Тюрио, чуть не упал в обмо-рок. Он, по-видимому, даже готов был сейчас же сдать крепость милиции Комитета; но этому воспротивились швейцарцы*.

    * Так по крайней мере говорит письмо швейцарца Де Гю (De Hue) к его братьям, приведенное в немецком подлиннике у Фламмермона (La Journee du 14 juillet 1789, p. CXCVIII, note).

    Вскоре первые подъемные мосты той внешней части Бастилии, которая называлась передовой (L'avancee), были спущены, как это всегда бывает в таких случаях, благодаря смелости горсти людей. Восемь или десять человек, среди которых был бакалейный лавоч-ник Паннетье, человек высокого роста и сильный, воспользовались тем, что к внешней стене Передовой части крепости был пристроен какой-то дом. При помощи этого дома они взобрались на стену; затем, подвигаясь по стене верхом, они добрались до кордегардии, стоявшей около маленького подъемного моста Передовой части, а оттуда спрыгнули в первый двор собственно Бастилии — Губерна-торский двор, в котором помещался дом коменданта. Двор этот оказался пустым, так как после ухода Тюрио инвалиды вместе с де Лонэ удалились во внутрь крепости. Попавши на Губернатор-ский двор, эти восемь или девять человек спустили прежде всего маленький подъемный мост Передовой части, выломали его ворота топорами, и затем спустили и большой мост. Тогда больше трехсот человек ворвались в Губернаторский двор и побежали к двум дру-гим подъемным мостам, малому и большому, служившим для пере-хода через широкий главный ров в самую крепость. Оба моста были, однако, уже подняты изнутри защитниками крепости.

    Здесь произошло то, что сразу довело ярость парижского на-рода до высшей точки и позднее стоило жизни де Лонэ. Когда толпа наводнила Губернаторский двор, защитники Бастилии стали стрелять по ней; была даже сделана кем-то попытка поднять боль-шой подъемный мост Передовой части, чтобы помешать толпе уйти из Губернаторского двора и взять ее в плен или уничтожить*. Таким образом, в тот самый момент, когда Тюрио и Корни объя-вили народу на площади Грэвы, что комендант обещал не стрелять, солдаты с высоты крепостной стены обстреливали Губернаторский двор ружейными залпами, а пушки Бастилии обстреливали ядрами соседние улицы.

    * Теперь есть историки, старающиеся доказать, что эта попытка была сде-лана не по приказанию де Лонэ, а по собственной инициативе нескольких инвалидов, которые выходили за провизией и теперь возвращались в кре-пость. Мне кажется, что такой образ действий совершенно невероятен со стороны трех или четырех солдат, затерянных в громадной толпе. Кроме того, зачем было запирать толпу во дворе, если не имелось в виду сделать из нее заложников против народа или перебить ее?

    После всех переговоров, происходивших утром, этот огонь, от-крытый по толпе, естественно был понят как измена со стороны де Лонэ, и народ стал обвинять его в том, что он сам спустил пер-вых два подъемных моста Передовой части с целью заманить толпу под огонь с крепостной стены*.

    * Этой внезапно начатой стрельбе были даны разные объяснения. По мне-нию некоторых, защитники Бастилии открыли огонь, потому что толпа, наводнившая дворы Орм и Губернаторский, стала грабить дом коменданта и дома, где жили инвалиды. Между тем в глазах всякого военного само взятие приступом Передовой части, которое давало народу доступ к подъ-емным мостам крепости и к ее воротам, было уже достаточной причиной для открытия стрельбы по осаждавшим. Возможно и даже вероятно, что в это самое время де Лонэ получил ожидаемый им приказ защищать Бастилию до последней крайности. Известно, что один такой приказ был перехвачен; но, возможно, что тот же приказ, посланный другим путем, дошел по назначению. Существует даже предположение, что такой приказ действительно был передан коменданту.

    Все это произошло приблизительно в час пополудни.

    Известие, что орудия Бастилии стреляют по народу, немедленно разнеслось по всему Парижу и привело к двум последствиям. По-стоянный комитет парижской милиции со своей стороны поспешил отправить новую депутацию к коменданту с предложением принять в крепость отряд милиции, который будет защищать ее вместе с войсками. Но эта депутация не дошла до коменданта вследствие сильной перестрелки, продолжавшейся все время между инвали-дами и нападающими, которые, стоя под стенами окружающих построек, стреляли в особенности по солдатам, стоявшим на стене у орудий. Народ, кроме того, понимал, что депутации Комитета только мешают осаде. ?Они не хотят больше депутаций, они тре-буют сдачи Бастилии и хотят разрушить эту ужасную тюрьму: они громко требуют смерти коменданта?, — рассказывали вернув-шиеся депутаты.

    Это не помешало, однако, Комитету, заседавшему в ратуше, послать еще третью депутацию. Королевскому и городскому проку-рору Этису де Корни и еще нескольким гражданам было поручено охладить пыл народа, помешать осаде и войти в соглашение с де Лонэ, с тем чтобы он впустил в крепость комитетскую милицию. Стремление помешать народу овладеть Бастилией обнаружилось здесь очень ясно*.

    * ?Им было поручено уговаривать всех тех, кто находился в окрестностях Бастилии, возвратиться в свои округа и там немедленно записываться в парижскую милицию и напомнить г-ну де Лонэ обещание, данное им господам Тюрио де ла Розьер и Беллону?… (La Journee du 14 juillet 1789, p CLVIII). Явившись во двор Передовой части, полный людей, вооруженных ружьями, топорами и т. д , депутация обратилась к инвали-дам. Последние, очевидно, потребовали, чтобы народ прежде всего удалился с Губернаторского двора. Тогда депутация стала уговаривать народ уда-литься (Ibid., p. CCXIV, note). К счастью, народ и не думал последовать их совету, а продолжал осаду Он понял, что время переговоров прошло, и обошелся с господами депутатами очень дурно; слышались даже раз-говоры о том, чтобы убить их как изменников (Ibid., p. CCXVI, note, Proces-verbal des electeurs).

    Что же касается до парижского народа вообще, то он со своей стороны, как только весть о перестрелке распространилась по го-роду, стал действовать, не ожидая ничьих приказаний, а руковод-ствуясь одним своим революционным чутьем. Он привез к ратуше захваченные в Доме инвалидов пушки, и около трех часов, когда депутация Корни возвращалась с рассказом о своей неудаче, она встретила на пути приблизительно триста солдат французской гвардии и множество вооруженных буржуа под командой бывшего солдата Юлена, направлявшихся к Бастилии с пятью пушками. В это время стрельба продолжалась уже около трех часов. Народ не отступал, несмотря на многих убитых и раненых*, и продол-жал осаду, прибегая к разного рода уловкам: были, например, привезены два воза соломы и навоза, чтобы дым от них составил своего рода завесу и облегчил осаду двух входных ворот (у малого и у большого подъемного моста). Здания, расположенные на Гу-бернаторском дворе, уже были сожжены.

    * 83 человека было убито на месте, 15 — умерло от ран, 13 — было изуве-чено, 60 — ранено.

    Пушки явились как раз вовремя. Их ввезли на Губернатор-ский двор и поставили против подъемных мостов и ворот всего в 15 саженях от них.

    Легко себе представить, какое впечатление должны были произ-вести на осажденных эти пушки в руках народа! Ясно было, что висячие мосты скоро упадут и ворота будут выбиты. Толпа все бо-лее и более грозная становилась все многочисленнее.

    Наступил, наконец, момент, когда защитники крепости поняли, что сопротивляться дольше значило бы осудить себя на верную смерть. Де Лонэ решил сдаться. Инвалиды, видевшие, что им не устоять против всего Парижа, ведущего на них осаду, еще раньше советовали капитуляцию, и около четырех часов или между че-тырьмя и пятью комендант выбросил белый флаг и велел бить от-бой, т. е. приказ прекратить огонь и сойти с крепостной стены.

    Гарнизон сдавался и просил оставить за ним право выйти с оружием. Возможно, что военные Юлен и Эли, находившиеся против большого подъемного моста, дали свое согласие на такое условие, но народ и слышать о нем не хотел. Раздавались ожесто-ченные крики: ?Спустить мосты!?

    Тогда в пять часов комендант передал через одну из бойниц около малого подъемного моста записку следующего содержания: ?У нас есть 20 бочек пороха; если вы не примете капитуляции, мы взорвем весь квартал и гарнизон?. Это были одни слова, так как если бы даже комендант думал привести свою угрозу в испол-нение, то гарнизон никогда не допустил бы до этого. Как бы то ни было, де Лонэ сам отдал ключ от ворот маленького подъемного моста.

    Ворота отперли изнутри, и народ тотчас же наводнил крепость, обезоруживая швейцарцев и инвалидов, и захватил самого де Лонэ, которого потащили в городскую ратушу. По дороге толпа, разъярен-ная его изменой, осыпала его всякими оскорблениями. Двадцать раз рисковал он быть убитым, несмотря на героические усилия не-коего Шола и еще одного*, заслонявших его собой. В нескольких стах шагах от ратуши его, впрочем, вырвали из их рук и отрубили ему голову. Де Гю, начальник швейцарцев, спас свою жизнь тем, что заявил, что сдается городу и нации, и выпил за их процвета-ние; но три офицера генерального штаба Бастилии и три инвалида были убиты. Что касается городского головы Флесселя, находив-шегося в сношениях с Безанвалем и герцогиней Полиньяк, в руках которого, как это выясняется из одного его письма, было еще много других тайн, сильно компрометировавших королеву, то народ го-товился уже казнить его, когда какой-то неизвестный застрелил его из пистолета. Не решил ли этот неизвестный, что ?мертвые лучше всех хранят тайны??

    * Не был ли это Мальяр (Maillard)? Известно, что им был арестован де Лонэ.

    Как только подъемные мосты Бастилии были спущены, народ бросился во дворы и стал разыскивать заключенных, заживо по-гребенных в Бастилии. При виде этих призраков, выходивших из темных казематов и совершенно растерявшихся от света и от гула приветствовавших их голосов, растроганная толпа проливала слезы. Мучеников королевского деспотизма торжественной процессией по вели по улицам Парижа. И скоро при известии, что Бастилия в руках народа, восторг овладел всем городом, причем население сейчас же стало еще ревностнее заботиться о том, чтобы сохранить за собой свое завоевание. Переворот, задуманный двором, кон-чился полнейшей неудачей.

    Так началась революция. Народ одержал первую свою победу. Такая осязательная победа была необходима. Нужно было, чтобы революция выдержала борьбу и вышла из нее победительницей. Народ должен был показать свою силу, чтобы заставить своих врагов считаться с ним, чтобы повсюду в стране возбудить бод-рость и всюду дать толчок к восстаниям, к завоеванию свободы.


XIII

    ПОСЛЕДСТВИЯ 14 ИЮЛЯ В ВЕРСАЛЕ

    Во всякой революции, раз она началась, каждое отдельное ее событие не только подводит итоги тому, что уже совершилось, но и заключает в себе главные зачатки будущего; так что, если бы современники способны были отрешиться от впечатлений минуты и отделить в происходившем вокруг них существенное от случайного, они уже на другой день после 14 июля могли бы предвидеть весь дальнейший ход революции.

    При дворе еще накануне вечером, т. е. 13 июля, совершенно не понимали важности движения, происходившего в Париже. В Вер-сале в этот вечер было устроено празднество. Во дворце танцевали в оранжерее и пили за будущую победу над взбунтовавшейся сто-лицей. Королева со своей приятельницей Полиньяк и другими при-дворными дамами и вместе с ней принцы и принцессы расточали в казармах любезности иностранным солдатам, чтобы воз-будить их к предстоящему бою*. С безумным легкомыслием фран-цузский двор, живший, как и всякий двор, в мире заблуждений и условной лжи, не подозревал даже, что завладеть Парижем уже невозможно, что момент был упущен. Сам Людовик XVI знал о положении дел не больше, чем королева или принцы. Когда 14-го вечером Собрание, испуганное народным восстанием, броси-лось к нему и в раболепных выражениях стало умолять его вернуть министров и удалить войска, он ответил тоном властелина, все еще уверенного в победе. Он верил в план, который ему присоветовали, а именно: поставить во главе буржуазной милиции верных людей, обуздать с помощью этой милиции народ, а затем ограничиться изданием нескольких распоряжений относительно удаления войск. Вот в каком искусственном мире, населенном призраками, жили король и двор и продолжали жить, несмотря на краткие моменты пробуждения, до той самой минуты, когда оставалось только по-гибнуть на эшафоте.

    * Мирабо в отчете о речи, произнесенной им на заседании Собрания, открыв-шемся 15-го, в восемь часов утра, говорит так, как будто бы это празд-нество происходило накануне. Но говорил он именно о празднестве 13-го числа.

    И как хорошо определяются уже тогда характеры всех дейст-вующих лиц! Король, отуманенный своей неограниченной властью, готов всегда сделать именно тот шаг, который приведет к катаст-рофе. Затем, когда катастрофа подходит, он проявляет в борьбе с ней свое упорство, свою косность, только косность, и, наконец, как раз тогда, когда все думают, что он выдержит и будет упорно сопротивляться, он уступает — всегда только для вида. А вот коро-лева: порочная, испорченная до глубины души своей неограничен-ной властью, она прямо толкает короля к катастрофе. Сперва она резко сопротивляется событиям, не хочет признавать их; затем вдруг решается уступить и впадает со своими приятельницами в ребячество куртизанки. А принцы? Они советуют королю самые гибельные решения и покидают его при первой же неудаче; они ос-тавляют Францию и становятся эмигрантами тотчас же после взя-тия Бастилии и едут интриговать в Германии или в Савойе. Как быстро обрисовываются все эти характеры, в несколько дней, от 8 до 15 июля!

    А с другой стороны, мы видим народ, с его пылким энтузи-азмом, с его великодушием, с его готовностью погибнуть за тор-жество свободы; но вместе с тем — народ, ищущий руководителей, готовый подчиниться новым господам, водворяющимся в городской ратуше. Он так хорошо понимает все интриги двора, так ясно ви-дит — лучше самых проницательных людей — развитие заговора, подготовлявшегося уже с конца июня, и вместе с тем он дает себя опутать другим заговорщикам, т. е. имущим классам, которые скоро загонят назад в трущобы голодных пролетариев, вооружившихся пиками. Их призвали на помощь, когда нужно было противопоста-вить силе армии силу народного восстания, а теперь их выживают с улицы, надававши им разных обещаний, и они повинуются.

    С самых первых дней в поведении буржуазии уже намечаются все будущие великие драмы революции. 14 июля, по мере того как королевская власть становится все менее и менее опасной, предста-вители третьего сословия, собравшиеся в Версале, все более и бо-лее начинают бояться народа. И, несмотря на пылкие слова Мирабо по поводу празднества, происходившего в оранжерее, королю достаточно появиться в Собрании, признать власть представителей и обещать им личную неприкосновенность, чтобы они разразились рукоплесканиями, пришли в восторг и вышли на улицу провожать короля, составляя ему почетный караул и оглашая Версаль кри-ками: ?Да здравствует король!? И это происходит в то самое время, когда в Париже народ избивают во имя того же короля, когда в Версале толпа грозит королеве и герцогине Полиньяк, а про обещания короля люди спрашивают себя, не надо ли видеть в них одну его обычную лживость.

    Парижский народ действительно не поддался на обещания ко-роля удалить войска. Он ему не поверил. Он предпочел органи-зоваться в революционную Коммуну, и эта Коммуна, наподобие средневековых коммун, приняла нужные меры для защиты города от короля. Улицы Парижа были перерезаны траншеями или пере-горожены баррикадами; народные патрули стали ходить по городу, готовые при малейшей тревоге забить в набат. Даже посещение Парижа королем не успокоило народа.

    17 июля, видя себя побежденным и покинутым всеми, Людо-вик XVI решился поехать в Париж, в городскую ратушу, чтобы помириться там со своей столицей. Буржуазия постаралась сде-лать из этого посещения торжественный акт примирения между ней и королем. Буржуазные революционеры, из которых весьма многие были франкмасонами, оказали королю великую почесть, составивши из своих скрещенных над его головой шпаг так назы-ваемый стальной свод, когда он поднимался в ратушу; а Байи, наз-наченный мэром Парижа, приколол к его шляпе трехцветную ко-карду. В буржуазии стали даже поговаривать о том, чтобы поста-вить Людовику XVI статую на месте разрушенной Бастилии. Но народ отнесся ко всему этому весьма сдержанно и недоверчиво, и такое отношение не исчезло после посещения королем ратуши. Король буржуазии — сколько угодно, но не король народа!

    С своей стороны двор отлично понял, что после восстания 14 июля между королевской властью и народом примирения быть не может. Герцогиню Полиньяк спровадили в Швейцарию, не-смотря на слезы Марии-Антуанеты, и на другой же день начали выезжать за границу принцы. Те, кто был душой неудавшегося заговора — принцы и министры, спешили покинуть Францию. Гер-цог д'Артуа скрылся ночью и так боялся за свою жизнь, что тайно проехал через город, а в пути его сопровождал целый полк с двумя пушками. Король обещал при первой возможности отпра-виться вслед за милыми его сердцу эмигрантами; и с тех пор уже создался план бегства короля за границу, с тем чтобы вернуться во Францию во главе немецких войск.

    В сущности 16 июля все уже было готово к отъезду короля. Людовик XVI должен был доехать до Меца, стать там во главе войска и идти войной на Париж. Экипажи уже были запряжены, и их готовы были подать, чтобы увезти короля и королеву под прикрытием войск, расположенных между Версалем и немецкой границей. Но герцог Брольи отказался везти короля в Мец, а принцы слишком торопились убежать сами по себе. Тогда Лю-довик XVI, он сам рассказывал об этом впоследствии, видя себя покинутым принцами и дворянством, отказался от плана вооружен-ного сопротивления, внушенного ему историей английского короля Карла I, и решил съездить в Париж, выразить свое подчинение воле народа.

    Некоторые историки-роялисты стараются набросить сомнение на самое существование при дворе заговора против Национального собрания и города Парижа. Но заговор доказан множеством доку-ментов. Минье — историк, как известно, весьма умеренный и при-том писавший вскоре после самих событий — не выражает на этот счет ни малейшего сомнения, и все позднейшие исследования под-твердили его взгляд. 13 июля король должен был повторить заяв-ление, сделанное им 23 июня, после чего Собрание должно было быть распущено. Заявление короля уже было отпечатано в 40 тыс. экземпляров для рассылки по всей Франции. Командующий войсками, стянутыми на пространстве между Версалем и Парижем, получил неограниченные полномочия, чтобы устроить избиение парижского народа и принять строгие меры против Собрания, в случае если бы оно стало сопротивляться.

    Сто миллионов кредитных билетов уже было отпечатано без разрешения Собрания для покрытия издержек двора. Все было готово; и когда 12-го пришло известие, что Париж восстал, на это восстание сперва взглянули при дворе как на бунт, способствую-щий замыслам придворных. Потом, немного позже, когда узнали, что движение растет, король собрался уезжать, предоставляя мини-страм разогнать Собрание при помощи наемных иностранных войск — немецких полков и швейцарцев. Но министры этому вос-противились, так как видели, что волна движения все растет и ра-стет. Вот почему после 14 июля при получении известия о взятии Бастилии и убийстве де Лонэ двором овладела такая паника и почему полиньяки, принцы и многие другие аристократы, бывшие душой заговора и боясь доносов, поспешили бежать за границу.

    Но народ не дремал. Он смутно понимал, чего ищут эти бег-лецы по ту сторону границы, и крестьяне начали задерживать их. В числе их были задержаны Фуллон и Бертье.

    Мы уже говорили о нищете, свирепствовавшей в Париже и его окрестностях, и о спекуляторах хлебом, преступления которых Со-брание не решалось расследовать. Среди этих спекуляторов, обо-гащавшихся народной нищетой, особенно указывали на Фуллона, нажившего себе громадное состояние как финансовыми операциями, так и в своей должности интенданта армии и флота. Вместе с тем известна была его ненависть к народу и революции. Брольи, когда подготовлялся переворот на 16 июля, приглашал Фуллона в ми-нистры. Хитрый финансист, правда, отказался от этого опасного поста, но на советы он не скупился: по его мнению, следовало ра-зом избавиться от всех тех, кто приобрел влияние в революцион-ном лагере.

    После взятия Бастилии, когда он узнал, как по улицам носили голову де Лонэ, Фуллон понял, что ему не остается ничего другого, как последовать примеру принцев и бежать; но так как сделать это было уже трудно вследствие бдительного надзора парижских ?ок-ругов?, то он воспользовался смертью одного из своих лакеев, чтобы распустить слух, что Фуллон умер и похоронен, а сам тем временем выехал из Парижа и скрылся у одного из своих прияте-лей в окрестностях Фонтенбло.

    Там Фуллона открыли и задержали крестьяне, и тогда они отомстили ему за все свои долгие страдания, за всю свою нужду. Взвалив ему на плечи охапку сена — намек на его похвальбу, что он заставит парижан есть сено, озлобленная толпа потащила спекулятора в Париж. Там, в ратуше, Лафайет попытался спасти его. Но разъяренный народ не послушал революционного генерала и повесил Фуллона на фонаре.

    Его зять Бертье — тоже участник в королевском заговоре и к тому же интендант войска Брольи — был задержан в Компьене и тоже приведен толпой в Париж, где его тоже собирались пове-сить на фонаре; но он стал сопротивляться в надежде спастись и был убит.

    Несколько других заговорщиков, направившихся за границу, было задержано на севере и на северо-востоке Франции, и они воз-вращены были в столицу.

    Легко себе представить, какой ужас охватил придворных при известии об этих актах народной расправы и неусыпной бдитель-ности крестьян. Все высокомерие придворной партии, вся их реши-мость бороться против революции исчезли. Теперь они желали одного: чтобы их забыли. Реакционная партия поняла, что ее дела обстоят очень плохо.


XIV

    НАРОДНЫЕ ВОССТАНИЯ

    Расстроивши все планы двора, Париж нанес королевской власти смертельный удар. А вместе с тем появление на улицах самых бед-ных слоев народа в качестве деятельной силы революции прида-вало всему движению новый характер: оно вносило в него новые требования — требования равенства. Богатые и властные сразу по-няли смысл того, что произошло за эти дни в Париже, а бегство за границу сначала принцев, а потом и придворных фаворитов и спекуляторов только подчеркнуло смысл народной победы. Двор стал искать за границей поддержки против революционной Франции.

    Тем не менее если бы движение ограничилось одной столицей, то революция никогда не выросла бы до того, чем она стала впоследствии, т. е. до разрушения всего старого строя. Восстание в центре было, само собой, необходимо для того, чтобы нанести удар центральному правительству, чтобы поколебать его, чтобы обескуражить его защитников. Но для того чтобы сломить силу правительства в провинции, на местах, чтобы уничтожить старый порядок в его правительственных отправлениях и в его экономи-ческих привилегиях, необходимо было широкое народное восстание в городах, местечках и деревнях. Такое восстание и произошло в июле в значительной части Франции.

    Историки, которые все сознательно или бессознательно руко-водствуются первой историей революции, написанной ?Двумя дру-зьями свободы?, обыкновенно изображают это движение в городах и деревнях как последствие взятия Бастилии. Известие об успехе народа в Париже подняло, говорят они, движение в деревнях; крестьяне начали жечь замки, и это крестьянское восстание навело такой ужас, что 4 августа дворянство и духовенство отказались от всех своих феодальных прав.

    Но такое толкование верно только отчасти. В городах, действи-тельно, многие восстания произошли под влиянием взятия Басти-лии. Один из них, например в Труа — 18 июля, в Страсбурге — 19-го, в Шербурге — 21-го, в Руане — 24-го, в Мобеже — 27-го, по-следовали вскоре за парижским движением. Другие — соверши-лись в течение следующих трех или четырех месяцев, пока Нацио-нальное собрание не провело муниципального закона 14 декабря 1789 г., установившего правление буржуазии в городах при очень значительной независимости от центрального правительства.

    Но что касается крестьян, то — при медленности сообщения в те времена — трех недель, протекших между 14 июля и 4 авгу-ста, было совершенно недостаточно для того, чтобы взятие Басти-лии могло вызвать движение в деревнях, а крестьянское восстание в свою очередь могло повлиять на решения Национального собра-ния. Представлять себе события в таком виде — значит, в сущно-сти, умалять глубокое значение движения, происходившего в де-ревнях.

    Восстание крестьян с целью уничтожения феодальных прав и возврата общинных земель, отнимавшихся у деревенских общин еще с XVII в. светскими и духовными помещиками, — это самая сущность, истинная основа Великой революции. На этой основе крестьянского и городского восстания разыгралась вся борьба бур-жуазии из-за политических прав. Без крестьянского движения ни-когда революция не получила бы того глубокого значения, какое она имела в Европе. Именно это широкое крестьянское восстание, начавшееся с января 1789 г., даже с 1788 г., и продолжавшееся с переменной силой целых пять лет, дало революции возможность выполнить ту громадную разрушительную работу, которой мы ей обязаны. Оно дало ей возможность заложить первые основы политической жизни, построенной на идее равенства: оно развило во Франции республиканский дух, которого ничто впоследствии не могло убить, и оно дало возможность приступить в 1793 г. к выра-ботке принципов земледельческого коммунизма. Это восстание составляет, наконец, характерную черту Французской революции в отличие от Английской революции 1648—1657 гг.

    В Англии буржуазия после борьбы, продолжавшейся девять лет, также низвергла неограниченную власть короля и разрушила политические привилегии придворных прислужников. Но рядом с этим отличительную черту Английской революции составляет борьба за право каждого человека исповедовать избранную им веру, толковать Библию, как он сам ее понимает, и избирать самому своих пастырей; словом, право личности идти по тому пути умст-венного и религиозного развития, который она сама изберет. Дру-гую отличительную черту Английской революции составляет борь-ба за местную независимость приходов, а следовательно и городов. Но на такое восстание, какое было во Франции, чтобы уничтожить феодальные повинности и вернуть отобранные у сельских общин земли, английские крестьяне не поднялись. Если крестьяне и бан-ды Кромвеля разрушили немало замков, представлявших настоя-щие крепости феодализма, то они не объявили войны ни феодаль-ным притязаниям помещиков на землю, ни даже их праву суда над своими вассалами. Вот почему Английская революция хотя и завоевала драгоценные для личности права, но не уничтожила фео-дальную власть помещика; она только слегка изменила ее, сохра-няя, однако, за помещиками захваченные ими права на землю — права, уцелевшие и до наших дней.

    Английская революция упрочила, конечно, политическую власть за буржуазией; но, чтобы добиться этой власти, буржуазии при-шлось разделить ее с землевладельческой аристократией. И если революция дала английской буржуазии процветание торговли и промышленности, то только под условием, что буржуазия, которая воспользуется этим процветанием, не тронет землевладельческих привилегий дворянства. Мало того, Английская революция даже со-действовала развитию этих привилегий, по крайней мере в смысле увеличения их ценности. Она помогла помещикам овладеть общин-ными землями путем законодательства в парламенте, посредством закона об огораживании этих земель (Enclosure Acts); вследствие чего деревенское население, доведенное до нищеты, было отдано на произвол помещиков и вынуждено было выселяться в города, где обезземеленные крестьяне подпадали под ничем не ограниченную эксплуатацию промышленной буржуазии. При этом английская бур-жуазия помогла дворянству сделать из своих громадных имений не только источник доходов, иногда баснословных, но и источник местной политической и судебной власти благодаря восстановлению в вопросах о продаже земли монополии землевладения, тогда как потребность в земле чувствовалась все сильнее в стране, где не-прерывно развивались промышленность и торговля*.

    * Исходя из того совершенно ложного положения, что помещик был владель-цем всей земли подчиненного ему округа, тогда как он был только судьей и начальником милиции (в случае призыва ее королем), парламент провел закон, в силу которого лендлорд (помещик) мог стать владельцем всех необрабатываемых общинных земель: выгонов, пустошей, лугов, лесов, — огородивши их какой-нибудь загородью. Сотни тысяч десятин земли пере-шли таким образом и еще переходят от крестьян дворянству.

    Мы знаем теперь, что французская буржуазия, особенно выс-шая промышленная и торговая буржуазия, хотела последовать примеру английской. ?Конституция на английский лад? была ее идеалом. Она охотно вошла бы в соглашение с королем и дворянст-вом, чтобы получить власть. Но это ей не удалось, потому что во Франции основа революции оказалась шире, чем она была в Анг-лии. Во Франции движение не было только восстанием для заво-евания религиозной свободы, или личной политической свободы, или свободы торговли и промышленности, или же борьбой за ус-тановление городского самоуправления в руках небольшой кучки местных буржуа. Это было главным образом крестьянское восста-ние, т. е. народное движение с целью овладеть землей и освобо-дить ее от тяготевших над ней феодальных поборов. И хотя мы на-ходим в нем сильный индивидуалистический элемент, т. е. стремле-ние овладеть землей в личную собственность, но был в нем и эле-мент коммунистический, общинный, утверждавший право на землю всего народа — право, которое, как мы увидим ниже, громко про-возглашалось бедными в 1793 г.

    Вот почему изображать крестьянские восстания, происходив-шие летом 1789 г., как кратковременную вспышку, вызванную подъемом духа после взятия Бастилии, значило бы суживать зна-чение движения, имевшего глубокие корни в самой жизни значи-тельной доли французских крестьян.


XV

    ГОРОДА

    После всех мер, принятых королевской властью в течение 200 лет против городского самоуправления, к XVIII в. оно при-шло в состояние полного упадка. Со времени уничтожения город-ских вечевых собраний, пользовавшихся в прежние времена правом судебной и распорядительной власти, дела больших городов шли все хуже и хуже*. Места ?городских советников?, учрежденных в XVIII в., покупались у города, и очень часто эти полномочия становились пожизненными**. Собрания городских советов про-исходили все реже и реже, в некоторых городах — всего 2 раза в год, и посещались они неаккуратно. Весь механизм городского управления был в руках секретаря, который взымал с заинтере-сованных лиц тяжелую дань. Прокуроры и адвокаты, а еще более того интенданты провинции (губернаторы) постоянно вмешивались в дела городов и подрывали всякую независимость городских управ.

    * О жизни средневековых независимых городов читатель найдет довольно много данных и указания на сочинения об этом в высшей степени важном историческом периоде в моей книге ?Взаимная помощь?. Для России, см.: Беляев И. Д. Рассказы из русской истории, кн. 1—4. М., 1861—1872, кн. 3; Костомаров Н. И. Северно-русские народоправства..., т. 1—2. СПб., 1863; Псковские и Новгородские летописи.

    ** Babeau A. La ville sous 1'ancien regime. Paris, 1880, p. 153 et suiv.

    При таких условиях городские дела все более и более сосредо-точивались в руках пяти или шести семей, присваивавших себе льви-ную часть городских доходов. Вотчинные поборы с крестьян, со-хранившиеся за некоторыми городами, доход с городских таможен, торговля города и налоги шли главным образом на обогащение этих семей. Кроме того, мэры и синдики (т. е. головы и члены го-родской думы) занимались хлебной и мясной торговлей и пуска-лись в спекуляции. Рабочее население обыкновенно ненавидело их. Притом синдики, советники и городские судьи раболепствовали перед ?господином интендантом?, т. е. губернатором, и исполняли его капризы. Расходы городов на помещение интенданта, на увели-чение его жалованья, на подарки ему, на крестины его детей и т. д. все росли и росли, не говоря уже о взятках, которые приходилось ежегодно посылать разным высокопоставленным лицам в Париж.

    В городах, как и в деревнях, феодальные, т. е. крепостные, права оставались еще в полной силе. Всякая недвижимая собствен-ность несла на себе феодальные повинности. Епископ продолжал быть феодальным владельцем, и все владельцы, как светские, так и духовные, как, например, ?50 каноников в Бриуде?, не только со-храняли за собой почетные права, но в некоторых городах они удержали за собой и право суда. В городе Анжере, например, было 16 владельческих судебных округов, где судьями состояли фео-дальные владельцы этих округов. В Дижоне кроме муниципального суда сохранилось шесть духовных судов: ?епископства, капитула и монахов Сент-Бенина, Святой Капеллы, Шартрезы и командорства Св. Магдалины?. И все это наживалось на счет полуголодного на-рода. В Труа было девять владельческих судов помимо ?двух королевских мэрий?. Точно так же полиция не всегда была в руках города, а очень часто находилась в руках тех, кто отправлял ?пра-восудие?. Словом, феодальный порядок сохранился вполне*.

    * См.: Babeau A Op. cit , p. 323, 331 et suiv. Рейс в своем сочинении ?Эльзас во время революции? приводит наказ третьего сословия Страсбурга, очень интересный в этом отношении (см.: Reuss R L'Alsace pendant la Revolution Paris, 1880).

    Но в особенности раздражали горожан всевозможные феодаль-ные налоги, уцелевшие со времен крепостного права: подушные, ?двадцатые? и всякие ?субсидии? (dons gratuits), ставшие обяза-тельными с 1758 г. и уничтоженные только в 1789 г., а также ?lods et ventes?, т. е. феодальные пошлины, взимаемые владель-цем всякий раз, когда его вассал продавал или покупал что-нибудь. Все это тяжело ложилось на горожан, особенно на ремесленников. Хотя эти платежи и были, может быть, менее значительны, чем в деревнях, но в сумме вместе с другими городскими налогами они оказывались очень тяжелыми.

    Особенно возмущало горожан то, что при распределении нало-гов сотни привилегированных лиц требовали для себя изъятия от податей. Духовенство, дворянство и офицеры были избавлены от податей по праву, но избавлялись от них также и ?офицеры королевского дома?, т. е. всевозможные почетные конюшие и т. п., покупавшие за деньги эти ?должности? без всякой службы, только для удовлетворения своего тщеславия и для избавления от налогов. Достаточно было выставить свой титул на воротах дома, чтобы ничего не платить городу. Понятно, какую ненависть возбуждали в народе эти привилегированные господа.

    Все городское управление предстояло, таким образом, преобразовать. Но кто знает, сколько времени оно еще продержалось бы в прежнем виде, если бы дело преобразования было предостав-лено Учредительному собранию. Народ, впрочем, взялся за него сам тем более что ко всем указанным причинам недовольства присоединилась летом 1789 г. еще одна — недород, страшно высо-кие цены на хлеб и недостаток хлеба, от которого сильно страдало бедное население большинства городов. Даже там, где городские управления старались по возможности понизить цены, сами заку-пая зерновой хлеб или устанавливая таксу на хлеб, его все-таки не хватало, и толпы голодного народа простаивали целые ночи у две-рей булочных.

    Во многих городах мэр (голова) и городские старшины, следуя примеру двора и принцев, сами спекулировали на хлебе. Вот по-чему, как только известия о взятии Бастилии и о казни Фуллона и Бертье распространились в провинции, городское население на-чало повсюду волноваться. Народ требовал прежде всего таксы на хлеб и мясо; затем толпа громила дома главных спекуляторов — часто самих членов городского управления, завладевала ратушей и назначала путем народного избрания новое городское управление, не обращая внимания ни на требования закона, ни на ?законные? права прежнего городского совета, ни на то, что должности ?совет-ников? были куплены.

    Таким образом произошло во Франции движение, имевшее глу-бокое революционное значение, тем более что города не только ут-верждали на деле свою городскую независимость (автономию), но и заявляли вместе с тем о своем решении принимать деятель-ное участие в общем управлении страной. Как очень верно замечает Олар*, это было в высшей степени важное общинное (коммуналистическое) движение, в котором провинция следовала примеру Парижа, где, как мы видели, население организовало 13 июля го-родскую управу — свою коммуну.

    * Aulard A Histoire politique de la Revolution Francaise 2е ed. Paris, 1903 (Олар А. Политическая история Французской революции М., 1902).

    Само собой, это движение не было повсеместным. Оно прояви-лось более или менее ярко в некоторых крупных и мелких горо-дах, преимущественно в восточной Франции. Но повсюду муници-палитетам старого порядка пришлось подчиниться воле народа или по крайней мере — местных собраний избирателей. Так произошла, прежде всего в самой жизни, в июле и августе 1789 г. та городская революция, которую Учредительное собрание утвердило законами о городском управлении 14 декабря 1789 и 21 июня 1790 г.

    Легко понять, какую могучую силу и жизненность внесло это движение в революцию. Вся сила революции сосредоточилась, как мы увидим, когда дойдем до 1792 и 1793 гг., в городских и дере-венских муниципальных учреждениях, для которых примером и образцом послужила революционная коммуна Парижа.

    Сигнал этого переустройства был подан, как уже сказано выше, Парижем. Не дожидаясь закона о городском самоуправлении, ко-торый когда-нибудь проведет Учредительное собрание, Париж на-чал с того, что сам создал у себя коммуну. Он назначил свой го-родской совет, своего мэра — Байи и своего командующего нацио-нальной гвардией — генерала Лафайета, отличившегося в Америке во время войны Соединенных Штатов за независимость. Что важ-нее всего, Париж организовал свои 60 ?округов? — ?60 республик?, как удачно выразился один современник, Монжуа. Эти ?округа? хотя и облекли властью собрание представителей всего города Па-рижа, но значительную власть удержали за собой. ?Власть рассе-яна повсюду, — говорил Байи, — а в центре ее нет?. ?Каждый ок-руг представлял независимую власть?, — с грустью говорят по сию пору сторонники казарменной дисциплины, не понимающие, что только так и происходят революции.

    В самом деле, когда смогло бы Учредительное собрание при по-стоянной опасности роспуска королем и при громадном количестве предстоявших ему дел приступить к обсуждению закона о преобра-зовании суда? Оно едва дошло до него 10 месяцев после взятия Бастилии. Между тем уже 18 июля один из округов Парижа, Реtits Augustins, ?решает сам установить мировых судей?, пишет Байи в своих мемуарах. И этот округ тотчас же приступает к вы-бору судей всеобщей подачей голосов. Другие округа и целые го-рода (Страсбург и др.) делают то же самое; и когда в ночь 4 августа феодальным владельцам приходится отказаться от своих су-дебных прав, во многих городах это уже сделано; новые судьи уже избраны народом, и Учредительному собранию остается только занести впоследствии в конституцию 1791 г. совершившийся факт*.

    * Национальное собрание называлось также Учредительным собранием.

    Тэн и другие почитатели административного порядка сонных министерств, конечно, с неудовольствием отмечают, что ?округа? Парижа опередили Национальное собрание и своими решениями показали ему, чего хочет народ; но именно так и развиваются че-ловеческие учреждения, когда они — не продукт бюрократии. Так построились все большие города, так строятся они и до сих пор. Вот группа домов и несколько лавок — это будет со временем важ-ный пункт зарождающегося города; вот едва обозначающаяся до-рога — это будет одна из главных улиц. Таков анархический путь развития, единственный, который мы видим в свободной природе. То же происходит и с учреждениями, когда они органически раз-виваются в жизни; поэтому-то революции и имеют такое громадное значение в жизни обществ, что они дают людям возможность за-няться органической созидательной работой без вмешательства в их дело стеснительной власти, всегда неизбежно являющейся пред-ставительницей прошлых веков и прошлого гнета.

    Бросим же взгляд на некоторые из этих городских революций и посмотрим, как народ, не дожидаясь королевских указов, сам су-мел организовать городской строй вместо дезорганизованных вы-ступлений отдельных личностей, которые могли бы руководство-ваться жаждой личной наживы.

    В 1789 г. известия распространялись с большой медленностью. Артур Юнг, объезжавший Францию в июле этого года, не нашел 12 июля в Шато-Тьери и 27 июля в Безансоне ни одного кафе, где имелась бы какая-нибудь газета. В городе толковали о собы-тиях, происшедших две недели тому назад. В Дижоне через де-вять дней после большого восстания в Страсбурге и взятия город-ской ратуши народом никто еще об этом не знал. Зато когда в про-винцию доходили слухи из Парижа, если они и принимали сказоч-ный характер, то всегда складывались так, что двигали народ к восстанию. Говорилось, например, что все депутаты посажены в Бастилию, и с уверенностью рассказывали о всяких злодействах, якобы совершенных Марией-Антуанетой.

    В Страсбурге волнения начались 19 июля, как только в городе разнеслась весть о взятии Бастилии и убийстве де Лонэ. Народ еще раньше был недоволен магистратом, т. е. городским советом, за ту медлительность, с какой он сообщал ?представителям на-рода?, т. е. собраниям выборщиков, о результатах своего обсуж-дения свода жалоб, поданного бедным населением. Теперь, т. е. 19 июля, под влиянием вестей из Парижа толпа бросилась к дому аммейстера (городского головы) Лемпа и разгромила его.

    Устами своего ?собрания буржуазии? народ требовал мер ?для того, чтобы обеспечить политическое равенство граждан и их вли-яние на избрание лиц, управляющих общим достоянием, и свободно избираемых судей?*. Он хотел, чтобы независимо от сущест-вующего закона были выбраны всеобщей подачей голосов новое городское управление и новые судьи. Магистрат, т. е. старое го-родское управление, наоборот, совершенно не хотел этого ?и про-тивопоставлял закон, установленный несколькими веками, предла-гавшемуся изменению?. Тогда народ стал осаждать городскую ратушу, и в залу, где происходили переговоры магистрата с пред-ставителями революционеров, посыпался град камней. Магистрат уступил.

    * Lettre des representants de la bourgeoisie aux deputes de Strasbourg a Ver-sailles, 28 juillet 1789. — In: Reuss R. L'Alsace pendant la Revolution Documents, XXVI (перевожу буквально).

    Между тем при виде высыпавшей на улицу бедноты зажиточ-ная буржуазия стала вооружаться против народа и явилась к ко-менданту провинции графу Рошамбо ?испросить его согласия на то, чтобы добрая буржуазия вооружилась и присоединилась к вой-ску для охраны порядка?, на что генеральный штаб коменданта, проникнутый аристократическими взглядами, ответил отказом, как де Лонэ в Бастилии.

    На другой день в городе распространился слух, что магистрат взял свои уступки назад, и народ снова явился к ратуше с требо-ванием уничтожения таможенных платежей при ввозе в город при-пасов, а также палаты денежных сборов (aides). Раз это сделано в Париже, почему не сделать того же в Страсбурге? Около шести часов по трем улицам, ведущим к ратуше, двинулись толпы ?рабо-чих, вооруженных топорами и молотками?. Они выломали топорами двери ратуши, разбили ее погреба и стали с ожесточением уни-чтожать накопившиеся в канцеляриях старые бумаги. ?На эти бу-маги набросились с варварской яростью: они были все выброшены в окно? и уничтожены, писал потом новый магистрат. Все двойные двери архивов были выломаны, чтобы сжечь старые документы. Из ненависти к магистрату народ ломал даже мебель ратуши и выб-расывал ее в окна. Главную канцелярию и ?склад спорных доку-ментов? постигла та же участь. В отделении денежных сборов были выломаны двери и деньги разграблены. Войска, собравшиеся на площади против ратуши, оказались бессильны; народ делал что хотел.

    Перепуганный магистрат поспешил уменьшить цену на мясо и на хлеб; на хлеб была назначена такса в 12 су за ковригу в шесть фунтов*. Затем магистрат вступил в дружеские переговоры с пред-ставителями 20 ?отделов?, или гильдий города (называвшихся в Страсбурге ?les tribus?) с целью выработки новой городской конституции. Приходилось спешить, так как бунты продолжались в Страсбурге и в соседних деревнях. Везде народ смещал ?уста-новленных? prevots des communes, т. е. чиновников, купивших свои места, и назначал новых старшин по своему выбору, а вместе с тем ?выставлял требования на леса и требовал себе других прав, прямо противоположных установлениям законно приобретенной собствен-ности. Теперь всякий считает, что может вернуть себе то, на что якобы имеет право?, писал магистрат в своем письме от 5 августа.

    * Мешок зерна стоил тогда 19 ливров. В конце августа цены поднялись до 28 и 30 ливров, и булочникам было запрещено печь пирожные, хлеб на молоке и т. п. Ливр был почти равен теперешнему франку.

    Между тем 11 августа доходит до Страсбурга весть о ночи 4 августа в Национальном собрании, и движение сразу становится еще более грозным, тем более что войско действует теперь заодно с восставшими. Тогда старый магистрат решается сложить свои полномочия**. На другой день, 12 августа, 300 городских старшин в свою очередь оставляют свои ?должности?, вернее свои приви-легии. Народ выбирает новых старшин, и они назначают новых судей. Таким образом составляется 14 августа новый магистрат — род временного городского управления, которое берет на себя за-ведование городскими делами до тех пор, пока Национальное со-брание не выработает нового закона об управлении в городах.

    ** Reuss R. L'Alsace pendant la Revolution, p. 147.

    Не дожидаясь этого закона, не сваливая революционной задачи на плечи Собрания, Страсбург сам назначает по своему усмотре-нию свое собственное городское управление и своих судей.

    Старый порядок рушился таким образом, и 17 августа г. Дит-рих приветствовал новый городской совет в следующих выраже-ниях: ?Господа, переворот, совершившийся в нашем городе, отме-тит собой момент возвращения того доверия, которое должно ца-рить между гражданами одной и той же коммуны... Это высокое собрание свободно уполномочено своими согражданами быть их представителем... Первое, на что вы употребили свою власть, это назначение новых судей... Какую силу даст нам это единение?. И Дитрих предлагал, чтобы 14 августа — день страсбургской ре-волюции праздновался ежегодно.

    В этой революции нужно отметить один важный факт. Страсбургская буржуазия освободилась от феодального порядка и со-здала для себя демократическое городское управление; но она не имела ни малейшего желания расстаться со своими феодальными (вотчинными) правами, которыми она пользовалась по отношению к некоторым окружающим сельским местностям. Когда от обоих депутатов, представлявших Страсбург в Национальном собрании, их сотоварищи потребовали в ночь 4 августа, чтобы они отреклись от своих прав, они ответили отказом.

    И когда впоследствии один из этих депутатов (Швендт) наста-ивал перед страсбургскими буржуа на том, чтобы они не препят-ствовали течению революции, его избиратели все-таки продол-жали требовать сохранения за собой феодальных прав. Мы видим, таким образом, как уже начиная с 1789 г. в Страсбурге образу-ется партия, которая сгруппируется затем вокруг короля, ?лучшего из королей?, ?самого уступчивого из всех монархов?, а еще позже сплотится в партию жирондистов ради сохранения своих прав на богатые поместья, принадлежавшие городу при феодальном праве. В этом отношении очень характерный документ представляет со-бой письмо, в котором другой страсбургский депутат, Тюркгейм, убежавший из Версаля после народного движения 5 октября, за-являет о том, что подает в отставку (письмо это напечатано у Reuss'a). Из него уже видно, каким образом и почему жирондисты могли впоследствии сгруппировать вокруг своего буржуазного знамени ?защитников имуществ? и роялистов.

    События, происходившие в Страсбурге, дают нам довольно яс-ное представление о том, что происходило и в других больших го-родах. В Труа, например, — городе, о котором мы имеем довольно полные сведения, — движение сложилось из тех же элементов. На-чиная с 18 июля, т. е. как только получилось известие, что в Па-риже жгут заставы, народ начал восставать при поддержке кре-стьян. 20 июля крестьяне, вооруженные вилами, серпами и це-пами, пришли в город, вероятно, с целью захватить хлеб, которого у них не хватало и который скупщики держали в городе, в своих амбарах. Но буржуазия наскоро составила национальную гвардию и отогнала крестьян; она уже тогда называла их ?разбойниками?. В течение следующих 10 или 15 дней буржуазия воспользовалась общей паникой, чтобы вполне организовать свою национальную гвардию (распространился слух, что 500 ?разбойников? идут из Парижа с целью все разгромить). Вооружились также другие мел-кие города вокруг Труа. 8 августа, вероятно под влиянием изве-стия о ночи 4 августа в Париже, народ стал требовать оружия для всех желающих вступить в национальную гвардию и таксы на хлеб. Муниципалитет колебался. Тогда 19 августа народ сместил старую городскую думу и, так же как в Страсбурге, выбрал свою, новую.

    Захватив ратушу, народ забрал оружие и поделил его. Соляной склад был взломан, но и тут его не разграбили, а ?заставили вы-давать соль по шести су?. Наконец, 9 сентября движение, не пре-кращавшееся с 19 августа, достигло своей высшей точки. Толпа захватила мэра Гюэза, которого обвиняли в защите скупщиков, и убила его. Его дом был разгромлен; пострадали также дома одного нотариуса, бывшего коменданта Сен-Жоржа, за две недели до того отдавшего приказ стрелять в народ, и лейтенанта жандармов, при-казавшего в одном из предшествовавших бунтов повесить одного бунтовщика; народ грозил, как в Париже после 14 июля, разгро-мить еще много других домов. После этого в течение приблизи-тельно двух недель среди высшей буржуазии царила паника, что, впрочем, ей не помешало организовать тем временем свою нацио-нальную гвардию: так что 26 сентября в конце концов буржуазия взяла верх над безоружным народом.

    Вообще говоря, народный гнев направлялся, по-видимому, столько же против представителей буржуазии, спекулировавших на предметах первой необходимости: хлебе, мясе и т. п., — сколько и против помещиков, захвативших землю. В Амьене, например, на-род чуть не убил трех хлебных торговцев, после чего буржуазия поспешила вооружить свою милицию. Можно даже сказать, что повсеместной организации милиции в городах в течение августа и сентября, вероятно, не было бы, если бы народное восстание происходило только в деревнях и направлено было только против помещиков. Но когда народ стал угрожать имуществам городской буржуазии, она, не дожидаясь решений Собрания, организовала по образцу парижских трехсот свои городские управления, в которые ей пришлось, впрочем, принять также и представителей от вос-ставшего бедного народа.

    Почти то же самое происходило 21 июля в Шербурге, 24-го — в Руане, а затем во многих других, менее крупных городах. Народ восставал с криками: ?Хлеба! Смерть скупщикам! Долой заставы!? (что означало свободный ввоз съестных припасов из деревень). Он заставлял городские управы понизить цену на хлеб или завла-девал складами скупщиков и увозил хлеб. Дома тех, кто спекули-ровал на съестных припасах, народ громил. Тогда буржуазия поль-зовалась народным движением, чтобы свергнуть старое городское управление, проникнутое феодальным духом, и назначить новый муниципалитет, избранный народом на демократических началах. Вместе с тем, пользуясь паникой, вызванной восстанием ?черни? в городах и ?разбойников? в деревнях, буржуазия вооружалась и организовывала свою муниципальную гвардию. Затем она при-ступала к ?восстановлению порядка?; иногда казнила народных вожаков, а в некоторых местах брала на себя и восстановление по-рядка в деревнях, давая сражения крестьянам и вешая предполага-емых ?зачинщиков?.

    После ночи 4 августа городские восстания стали еще многочис-леннее. Они вспыхивали повсюду. Ни податей, ни внутренних та-моженных пошлин, ни всяких поборов натурой, ни соляного налога никто больше не платил. ?Сборщики подушных не знают, что делать, — писал Неккер в своем докладе от 7 августа. — Пришлось уменьшить наполовину цену на соль в двух восставших военных ок-ругах; поборов (aides) нельзя больше собирать? и т. д. ?Множе-ство мест, — писал он, — взбунтовалось против казны. Народ не хочет больше платить косвенных налогов?. Что же касается до прямых, то народ не отказывается их платить, но только на извест-ных условиях. В Эльзасе, например, ?народ по большей части от-казывается платить что бы то ни было, пока неподатные сословия (дворянство, духовенство) и привилегированные лица не будут также внесены в списки плательщиков?.

    Вот каким образом французский народ задолго до Собрания совершал революцию на местах, создавая революционным путем новое городское управление, установляя новый суд, проводя гра-ницу между различными налогами, теми, которые он соглашался платить, и теми, в которых он отказывал, и указывая, как следует равномерно распределять те налоги, которые народ намеревался платить государству или общине.

    Только изучая эти приемы народного воздействия, вместо того чтобы упорно заниматься одной законодательной деятельностью Собрания, можем мы уловить дух Великой революции, т. е. в сущ-ности дух всех революций, прошлых и будущих.


XVI

    КРЕСТЬЯНСКОЕ ВОССТАНИЕ

    Мы видели, что уже начиная с зимы 1788 г. и особенно с марта 1789 народ переставал платить повинности помещикам. Что в этом его поощряли буржуазные революционеры, в этом нет сомнения: среди буржуазии 1789 г. было немало людей, понимавших, что без народного восстания им никогда не одолеть королевской неограни-ченной власти. Что прения в собрании нотаблей, во время которых говорилось об отмене феодальных прав, способствовали волнениям и что составление приходских наказов, которыми должны были ру-ководствоваться выборщики при первых выборах, влияло в том же направлении, все это вполне понятно. Революции никогда не бы-вают результатом отчаяния, как это часто думают молодые рево-люционеры, предполагающие, что от избытка зла может произойти добро. Напротив того, в 1789 г. народ увидел проблески близкого освобождения и тем охотнее стал восставать. Но одной надежды еще мало: нужно действовать, нужно платиться жизнью за первые бунты, подготовляющие революцию, и народ так и делал.

    Даже в те времена, когда бунт карался еще железным ошейни-ком, пытками и виселицей, крестьяне все-таки восставали. Уже в ноябре 1788 г. интенданты доносили министру, что подавить все бунты нет возможности. В отдельности каждый из них не имел большого значения, но, вместе взятые, они подрывали самые ос-новы государства.

    В январе 1789 г. началось составление наказов, а затем присту-пили к выборам. И тогда уже крестьяне стали отказываться во многих местах от барщины помещику и от натуральных повинно-стей государству. Среди них стали возникать тайные общества и от времени до времени тот или другой помещик оказывался каз-ненным жаками*. В одном месте сборщика податей встречали ду-бинами; в другом — захватывали и пахали помещичьи земли.

    * Жак — такое же ходячее имя, как в России Иван.

    С каждым месяцем эти волнения становились все многочислен-нее. В марте восстание охватило всю восточную часть Франции. Движение, конечно, не было ни непрерывным, ни повсеместным; крестьянские восстания никогда такими не бывают. Очень вероятно даже, что, как это всегда случается с крестьянскими восстаниями, они утихали во время полевых работ, в апреле и летом, при на-чале уборки хлеба. Но после уборки, во второй половине июля и в августе 1789 г., волнения возобновились с новой силой, особенно на востоке, северо-востоке и юго-востоке Франции.

    Точных данных относительно этих восстаний очень мало. То, что было напечатано о них, очень неполно и, кроме того, носит на себе следы партийных взглядов. Если, например, обратиться к ?Moniteur'y?, начавшему выходить, как известно, только 24 но-ября 1789 г., так что его первые 93 номера были составлены лишь впоследствии, в IV году*, то в нем видна наклонность приписы-вать все крестьянское движение врагам революции — бессовестным людям, пользовавшимся невежеством крестьян. Другие писатели до-ходят до того, что говорят, что крестьян подняли дворяне, поме-щики или англичане. Что же касается до материалов, изданных Комитетом изысканий (Comite des recherches) в январе 1790 г., то в них все дело изображается скорее как продукт недоразумения: какие-то разбойники опустошали страну, буржуазия вооружилась и истребила их. Вот и все.

    * В 1795 г. Кроме того, тогда же были вновь составлены номера от 24 ноября 1789 и 3 февраля 1790 г.

    Теперь уже ясно, как неправильно подобное толкование собы-тий, и если бы кто-нибудь взял на себя труд разобрать архивы и основательно изучить находящиеся там документы, это была бы, несомненно, в высшей степени ценная работа, тем более необходи-мая, что крестьянские восстания продолжались вплоть до августа 1793 г., т. е. до того времени, когда Конвент отменил, наконец, феодальные права без выкупа и деревенские общины получили право вернуть себе земли, отнятые у них в продолжение двух пре-дыдущих веков. В настоящее же время, пока архивы не разработаны, нам приходится ограничиваться тем, что дают нам некото-рые истории отдельных провинций, кое-какие мемуары и указания отдельных авторов; причем лучше известные нам движения после-дующих годов проливают некоторый свет на первые восстания 1789 г.

    Голод, несомненно, играл в крестьянских бунтах важную роль. Но главными двигателями их были стремление к уничтожению занесенных в земельные описи феодальных повинностей, платив-шихся помещикам, и ?десятины?, платившейся духовенству, а так-же желание захватить землю, когда-то принадлежавшую крестьян-ским общинам, но понемногу отнятую у них помещиками.

    В этих восстаниях есть, кроме того, одна любопытная черта. В центре Франции, на юге и на западе за исключением Бретани они остаются единичными фактами; но на востоке, северо- и юго-востоке они разливаются широкой волной. Ими охвачены в особенности Дофине, Франш-Конте и Маконне. Во Франш-Конте, говорит Дониоль*, почти все замки были сожжены; в Дофине из каждых пяти замков было разрушено три**. Затем следуют Эльзас, Ниверне, Божоле, Бургундия, Овернь. Вообще, как я уже имел слу-чай заметить в другом месте, если составить карту местностей, где происходили восстания, эта карта будет поразительно похожа на карту ?трехсот шестидесяти трех?, изданную в 1877 г., т. е. карту округов, в которых были выбраны радикальные депутаты во время выборов, упрочивших существование теперешней республики. Дело революции защищала в особенности восточная часть Франции, и эта же часть осталась политически наиболее передовой до наших дней.

    * Doniol H. La Revolution francaise et la feodalite. Paris, 1874, p. 48.

    ** Замками называли тогда как настоящие замки с башнями и рвами, так и просто господские усадьбы.

    Дониоль очень верно заметил, что источник этих восстаний ле-жал еще в наказах, составленных перед выборами 1789 г. Раз кре-стьяне были призваны высказать свои жалобы, они были уверены, что для них что-нибудь будет сделано. Вера в то, что или король, к которому они обращались с этими жалобами, или Собрание, или какая-нибудь другая сила придет им на помощь и уничтожит не-справедливость или по крайней мере развяжет им руки, если они захотят взяться за дело сами, — вот что толкнуло их к бун-там тотчас же после выборов, даже раньше чем открылось Соб-рание.

    Когда же начались заседания Генеральных штатов, то слухи, до-ходившие до крестьян из Парижа, как они ни были неопределенны, все-таки наводили на мысль, что пришло время требовать отмены феодальных прав и захватывать земли.

    Малейшей поддержки со стороны революционеров, или даже со стороны партии герцога Орлеанского, или каких бы то ни было агитаторов было достаточно при тревожных известиях из Парижа и из других восставших городов, чтобы поднять де-ревни.

    Что для агитации в деревнях пользовались именем короля и На-ционального собрания, в этом также нет теперь никакого сомне-ния: о подложных указах (декретах) от имени короля и Нацио-нального собрания, распространявшихся среди деревенского насе-ления, упоминается во многих документах. Во всех крестьянских восстаниях во Франции, в России, в Германии более решительные крестьяне всегда старались подействовать таким путем на менее решительных; скажу даже больше: они старались убедить и са-мих себя в том, что есть какая-то сила, готовая их поддержать. Это придавало действиям крестьян большую согласованность, а кроме того, в случае неудачи и преследований могло послужить некоторым извинением: крестьяне всегда могли сказать, что они думали — ив большинстве они действительно думали, — что по-винуются если не прямым распоряжениям, то желаниям короля или Собрания.

    И вот как только летом 1789 г. был убран первый хлеб и де-ревенское население несколько утолило голод, а вести из Версаля и из Парижа пробудили некоторую надежду, крестьяне начали восставать. Они пошли войной на помещичьи замки и усадьбы, чтобы уничтожать всякие хартии, росписи и уставные грамоты, где записаны были их повинности; и там, где помещики не со-глашались добровольно отказаться от феодальных прав, занесен-ных во все эти хартии и росписи во время личного освобождения крестьян, замки помещиков и их усадьбы были сожжены.

    В окрестностях Везуля и Бельфора крестьянское восстание началось 16 июля; в этот день крестьяне разгромили замок Санси, а затем — замки Люр, Битэн и Моланс. Восстание скоро охватило всю Лотарингию. ?Уверенные в том, что революция вод-ворит равенство состояний и положений, крестьяне повсюду под-нялись против помещиков?*. В Саарлуи, в Форбахе, в Саргемине, в Фальсбурге, в Тионвиле сборщики податей были изгнаны, а их конторы разграблены и сожжены. Соль продавалась беспош-линно по три су за фунт. Окрестные деревни последовали при-меру городов.

    * Courrier francais, p. 242 et suiv.

    В Эльзасе крестьянское восстание разлилось почти повсе-местно. В течение восьми дней в конце июля было разрушено три аббатства, окончательно разгромлены одиннадцать замков и усадьб и многие другие ограблены. Крестьяне захватили и унич-тожили все поземельные росписи, а также все реестры (уставные грамоты) феодальных налогов, барщинных и всяких других повинностей. В некоторых местах образовались целые подвижные отряды из нескольких сот, а иногда и из нескольких тысяч кре-стьян, собиравшихся из соседних деревень; эти отряды двигались к наиболее укрепленным замкам, осаждали их, захватывали все бумаги и торжественно сжигали их. Аббатства были разгромлены и ограблены наравне с домами богатых торговцев в городах. В Мюрбахском аббатстве, вероятно оказавшем сопротивление, все было разрушено*.

    * По рассказу Штробеля (Strobel A. W. Vaterlandische Geschichte des Elsasses. Strassburg, 1841—1849), восстание происходило обыкновенно таким образом: поднималась какая-нибудь деревня, затем составлялась банда из жителей нескольких деревень, и эта банда отправлялась громить замки. Иногда бандам приходилось скрываться в лесах.

    Во Франш-Конте первые сборища начались в Лонс-ле-Сонье 19 июля, когда узнали о подготовлявшемся перевороте в Париже и об отставке Неккера, но о взятии Бастилии, по словам Соммье*, еще ничего не было известно. Крестьяне стали собираться тол-пами, и в тот же день буржуазия вооружила свою милицию, но-сившую трехцветную кокарду, чтобы сопротивляться ?набегам разбойников, наводнивших страну?**. Вскоре в деревнях началось восстание. Крестьяне стали делить между собой помещичьи луга и леса, иногда заставляли помещиков отказываться от своих прав на те земли, которые прежде принадлежали общинам, или же от-бирали у помещиков леса, бывшие в старину общинными. Все те имущества, которыми владело в соседних местностях аббатство Бернардинов, были у него отняты***. В Кастре бунты начались после 4 августа. В этом городе с каждого сетье (четверти) хлеба, ввезенного из какой-нибудь другой провинции, взимался налог натурой. Это было старое феодальное право, которое король от-давал на откуп частным лицам. И вот как только 19 августа в Кастре получилось известие о ночи 4 августа, народ поднялся и стал требовать отмены этого налога. И тотчас же буржуазия, еще с 5 августа собравшая национальную гвардию из 600 чело-век, принялась восстановлять ?порядок?. Между тем по деревням движение разрасталось; замки Гэ и Монледье, картезианский мо-настырь Фэ, аббатство Виельмюр и другие были разграблены, и феодальные хартии уничтожены****.

    * Sommier A. Histoire de la Revolution dans le Jura. Paris, 1846, p. 22 Из одной песни, приведенной в наказе Аваля, видно, каково было настроение умов в Юре.

    ** Ibid., p. 24-25.

    *** Clerc E. Essai sur 1'histoire de la Franche-Comte. Besancon, 1870.

    **** Combes A. Histoire de la ville de Castres et de ses environs pendant la Revolution francaise (1789—1804). Castres, 1875.

    В Оверни крестьяне очень старались показать, что законное право на их стороне: когда они являлись в какой-нибудь замок, чтобы жечь хартии и уставные грамоты, они всегда заявляли помещику, что действуют по приказу короля*. Но и в восточных провинциях прямо говорилось, что третье сословие не позволяет больше дворянству и монахам господствовать над собой. И без того слишком долго держали они власть в своих руках; теперь же им пришло время отказаться от нее. Ко многим обедневшим поме-щикам, жившим по деревням, и к тем, которые пользовались лю-бовью окрестного населения, восставшие крестьяне относились очень мягко. Они не делали им никакого зла, не трогали их лич-ной собственности, но к земельным записям и к документам, уста-навливавшим феодальные права, они были неумолимы. Их они сжигали, заставив предварительно помещика клятвенно заявить, что он отказывается от своих прав.

    * Ксавье Ру, издавший в 1891 г. под заглавием Записка о грабежах в Дофине (Roux X. Memoire sur la marche des brigandages dans le Dauphine en 1789. Paris, 1891) сведения, полученные при следствии 1789 г., при-писывает в своем введении все движение зачинщикам: ?Призывать прямо народ к восстанию против короля было бы бесполезно, — говорит он. — Это было сделано окольным путем. Был задуман удивительно смелый план, и этот план был осуществлен по всей стране. Его можно изложить в двух словах: возмутить именем короля народ против помещиков; затем, когда помещики будут низвергнуты, броситься на оставшийся беззащитным трон и разрушить его? (Ibid., p. IV). Укажем на признание самого Ру, что ни одному следствию ни разу не удалось ?узнать имя хотя бы одного зачин-щика? (р. V). Если это был ?заговор?, то это был заговор всего народа.

    Подобно городской буржуазии, отлично знавшей, чего она хо-чет и чего ждет от революции, крестьяне тоже отлично понимали свою цель: вернуть себе отнятые у общин земли и отменить все повинности, возникшие на почве крепостного строя. Мысль о том, что вообще богатые должны исчезнуть, может быть, проглядывала кое-где; но в общем крестьяне уничтожали только вещи, людей же не трогали. Если и встречались нападения на самих помещи-ков, то это были единичные случаи, обыкновенно объяснявшиеся тем, что крестьяне считали того или другого помещика скупщи-ком, спекулирующим на голоде. Если помещик выдавал крестья-нам земельные росписи и заявлял о своем добровольном отказе от феодальных прав, все обходилось мирно; росписи сжигали, в деревне сажали ?майское дерево?, к ветвям которого привеши-вали разные эмблемы феодализма, и народ танцевал вокруг де-рева*. В противном же случае, если крестьяне встречали сопро-тивление или если помещик или его управляющий обращались к властям, дело кончалось вооруженным нападением; тогда в замке все бывало разгромлено, и сам замок часто поджигали. В Дофине было таким образом разграблено и сожжено 30 замков; во Франш-Конте — около 40; в Маконне и Божоле — 72; в Оверни — всего 9; в Виеннуа —12 монастырей и 5 замков. Заметим мимоходом, что в отношении политических убеждений крестьяне, по-видимому, различия не делали и нападали на замки ?патриотов? наравне с замками ?аристократов?.

    * Иногда, а именно на юге, к дереву привешивали надпись: ?По приказу короля и Национального собрания, окончательное уничтожение всякой аренды? (Mary-Lafon J. В. Histoire politique, religieuse et litteraire du Midi de la France, v. 1—4. Paris. 1842—1845, v. 4, p. 377).

    Как же отнеслась к этим бунтам буржуазия?

    Если в Национальном собрании и были люди, понимавшие, что крестьянское восстание представляло в то время революцион-ную силу, то вся масса провинциальной буржуазии видела в нем прежде всего опасность, с которой нужно бороться. В местностях, где происходили движения, многие города были охвачены, как тогда говорили, ?великим страхом?. В Труа, например, крестьяне, вооруженные косами и цепами, вошли в город и, вероятно, раз-громили бы дома спекуляторов, если бы ?все, что есть честного в буржуазии?*, не вооружилось против ?разбойников? и не разо-гнало их. То же произошло и во многих других городах. Паника овладевала буржуазией. ?Разбойников? ждали постоянно. Люди рассказывали, что видели, как ?шесть тысяч? их двигалось на го-род, чтобы все разнести. И вот из опасения, чтобы городская беднота, присоединившись к ?разбойникам?, не напала на бога-тых, буржуазия брала оружие в ратуше или у оружейников и ор-ганизовывала свою национальную милицию.

    * Moniteur, v. 1, р. 378.

    В Перонне, столице Пикардии, население взбунтовалось во второй половине июля. Оно сожгло городские заставы, бросило в воду таможенных чиновников, захватило денежные суммы из государственных учреждений и освободило всех заключенных. Все это произошло до 28 июля. В ночь на 28-е, писал мэр города, когда получились известия из Парижа, провинции Гэно, Фланд-рия и вся Пикардия взялись за оружие; повсюду, в городах и в деревнях, зазвонили в набат. Патрули буржуазии, всего до 300 человек, стояли наготове; и все это было направлено против 2 тыс. ?разбойников?, которые, по слухам, ходили по деревням и жгли хлеб. В действительности же, как кто-то совершенно спра-ведливо разъяснил Артуру Юнгу, все эти ?разбойники? были не грабители, а вполне честные крестьяне, которые действительно восставали, вооружались вилами, дубинами и серпами и принуж-дали помещиков отказываться от феодальных прав. Эти крестьяне останавливали также по дорогам прохожих и спрашивали их, стоят ли они ?за нацию? или против нее. Мэр города Перонна тоже очень верно заметил: ?Мы сами хотим быть в страхе. Бла-годаря ему мы могли поднять на ноги во всей Франции трехмил-лионную армию из буржуазии и крестьян?.

    Очевидно, что часть французской буржуазии прекрасно по-няла в эти дни, что одной ей в Париже не справиться с самодер-жавной королевской властью. И смелые люди из городской буржуазии не задумались поднять крестьян во имя уничтожения фео-дальных прав и [ради] крестьянских прав на землю, чтобы дать революции силу, которую король уже не мог сокрушить.

    Адриан Дюпор, один из очень известных членов Националь-ного собрания и Бретонского клуба, даже гордился тем, что ему удалось вооружить таким образом буржуазию во многих городах. У него было два или три агента — ?люди решительные, но неиз-вестные?, писал он. Городов они избегали, но когда приезжали в какую-нибудь деревню, то возвещали, что ?разбойники идут?, что их — 500, 1 тыс., 3 тыс.; что они жгут повсюду хлеб, чтобы морить народ голодом. Тогда крестьяне ударяли в набат и воору-жались чем попало. По мере того как звон набата разносился все дальше по деревням, слухи росли и становились все тревожнее; а когда они доходили до ближайшего большого города, то ?раз-бойников? оказывалось уже 6 тыс. Их даже ?видели? в двух-трех верстах от города в таком-то лесу; и вот народ, а особенно бур-жуазия, вооружались и посылали патрули в лес, где, конечно, ни-кого не находили. Но оружие было уже в их руках, и тогда худо будет королю! Когда в 1791 г. он вздумает бежать за границу, крестьянские войска преградят ему дорогу и вернут его в Париж.

    Легко себе представить, какой ужас наводили на всю страну эти восстания и какое впечатление производили они в Версале. Под влиянием этого ужаса Национальное собрание и собралось вечером 4 августа с намерением обсудить меры для подавления бунтов, а кончило тем, что провозгласило в принципе уничтоже-ние феодальных прав.


XVII

    4 АВГУСТА И ЕГО ПОСЛЕДСТВИЯ

    Ночь 4 августа — одно из великих событий революции. По-добно 14 июля и 5 октября 1789 г., подобно 21 июня 1791 г., 10 августа 1792 и 31 мая 1793 она отмечает собой один из глав-ных шагов в развитии революционного движения и определяет характер всего последующего периода.

    Историческая легенда с любовью останавливается на этой ночи и разукрашивает ее, и большинство историков, следуя рассказу нескольких современников, описывают ее, как минуту святого вдохновения и чистого самопожертвования.

    ?Со взятием Бастилии, — говорят нам историки, — революция одерживает первую свою победу. Весть о ней распространяется в провинции и вызывает повсюду подобные же восстания. Она доходит и до деревень, и там по наущению всяких бесшабашных людей крестьяне начинают нападать на своих помещиков и жгут их замки. Тогда духовенство и дворянство в порыве патриотического чувства, видя, что они еще ничего не сделали для крестьян, отказываются в эту памятную ночь от своих феодальных прав. Дворяне, духовные, самые бедные священники и самые богатые феодалы, города, провинции — все приносят на алтарь отечества отказ от своих вековых привилегий. Собрание охвачено энтузи-азмом; все стремятся принести что-нибудь в жертву...? ?Это за-седание было священным празднеством, трибуна стала алтарем, зала — храмом?, — говорит один историк, обыкновенно довольно спокойный. ?Это была Варфоломеевская ночь собственности?, — говорят другие. ?И когда на другой день первые проблески зари осветили Францию, старого, феодального строя уже не существо-вало. Франция возродилась, сжегши в одном аутодафе все зло-употребления привилегированных классов?.

    Такова легенда. Правда, что когда два аристократа — виконт де Ноай и герцог д'Эгийон предложили уничтожение феодальных прав и различных дворянских привилегий, а два епископа (горо-дов Нанси и Шартра) стали говорить в пользу отмены деся-тины*, — Собранием овладел глубокий восторг. Правда и то, что этот восторг все возрастал и что дворяне и духовные в течение этого ночного заседания один за другим всходили на трибуну и наперерыв отказывались от права помещичьего суда, требуя сво-бодного, дарового и равного правосудия для всех; правда и то, что светские и духовные помещики отказались также от права охоты. Собрание действительно было охвачено энтузиазмом. И посреди этого энтузиазма даже не заметили, что оба аристо-крата и оба епископа ввели в свои речи условие выкупа феодаль-ных прав и десятины — условие, ужасное вследствие своей неяс-ности, так как оно могло означать или все, или ничего. Благодаря ему действительная отмена феодальных прав, как мы увидим дальше, была отложена на четыре года, вплоть до 1793 г. Но кто из нас, читая прекрасные рассказы современников об этой ночи, не поддавался сам тому же энтузиазму? И кто не пропустил без внимания коварных слов ?выкуп по 30-летней сложности?? Кто понял их значение? Так случилось и во Франции в 1789 г.

    * Со всех урожаев духовенству платилась десятая часть или больше.

    Прежде всего вечернее заседание 4 августа началось вовсе не с энтузиазма, а со страха, с паники. Как мы видели, в тече-ние предыдущих двух недель было сожжено или разграблено много замков. Начавшись на востоке, крестьянское восстание распространилось затем к югу, к северу и к центру Франции; оно грозило сделаться повсеместным. В некоторых местах крестьяне обошлись со своими господами жестоко, а в известиях из провин-ции события рассказывались, кроме того, в преувеличенном виде. Дворяне с ужасом видели, что на местах нет силы, способной ос-тановить движение.

    Заседание открылось поэтому чтением проекта заявления, про-тестующего против крестьянских бунтов. Собранию предлагалось выразить бунтовщикам сильное и строгое порицание и громко призвать их к уважению собственности, феодальной или иной, ка-ково бы ни было ее происхождение, до тех пор пока Собрание не разрешит вопроса о феодальных правах законодательным порядком.

    ?Собственность всякого рода подвергается, по-видимому, са-мому преступному разбою?, — говорил комитет докладов. ?По-всюду поджигают замки, разрушают монастыри, грабят фермы. Налоги, повинности, платимые помещикам, — все уничтожено. Законы бессильны, власть судей не существует...? Затем в до-кладе предлагалось Собранию ясно высказать свое порицание этим беспорядкам и заявить, что ?старые (феодальные) законы остаются в силе до тех пор, пока власть нации не отменит или не изменит их; что все повинности и накопившиеся недоимки должны быть платимы сполна по-прежнему, до тех пор пока Со-брание не решит иначе?.

    ?Это делают вовсе не разбойники! — воскликнул тогда герцог д'Эгийон. — Во многих провинциях весь народ составляет одну лигу с целью уничтожения замков и опустошения земель и осо-бенно с целью захватить уставные грамоты, в которые занесены права феодальной собственности?. Как видно, здесь говорил во-все не энтузиазм, а скорее страх*.

    * ?Опустошение земель? означает, вероятно, что в некоторых местах кре-стьяне, по словам докладов, снимали помещичий хлеб ?еще зеленый? (dans le vert). Это было, впрочем, в конце июля, хлеб уже почти созрел, и народ, которому нечего было есть, косил его у помещиков.

    Собрание намеревалось ввиду этого просить короля, чтобы он принял против бунтовщиков суровые меры. Об этом уже подни-мался вопрос накануне, 3 августа. Но за несколько дней до того небольшая группа дворян из наиболее передовых и дальновид-ных — виконт де Ноай, герцог д'Эгийон, герцог Ларошфуко, Александр Ламет и еще некоторые другие начали втайне сговариваться между собой о том, какое положение занять по отноше-нию к крестьянскому восстанию. Они поняли, что единственное средство спасти феодальные права — это пожертвовать некото-рыми ?почетными?, но малоценными правами и предложить кре-стьянам выкуп тех феодальных повинностей, которые были связаны с землей и имели действительную ценность. Герцогу д'Эгийону было поручено развить эту мысль, что и было исполнено им и виконтом де Ноайем.

    Сельское население требовало отмены феодальных прав с са-мого начала революции*. Теперь же, говорили эти два уполномоченных либерального дворянства, крестьянство, недовольное тем, что в течение трех месяцев для него еще ничего не сделано, на-чало восставать, и теперь оно уже не знает удержа; так что в на-стоящее время приходится выбирать ?между разрушением об-щества и некоторыми уступками?. Уступки эти виконт де Ноай формулировал так: равенство всех по отношению к налогам, ко-торые должны быть распределяемы пропорционально доходу каж-дого; все обязаны нести общественные тягости; затем ?выкуп всех феодальных прав общинами? на основании среднего годового дохода и, наконец, ?отмена без выкупа барщины, права мертвой руки и других форм личной (крепостной) зависимости?**.

    * ?Проявление восторга и наплыв великодушных чувств, которые с каждым часом все сильнее и живее обнаруживались в Собрании, не дали возможности выработать меры благоразумия, которые необходимы были для осуществления этих спасительных проектов, уже ранее, изложенных во стольких мемуарах, во стольких трогательно выраженных мнениях и гром-ких требованиях провинциальных собраний, собраний волостных (balliages) и других учреждений, где могли собираться граждане за последние пол-тора года?. Так гласит официальная газета ?Moniteur?.

    ** ?Все феодальные права смогут быть выкуплены общинами за деньги или посредством обмена?, — говорил виконт де Ноай. ?Все без различия будут нести все общественные тягости, платить все государственные пла-тежи?, — говорил д'Эгийон. ?Я предлагаю, чтобы духовные имущества были выкуплены, — говорил Лафар, епископ города Наиси, — и чтобы выкуп шел не в пользу духовного владельца, а на употребление, полезное для бедных?. Епископ Шартрский требовал отмены права охоты и заявил, что сам он отказывается от этого права. Дворяне и духовные встают тогда, чтобы последовать его примеру. Де Ришье требует не только отмены помещичьего суда, но и введения дарового правосудия. Некоторые священники просят разрешения отказаться от плат за требы, но хотят, чтобы платимая им крестьянами десятина была заменена денежным государственным налогом.

    Нужно, впрочем, сказать, что все повинности последнего рода крестьяне уже за некоторое время до того перестали платить; об этом ясно свидетельствуют доклады интендантов (губернаторов). После же июльского восстания стало ясно, что их вовсе платить не будут и впредь, откажутся ли от них помещики или нет.

    Но и эти уступки, предложенные виконтом де Ноайем, подверг-лись урезанию как со стороны дворян, так и со стороны буржуа, из которых многие владели землями и феодальными правами, связанными с землевладением. Выступивший после Ноайя гер-цог д'Эгийон, уполномоченный от тех либеральных дворян, о ко-торых сказано выше, выразил в своей речи некоторую симпатию к крестьянам. Он даже извинял их бунты, но прибавил: ?Варвар-ские остатки феодальных законов, существующие еще во Фран-ции, представляют собой, нужно в этом сознаться, известную собственность, а всякая собственность священна. Справедливость запрещает требовать от собственника отказа от своей собствен-ности без соответственного вознаграждения?. Вот почему герцог д'Эгийон смягчил фразу Ноайя относительно налогов, сказав, что все граждане должны нести их ?пропорционально тому, что они могут платить?. Что же касается феодальных прав, то он требовал, чтобы все они, личные и неличные, были выкуплены вассалами, ?если они этого пожелают?; причем уплата должна произ-водиться ?au denier 30?, т. е. уплачиваемая сумма должна быть равна годовому платежу, увеличенному в 30 раз. Выкуп делался, таким образом, на деле невозможным, так как выкуп земельной ренты считается тяжелым даже при условии платежа ?au denier 25?; обык-новенно же при продаже земель берут 20 или даже только 17 раз годовую ренту.

    Тем не менее эти речи Ноайя и Эгийона вызвали восторг треть-его сословия и перешли в историю как акты высокого самопо-жертвования со стороны дворянства, хотя в действительности На-циональное собрание, приняв программу, предложенную герцогом д'Эгийоном, создало тем самым условия для страшной, кровавой борьбы последующих четырех лет. Те немногие крестьяне, кото-рые заседали в Собрании, не сделали никаких возражений и не показали, как мало цены имел такой якобы ?отказ? дворянства от своих прав. Большинство же депутатов третьего сословия, бу-дучи горожанами, имели лишь самое смутное понятие как о феодальных правах, так и о размерах крестьянского восстания. Отказ от феодальных прав, даже при условии выкупа, казался им великой жертвой на алтарь революции.

    Ле Ген дю Керангаль, бретонский депутат, ?одетый по-кресть-янски?, произнес в свою очередь красивую и прочувствованную речь. Его слова, когда он говорил о ?гнусных дворянских гра-мотах?, в которых перечислены личные повинности—остатки крепостного права, заставляли и до сих пор заставляют биться сердца. Но и он не возражал против выкупа всех феодальных прав, в том числе и ?гнусных? повинностей, созданных ?во вре-мена невежества и мрака? и несправедливость которых он сам так красноречиво доказывал.

    Впрочем, в эту ночь 4 августа, когда дворяне и духовные от-казывались от привилегий, считавшихся неоспоримыми в течение веков, Собрание должно было действительно представлять краси-вое зрелище. С великолепными порывами, в прекрасных выраже-ниях дворяне отказывались от налоговых изъятий, духовные — от десятины, самые бедные священники — от платы за требы, крупные помещики — от права помещичьего суда, и все едино-гласно требовали отмены права охоты, а также уничтожения помещичьих голубятен, на которые особенно жаловались кре-стьяне. Прекрасное зрелище представлял и отказ целых провин-ций от привилегий, создававших для них исключительное поло-жение в государстве. Таким образом были уничтожены pays d'Etats* и привилегии городов, из которых некоторые пользовались по отношению к соседним с ними селам феодальными пра-вами. Представители Дофине (мы видели, что восстание было всего сильнее и распространялось всего шире именно в этой об-ласти) первыми предложили отменить провинциальные различия; за ними последовали остальные.

    * Области, имевшие свое особое, преимущественно дворянское, самоуправле-ние вроде наших Остзейских губерний.

    Все свидетели этого памятного заседания рассказывают о нем с восторгом. После того как дворянство приняло в принципе вы-куп феодальных прав, наступает очередь духовенства. Оно также вполне соглашается на выкуп феодальных прав духовных владель-цев с условием, что стоимость выкупа пойдет не на создание лич-ных богатств духовных лиц, а на общественные нужды. Один епископ говорит о вреде, причиняемом крестьянским полям сво-рами помещичьих собак, и требует уничтожения права охоты; дво-рянство громкими и горячими криками заявляет о своем согла-сии. Энтузиазм доходит тогда до высшей точки, и, когда в два часа ночи Собрание расходится, все чувствуют, что ими заложен фундамент нового общества.

    Не станем и мы умалять значение этой ночи. Для того чтобы двигать событиями, подобный энтузиазм необходим. Он будет необходим и для социальной революции. В революции вызвать энтузиазм, сказать такое слово, от которого забьются сердца, в высшей степени важно. Уже одно то, что в это ночное заседа-ние дворянство, духовенство и всевозможные обладатели приви-легий признали успехи революции и ее права и решили подчи-ниться ей, вместо того чтобы бороться против нее, уже это одно было крупной победой человеческой правды. И эта победа была тем значительнее, что отказ произошел в порыве вдохновения, правда, при свете зарева пылавших замков; но сколько раз такое же зарево толкало привилегированные классы только на упорную борьбу и вызывало одни только взрывы ненависти и крики об истреблении бунтующих. В эту же ночь 4 августа далекое зарево пожаров вызвало иные слова — слова сочувствия к восставшим и иные поступки, шаги к примирению.

    Дело в том, что начиная с 14 июля дух революции — резуль-тат брожения, происходившего во Франции, — царил надо всем, что жило и чувствовало; и этот дух, выражавший волю миллио-нов, создавал вдохновение, которого не существует в обыкновен-ное время.

    Но, отметив прекрасные порывы, которые может вызвать только революция, историк должен также бросить на них спокойный взгляд и указать, докуда дошли порывы владеющих классов и чего они не посмели переступить, что они дали народу и что они отказались ему дать.

    Границы эти ясно обозначены: Собрание подтвердило в прин-ципе и обобщило то, что во многих местностях народ уже сам осуществлял. Дальше этого оно не пошло ни на деле, ни в теории.

    Вспомним, что сделал народ в Страсбурге и во многих других городах. Он, как мы видели, подчинил всех граждан — дворян и буржуа — обязанности платить налоги и провозгласил подоход-ный налог, и Собрание также приняло подоходный налог в прин-ципе. Народ уничтожил все почетные, покупные должности, и в ночь 4 августа дворяне отказались от них, признавая таким об-разом и утверждая революционный акт. Народ отменил поме-щичьи суды и сам назначил своих судей путем избрания, и Соб-рание приняло это. Наконец, народ уничтожил привилегии неко-торых городов и границы между провинциями (это было сделано в восточной Франции), и Собрание распространило теперь на всю страну то, что было уже совершившимся фактом в одной части Франции.

    В деревнях духовенство согласилось в принципе на выкуп десятины; но во многих местах народ и так уже не платил ее во-все, не дожидаясь выкупа. И когда Собрание потребовало в 1790г., чтобы десятину продолжали платить вплоть до 1791 г., то только угроза смертной казни могла заставить крестьян повино-ваться. И то не всех. Можно, конечно, радоваться тому, что ду-ховенство согласилось на уничтожение десятины, хотя бы и под условием выкупа; но надо заметить также, что оно поступило бы несравненно лучше, если бы не настаивало на выкупе. Какой борьбы, какого ожесточения, какого кровопролития избегла бы Франция, если бы в эту ночь 4 августа духовенство прямо от-казалось от десятины и предоставило всей нации или — еще лучше — своим прихожанам позаботиться о доставлении средств существования избранному ими священнику.

    Что касается до феодальных прав, то точно так же, какой оже-сточенной борьбы можно было бы избегнуть, если бы Собрание тогда же, 4 августа 1789 г., вместо проекта герцога д'Эгийона приняло хотя бы очень скромное по существу предложение Ноайя: уничтожение всех личных повинностей без выкупа и выкуп одной только земельной ренты. Мы увидим в последующих главах, сколько крови было пролито впоследствии в продолжение трех лет, чтобы добиться, наконец, этой меры в 1792 г.! Я уже не го-ворю о той кровавой борьбе, которую пришлось вести для того, чтобы достигнуть в 1793 г. полной отмены всех феодальных прав без выкупа.

    Но последуем пока примеру людей 1789 г. После заседания 4 августа все ликовало; все радовались ?Варфоломеевской ночи?, постигшей феодальные злоупотребления. И это показывает, до какой степени важно бывает в революционное время признать или по крайней мере провозгласить новый принцип. Гонцы из Парижа разнесли по всем углам Франции великую весть: ?Все феодальные права уничтожены!? Не уничтожатся, а уже уничто-жены. Народ понял решения Собрания именно так, и именно так был формулирован первый пункт постановления 5 августа. Все феодальные права уничтожены! Нет больше десятины! Нет чинша, нет платы при продажах и наследовании крестьянской усадьбы; нет больше доли помещика и священника в жатве; нет барщины, нет подушных! Нет больше барского права охоты! До-лой голубятни! Всякий может охотиться! Барские голуби не бу-дут больше опустошать крестьянские поля! Наконец, нет больше ни дворян, ни привилегированных особ, ни крепостных: все равны перед избираемым всеми судьей!

    Так по крайней мере была понята в провинции ночь 4 августа. Гораздо раньше, чем Собрание изложило в законной форме по-становления, принятые им между 5 и 11 августа, в которых раз-граничивалось то, что подлежит еще выкупу, и то, что отменя-ется сейчас же, — гораздо раньше, чем все эти отказы от привиле-гий были облечены в форму статей закона, гонцы уже принесли крестьянину благую весть. И теперь, даже под угрозой расстрела, крестьянин уже ничего больше платить не будет!

    После этого крестьянское восстание вспыхнуло с новой силой. Оно распространилось на такие области, в которых до того вре-мени все было довольно спокойно, как, например, на Бретань. И если помещики требовали уплаты каких бы то ни было повин-ностей, крестьяне захватывали замки и усадьбы и сжигали устав-ные грамоты и земельные росписи. ?Они не хотят подчиняться августовским декретам и разбирать, какие права подлежат вы-купу и какие не подлежат?, — говорит Дю Шателье*.

    * Du Chatelier A. R. Histoire de la Revolution dans les departements de I'an-cierihe Brelagne, v. 1—6. Paris, 1836, v. I, p. 422.

    Повсюду, по всей Франции уничтожаются голубятни и истреб-ляется дичь. В деревнях наконец едят досыта. Мирские земли, не-когда принадлежавшие общинам, а затем отнятые у них помещи-ками, теперь захватываются крестьянами.

    Тогда обнаружилось на востоке Франции явление, которому в продолжение двух последующих годов суждено было занять в революции выдающееся место: буржуазия выступила против крестьян. Либеральные историки обходят это явление молчанием, но оно — факт в высшей степени важный, и нам необходимо его отметить.

    Мы видели, что наиболее крупные размеры восстание кре-стьян приняло в Дофине и вообще в восточной Франции. Бо-гачи-помещики начинали тогда убегать за границу, и министр Неккер жаловался, что в течение двух недель ему пришлось вы-дать до 6 тыс. паспортов самым богатым из местных жителей. Они наводнили соседнюю Швейцарию.

    Но средняя буржуазия осталась на месте, вооружилась и орга-низовала свою милицию, а Национальное собрание приняло 10 августа 1789 г. драконовскую меру против восставших кре-стьян*. Под тем предлогом, что восстание — дело разбойников, оно дало разрешение муниципалитетам требовать войска, обезо-руживать всех людей, не имеющих определенной профессии и местожительства, разгонять скопища и судить их скорым судом. Буржуазия Дофине широко воспользовалась этими правами. Когда скопища восставших крестьян проходили по Бургундии, сжигая замки, городская и деревенская буржуазия немедленно объединя-лась против них. Одно из этих скопищ, говорят ?Два друга сво-боды?, было разбито в Корматене 27 июля, причем было 20 уби-тых и 60 раненых. В Клюни было убито 100 человек и взято в плен 160. Маконский муниципалитет повел против крестьян, от-казывавшихся платить десятину, настоящую войну и повесил 20 человек. В Дуэ было повешено 12 крестьян; в Лионе буржуа-зия в сражении с крестьянами убила 80 человек и взяла в плен 60. Что касается до военного судьи (grand prevot) Дофине, то он разъ-езжал по всей провинции и вешал возмутившихся крестьян**.

    * Buchez B.-J., Roux P.-C. Histoire parlementaire de la Revolution francaise, v. 1-40. Paris, 1834—1838, v. 2, p. 254.

    ** Ibid., p. 244.

    В области Руэрг город Мийо обращался даже к соседним городам ?с предложением вооружиться против разбойников и тех, кто отказывается платить налоги?*.

    * Courrier Parisien, seance du 19 aout 1789, p. 1729. После поражения двух больших крестьянских скопищ, из которых одно угрожало Корматенскому замку, а другое — городу Клюни, и после страшных, жестоких пыток, рассказывают Бюше и Ру, воина продолжалась, но в раздроблен-ном виде. ?Между тем, — пишут они, — Маконский постоянный комитет незаконно принял на себя роль судилища и присудил к казни 20 не-счастных крестьян, виновных только в том, что они были голодны и возмутились против десятины и феодальных прав? (Buchez B.-J., Roux P.-C. Op. cit., p. 244). Вообще восстания, говорят эти авторы, вспыхивали по маловажным поводам: где-нибудь происходил спор с поме-щиком или церковным причтом о каком-нибудь луге или ключе, и дело вело к восстанию; в одном замке, пользовавшемся правом высшего и низшего суда, несколько крестьян было повешено за самые мелкие гра-бежи. В брошюрах того времени, которыми пользовались Бюше и Ру, рассказывается также, что парламент города Дуэ казнил 12 главарей крестьянских сборищ; лионский комитет избирателей (из буржуазии) отправил против крестьян подвижную колонну добровольцев из своей национальной гвардии. В одной из брошюр говорится, что 'то маленькое войско в одном сражении ?убило 80 человек так называемых разбой-ников и 60 — увело в плен?. Военный судья Дофине, сопровождаемый отрядом буржуазной милиции, ездил по деревням и предавал крестьян казни (Buchez В.-J., Roux P.-C. Op. cit., v. 2, р. 245).

    Эти несколько примеров, к которым нетрудно было бы приба-вить еще много других, показывают, что там, где крестьянское вос-стание становилось наиболее серьезным, буржуазия пыталась за-давить его; и, несомненно, она сильно способствовала бы усмирению крестьян, если бы вести из Парижа, полученные после ночи 4 августа, не придали движению новой силы.

    Крестьянские бунты стали затихать, по-видимому, только в сентябре и октябре, может быть благодаря наступлению полевых работ; но в январе 1790 г., по сведениям, которые дает нам док-лад Феодального комитета, они снова начались, вероятно вследст-вие требования с крестьян разных платежей. Крестьяне не хотели подчиняться различию, установленному Собранием, между пра-вами, связанными с землей и личными (крепостными) повинно-стями; они отказывались платить как те, так и другие.

    Мы, впрочем, еще вернемся к этим важным событиям в одной из следующих глав.


XVIII

    ФЕОДАЛЬНЫЕ ПРАВА ОСТАЮТСЯ

    Когда Национальное собрание вновь собралось 5 августа и стало придавать форму законных постановлений происшедшему накануне отречению привилегированных сословий от своих прав, в нем сразу сказался его ?собственнический? дух. Оно стало от-стаивать все денежные права, связанные с теми самыми феодаль-ными правами, от которых оно отказалось за несколько часов пе-ред тем.

    Во Франции еще существовали тогда под названием права мерт-вой руки, баналитетов и т. д. различные остатки прежнего крепо-стного права. Во Франш-Конте, в Ниверне, в Бургундии были еще крестьяне, подчиненные так называемому ?праву мертвой руки?. Они были крепостными в полном смысле слова, т. е. не могли про-давать своей земли или передавать ее по наследству иначе как де-тям, живущим с ними; они оставались, таким образом, сами и их потомки прикрепленными к земле. Сколько их было — в точности неизвестно, но предполагают, что цифра в 300 тыс., которую при-водит Бонсерф, наиболее вероятна*.

    * Sagnac Ph. La legislation civile de la Revolution francaise 1789—1804. Paris, 1898, p. 59, 60.

    Рядом с этими крестьянами, подчиненными ?праву мертвой руки?, существовало еще много свободных крестьян и даже горо-жан, на которых тем не менее продолжали лежать разного рода личные повинности по отношению к их бывшим помещикам или по отношению к бывшим владельцам земель, купленных ими или снимаемых в аренду**.

    ** Сущность крепостной зависимости состоит в прикреплении к земле. Всюду, где крепостное право существовало в продолжение нескольких веков, поме-щики получили также от государства известные права над личностью крепостного, вследствие чего крепостное состояние представляло собой (например, в России с конца XVIII в.) положение, приближавшееся к рабству, вот почему в разговоре часто смешивают крепостную зависи-мость с рабством.

    Привилегированным сословиям — дворянам и духовенству при-надлежало тогда, вообще говоря, около половины всех земель в каждой деревне; кроме того, они взимали разные феодальные платежи с земель, принадлежавших крестьянам. Исследователи, занимавшиеся этим вопросом, говорят, что уже в то время мелкие собственники были во Франции очень многочисленны; но, прибав-ляет Саньяк, лишь немногие ?владели землей в полную собствен-ность и не обязаны были платить хотя бы чинша или какой-ни-будь другой подати в качестве признания помещичьего права владения?. Почти со всех земель платилось что-нибудь деньгами или частью урожая какому-нибудь владельцу.

    Повинности этого рода были очень разнообразны; но их можно разделить на пять разрядов: 1) повинности личные и часто удиви-тельные — остатки личного крепостного права; в некоторых местах, например, крестьяне обязаны были ночью колотить палками по воде в пруду, чтобы лягушки не мешали барину спать; 2) повин-ности денежные и всевозможные повинности и барщины натурой и трудом в уплату за действительный или предполагаемый наем земли; в число этих повинностей входили ?право мертвой руки? и земельная барщина, т. е. corvee reelle*, чинш, champart, земель-ная рента и подати при продажах и наследовании (lods et ventes); 3) различные платежи, вытекающие из принадлежащих помещику разных монополий, т. е. сборы с внешних и внутренних таможен, плата за пользование амбаром или весами помещика, его мельни-цей, прессом для выжимания виноградного сока, сельской печью, в которой крестьяне поочередно пекли хлеб, и т. п.; 4) судебные пошлины, взимавшиеся помещиком там, где ему принадлежало право суда: штрафы, пошлины и т. д., и наконец, 5) исключитель-ное право помещика охотиться на своих собственных и на крестьян-ских землях, а также право держать голубятни и парки для кро-ликов, что составляло почетную привилегию, ценившуюся очень высоко, но очень тяжело ложилось на крестьян и фермеров, поля и посевы которых истреблялись голубями и кроликами.

    * Reel противополагается здесь personnel и означает обязательство, связан-ное с вещью, т. е. с владением землей.

    Все эти права были в высшей степени стеснительны и обходи-лись крестьянам очень дорого даже тогда, когда они приносили помещику мало дохода или даже никакого. Бонсерф в своем за-мечательном труде* указывает на тот факт, что начиная с 1776г. помещики, почти все обедневшие, а главным образом их управляю-щие начали сильно прижимать арендаторов и крестьян, чтобы получать с них по возможности больше доходов. В 1786 г. был даже произведен во многих местах пересмотр ?земельных росписей? (ус-тавных грамот) с целью повышения феодальных платежей.

    * Boncerf P.–F. Les inconvenients des droix feodaux. Londres, 1776, p. 52

    И вот теперь Собрание, провозгласив отмену всех пережит-ков феодального строя, когда ему пришлось выразить все эти от-казы от привилегий в форме определенных законов, отступило и стало на сторону владельцев.

    Казалось бы, например, что раз помещики сами отказались от ?права мертвой руки?, то о нем больше не может быть и речи и остается только придать этому отказу форму закона. Но даже и по этому вопросу начались прения. Пытались установить различие между личной зависимостью (mainmorte personnelle), которая должна быть уничтожена без вознаграждения, и mainmorte reelle, которая связана с землей и передается от одного владельца другому при аренде или покупке земли, а потому подлежит выкупу. И если Со-брание, наконец, решило отменить без выкупа все права и обязан-ности, как феодальные, так и чиншевые, ?связанные с вещным или личным "правом мертвой руки" и с личной зависимостью?, то оно устроило так, что и здесь, даже в этом вопросе, осталось неко-торое сомнение во всех тех случаях, когда ?право мертвой руки? трудно было отделить от феодальных прав вообще.

    Тот же шаг назад был сделан Собранием в вопросе о церков-ной десятине, платимой духовенству. Десятина доходила, как из-вестно, очень часто до пятой части или даже до четверти всего урожая; притом духовенство требовало даже свою долю сена, со-бранных орехов и т. п. Эта подать ложилась на крестьян очень тяжело, особенно на бедняков. Поэтому 4 августа духовенство от-казалось от всех форм десятины натурой с условием, однако, что эти платежи будут выкуплены плательщиками. Но так как при этом не указывались ни условия выкупа, ни процедура, посредст-вом которой выкуп будет происходить, то отказ сводился к про-стому пожеланию. Духовенство соглашалось на выкуп; оно позво-ляло крестьянам, если они захотят и смогут, выкупать десятину, устанавливая ее стоимость по соглашению с владельцами. Но когда 6 августа захотели формулировать относящийся к десятине закон, то Собрание встретилось с крупным затруднением.

    В продолжение ряда веков отдельные духовные лица прода-вали свои права на взимание десятины частным людям; такие де-сятины назывались светскими, или закрепленными (infeodees), и по отношению к ним Собрание сочло выкуп совершенно необходи-мым ради охраны права собственности последнего покупателя. Мало того, десятины, платимые крестьянами самому духовенству, оказались, в речах некоторых ораторов Собрания, как бы налогом, который нация платит для содержания своего духовенства; и мало-помалу по мере обсуждения этого предмета в Собрании взяло верх мнение тех, кто говорил, что о выкупе десятины может быть речь только в том случае, если нация возьмет на себя обязанность пла-тить духовенству правильное жалованье. Эти прения продолжались целых пять дней, до 11-го числа, когда несколько священников, а за ними и архиепископы заявили, что они приносят десятину в жертву отечеству, а в остальном полагаются на справедливость и щедрость нации.

    Таким образом было решено, что все виды десятины, плати-мые духовенству, будут отменены; но до тех пор, пока не будут найдены иные средства на покрытие жалованья духовенству, де-сятина должна платиться по-прежнему. Что же касается до закреп-ленной десятины, то она должна будет выплачиваться до тех пор, пока не будет выкуплена!

    Можно себе представить, какое разочарование и какие волне-ния вызвало такое постановление среди крестьян. Десятина отме-нялась в теории, но на деле должна была взиматься по-прежнему. ?До каких пор?? — спрашивали крестьяне. — ?Пока государство не найдет средств платить духовенству как-нибудь иначе!?. А так как финансовое положение государства ухудшалось, то крестьяне вполне справедливо начали сомневаться в том, что десятина будет когда-либо уничтожена. Безработица и революционные бури неиз-бежно затруднили поступление налогов; а в то же время расходы на новые судебные учреждения и на новую администрацию неиз-бежно возрастали. Демократические реформы всегда обходятся очень дорого и только мало-помалу народу, в среде которого про-исходит революция, удается восстановить равновесие бюджета и покрывать вызванные революцией издержки. Пока крестьяне, стало быть, должны были платить по-прежнему десятину, и до самого 1791 г. десятину продолжали взыскивать с них очень строго. А так как они больше платить не хотели, то Собрание из-давало против недоимщиков закон за законом со всевозможными карательными мерами.

    То же самое нужно сказать и о праве охоты. В ночь 4 августа дворяне отказались от этого права. Но когда пришлось точно вы-разить в законе, что значил их отказ, то оказалось, что он должен был означать только то, что право охоты предоставляется всем и каждому. Между тем Собрание отступило перед таким решением и ограничилось тем, что распространило право охоты ?на своих землях? на всех собственников, или владельцев недвижимых имуществ. Но даже и здесь, в окончательной редакции закона были оставлены неясности. Собрание отменило исключительное право охоты и право держать открытые парки для кроликов и заявило, что ?всякий собственник имеет право истреблять сам или поручать другим истреблять дичь, исключительно на своих наследственных землях (heritages)?. Распространилось ли это разрешение на арен-даторов или нет, оставалось под сомнением. Впрочем, крестьяне не стали ждать разрешения начальства и не стали обращаться к судам за разрешением сомнений. Они истолковали постановления 4 августа в свою пользу и тотчас же после 4 августа принялись истреблять помещичью дичь. В течение долгих годов они видели, как голуби и кролики уничтожали их посевы, и теперь, не дожи-даясь ничьего разрешения, они сами стали истреблять разори-телей.

    Наконец, в самом важном вопросе — в вопросе о феодальных правах, волновавшем больше 20 млн. французов, Собрание, когда ему пришлось облечь в законную форму разные отказы, заявлен-ные в ночь 4 августа, ограничилось простым провозглашением в принципе уничтожения феодальных прав.

    ?Национальное собрание совершенно уничтожает феодальный строй?, — гласил первый пункт его постановления 5 августа. Но дальнейшие пункты постановлений, сделанных от 6 до 11 августа, объясняют, что совершенно исчезает только личная зависимость как унизительная для достоинства человека. Все же остальные по-винности, каковы бы ни были их происхождение и природа, остаются. Они могут быть выкуплены со временем, но в августов-ских постановлениях ничто не указывает, когда и на каких усло-виях сможет произойти выкуп. Не назначается никакого срока для выкупа и не дается никаких указаний относительно процедуры, по-средством которой выкуп мажет быть совершен. Нет ничего, ровно ничего, кроме принципа, кроме высказанного желания. А пока крестьяне должны платить все по-прежнему.

    В этих постановлениях 5—11 августа 1789 г. было даже нечто худшее. Они открывали путь одной мере, которая могла сделать выкуп совершенно немыслимым, и такую меру Собрание действи-тельно провело семь месяцев спустя. В феврале 1790 г. оно обя-зало крестьян выкупить разом все феодальные платежи, падавшие на покупщика или арендатора земли, и тем сделало выкуп совер-шенно недоступным для них. Саньяк в своем интересном труде* замечает, что Деменье предлагал такого рода меру еще 6 и 7 ав-густа. И вот, как мы увидим ниже, Собрание издало в феврале 1790 г. закон, по которому стало невозможным выкупать повин-ности, связанные с владением землей, не выкупая вместе с тем и повинностей личных, т. е. крепостного происхождения, хотя эти последние были уже уничтожены декретом 5 августа 1789 г.

    * Sagnac Ph. La legislation civile de la Revolution francaise, p. 90.

    Увлеченные энтузиазмом, с каким была встречена в Париже и во всей Франции весть о заседании 4 августа, историки не оста-навливаются достаточно на тех ограничениях первого параграфа своего постановления, которые Собрание внесло в последующих заседаниях, от 5 до 11 августа. Даже Луи Блан, приводящий в главе ?Отношения революции к собственности?* все необходимые данные для того, чтобы судить о содержании августовских постановлений, по-видимому, колеблется, словно он боится разру-шить красивую легенду. Он только вскользь упоминает об этих ограничениях и даже старается оправдать их, говоря, что ?логика фактов осуществляется в истории далеко не так быстро, как ло-гика идей в голове мыслителя?. Но эта неясность, эти сомнения, эти колебания, которыми Собрание ответило крестьянам на их тре-бование ясных и точных мер для уничтожения старых злоупот-реблений, сделались источником жестокой борьбы в течение четырех последующих лет. Только четыре года спустя, после исключения жирондистов из Конвента в июне 1793 г., удалось поставить во всей целости вопрос о феодальных правах и разрешить его в духе 1-го пункта постановления 4 августа**.

    * Blanc L. Histoire de la Revolution francaise, v, 1—3, Paris, 1869, v. 2, ch. 1.

    ** Бюше и Ру (Buchez В.-J., Roux P.-C. Histoire parlementaire de la Revolu-tion francaise, v. 1—40, Paris, 1834—1838, v. 2, р. 243) видят в заявлениях 4 августа лишь необходимую уступку, вытекавшую неизбежно из прений о Декларации прав человека. Большинство было заранее согласно с этой Декларацией, а ее принятие влекло за собой уничтожение приви-легий. Интересно, как сообщила о ночи 4 августа Madame Elisabeth — сестра короля своей приятельнице, госпоже de Mombelles: ?С энтузиазмом, достойным французского народа, — пишет она, — дворянство отказалось от всех феодальных прав и от прав охоты. Туда же войдет, я думаю, и рыбная ловля. Духовенство точно так же отказалось от десятины, треб и возмож-ности иметь несколько бенефиций одновременно. Надеюсь, что это прекратит поджоги замков. Их сожжено 70? (см.: Feuillet de Conches F, S. Louis XVI, Marie-Antoinette et madame Elisabeth. Lettres et documents inedits v 1—6 Paris. 1864—1873, v. 1, р. 238).

    Теперь, сто лет спустя, жаловаться на поведение Националь-ного собрания не приходится. В сущности оно сделало все, чего только можно было ожидать от собрания собственников и буржуа, может быть, оно сделало даже больше. Оно провозгласило прин-цип громадной важности и тем как бы призывало народ идти дальше. Но иметь в виду сделанные им ограничения необходимо, потому что, если мы примем в точном смысле первый пункт декрета 4 августа, в котором говорится о полном упразднении феодального строя, мы рискуем не понять ни истории последующих четырех го-дов революции, ни той жестокой борьбы между революционерами, которая произошла в Конвенте в 1793 г.

    Постановления Собрания встретили страшное сопротивление. Если, с одной стороны, они нисколько не удовлетворили крестьян и послужили сигналом к новому взрыву крестьянского восстания, то, с другой стороны, дворянство, высшее духовенство и король увидели в них попытку ограбить привилегированные сословия. С этого момента началась против революции подпольная, неустан-ная и все более и более ревностная агитация. Собрание думало, что охраняет права земельной собственности, и в обыкновенное время подобный закон мог бы даже достигнуть этой цели. Но все те, кто был тогда на местах, понимали, что ночь 4 августа нанесла реши-тельный удар всем феодальным правам: что августовскими поста-новлениями, хотя они и требовали выкупа, все-таки на деле унич-тожались феодальные права. Весь общий смысл этих постановле-ний, в том числе уничтожение десятины, права охоты и других привилегий, показывал народу, что его права выше исторических прав собственности. В августовских постановлениях заключалось осуждение во имя справедливости всех унаследованных привилегий феодализма. Теперь уже ничто не могло дать этим правам их прежнюю неприкосновенность в глазах крестьян.

    Крестьяне поняли, что феодальные права осуждены и вовсе не стали выкупать их; они просто перестали платить. Но Собра-ние, у которого не хватило смелости ни совершенно отменить фео-дальные права, ни установить возможный для крестьян способ вы-купа, создало этим то неопределенное положение, которое должно было вскоре породить гражданскую войну во всей Франции. С од-ной стороны, крестьяне увидели, что им ничего не следует выкупать, ничего платить, что нужно продолжать революцию, чтобы до-биться уничтожения феодальных прав без выкупа. А с другой сто-роны, богатые люди поняли, что в августовских постановлениях еще нет ничего определенного, что этими постановлениями еще ни-чего не сделано, кроме принесения в жертву ?права мертвой руки? и права охоты, и что, став на сторону контрреволюции и короля как ее представителя, им еще удастся, может быть, сохранить и феодальные права, и земли, когда-то отнятые ими и их предками у деревенских общин.

    Король, следуя, вероятно, мнению своих советников, отлично понял, чего ждет от него контрреволюция. Он увидал, что ему предстоит сделаться объединяющим символом защиты феодальных привилегий, и он поспешил написать архиепископу города Арль, что никогда, иначе как под давлением насилия, он не даст своего согласия на августовские постановления. ?Принесенная жертва (двух первых сословий государства) прекрасна, — говорит он, — но все, что я могу сделать, это выразить мое уважение перед ней: я никогда не соглашусь лишить мое духовенство и мое дворянство их имуществ. Я не дам своей санкции таким законам, которые ра-зорили бы их?.

    И он действительно отказывался дать свое согласие на закон-ное обнародование этих постановлений до тех пор, пока народ не привез его как пленника в Париж. И даже тогда, когда он уступил, он сделал все, что мог, вместе со всеми имущими классами: духо-венством, дворянством и буржуазией, — чтобы эти постановления Собрания не вылились в форму законов, чтобы они остались мерт-вой буквой.

    Мой друг Джемс Гильом, который был так добр, что прочел всю мою рукопись, написал по вопросу о королевской санкции постановлениям 4 августа следующее весьма ценное примечание, ко-торое я привожу целиком. Вот оно:

    ?Собрание имело власть учредительную и законодательную и много раз заявляло, что его действия в качестве власти учреди-тельной независимы от власти короля. Королевская санкция тре-бовалась только для законов (постановления Собрания называ-лись декретами до получения санкции и законами — после).

    Акты 4 августа были учредительного характера: Собрание формулировало их в виде постановлений (arretes), но ни минуты не думало, что разрешение короля нужно было для того, чтобы привилегированные классы могли отказаться от своих привилегий. Характер этих постановлений — или этого постановления, так как о них упоминают то во множественном, то в единственном числе, — виден из 19-го и последнего параграфа, в котором говорится: ?Национальное собрание займется тотчас же после конституции со-ставлением законов, необходимых для развития начал, высказан-ных в настоящем постановлении, которое будет немедленно разос-лано господам депутатам по всем провинциям? и т. д. 11 августа текст постановлений был окончательно принят; вместе с тем Соб-рание дало королю титул восстановителя французской свободы и решило отслужить молебен в дворцовой часовне.

    12 августа председатель Собрания (Ле Шапелье) отправился к королю узнать, когда он пожелает принять Собрание для этого молебна; король назначил прием на 13-е, в 12 часов, 13-го все Собрание является во дворец; председатель произносит речь, в ко-торой он нисколько не просит короля санкционировать решение Собрания, а только объясняет королю, что именно сделало Собра-ние и сообщает о данном им королю титуле. Людовик XVI отве-чает, что принимает титул с благодарностью, приветствует Собра-ние и выражает ему свое доверие. Затем в часовне отслужен был молебен.

    Что король тайным образом выражал архиепископу Арльскому совсем иные чувства, это неважно: здесь речь идет лишь о том, что он делал публично.

    Итак, в первое время король публично не оказал ни малейшего сопротивления постановлениям 4 августа.

    Но 12 сентября вследствие происходивших в стране волнений партия патриотов предложила в видах успокоения страны придать постановлениям 4 августа форму торжественной декларации; для этого большинство решило представить эти постановления на санк-цию короля, несмотря на сопротивление контрреволюционеров, ко-торые предпочли бы, чтобы об этих постановлениях больше не было речи.

    Уже в понедельник, 14 сентября, патриоты увидали, однако, что слово санкция может вызвать недоразумение. В Собрании речь шла как раз о ?задерживающем вето? (veto suspensif), т. е. о праве задержать принятый Собранием закон, которое хотели предоста-вить королю, и Барнав заметил, что такое вето неприложимо к по-становлениям 4 августа. В том же смысле говорил и Мирабо. ?Постановления 4 августа, — сказал он, — составлены учредитель-ной властью; поэтому они не подлежат санкции. Постановления 4 августа — не законы, а принципы и основные конституционные положения. И когда мы обратились к королю за санкцией для ак-тов 4 августа, вы собственно обратились к нему за обнародова-нием (promulgation) их?. Тогда Ле Шапелье предложил заменить по отношению к этим постановлениям слово санкция словом обна-родование и прибавил: ?Я считаю, что постановления, которым Его величество выразил свое бесспорное одобрение как в письме, переданном им мне, когда я имел честь говорить от имени собра-ния (в качестве представителя), так и служением благодарствен-ного молебна в королевской часовне, не нуждаются в санкции короля?.

    Тогда внесено было предложение, чтобы Собрание от-ложило обсуждение стоящего на очереди вопроса (о вето) до того времени, когда произойдет обнародование королем постановлений 4 августа. Общий шум. Заседание закрывается; никакого решения не принято.

    15-го — новые прения без результата; 16-го и 17-го говорят совсем о другом: о порядке престолонаследия.

    Наконец, 18-го получается ответ от короля. Он выражает свое одобрение общему духу постановлений 4 августа, но замечает, что по отношению к некоторым из них он может выразить свое согла-сие лишь условно; затем он заканчивает следующими словами: ?Итак, я одобряю большую часть этих пунктов и санкционирую их, когда они будут составлены в виде законов?. Этот ответ, затя-гивавший дело, вызвал большое неудовольствие; депутаты повто-ряли, что от короля требуется только простое обнародование по-становлений и что он не может отказать в этом. Было решено, что председатель отправится к королю и будет умолять его не-медленно дать распоряжение об обнародовании. Ввиду угрожаю-щего тона речей ораторов в Собрании Людовик XVI понял, что нужно уступить; но и тут он стал придираться к словам: 20 сен-тября, вечером, он передал председателю (Клермон-Тонеру) ответ, в котором говорилось: ?Вы просили меня санкционировать поста-новления 4 августа... Я вам сообщил замечания, которые я мог сделать по поводу их... Теперь вы просите об обнародовании тех же самых постановлений; обнародованию подлежат законы... Но я уже сказал вам, что одобряю общий дух этих постановлений... Я издам распоряжение об их опубликовании по всему государ-ству... Я не сомневаюсь, что смогу дать свою санкцию всем тем законам, которые вы издадите относительно разных предметов, указанных в этих постановлениях?.

    Таким образом, если в постановлениях 4 августа выражены только одни принципы и теоретические взгляды, если мы напрасно стали бы искать в них конкретных мер и прочего, то это потому, что таков и должен был быть характер этих постановлений, ясно определенный Собранием в 19-м пункте. 4 августа было провозгла-шено в принципе уничтожение феодального строя; затем было ска-зано, что Собрание издаст законы для проведения этого принципа в жизнь и что это будет тогда, когда будет закончена конституция.

    Можно, если угодно, критиковать такой метод работы, избран-ный Собранием; но нужно заметить, что оно никого не обманывало и не изменяло своему слову тем, что не издавало законов сейчас же, раз оно обещало издать их лишь после конституции. А когда в сентябре 1791 г. конституция была закончена, Учредительному собранию пришлось удалиться и уступить место Законодательному собранию?.

    Это примечание Джемса Гильома проливает новый свет на так-тику Учредительного собрания. Когда война крестьян против помещичьих замков поставила на очередь вопрос о феодальных правах, перед Собранием было два выхода. Оно могло заняться вы-работкой законопроектов о феодальных правах, обсуждение кото-рых заняло бы целые месяцы или, вернее, годы и ввиду разногла-сий в среде самих представителей не привело бы ни к чему, кроме раскола в Собрании, который привел бы к его роспуску королем (В эту ошибку впала русская Дума 1905 г. при обсуждении зе-мельного вопроса). Или же оно могло ограничиться провозгла-шением нескольких основных начал, которые должны были послу-жить впоследствии основанием для составления законов. Собрание избрало второй путь. Оно поспешило составить в несколько засе-даний ряд конституционных постановлений, которые королю в конце концов пришлось опубликовать. В деревнях же эти прин-ципиальные постановления Собрания послужили приглашением к отмене феодальных прав революционным путем и настолько рас-шатали весь феодальный строй, что четыре года спустя Конвент уже мог провести закон о полной отмене феодальных прав, без вся-кого выкупа. Сознательно или нет был избран этот второй путь, во всяком случае он оказался целесообразнее первого.


XIX

    ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА

    Через несколько дней после взятия Бастилии Конституцион-ный комитет Национального Собрания поставил на обсуждение Декларацию прав человека и гражданина. Мысль о таком торже-ственном заявлении (декларации), внушенная знаменитой Декла-рацией независимости Соединенных Штатов, была очень удачна. Так как во Франции происходила революция, и в отношениях раз-личных общественных слоев должны были в силу этого произойти глубокие изменения, то следовало, прежде чем эти изменения най-дут себе выражение в пунктах какой бы то ни было конституции, установить их общие начала. Народ мог видеть, таким образом, как понимает революцию революционное меньшинство и во имя каких новых начал оно призывает к борьбе.

    Такая декларация не была бы простым набором красивых слов. Она должна была выразить общий взгляд на то будущее, которое революция стремится завоевать, и этот взгляд, высказанный в форме заявления прав, сделанного целым народом, должен был получить значение торжественной народной клятвы. Выраженные в немногих словах начала, которые предполагалось провести в жизнь, должны были вдохнуть бодрость во французский народ и показать всему миру, куда он идет. Миром управляют идеи гораздо больше, чем это думают, а великие идеи, выраженные в решительной форме, всегда имели влияние на умы. Молодые североамериканские республики издали подобную декларацию, ко-гда свергли английское иго, и с тех пор Декларация независимо-сти Соединенных Штатов сделалась хартией, почти что десятью заповедями молодой североамериканской нации*.

    * ?Когда течение человеческих событий, — говорилось в Декларации незави-симости Соединенных Штатов, — ставит какой-нибудь народ в необходи-мость порвать политические узы, соединявшие его с другим народом, и занять в ряду земных держав то отдельное и равноправное место, на ко-торое дают ему право законы божеские и природы, то уважение к мнению человечества требует от этого народа, чтобы он изложил миру побуждения, вынуждающие его к такому отделению.

    Мы считаем следующие истины бесспорными и очевидными сами по себе: что все люди созданы равными; что они получили от создателя неко-торые неотчуждаемые права; что среди этих прав следует поставить на первое место жизнь, свободу и искание счастья; что для обеспечения себе возможности пользоваться этими правами люди создали в своей среде пра-вительства, справедливая власть которых основывается на согласии управ-ляемых: что всякий раз, когда какая-нибудь форма правления оказывается гибельной для тех целей, ради которых она была создана, народ имеет право изменить или упразднить ее и создать новое управление, обосновав его на таких началах и придав власти такую форму, которые он найдет наиболее обеспечивающими безопасность и счастье?. (Декларация, принятая в Филадельфии 4 июля 1776 г.). Эта декларация, правда, не отвечала ком-мунистическим стремлениям, высказанным тогда же многими группами граждан Северной Америки; но она точно выражала их взгляд на ту поли-тическую форму, которую они хотели создать, и помогла вдохнуть в аме-риканских революционеров гордый, независимый дух.

    Вот почему, как только Собрание избрало (9 июля) комитет для подготовительной работы по выработке конституции, возникла мысль о составлении Декларации прав человека, и сейчас же по-сле 14 июля представители принялись за дело. Декларация неза-висимости Соединенных Штатов, сделавшаяся знаменитой с 1776г. как лозунг демократии, как выражение ее стремлений, была при-нята за образец*. К несчастью, у этой декларации были заимст-вованы и ее недостатки. Следуя примеру основателей американской конституции, собравшихся на конгресс в Филадельфии, француз-ское Национальное собрание тоже исключило из своего заявле-ния все, что касалось экономических отношений между гражданами, и ограничилось провозглашением равенства всех перед законом, конституционных свобод личности и права нации выбирать себе желательное ей правительство. Что же касается собственности, то Декларация поспешила заявить о ее ?ненарушимом и священном? характере и прибавила, что ?никто не может быть лишен собствен-ности иначе, как в том случае, если того потребует законом при-знанная общественная необходимость, и при условии справедливого предварительного вознаграждения?. Это было прямым отрицанием права крестьян на землю и на революционную отмену даже повин-ностей крепостного происхождения.

    * Об этом, как видно из работы Джемса Гильома (Guillaume J. La Decla-ration des droits de 1'homme et du citoyen. Paris, 1900, с. 9), был упомянуто самим председателем Конституционного комитета. Чтобы убедиться в этом, достаточно, впрочем, сравнить тексты, французских проектов и американ-ских деклараций, приведенные в книге Гильома.

    Буржуазия таким образом провозглашала свою либеральную программу: юридическое равенство перед законом и правительство, подчиненное народу, существующее только по его воле. И как все так называемые ?программы-минимум? (перечисления наименьших требований), она оказалась программой-максимум, т. е. наиболь-ших требований. Она означала, что, по мнению Собрания, дальше этого народу идти не следует, что он не должен касаться прав соб-ственности, хотя они и установлены были крепостным строем и королевским деспотизмом, которые подлежали уничтожению.

    Очень вероятно, что во время прений при составлении Декла-рации прав человека были высказаны и идеи социального харак-тера, идеи равенства. Но они, очевидно, были отвергнуты. Мы не находим по крайней мере никаких следов их в Декларации 1789 г.* Даже мысль Сиейеса, что ?если люди не равны в средствах, т. е. по богатству, по уму, по силе и т. д., то из этого не сле-дует, что они не равны в правах?**, — даже эта скромная мысль не нашла себе выражения в Декларации, выработанной Собранием. Вместо этих слов Сиейеса мы находим следующую формулировку первого пункта Декларации: ?Люди родятся и остаются свобод-ными и равными в правах. Социальные различия не могут быть основаны ни на чем ином, кроме общей пользы?. Это предполагает существование социальных различий, установленных законом ради общей пользы, и посредством этого неправильного предположения открывается доступ всем видам неравенства.

    * В Америке, в некоторых штатах, народ потребовал провозглашения об-щего права нации на всю землю; но эта идея, предосудительная с бур-жуазной точки зрения, не была введена в Декларацию независимости/

    * Пункт 16-й проекта Сиейеса. См.: Guillaume J. Ор. cit., p. 30.

    Когда мы перечитываем теперь Декларацию прав человека и гражданина, составленную в 1789 г., мы естественно задаем себе вопрос: имела ли вообще эта Декларация то влияние на умы, ка-кое ей приписывают историки? Нет сомнения, что некоторые пун-кты Декларации оказали такое влияние. Так, пункт 1-й провоз-глашал равенство в правах всех людей; в пункте 6-м говорилось, что закон должен быть ?одинаков для всех? и что ?все граждане имеют право участвовать, лично или через своих представителей, в его создании?; пункт 10-й гласил, что ?никто не должен быть преследуем за убеждения, даже религиозные, лишь бы проявление их не нарушало установленного законом общественного порядка?, и, наконец, пункт 12-й заявлял, что общественная власть ?учреж-дена на пользу всем, а не для личной пользы тех, кому она пору-чена?. Нет никакого сомнения, что эти заявления в обществе, где еще существовали различные формы феодальной зависимости и где королевская фамилия смотрела на Францию как на свою вот-чину, должны были произвести целую революцию в умах.

    Но также несомненно и то, что Декларация 1789 г. никогда не имела бы того влияния, какое она приобрела впоследствии, в течение всего XIX в., если бы революция остановилась на этом заявлении буржуазного либерализма. К счастью, революция по-шла дальше. И когда два года спустя, в сентябре 1791 г., Нацио-нальное собрание выработало текст конституции, оно присоединило к первой Декларации прав человека род Вступления в конститу-цию, заключавшего уже следующие слова: ?Национальное собра-ние... безвозвратно отменяет учреждения, оскорблявшие свободу и равенство в правах?. И дальше: ?Не существует больше ни дво-рянства, ни пэрства*, ни наследственных отличий, ни сословных отличий, ни феодального строя, ни вотчинного суда, никаких ти-тулов, наций и преимуществ, из них вытекавших: никаких рыцар-ских орденов, никаких корпораций или орденов, для которых тре-бовались бы доказательства дворянского происхождения и которые предполагали бы те или другие прирожденные различия; ни-какого другого высшего положения, кроме положения чиновников при исполнении их обязанностей. Не существует больше ни цехов, ни старшин, ни корпораций в профессиях и искусствах или ремеслах (в этом последнем сказывается уже буржуазный идеал всемогущего государства). Закон не признает больше ни религи-озных обетов, ни других обязательств, противных естественным правам и Конституции!?

    * Пэры были нечто вроде русских бояр XVI в., род младших родственни-ков короля.

    Если мы вспомним, что этот вызов был брошен Европе, еще всецело погруженной в тьму всемогущей монархической власти и феодальных привилегий, мы поймем, почему Декларация прав че-ловека, которую вообще не отделяли от Вступления в Конститу-цию, увлекала народы во время войны республики, а впоследствии, в течение всего XIX в., служила лозунгом прогрессивного движе-ния во всех европейских странах. Но не нужно забывать одного: в этом Вступлении вовсе не выражаются желания всего Собрания, ни даже желания вообще буржуазии 1789 г. Признать права на-рода и порвать с феодализмом заставила буржуазию продолжаю-щаяся народная революция, и мы скоро увидим, ценой каких жертв были достигнуты эти уступки.


XX

    ДНИ 5 И 6 ОКТЯБРЯ 1789 г.

    В глазах короля и двора Декларация прав человека и гражда-нина являлась наглым нарушением всех божеских и человеческих законов. Король решительно отказался утвердить ее. Правда, Де-кларация, подобно постановлениям 5—11 августа, представляла со-бой не что иное, как провозглашение известных основных начал: она имела, как тогда выражались, ?учредительный характер? и, как таковая, не нуждалась в утверждении королем. Ему предсто-яло только обнародовать ее.

    Но и от этого он отказывался под разными предлогами. Так, 5 октября он написал Собранию, что прежде чем санкционировать Декларацию, он хочет знать, как будут прилагаться высказанные в ней начала*.

    * ?Я не буду объясняться по поводу Декларации прав человека: в ней есть очень хорошие правила для руководства в наших работах. Но в ней выра-жены и такие начала, которые могут вызвать различные объяснения и даже толкования, правильная оценка которых будет возможна только тогда, когда истинный смысл их будет установлен законами, основой для которых дослужит Декларация?. Подписано: ?Людовик?.

    Мы видели, что он ответил подобным же отказом и на поста-новления 5—11 августа об уничтожении феодальных прав, и мы легко можем себе представить, каким оружием послужили эти два отказа в руках Национального собрания. ?Как? — говорилось в на-роде. — Собрание отменяет феодальный строи, личную зависимость и оскорбительные права помещиков; оно провозглашает, с другой стороны, равенство всех перед законом; а король, и в особенности принцы, королева, двор, полиньяки, ламбали и все остальные про-тивятся этому! Если бы еще дело шло только о запрещении ка-ких-нибудь речей, проникнутых идеями равенства! Но нет: все Соб-рание, в том числе дворяне и епископы, согласилось на том, чтобы издать закон в пользу народа и отказаться от своих привилегий (для народа, не вникающего в смысл юридических терминов, ?по-становления? 5—11 августа были настоящими законами); и вдруг какая-то сила не позволяет провести в жизнь эти законы! Король, пожалуй, еще согласился бы принять их: братался же он с Пари-жем после 14 июля; но двор, принцы, королева не хотят, чтобы Собрание устроило счастье народа?.

    В начавшейся таким образом грозной борьбе между королев-ской властью и буржуазией последней удалось, благодаря ловкой политике и уменью разбираться в законодательной деятельности, привлечь народ на свою сторону. Теперь народ горячо ненавидел принцев, королеву, высшую аристократию и горячо защищал Со-брание, за трудами которого он начал следить с интересом.

    Вместе с тем народ и сам оказывал давление на Собрание в де-мократическом направлении.

    Так, например. Собрание, может быть, согласилось бы на си-стему двух палат на английский манер. Такая система предлага-лась некоторой частью буржуазии; но народ не хотел и слышать о ней. Он чутьем понимал то, что впоследствии очень ясно стали доказывать ученые-юристы: что во время революции вторая па-лата немыслима; что она может существовать только тогда, когда революция уже истощила свои силы и началась реакция.

    Точно так же народ с гораздо большим жаром, чем его пред-ставители в Собрании, высказывался против королевского права отвергать принятые Собранием законы, т. е. против права вето. Он и здесь отлично понял сущность дела. Действительно, если в обыкновенное время вопрос о том, может или не может король воспрепятствовать решению парламента, не имеет особенно большого значения (так как маловероятно, чтобы парламент и король ока-зались в непримиримом разногласии), то в революционный период дело обстоит иначе; не потому, чтобы королевская власть станови-лась с течением времени менее склонной к враждебным действиям против народных прав, а потому, что в обыденное время парламент — орган привилегированных классов не принимает таких решений против существующих привилегий, которые королю приходилось бы останавливать своим вмешательством. В революционное же время решения парламента, принимаемые под давлением народного настроения, улицы, часто будут клониться именно к уничтожению ста-рых привилегий, а потому неизбежно встретят сопротивление со стороны короля. И тогда, если ему будет предоставлено право вето и если он почувствует некоторую силу на своей стороне, он непре-менно воспользуется этим правом. Так оно и случилось с августов-скими постановлениями и с Декларацией прав.

    В Собрании была, однако, многочисленная партия, стоявшая за абсолютное вето короля, т. е. желавшая предоставить королю воз-можность помешать законным путем всякой серьезной перемене; так что после долгих прений Собрание пришло, наконец, к компро-миссу. Оно отказало в абсолютном вето (т. е. в праве навсегда от-вергнуть закон, проведенный Собранием), но приняло вето задер-живающее (veto supsensif), дававшее королю возможность, не от-меняя того или другого закона, задерживать на некоторое время его проведение в жизнь.

    Теперь, 100 лет спустя, историки неизбежно склонны идеали-зировать Собрание и представлять его себе вполне готовым бороться за революцию. Но так как истина для нас дороже краси-вого предания, легенды, то приходится отказаться от такого пред-ставления. На деле, даже в лице самых передовых своих предста-вителей, Собрание далеко не было на высоте требований того вре-мени. Оно чувствовало свое бессилие. Самый состав его был далеко не однороден, так как в нем было больше 300, а по другим исчислениям до 400 депутатов, т. е. больше трети общего числа, готовых вполне примириться с королевской властью. Помимо этого, не говоря уже о тех, кто прямо состоял на жалованье у двора, а были и такие, сколько в нем было депутатов, боявшихся рево-люции гораздо больше, чем королевского произвола! Но время было тогда революционное, и помимо прямого давления народа и страха перед его гневом кругом царило то особое умственное на-строение, которое покоряет робких и заставляет осторожных идти за более смелыми. Кроме того, и это было главное, народ по-прежнему держался угрожающе, а воспоминание о де Лонэ, Фуллоне и Бертье было еще свежо в памяти. В предместьях Парижа даже поговаривали о том, чтобы убить членов Собрания, подозре-ваемых в сношениях с двором.

    Между тем в Париже по-прежнему свирепствовала страшная нужда. Был сентябрь: жатва уже была кончена, но хлеба все-таки не хватало. У дверей булочных целые вереницы людей ждали с раннего утра своей очереди и часто после долгих часов ожидания люди уходили без хлеба. Муки не хватало. Несмотря на закупку зерна за границей, организованную правительством, несмотря на премии, выдаваемые за ввоз зерна в Париж, хлеба все-таки недо-ставало как в столице, так и в соседних с ней больших и малых городах. Все меры, принимавшиеся для продовольствия населения, оказывались недостаточными, да и тому немногому, что делалось, мешали разного рода мошенничества. Весь старый строй, все госу-дарственное сосредоточение власти, понемногу создававшееся с XVI в., проявили себя в этом вопросе о хлебе. На верхах утон-ченная роскошь достигала крайних пределов, а внизу народная масса, разоряемая всякими поборами, не находила себе пропита-ния на плодородной почве и в прекрасном климате Франции!

    Кроме того, против принцев королевского дома и высокопостав-ленных придворных лиц раздавались самые тяжелые обвинения: в народе говорили, что они снова заключили ?голодный договор?* и барышничают на высоких ценах на хлеб. Документы, напечатан-ные с тех пор, вполне подтверждают тогдашние слухи. И когда мы теперь знаем, что делали в России великие князья, всякое сомне-ние в этих обвинениях исчезает.

    * ?Голодным договором? называли договор, заключенный в 1729 г. при Людовике XV скупщиками зерна при участии придворных и членов коро-левской семьи.

    К тому же возможное банкротство государства висело как угроза над головами. Государственные долги требовали немедлен-ного взноса процентов; расходы же все росли, и казна была пуста. Прибегать во время революции к тем жестоким мерам, которыми выколачивались подати при старом строе, когда у крестьянина про-давали его последнее имущество за недоимки, теперь уже не реша-лись, боясь бунтов; а с другой стороны, крестьяне в ожидании бо-лее справедливого распределения налогов перестали платить; бо-гатые же, ненавидевшие революцию, не платили ничего из тайного злорадства. Напрасно Неккер, вновь вступивший в министерство 17 июля 1789 г., придумывал всякие средства для предотвращения банкротства: он ничего не находил. И в самом деле, трудно пред-ставить себе, каким образом мог бы он помешать банкротству, не прибегая к принудительному займу у богатых или не завладевая имуществами духовенства. Он так и сделал. И буржуазии, действи-тельно, скоро пришлось согласиться на эти меры, так как, вложивши свои деньги в государственные займы, она вовсе не хотела потерять их при банкротстве государства. Но как могли согласиться на та-кое посягательство на их имущества со стороны государства ко-роль, двор и высшее духовенство?

    Странное чувство должно было овладевать умами в августе и сентябре 1789 г. Вот, наконец, исполнились желания стольких лет. Во Франции созвано, наконец, Национальное собрание, и оно об-лечено законодательной властью. Оно охотно поддается демокра-тическим преобразовательным стремлениям, и все-таки оно бес-сильно до смешного. Собрание может издать те или иные законы для предотвращения банкротства; но король, двор, принцы откажутся утвердить их. Точно выходцы с того света, они еще имеют силу задушить представительство французского народа, парализо-вать его волю, протянуть до бесконечности временное положение.

    Мало того, эти привидения все время собираются сделать реши-тельный шаг против Собрания. Вокруг короля обсуждаются новые планы его побега. Он уедет в скором времени в Рамбулье или в Орлеан или же станет во главе войск, расположенных к западу от Версаля, и оттуда будет угрожать и Версалю, и Парижу. Или, наконец, он бежит к восточной границе и там будет ждать немец-ких и австрийских войск. Во дворце сталкиваются всевозможные влияния: влияние королевы, влияние герцога Орлеанского, мечтаю-щего завладеть престолом после отъезда короля, влияние ?Monsieur?, т. е. брата Людовика XVI, который был бы очень рад, если бы и король, и Мария-Антуанета, с которой у него личная вражда, могли бы куда-нибудь исчезнуть.

    С сентября двор задумывал побег; обсуждались различные планы, но ни на одном из них не решались остановиться. Нет со-мнения, что Людовик XVI и в особенности королева мечтали по-вторить, но с большим успехом, историю английского короля Карла I и вступить, как он сделал, в открытую войну с парламентом. История английского короля, по-видимому, не давала им по-коя; утверждают даже, что единственная книга, которую Людо-вик XVI выписал из своей версальской библиотеки в Париж после 6 октября, когда он должен был переселиться в Париж, была исто-рия Карла I. Эта история точно гипнотизировала их; но они чи-тали ее так, как заключенные в тюрьме читают уголовные романы. Они не делали из нее выводов относительно необходимости свое-временных уступок, а думали только: ?Вот здесь нужно было со-противляться; здесь нужно было действовать хитростью, а вот тут нужно было проявить решимость!? Не так же ли читает теперь русский царь историю Людовика XVI и Карла I?..* И вот они устраивали всевозможные планы, привести которые в исполнение ни у них, ни у их окружающих не хватало смелости.

    * Оставляю эти строки так, как они были написаны в 1909 г.

    С другой стороны, революция тоже туманила их взоры: они ви-дели готовившееся поглотить их чудовище и не решались ни подчиниться ему, ни сопротивляться. Париж, все время собиравшийся идти на Версаль, внушал им ужас и парализовал их волю: ?А что если в самый решительный момент борьбы войско поддастся? Что если военные начальники изменят королю, как изменили ему уже столько других? Тогда останется только разделить участь Карла I!?.

    А тем временем они все-таки продолжали обсуждать свои тай-ные планы. Ни король, ни его окружающие, ни вообще привиле-гированные классы не могли понять, что время маленьких уступок и заговоров давно прошло; что теперь уже ничего не остается, как откровенно признать новую, народившуюся силу и стать под ее покровительство, тем более что Собрание с величайшей охотой взяло бы короля под свою защиту. Вместо этого они устраивали заговоры и тем толкали даже самых умеренных членов Собрания к контрзаговорам, т. е. в революционный лагерь. Вот почему Мирабо и другие депутаты, которые охотно бы способствовали уста-новлению очень скромно ограниченной монархии, пошли поневоле вместе с более крайними группами. И вот почему такие умеренные люди, как Дюпор, устроили ?конфедерацию клубов?, дававшую возможность держать народ постоянно наготове, в чем уже пред-чувствовалась близкая надобность.

    Поход 5 октября на Версаль произошел не так внезапно, как обыкновенно рассказывают. Всякое народное движение, даже во время революции, должно быть подготовлено агитаторами из на-рода, и ему всегда предшествует ряд неудавшихся попыток в том же направлении. Так, еще 30 августа маркиз де Сент Юрюж, один из популярных ораторов Пале-Рояля, хотел идти на Версаль во главе полутора тысяч человек, чтобы требовать удаления ?не-вежественных, подкупленных и подозрительных депутатов?, отстаи-вающих ?задерживающее вето короля?. А народ в то же время гро-зился сжечь поместья и замки этих депутатов, и их извещали, что с этой целью уже разослано по провинциям две тысячи писем. Сборище маркиза Юрюжа было разогнано, но самый план не был оставлен.

    31 августа из Пале-Рояля было отправлено в городскую ратушу пять депутаций (одна из них — под предводительством республи-канца Лустало) с просьбой к парижскому муниципалитету оказать давление на Собрание и помешать принятию королевского вето. Среди членов этих депутаций одни грозили депутатам, другие же упрашивали их. В Версале толпа народа со слезами умоляла Мирабо отказаться от абсолютного вето на том совершенно справед-ливом основании, что если королю будет предоставлено это право, то само Собрание сделается ненужным*.

    * Buchez В. ]., Roux Р. С. Histoire parlamentaire de la Revolution francaise, v. 1—40. Paris, 1834—1838. v. 2, p. 368 et suiv.; Bai?l/ /. 5. Memoires..., v. 1-3. Paris, 1821—1822, v. 2, p. 326, 341.

    Тогда же, по-видимому, явилась мысль, что гораздо удобнее было бы иметь Собрание и короля у себя под руками, в Париже. С первых чисел сентября на сборищах, происходивших в Пале-Рояле на открытом воздухе, уже говорилось о том, что надо при-везти в Париж короля и дофина (наследника). Ради этого всех истинных граждан приглашали идти походом на Версаль. В ?Меркюр де Франс? об этом упоминается уже в номере от 5 сентября*, а Мирабо говорил о походе женщин на Версаль за две недели до самого события.

    * Mercure de France, 1789, 5 sept., p. 84.

    Обед, данный во дворце гвардейцам, и придворные заговоры ускорили дело. Все указывало на то, что реакция готовится вскоре нанести сильный удар. Она подняла голову; а парижский муници-пальный совет, вполне буржуазный, шел смелее, чем раньше, по пути реакции. Роялисты, почти не скрываясь, организовывали свои силы. По дороге между Версалем и Мецем* были стянуты войска, и открыто говорилось о том, чтобы похитить короля и увезти его в Мец через Шампань или через Верден. Маркиз Буйе, командо-вавший войсками на востоке, а также герцог Бретейль и Мерси были в заговоре. Во главе его стал Бретейль. С этой целью прибе-регались всевозможные денежные суммы, и как вероятный день переворота намечалось 5 октября. В этот день король должен был уехать в Мец и там присоединиться к войску маркиза Буйе. Затем он обратился бы с призывом к дворянству и войскам, оставшимся ему верными, и объявил бы членов Собрания мятеж-никами.

    * Укрепленный город близ восточной границы Франции,

    Тем временем в версальском дворце было удвоено число тело-хранителей (молодых людей из аристократии, охранявших дворец) и были вызваны в Версаль фландрский полк и драгуны. 1 октября телохранители устроили даже в честь фландрского полка большое празднество, на которое были приглашены драгунские и швейцар-ские офицеры версальского гарнизона.

    Во время обеда Мария-Антуанета и придворные дамы вместе с королем делали все возможное, чтобы довести до белого каления верноподданнические чувства офицеров. Дамы сами прицепляли офицерам и солдатам белые кокарды, а национальную трехцвет-ную кокарду топтали ногами. Два дня спустя, 3 октября, был устроен второй, подобный же праздник.

    Эти празднества ускорили ход событий. Слухи о них, может быть преувеличенные, скоро дошли до Парижа, и народ понял, что если он не пойдет теперь же на Версаль, то Версаль пойдет на Париж.

    Двор, очевидно, готовился нанести решительный удар. Если бы король уехал и скрылся где-нибудь среди своих войск, не было бы ничего легче, как разогнать Собрание или заставить его вернуться к системе трех сословий. В самом Собрании была партия, насчи-тывавшая от 300 до 400 человек, главари которой уже устраивали совещания у Малуэ и задумывали перенести Собрание в город Тур, подальше от революционного парижского народа. Но если бы план двора удался, все пришлось бы начинать сызнова. Потеряны были бы плоды 14 июля, плоды крестьянского восстания и паники 4 августа.

    Что же нужно было предпринять, чтобы предотвратить пере-ворот? Ни больше, ни меньше как поднять народ! И в этом со-стоит главная заслуга тех революционеров, которые в этот момент имели преобладающее влияние: они поняли истину, которая обык-новенно заставляет буржуазных революционеров бледнеть от страха; и они стали действовать. Поднять народ—темную, бедную массу парижского населения — вот чем с жаром занялись 4 ок-тября революционеры. Дантон, Марат и Лустало (имя которого мы уже упоминали перед взятием Бастилии) были самыми энергичными из них.

    Горсть заговорщиков не может бороться с войском. Кучка лю-дей, как бы решительны они ни были, не может победить реакцию. Войску нужно противопоставить либо войско же, либо народ — на-селение целого города, сотни тысяч мужчин, женщин и детей, вы-шедших на улицу. Только они могут победить, только они побеж-дали войска, лишая их бодрости духа, парализуя их дикую силу.

    5 октября в Париже действительно началось подготовлявшееся восстание при криках: ?Хлеба! Хлеба!? Одна молодая девушка забила в барабан, и это послужило призывным сигналом для жен-щин Скоро их собралась целая толпа, которая двинулась к город-ской ратуше. Здесь женщины выломали двери и требовали хлеба и оружия. А так как о походе на Версаль говорилось уже не-сколько дней, то крик: ?В Версаль!? — скоро стал общим лозунгом. Предводителем своего отряда женщины избрали Майяра, просла-вившегося в Париже после 14 июля благодаря своему участию во взятии Бастилии. Под его руководством двинулись в путь.

    Тысячи разных мыслей, несомненно, роились в то время в их головах; но господствующей мыслью была, вероятно, мысль о хлебе. В Версале, думали они, готовятся заговоры против народ-ного блага; там заключили ?голодный договор?, там мешают унич-тожению феодальных прав, которые доводят народ до голода, и женщины шли на Версаль. Можно почти наверное сказать, что в глазах массы парижан король, как все короли, представлялся добродушным существом, желающим добра народу. Обаяние коро-левской власти еще коренилось в умах. Но королеву уже тогда ненавидели. О ней рассказывали самые ужасные вещи. ?Где эта негодница?? — ?Вот она...! Нужно схватить эту... и свернуть ей шею?, — говорили женщины, и можно удивляться тому, с какой готовностью, с каким, можно сказать, удовольствием уголовный суд Шателе повторил потом все эти слова в одной из своих бумаг, когда назначено было следствие о бунте 5 октября

    Народ и тут в общем был совершенно прав. Если король, узнав о неудаче, которую потерпело королевское заседание 23 июня, сказал в конце концов: ?Черт с ними, пусть остаются!?, — то Мария-Антуанета приняла эту неудачу за личное оскорбление. Она встретила с величайшим презрением ?короля-разночинца?, когда он вернулся с трехцветной кокардой на шляпе после посещения Парижа 17 июля, и с тех пор королева была центром всех при-дворных заговоров. С этих пор уже было заложено начало той переписке, которую она вела впоследствии со шведским бароном Ферзеном с целью привести иностранные войска в Париж*. И в ту самую ночь 5 октября, когда женщины наводнили дворец, коро-лева, по свидетельству даже такой реакционерки, как мадам Кампан, принимала Ферзена у себя в спальне.

    * Эта переписка теперь издана.

    Народ знал все это отчасти от самой дворцовой прислуги; и ум толпы — коллективный ум парижского народа понял то, что с таким трудом понимали отдельные личности из образованных классов. Он понял, что Мария-Антуанета зайдет далеко в своей вражде к народу и что единственное средство предотвратить при-дворные заговоры — это держать короля и его семью, а также и Собрание в самом Париже под контролем народа.

    В первые моменты своего вступления в Версаль женщины, из-мученные усталостью и голодом, измокшие под проливным дож-дем, требовали только хлеба. Когда они ворвались в Собрание, то попадали в изнеможении на скамьи депутатов; но самое их присут-ствие в этом месте было уже победой. И Собрание немедленно вос-пользовалось этой победой, чтобы получить от короля утвержде-ние Декларации прав человека.

    Вслед за женщинами в путь тронулись и мужчины. Тогда во избежание какого-нибудь несчастья во дворце Лафайет в семь ча-сов вечера двинулся в Версаль во главе буржуазной национальной гвардии.

    Ужас охватил двор. Весь Париж, стало быть, идет походом на дворец? Немедленно был созван совет, но опять-таки он не пришел ни к какому решению. Между тем из сарая были уже поданы эки-пажи, чтобы король и его семья могли убежать; но отряд нацио-нальной гвардии заметил эти экипажи и велел убрать их назад.

    Прибытие национальной гвардии, старания Лафайета, а в осо-бенности, может быть, проливной дождь заставили разойтись толпу, наполнявшую улицы Версаля, залу Собрания и окрестности дворца. Но около пяти или шести часов утра кучка мужчин и женщин из народа, не слушая ничьих советов, разыскала какую-то незапертую дверь, ведущую во дворец, и ворвалась туда. В не-сколько минут толпа была уже в спальне королевы, едва успевшей убежать к королю, иначе ее могли растерзать. Та же участь могла постичь и телохранителей, если бы Лафайет не прискакал вовремя им на помощь.

    Вторжение народа во дворец нанесло королевской власти такой удар, от которого она уже не оправилась. Напрасно Лафайет устроил овацию королю, когда он вышел на балкон, она не по-могла. Ему удалось даже вызвать в толпе рукоплескания в адрес королевы, когда она появилась по его настояниям на балконе вместе со своим сыном и Лафайет почтительно поцеловал ей руку. Но этот театральный эффект не подействовал: королеву уже нена-видели и ей приписывали все злодейства.

    Народ, овладевший дворцом, понял свою силу и тотчас же вос-пользовался ею, чтобы заставить короля переехать в Париж. Ко-роль должен был подчиниться, и его карета, окруженная толпой на-рода, направилась в столицу. И какие сцены буржуазия ни разыг-рывала во время этого возвращения короля, чтобы возродить его обаяние, народ понял, что король теперь его пленник. Впрочем, у самого Людовика XVI, когда он въехал в Париже в старый дворец Тюильри, покинутый королями со времен царствования Людовика XIV, не было на этот счет никаких сомнений. ?Пусть размещаются, кто где хочет!? — ответил он на предложенный ему вопрос и велел принести себе из библиотеки... историю Карла I.

    Великой версальской монархии приходил конец. После такого возврата в столицу могли еще быть короли-буржуа или импера-торы, завладевавшие престолом путем обмана и насилия. Но цар-ствованию королей ?божиею милостью? пришел конец.

    Еще раз, как и 14 июля, народ напором своей массы и своим сильным выступлением нанес старому порядку громовой удар. Революция сразу сделала громадный шаг вперед.


XXI

    СТРАХ БУРЖУАЗИИ. НОВАЯ ГОРОДСКАЯ ОРГАНИЗАЦИЯ

    Казалось бы, что теперь революция начнет свободно разви-ваться. Реакционные попытки королевской власти были подав-лены: ?господин и госпожа Вето?, как называли в шутку короля и королеву, находились пленниками в Париже; теперь, наверное, можно было думать, что Национальное собрание начнет реши-тельную борьбу со старыми злоупотреблениями, окончательно сломит феодализм и приложит к жизни великие принципы выра-ботанной им Декларации прав человека и гражданина. От ее обе-щаний так бились сердца в народе.

    Но на деле оказалось, что ничего этого не было. Как ни трудно этому поверить, но после 5 октября начинается реакция. Она организует свои силы и проявляется все яснее и яснее в продолже-ние трех лет, вплоть до июня 1792 г.

    Парижский народ возвратился в свои трущобы; буржуазия распустила его, отослала по домам. И если бы не крестьянские восстания, которые шли своим чередом до того момента, когда в июле 1793 г. взаправду были отменены феодальные права, если бы не движения в провинции, следовавшие одно за другим и мешавшие буржуазии прочно установить свою власть, реакция могла бы восторжествовать еще в 1791 и даже в 1790 г.

    ?Король в Лувре, Национальное собрание в Тюильри, пути сообщения становятся свободны, рынки ломятся от мешков муки, государственная казна наполняется, мельницы работают, измен-ники бегут, духовенство низвергнуто, аристократия при послед-нем издыхании?, — так писал Камилл Демулен в первом номере своей газеты (28 ноября). Но в действительности реакция повсе-местно поднимала голову. В то время как революционеры торже-ствовали и считали революцию почти законченной, реакция пони-мала, что теперь-то и начнется в каждом провинциальном городе, большом или малом, в поселке и деревушке главная, настоящая борьба между прошлым и будущим; теперь-то настает для коро-левской реакции момент, когда нужно заняться обузданием рево-люции.

    Реакция шла даже еще дальше в своем понимании общего положения. Она поняла, что буржуазия, до сих пор искавшая поддержки у народа, в виду достижения конституционных прав и победы над высшей аристократией теперь, раз она почувство-вала народную силу, сделает все возможное, чтобы обуздать этот народ, обезоружить его и снова привести в повиновение.

    В Национальном собрании страх перед народом проявился тотчас же после 5 октября. Больше 200 депутатов отказались пе-реехать из Версаля в Париж и потребовали паспорта для возвра-щения по домам. Им было в этом отказано; их стали называть изменниками, но, несмотря на это, некоторые из них все-таки вышли в отставку на том основании, что никогда они не ожидали, чтобы дело зашло так далеко. Как и после 14 июля, началась эмиграция; только теперь пример подавал уже не двор, а депу-таты, члены Собрания.

    Тем не менее Собрание насчитывало в своей среде значитель-ное большинство таких представителей буржуазии, которые не только не думали удаляться, но и сумели воспользоваться обстоя-тельствами, чтобы установить господство своего класса на проч-ном основании. Еще до своего переезда в Париж, т. е. 19 октября, Собрание воспользовалось народным движением и ввело ответст-венность министров и членов администрации перед народным представительством и постановило, Что налоги могут быть вво-димы и устанавливаемы только Национальным собранием. Два основных условия конституционного правления были, таким об-разом, отвоеваны. Титул ?короля Франции? был изменен на ?ко-роля французов?.

    В то время как Собрание пользовалось, таким образом, дви-жением 5 октября для упрочения своих верховных прав, буржу-азный муниципальный совет Парижа, т. е. Совет трехсот, взяв-ший в свои руки городское управление после 14 июля, с своей стороны также воспользовался обстоятельствами, чтобы укрепить свою власть: 60 администраторов, избранных из числа трехсот, были поставлены во главе восьми отделов управления: продоволь-ствие города, полиция, общественные работы, больницы, воспита-ние, городские владения и другие доходы, налоги и националь-ная гвардия. Заведуя всеми этими отраслями жизни, в столице, Совет трехсот становился громадной силой, тем более что в его распоряжении было 60 тыс. человек национальной гвардии, вер-бовавшейся исключительно из зажиточных граждан.

    Мэр Парижа Байи, а в особенности Лафайет, командующий национальной гвардией, становились теперь большими особами. Что же касается полиции, то буржуазия вмешивалась во все: в собрания жителей, в газеты, в уличную продажу, в объявления — и везде запрещала все, что было враждебно ей. Наконец, восполь-зовавшись убийством одного булочника (21 октября), Совет трех-сот обратился к Национальному собранию, умоляя его издать за-кон о военном положении, что и было сделано. По этому закону стоило только городскому или деревенскому голове или судье раз-вернуть красное знамя, чтобы тем самым в этом городе или де-ревне объявлено было военное положение; тогда всякие сборища становились противозаконными и войска, призванные муници-пальными чиновниками, имели право после трех предупреждений стрелять в толпу. Если толпа расходилась мирно, без сопротив-ления, раньше чем сделано было третье предупреждение, то пре-следовались только зачинщики скопищ и присуждались, если сборище было без оружия, к трем годам тюрьмы, а если оно было вооруженное — к смертной казни. Но если народ оказывал сопротивление, то всем участникам бунта грозила смерть. Смерть грозила также каждому солдату и офицеру национальной гвар-дии, если он устраивал сборища или подстрекал к ним.

    Таким образом, случайного убийства, совершенного на улице, было достаточно, чтобы побудить Собрание издать такой свире-пый закон, и во всей парижской печати, по очень верному заме-чанию Луи Блана, нашелся всего один голос — голос Марата, ко-торый протестовал против нового закона, доказывая, что во время революции, когда народ еще только разбивает свои оковы и дол-жен вести тяжелую борьбу с врагами, закон о военном положе-нии не имеет никакого смысла. В Собрании против этого закона высказались только Робеспьер и Бюзо, да и то не в принципе, а потому, говори ни они, что нельзя вводить такой закон, пока не будет создан суд, который мог бы судить преступления, соверша-емые против нации.

    Пользуясь некоторым затишьем, неизбежно наступившим в на-роде после событий 5 и 6 октября, буржуазия занялась, таким образом, и в Собрании, и в муниципалитете организацией прави-тельства средних классов; причем не обошлось, конечно, без не-которых столкновений и интриг из-за вопросов личного често-любия.

    Придворная партия, со своей стороны, не видела никакой причины отказываться от своих притязаний; она тоже интриго-вала и перетягивала на свою сторону политических деятелей, че-столюбивых и нуждающихся в больших средствах, вроде Мирабо. Мирабо был тогда же подкуплен двором.

    Так как второй брат короля, герцог Орлеанский, оказался скомпрометированным в движении 5—6 октября, которому он тайно способствовал, то двор послал его в изгнание, назначив его посланником в Англию. Но тогда начал вести всякие интриги следующий брат короля, герцог Прованский, который старался заставить Людовика XVI уехать из Парижа. Цель его была та, что в случае бегства короля (которого он называл ?чурбаном?) он предъявил бы свои права на французский престол. В Мирабо, который приобрел после 23 июня большое влияние в Собрании, но вечно нуждался в деньгах, он думал найти союзника. Мирабо стремился стать министром; но когда Собрание разрушило его планы, постановив, что никто из членов Собрания не может быть министром, Мирабо сошелся с герцогом Прованским в на-дежде добиться власти через его посредство. В конце концов он, однако, продался королю и принял от него жалованье в 50 тыс. ливров в месяц на четыре месяца с обещанием назначить его впоследствии послом. За эту плату Мирабо обязывался, как ска-зано в его письме, ?помогать королю своими советами, сво-ими силами и своим красноречием во всем том, что герцог Про-ванский найдет полезным для нужд государства и интересов ко-роля?.

    Все это, конечно, узналось только позднее, в 1792 г., после взя-тия Тюильри; а пока Мирабо, вплоть до самой своей смерти (2 апреля 1791 г.), сохранил репутацию защитника народа.

    Распутать сеть интриг, которые велись тогда вокруг Лувра и дворцов разных принцев, а также при лондонском, венском, мадридском и других дворах и около разных немецких князей, вероятно, никогда не удастся. Вокруг гибнувшей королевской власти все копошилось, тогда как в Собрании разыгрывалась своя борьба честолюбии из-за достижения власти. Но все это в сущ-ности мелочи, не имеющие особенно большого значения. Они объясняют некоторые отдельные факты революции, но они не могли изменить ход событий, намеченный самой логикой вещей и наличностью борющихся сил.

    Собрание являлось представителем интеллигентной буржуа-зии, задавшейся завоеванием и организацией власти, выпадавшей из рук двора, высшего духовенства и высшего дворянства. Цель его была определенная, и оно имело в своей среде немало людей, шедших прямо к этой цели и обладавших умом и известной сме-лостью, которая возрастала всякий раз, как народ одерживал но-вую победу над старым порядком. Был, правда, в Собрании ?три-умвират?, как его называли, состоявший из Дюпора, де Ламета, и Барнава*, а в Париже был мэр Байи и командующий национальной гвардией Лафайет, к которым обращались взоры буржуазии и отчасти народа.

    * Triumvirat d'opinion, т. е. триумвират людей, мнения которых преобладали в этот момент революции. В 1793 г. такой же ?умственный триумвират? представляли Робеспьер, Дантон и Марат.

    Но настоящая сила в эту пору была в сплоченной массе Собра-ния, вырабатывавшего законы для установления власти третьего сословия.

    За эту работу Собрание принялось, как только оно устроилось в Париже и могло более или менее спокойно возобновить свои за-нятия.

    Начата была эта работа, как мы видели, на другой же день после взятия Бастилии. Когда буржуазия увидала, как народ вооружился в Париже в несколько дней пиками, как он жег та-можни и брал везде, где мог, съестные припасы и как враждебно относился он к богатым буржуа, не менее враждебно, чем к ?крас-ным каблукам?, т. е. к аристократам, — буржуазия пришла в ужас. Она поспешила сама вооружиться, организовала свою на-циональную гвардию и противопоставила людей в ?меховых шап-ках? людям в ?шерстяных колпаках? и с пиками, чтобы в случае надобности быть в силах подавить всякое народное восстание. Теперь, после 5 октября, она поспешила провести закон о сбори-щах, о котором мы только что говорили.

    Вместе с тем она, не медля, приняла такие законодательные меры, которые помешали бы политической власти, ускользавшей из рук двора, достаться народу. Так, неделю спустя после 14 июля Сиейес, знаменитый защитник третьего сословия, уже предложил Собранию разделить всех французов на два разряда, из которых один, побогаче, активные граждане, будет принимать участие в управлении, другой же, обнимающий собою всю народную массу и названный Сиейесом пассивными гражданами, будет лишен вся-ких политических прав. Пять недель спустя Собрание приняло это разделение как основу Конституции. Только что провозглашен-ная Декларация прав, в первом пункте которой говорилось о равенстве всех граждан в правах, таким образом, была беззастен-чиво нарушена.

    Принявшись за политическое преобразование Франции, Собра-ние упразднило затем старое деление на провинции, которые со-храняли для дворянства и для своих парламентов известные фео-дальные привилегии. Франция была разделена на департаменты, а старые ?парламенты?, т. е. суды, пользовавшиеся известными привилегиями, были уничтожены. Для всей страны была создана новая, единообразная администрация на основании все того же основного начала, исключавшего бедные классы из управления страной.

    Национальное Собрание, открывшееся еще при старом порядке, несмотря на двухстепенные выборы, было избрано почти всеоб-щим голосованием. В каждом избирательном округе было созвано по нескольку избирательных собраний первой степени (assemblees primaires), в которые входили почти все граждане данной мест-ности. Они избирали выборщиков, которые составляли в каждом округе собрание выборщиков, и это собрание избирало предста-вителя в Национальное собрание. Нужно заметить еще, что по окончании выборов собрания выборщиков продолжали собираться; они получали от своих депутатов письма о ходе дел в Собрании и следили за тем, как их представители голосовали.

    Теперь, достигнув власти, буржуазия приняла две меры. Она, во-первых, расширила область деятельности избирательных со-браний первой степени, передавши в их руки избрание в каждом департаменте директорий, судей и некоторых других чиновни-ков*. Таким образом она облекала их значительной властью. Но вместе с тем она исключила из избирательных собраний пер-вой степени народную массу, которая была лишена таким образом всех политических прав. В избирательные собрания допускались теперь только активные граждане, т. е. те, которые платили пря-мой налог ценностью по крайней мере в три рабочих дня**. Остальные становились гражданами пассивными. Они не имели права участвовать в избирательных собраниях первой степени, а потому не могли избирать ни выборщиков, ни муниципалитеты, ни судей, ни какую бы то ни было другую власть в департа-менте. Они не могли также входить в состав гвардии***.

    * Употребляя термины из русской жизни, директории департаментов и округов соответствовали бы губернским и уездным земским управам.

    ** Стоимость рабочего дня в деньгах определялась каждым муниципалитетом; за основание принимался рабочий день поденщика.

    *** Муниципальный закон 14 декабря 1789 г. не только исключил пассив-ных граждан из выборов всех муниципальных чиновников (§ 5, 6, 8 и проч.); он вместе с тем запрещал собраниям избирателей собираться ?по ремеслам, профессиям или по корпорациям?. Они не могли собираться иначе, как по кварталам или по округам. Это было направлено против прежних цеховых организаций.

    Мало того, чтобы быть назначенным выборщиком, нужно было платить прямой налог ценой в 10 рабочих дней, что делало собрание выборщиков вполне буржуазным по составу. Впослед-ствии, когда реакция стала смелее, после избиения парижан на Марсовом поле в июле 1791 г., Собрание ввело еще одно ограни-чение: для того чтобы быть выборщиком, потребовалось владеть недвижимой собственностью. А для того чтобы быть представи-телем народа в Собрании, нужно было платить 50 ливров, т. е. стоимость серебряной марки, прямого налога.

    Хуже того, собраниям выборщиков запрещено было объяв-лять свои заседания ?непрерывными?, т. е. собираться без осо-бого созыва (это называлось la permanence). Как только выборы были закончены, эти собрания не должны были больше соби-раться без особого разрешения. Раз народ назначил своих пра-вителей из буржуазии, он терял право держать их под своим контролем. Вскоре у него отняли и право петиции и выражения своих пожеланий. ?Вотируйте — и молчите!?

    В деревнях, как мы видели, почти во всей Франции сохрани-лось при старом режиме общее собрание всех жителей наподобие русской мирской сходки. Эта сходка распоряжалась всеми делами общины, а также распределяла общинные земли: поля, луга, леса и пустоши — и заведовала ими. Теперь муниципальным законом 22—24 декабря 1789 г. мирские сходы всех домохозяев были за-прещены. Только зажиточные крестьяне — активные граждане имели теперь право собираться раз в год для избрания мэра (ста-росты) и муниципалитета (сельской управы), в который обыкно-венно попадали три или четыре деревенских буржуа. Подобное же устройство было введено и в городах: одни только активные граждане должны были собираться для избрания Генерального совета города и муниципалитета, т. е. власти законодательной в городских делах и власти исполнительной, которой было пору-чено заведование полицией и начальство над национальной гвар-дией.

    С другой стороны, нужно, однако, сказать, что муниципали-тетам, городским и деревенским, были даны обширные права самоуправления; они были поставлены очень независимо от Нацио-нального собрания. Движение, которое произошло в городах в июле и привело к водворению революционным путем избран-ной муниципальной власти еще в ту пору, когда находившиеся в полной силе законы старого порядка не допускали ничего по-добного, — это движение было признано, таким образом, и ут-верждено муниципальным законом 22—24 декабря 1789 г.

    Муниципальный закон, как мы увидим дальше, имел обшир-ные и глубокие последствия для развития революции. Во Фран-ции создались теперь 36 тыс. центров местного самоуправления, которые по множеству вопросов нисколько не зависели от цент-рального правительства. И если во главе их становились револю-ционеры, как оно и случалось по мере развития революции, они могли действовать и действовали вполне революционно. Как видно будет впоследствии, эти независимые деревенские и город-ские управления придали революции в некоторых частях Фран-ции громадную силу.

    Конечно, буржуазия приняла всякие предосторожности, чтобы городское управление не выходило из рук зажиточной части сред-него класса, и это удалось ей во многих местах. Ради этого му-ниципалитеты были также подчинены департаментским советам (directoires), которые избирались по двухстепенной системе и, яв-ляясь представителями зажиточной буржуазии, служили во все время революции оплотами для контрреволюционеров.

    Кроме того, самые муниципалитеты, избиравшиеся только ак-тивными гражданами и явившиеся представителями буржуазии, а не народа, сделались во многих городах, как, например, в Лионе и других, центрами реакции. Но, несмотря на все это, в громад-ном большинстве муниципалитеты все-таки были не то, что коро-левские чиновники, и нужно признать, что муниципальный закон, проведенный в декабре 1789 г., более всякого другого закона спо-собствовал успеху революции. Правда, мы видели, что во время восстания крестьян против феодальных владельцев в августе 1789 г. муниципалитеты Дофине предприняли поход против кре-стьян и стали вешать восставших. Но по мере того как револю-ция развивалась, народ начинал держать городских чиновников в своих руках. Затем, начиная с конца 1792 г., муниципалитеты стали избираться всем народом, и тогда революционеры овладе-вали сельскими и городскими управлениями и пользовались ими для успеха революционного дела. Вот почему, по мере того как революция расширяла свои задачи, муниципалитеты (а в больших городах — секции, отделы) также становились революционнее, и в 1793 и 1794 гг. они были настоящими центрами деятельности народных революционеров.

    Другой важный для революции шаг был сделан Собранием, когда оно отменило старые формы суда и ввело судей, избранных народом. В деревнях каждый кантон*, состоявший из пяти или шести приходов, выбирал сам посредством своих активных граж-дан своих судей; в больших городах это право было предостав-лено собраниям избирателей. Старые парламенты, конечно, всту-пились за свои прежние права. На юге, в Тулузе, 80 членов пар-ламента вместе с 89 лицами из дворянского сословия стали во главе движения, стремившегося вернуть монарху его законную власть и его ?свободу?, а религии — ?ее полезное влияние?. В Париже, в Руане, в Меце, в Бретани парламенты тоже не хотели подчиниться уравнительным мерам Собрания и начали устраивать заговоры в пользу восстановления старого порядка.

    * Кантон во Франции соответствовал нашей волости.

    Но народ не поддержал их и им пришлось подчиниться за-кону 30 ноября 1789 г., который распускал парламенты ?впредь до нового распоряжения?. Их попытки сопротивления вызвали только новый декрет (11 января 1790 г.), в котором объявлялось, что сопротивление закону со стороны судей города Ренн ?делает их неспособными исполнять функции активных граждан до тех пор, пока они, подав об этом прошение в законодательное учреж-дение, не получат разрешения принести присягу на верность конституции, декретированной Национальным собранием и при-нятой королем?.

    Собрание, как видно, не допускало явного сопротивления сво-им постановлениям относительно нового административного устройства Франции. Но это новое устройство встретило сильней-шее глухое сопротивление со стороны высшего духовенства, дво-рянства и высшей буржуазии. Для того чтобы уничтожить ста-рую организацию и ввести новую, потребовались целые годы по-стоянной борьбы; причем революция ради этого вынуждена была захватить общественную жизнь гораздо глубже, чем того желала буржуазия.

    В этом проявилась вся сила народной революции по сравне-нию с простым политическим переворотом.


XXII

    ФИНАНСОВЫЕ ЗАТРУДНЕНИЯ. ПРОДАЖА ИМУЩЕСТВ ДУХОВЕНСТВА

    Самая главная трудность для революции состояла в том, что она вынуждена была пробивать себе путь при ужасных экономи-ческих условиях. Банкротство государства висело, как угроза, над головой тех, кто взялся управлять Францией, и если бы дело действительно дошло до банкротства, то это восстановило бы про-тив революции всю богатую буржуазию. Если дефицит был од-ной из причин, вынудивших у королевской власти первые консти-туционные уступки и придавших буржуазии достаточно смелости, чтобы требовать свою долю участия в управлении, то тот же са-мый дефицит все время, как кошмар, тяготел над революцией.

    Правда, в то время государственные займы не были еще меж-дународными, и Франции нечего было бояться, что другие нации, согласившись между собой, захватят ее области, как это случи-лось бы теперь, если бы какое-нибудь европейское государство во время революции объявило себя банкротом. Но ей приходилось заботиться о внутренних заимодавцах. Прекращение платежей по государственным займам было бы разорением для стольких лиц, что против революции восстала бы вся буржуазия, крупная и средняя, т. е. все, кроме рабочих и самых бедных крестьян. Вот почему и Учредительное, и Законодательное собрание, и Кон-вент, и позднее Директория должны были в течение целого ряда лет делать невероятные усилия, чтобы избежать банкротства.

    Средство, на котором остановилось Собрание в конце 1789 г., заключалось в том, чтобы конфисковать церковные имущества и пустить их в продажу, а духовенству платить взамен этого по-стоянное жалованье. Церковные доходы оценивались в 1789 г. в 120 млн. ливров, получаемых от ?десятины?, 80 млн. доходов от разных имуществ (домов и земель, стоимость которых оцени-валась немного больше 2 тыс. млн.) и около 30 млн. пособия, платимого ежегодно государством. В общем это составляло до 230 млн. в год. Доходы эти, конечно, распределялись между чле-нами духовенства самым несправедливым образом. Епископы жили в утонченной роскоши и соперничали в расточительности с богачами-аристократами и принцами, тогда как городские и сельские священники бедствовали. Поэтому 10 октября епископ города Отена Талейран предложил, чтобы государство завладело всеми церковными землями, пустило их в продажу и назначило духовенству достаточное жалованье (1 200 ливров в год и квар-тиру на каждого священника); а остальное употребило бы на по-крытие части государственного долга, составлявшего 50 млн. по-жизненной и 60 млн. вечной ренты, т. е. 110 млн. ливров одних процентов, которые надо было платить каждый год. По тем вре-менам это был очень большой долг для Франции*. Продажа церковных имуществ — земель и домов в городах — давала воз-можность покрыть дефицит, уничтожить остатки соляного акциза и не рассчитывать больше на продажу должностей, офицерских и чиновничьих, покупавшихся у государства. Вместе с тем продажей церковных земель имелось в виду создать новый класс земель-ных собственников, которые чувствовали бы свою связь с приоб-ретенной ими в собственность землей.

    * Ливр был почти равен франку, т е. 40 копейкам.

    Такой план возбудил, разумеется, сильные опасения во всех тех, кто владел земельной собственностью. ?Вы ведете нас к аг-рарному закону!? — говорили в Собрании*. ?Знайте, что всякий раз, когда вы начнете добираться до происхождения земельной собственности, народ тоже начнет добираться до этого вместе с вами!? Таким образом владельцы земель сами признавали, что в основе всякой земельной собственности лежит несправедли-вость — захват или обман.

    * Под словом ?аграрный закон? (loi agraire) подразумевалось тогда законо-дательство, которое установит всеобщий раздел всех земель так, чтобы всякий желающий обрабатывать землю мог получить свою долю.

    Но буржуазия, не владевшая землей, была в восторге от плана, предложенного Талейраном. Им избегалось банкротство государства, а вместе с тем буржуазии представлялась возмож-ность покупать церковные земли. А так как слово ?экспроприа-ция? пугало благонамеренных собственников, то нашли способ избегнуть его. Было сказано, что имущества духовенства посту-пают в распоряжение нации, и решено было, что их тотчас же бу-дет пущено в продажу на сумму до 400 млн. ливров.

    2 ноября 1789 г. был тот памятный день, когда экспроприа-ция церковных имуществ была принята Собранием 568 голосами против 346. Трехсот сорока шести! Эту цифру стоит запомнить. Отныне эта оппозиция, превратившаяся в заклятых врагов рево-люции, стала делать все возможное, чтобы принести конституци-онному строю, а впоследствии республике как можно больше вреда.

    Но значительная часть буржуазии, находившаяся, с одной сто-роны, под влиянием энциклопедистов, а с другой — под страхом неизбежного банкротства, не дала себя запугать. Когда громадное большинство духовенства, а в особенности монашеские ордена, на-чали интриговать против экспроприации церковных имуществ, Собрание провело (12 февраля 1790 г.) закон об упразднении вечных монашеских обетов и монашеских орденов обоего пола. Оно проявило некоторую слабость только в том, что не тронуло пока тех монашеских общин, которые занимались обучением де-тей и уходом за больными. Они были уничтожены только 18 ав-густа 1792 г., после взятия Тюильри.

    Можно себе представить, какое негодование вызвали эти за-коны в среде духовенства, а также и всех тех, а в провинции число их было громадно, кто находился под его влиянием! Тем не менее до тех пор, пока духовенство и монашеские ордена на-деялись удержать за собой управление своими громадными име-ниями, они не особенно проявляли свое неудовольствие. Раз уп-равление оставалось за духовенством, его имения являлись как бы взятыми правительством в опеку как гарантия государствен-ных займов.

    Но долго продолжаться такое положение вещей не могло. Казна была пуста, налоги не поступали; заем в 30 млн., принятый Собранием 9 августа 1789 г., не удался; другой заем, в 80 млн., объявленный 27-го числа того же месяца, дал слишком мало. За-тем 26 сентября после знаменитой речи Мирабо Собрание пред-писало взыскать чрезвычайный сбор со всех имущих, равный четверти их годового дохода. Но и этот налог был сейчас же по-глощен процентами по прежним займам; и тогда явилась мысль о выпуске ассигнаций, т. е. кредитных билетов, по мере надобностей государственного казначейства. Обеспечением этих бумаж-ных денег должны были служить громадные ?национальные иму-щества?, конфискованные у духовенства и пущенные в продажу, причем кредитные билеты (ассигнации) предполагалось скупать и уничтожать по мере поступления платежей за проданные церков-ные имущества.

    Революция развивалась теперь под угрозой гражданской войны, гораздо более ужасной, чем уже начавшаяся борьба против королевской власти, под опасением вооружить против себя буржу-азию, которая хотя и преследовала свои собственные цели, но во всяком случае предоставляла народу возможность освобождаться от помещиков и пережитков крепостных отношений, тогда как она сразу повернулась бы против всяких освободительных попыток, если бы капиталам, вложенным ею в займы, стала угрожать опас-ность. Поставленная перед необходимостью выбрать между этими двумя опасностями, революция остановилась на плане выпуска ассигнаций, гарантируемых продажей национальных имуществ.

    Всякому ясно, какие громадные спекуляции вызвали эти две меры: продажа в больших размерах национальных имуществ и выпуск ассигнаций! Легко угадать и то, какой разврат внесли они в революцию. А между тем до сих пор ни политэкономы, ни исто-рики, критиковавшие эти меры, не могли указать никакого дру-гого средства удовлетворить самые насущные нужды государства. Прошлое французского государства — преступления, злоупотреб-ления, воровство, войны старого королевства тяжелым бременем падали на революцию. Имея на плечах всю громадную тяжесть долгов, завещанных ей старым порядком, революция неизбежно должна была нести на себе их последствия.

    29 декабря 1789 г. по предложению парижских ?округов? (см. ниже гл. XXIV) заведование имуществами духовенства было передано муниципалитетам, которые должны были пустить их в продажу на 400 млн. Это был решительный шаг. С этого момента духовенство, за исключением нескольких деревенских священников, друзей народа, отнеслось к революции с неприми-римой, чисто клерикальной ненавистью. Освобождение монахов и монахинь от их монашеских обетов еще более разожгло эту не-нависть. По всей Франции духовенство стало тогда душой заго-воров с целью возвращения старого порядка и феодализма. Оно же было душой той реакции, которая, как мы увидим, взяла верх в 1790 и 1791 гг. и чуть было не остановила дела револю-ции.

    Тем временем буржуазия продолжала бороться и не подда-валась. В июне и июле 1790 г. Собрание занялось обсуждением важного вопроса — внутренней организации церкви во Франции. Духовенство было теперь на жалованье у государства, и законо-датели задумали освободить его из-под власти Рима и окончательно подчинить его конституции. Епископства были слиты с но-выми департаментами. Число их таким образом уменьшилось, и две административные единицы, духовная и светская, епархия и департамент, сливались в одну, что, конечно, не нравилось ду-ховенству. Впрочем, с этим оно, может быть, еще помирилось бы, но по новому закону избрание епископа предоставлялось собра-нию выборщиков, тем самым, кто избирал депутатов в палату, судей и всю администрацию.

    Епископ лишался таким образом своего духовного характера и становился чиновником на службе у государства. Правда, и в старинной церкви епископы и священники избирались народом; но собрания избирателей, созываемые для избрания политических представителей и чиновников, не то, что старинные собрания всех верующих. Как бы то ни было, верующие увидели в этом посяга-тельство на старые церковные уставы, и духовенство использо-вало это недовольство. Оно разделилось на две партии: одна — духовенство конституционное — подчинилась, по крайней мере по внешности, новым законам и приняла присягу конституции; дру-гая же — отказалась от этой присяги и стала открыто во главе контрреволюционного движения. Таким образом, в каждой про-винции, в каждом городе, в каждой деревне, в каждом поселке перед жителями вставал вопрос: будут ли они за революцию или против нее? И везде началась жестокая борьба. Из Парижа ре-волюция переходила теперь в каждую деревню. Из парламентской она делалась всенародной.

    Законодательная работа, совершенная Учредительным собра-нием, носила, следовательно, буржуазный характер. Но нет сомне-ния, что она была громадна в смысле введения в привычки на-рода политического равноправия, в деле уничтожения пережитков господства одного человека над личностью другого и в пробуж-дении чувства равенства и возмущения против всякого неравен-ства. Нужно помнить, однако, как сказал Луи Блан, что для под-держания огня в очаге, который представляло собой Собрание, необходимо было ?дуновение ветра с городской площади?. ?В эти великие дни, — прибавляет он, — из самых волнений бунта исхо-дило столько мудрого вдохновения! Каждое восстание было так полно мысли!? Иначе говоря, улица, уличная толпа, все время толкала Собрание вперед в деле общественного переустройства. Даже революционное Собрание или по крайней мере Собрание, революционно устанавливавшее свою власть, каким было Учре-дительное собрание, даже оно не сделало бы ничего, если бы на-род все время не толкал его и если бы своими многочисленными восстаниями, почти всегда одушевленными идеей общего блага, а не личного захвата, он не сломил сопротивления контрреволюции.


XXIII

    ПРАЗДНИК ФЕДЕРАЦИИ

    С переселением короля и Собрания из Версаля в Париж за-канчивается первый, так сказать героический, период Великой ре-волюции. Открытие Генеральных штатов, королевское заседание 23 июня, клятва в Jeu de Paume, взятие Бастилии, восстание горо-дов и деревень в июле и августе, ночь 4 августа, наконец, поход женщин на Версаль и их триумфальное возвращение с пленником-королем — таковы главные моменты этого периода.

    С переездом в Париж Собрания и короля — ?законодательной и исполнительной власти?, как тогда говорили, начинается период глухой борьбы, с одной стороны, между умирающей королевской властью, а с другой стороны, новой конституционной силой, кото-рая медленно создается законодательными трудами Собрания и созидательной работой на местах, в каждом городе, в каждой де-ревне.

    В лице Национального собрания Франция обладала теперь конституционной властью, и король вынужден был ее признать. Но, признав ее официально, он продолжал видеть в ней не что иное, как узурпацию, как посягательство на его королевские права. Уменьшения своих прав он не хотел признать. Он изыскивал по-этому всевозможные мелочные способы унизить Собрание и оспа-ривал у него всякую частицу власти. Надежда рано или поздно подчинить себе эту новую силу не оставляла его до последней ми-нуты, и он упрекал себя в том, что позволил ей вырасти рядом со своей королевской властью.

    В этой борьбе король не пренебрегал никакими средствами. Он знал по опыту, что окружающих его людей можно подкупить, одних—за недорогую цену, других—при условии дать надлежа-щую плату; и вот он старался прежде всего найти денег, как можно больше денег путем личных займов в Лондоне для подкупа во-жаков партий в Собрании и вне его. По отношению к одному из наиболее видных, Мирабо, подкуп вполне удался: за крупную сумму Мирабо стал советником двора и защитником короля, и последние дни своей жизни он провел в безумной роскоши. Но ко-ролевская власть находила поддержку не только в Собрании, а в особенности вне его. Поддержать ее готовы были все те, у кого революция отняла их привилегии, их громадное жалованье, их ко-лоссальные богатства. На ее стороне стояла большая часть духо-венства, которое чувствовало, что его влияние падает; дворяне, те-рявшие вместе с феодальными правами свое привилегированное общественное положение; буржуа, опасавшиеся за капиталы, вло-женные ими в промышленные и торговые предприятия и государ-ственные займы, и, наконец, те самые буржуа, кто обогащался во время революции благодаря ей и торопился насладиться награб-ленными состояниями.

    Таких, которые видели в революции врага, было много. Здесь были все те, кто некогда жил в кругу высшего духовенства, дво-рянства и высшей привилегированной буржуазии, т. е. больше по-ловины той деятельной и мыслящей части нации, которая творит ее историческую жизнь. И если в Париже, Страсбурге, Руане и многих других больших и малых городах народ являлся горячим защитником революции, то сколько было таких городов, как, на-пример, Лион, где вековое влияние духовенства и экономическая зависимость рабочего населения были так сильны, что сам народ вместе с духовенством оказывался тоже противником революции! Сколько таких городов, как крупные порты Нант, Бордо, Сен-Мало, где богатые торговцы, колониальные эксплуататоры, бан-киры и все зависящее от них население заранее готовы были стать на сторону реакции!

    Даже среди крестьян, для которых было бы выгодно стоять за революцию, сколько было крестьян побогаче (?кулаков? и мелких буржуа), которые боялись ее; не говоря уже о том, что в некото-рых местах революционеры сами своими ошибками отталкивали от себя население. Слишком большие теоретики, слишком большие любители ?стройности? и ?единообразия?, слишком горожане, они оказывались неспособными понять все разнообразие форм земель-ной собственности, вытекающих из обычного права. С другой сто-роны, они были слишком пропитаны вольтерьянским духом, чтобы отнестись с терпимостью к верованиям масс, обреченных на ни-щету; а главное, они были слишком ?политики?, чтобы понять, как важен для крестьянина земельный вопрос. Сами революцио-неры поэтому вооружили против себя крестьян в Вандее, в Бре-тани, на юго-востоке.

    Контрреволюция сумела воспользоваться всеми этими силами. Такие дни, как 14 июля или 6 октября, перемещали центр власти в правительстве; но собственно революция должна была произойти во всех 36 тыс. общинах Франции, в самом духе и образе действий обывателей, а на это требовалось время. Этим временем и восполь-зовались контрреволюционеры, чтобы склонить на свою сторону всех недовольных из зажиточных классов, имя которым в провин-ции было легион. Дело в том, что если радикальная буржуазия дала революции поразительное количество выдающихся умов, раз-вивавшихся постепенно во время самой революции, то у провин-циального дворянства, у торгового класса и у духовенства тоже не было недостатка в сметливости и знакомстве с ?делами?, и все они, вместе взятые, придавали королевской власти громадную силу для сопротивления.

    Эта глухая борьба заговоров и контрзаговоров, частичных восстаний в провинциях и парламентских столкновений в Учредительном, а позднее в Законодательном собрании продолжалась почти три года: от октября 1789 до июня 1792 г., когда револю-ции был дан новый толчок. Вот почему эти три года так бедны событиями, имеющими историческое значение. Все, что следует от-метить за этот промежуток времени, — это усиление крестьянских движений в январе и феврале 1790 г., праздник Федерации 14 июля 1790 г., избиение народа в Нанси (31 августа 1790 г.), бегство короля 20 июня 1791 г. и избиение парижского народа на Марсовом поле (17 июля 1791 г.).

    О крестьянских восстаниях речь будет в одной из следующих глав. Теперь же скажем несколько слов о празднике Федерации. Он воплощает в себе весь первый период революции. Общее вдохновение и дух общего согласия, проявившиеся в этом празд-нике, показали, чем могла бы быть революция, если бы привилеги-рованные классы и королевская власть поняли неизбежность со-вершавшихся изменений и уступили добровольно тому, чему поме-шать они уже были не в силах.

    Тэн старался унизить празднества революции, и действительно, в 1793 и 1794 гг. они часто носили слишком театральный харак-тер. Они устраивались для народа, а не самим народом. Но празд-ник 14 июля 1790 г. был одним из прекраснейших праздников в истории.

    До 1789 г. Франция не представляла собой ничего цельного. Это была историческая группа, связанная общей властью, но ее различные части, ее провинции мало знали и не любили друг друга. Только после событий 1789 г., после ударов, нанесенных остаткам феодализма, после прекрасных минут, пережитых сообща представителями разных частей Франции, между провинциями за-родилось чувство единения, взаимности. Вся Европа приходила в восторг от слов и дел революции; как же могли противиться объединению в общем движении к лучшему будущему те области, которые сами участвовали в нем? Символом этого объединения и явился праздник Федерации.

    В нем была еще одна поразительная черта. Для подготовления этого празднества нужно было выполнить некоторые земляные ра-боты: выровнять почву одного громадного пустыря (Марсово поле), построить триумфальную арку и т. д.; и за неделю до на-значенного дня стало ясно, что 15 тыс. рабочих, занятых на Мар-совом поле, ни за что не справятся со своей задачей. Что же сде-лал тогда Париж? Кто-то подал мысль, чтобы весь Париж отправился работать на Марсово поле, и тогда все: богатые и бед-ные, артисты и рабочие, монахи и солдаты — весело принялись за работу. Франция, представленная на празднике тысячью делега-тов, съехавшихся из провинций, обрела свое национальное единство в этой работе над землей — символ того, что совершит когда-нибудь равенство и братство людей и народов.

    Присяга ?конституции, предписанной Национальным собранием и принятой королем?, принесенная несколькими тысячами присут-ствовавших, и присяга, принесенная королем и добровольно под-твержденная королевой за своего сына, — все это не имело боль-шого значения. Всякий, присягая, делал про себя какую-нибудь ?умственную оговорку?, ставил мысленно некоторые условия. Ко-роль присягнул в таких выражениях: ?Я, король французов, кля-нусь употребить власть, предоставленную мне актом государствен-ной конституции, на то, чтобы сохранить конституцию, декретиро-ванную Собранием и принятую мной?. А это уже означало, что он бы не прочь уважать конституцию, но что она будет нарушена и он не в силах будет этому помешать. В действительности же в то самое время, когда король приносил свою присягу, он думал только о том, как бы выехать из Парижа под предлогом смотров войскам и выступить, как Карл I в Англии, против Собрания. Он соображал, как подкупить влиятельных членов Собрания и рас-считывал на помощь из-за границы, чтобы остановить революцию, которую сам же вызвал своим сопротивлением необходимым пре-образованиям и своей лживостью в отношениях к Национальному собранию.

    Клятвы имели мало значения. Но что нужно отметить в этом празднестве, кроме провозглашения существования новой нации, воодушевленной общим идеалом, — это поразительное добродушие революции. Через год после взятия Бастилии, когда Марат с пол-ным правом писал: ?Откуда эта неудержимая радость? С какой стати это глупое ликование? Революция до сих пор была для на-рода тяжелым сном?; в эту минуту, когда еще ничего не было сде-лано для удовлетворения нужд трудящегося народа и уже дела-лось все (как мы сейчас увидим) для того, чтобы помешать дей-ствительному уничтожению феодальных злоупотреблений; когда народу повсюду приходилось расплачиваться жизнью и страшной нищетой за успехи политической революции, несмотря на все это, народ восторженно приветствовал провозглашавшийся на этом празднестве новый, демократический строй. Подобно тому как 58 лет спустя, в 1848 г., народ отдавал в распоряжение республики ?три месяца нищеты?, так и теперь он готов был перенести все, лишь бы конституция обещала ему некоторое облегчение, лишь бы она хоть сколько-нибудь постаралась об этом.

    Если три года спустя этот самый народ, при всей его готов-ности довольствоваться малым и ждать, ожесточился и стал ист-реблять врагов революции, то он дошел до этого, чтобы спасти хотя частицу революции, и дошел только тогда, когда увидел, что революция погибает, не произведя еще никаких существенных для народа экономических перемен.

    В июле 1790 г. ничто еще не предвещало такого мрачного и озлобленного настроения. ?Революция была до сих пор для народа лишь тяжелым сном. Она не сдержала своих обещаний. Не беда! Она все-таки идет вперед — и этого достаточно!? И народ лико-вал повсюду.

    Но реакция уже стояла наготове во всеоружии, и через месяц или два она вполне проявила свои силы. К следующей годовщине 14 июля, к 17 июля 1791 г., она была уже настолько сильна, что на том же Марсовом поле велела расстреливать народ.


XXIV

    ОКРУГА И СЕКЦИИ ПАРИЖА

    Мы видели, что революция началась народными восстаниями в первые месяцы 1789 г. Но одних народных восстаний, более или менее успешных, еще мало, чтобы совершить революцию: нужно, чтобы эти восстания оставили в существующих учреждениях нечто новое, что дало бы возможность выработаться и упрочиться но-вым формам жизни.

    Французский народ, по-видимому, отлично понял это и с самых первых волнений внес нечто новое в жизнь страны — народную коммуну, общину. Правительственное сосредоточение власти (централизация) явилось позже; вначале же революция создала коммуну — общину, деревенскую и городскую, и это установление придало ей, как мы сейчас увидим, громадную силу.

    Действительно, в деревнях требования отмены феодальных повинностей предъявлялись помещикам общиной крестьян и об-щина же узаконивала отказ от платежей. Она отбирала от помещи-ков земли, когда-то бывшие общинными; она сопротивлялась дворянам, боролась с духовенством, защищала ?патриотов?, т. е. революционеров, а позднее — санкюлотов. Она заарестовывала воз-вращавшихся эмигрантов, она же задержала убегавшего короля.

    В городах граждане, объединившиеся в городскую общину, перестраивали всю общественную жизнь. Коммуна присваивала себе право назначать судей, изменяла по собственному почину рас-пределение налогов, а впоследствии по мере развития революции она становилась орудием в руках санкюлотов (более смелых рево-люционеров) для борьбы с королевской властью, с конспирато-рами-роялистами и с немецким нашествием. Еще позднее, во II году Республики, некоторые коммуны принялись и за уравнение состояний.

    Известно, наконец, что в Париже именно коммуна, создавшаяся в ночь на 10 августа, и ее секции (отделы) низвергли короля и стали после 10 августа настоящим очагом и главной силой рево-люции. В сущности революция сохранила свою жизненность только до тех пор, пока Парижская коммуна оставалась независимой силой.

    Коммуны были, таким образом, душой Великой революции, ее очагами, рассеянными по всей стране; без них у нее никогда не хватило бы силы низвергнуть старый порядок, отразить немецкое нашествие и возродить Францию.

    Тогдашние коммуны не следует, однако, представлять себе на-подобие современных муниципальных учреждений, которыми граж-дане интересуются всего в течение нескольких дней, во время вы-боров, а затем с полным доверием предоставляют им управлять всеми делами; сами же больше ими не занимаются. Безумной веры в представительное правление, которая свойственна нашему вре-мени, во время Великой революции еще не существовало. Коммуна, зародившаяся из народных движений, не отделялась от народа. Напротив того, благодаря своим округам, отделам, секциям, состав-лявшим органы народного самоуправления, она оставалась народ-ным учреждением; это-то и дало сельским и городским общинам их революционную силу.

    Так как организация и жизнь округов (districts) и отделов (sections) лучше всего известна для Парижа, то мы будем говорить именно о парижских округах и секциях, тем более что жизнь лю-бой из парижских секций дает уже представление о жизни тысячи провинциальных коммун.

    Как только началась революция, а в особенности как только события, предшествовавшие 14 июля 1789 г., пробудили самодея-тельность парижского населения, народ со свойственным ему рево-люционно-организаторским духом, почувствовав серьезность пред-стоявшей борьбы, начал создавать прочные организации ввиду этой борьбы.

    Для выборов в Собрание Париж был разделен на 60 округов, которые назначали избирателей второй степени, т. е. выборщиков. После выборов эти собрания округов должны были разойтись, но они не разошлись, и, мало-помалу присваивая себе обязанности, прежде принадлежавшие полиции, суду или различным ми-нистерствам старого порядка, они превратились в постоянные, не-обходимые органы городской жизни.

    Этим самым они заставили признать свое право на существо-вание; и в тот момент, когда в первой половине июля весь Париж заволновался, округа занялись немедленно вооружением народа и вообще стали действовать как самостоятельные революционные власти. Постоянный комитет, составившийся в городской ратуше из влиятельной буржуазии (см. гл. XII), увидал себя вынужден-ным созвать округа и совещаться с ними. Округа же проявили большую энергию в вооружении народа, в составлении национальной гвардии и в особенности в подготовлении Парижа к сопротив-лению на случай вооруженного нападения со стороны Версаля.

    После взятия Бастилии округа стали уже действовать как офи-циальные органы городского управления. Каждый округ избирал для заведования своими делами особый гражданский комитет, со-стоявший из 16—24 членов. Впрочем, как очень верно заметил Сигизмунд Лакруа в своем введении к первому тому изданных им актов Парижской коммуны*, каждый округ устраивался, ?как сам того желал?. Во внутренней организации округов было даже боль-шое разнообразие. Один из округов, говорит Лакруа, ?опережая желания Национального собрания относительно организации пра-восудия, сам стал избирать своих мировых судей (juges de paix et de conciliation)?. Для сношений друг с другом округа ?создали свое центральное бюро, в котором делегаты, назначавшиеся специально для каждого дела, встречались и обменивались своими сообще-ниями?. Таким образом возникала первая попытка коммуны, соста-вившейся снизу вверх из федерации окружных организаций, воз-никших революционным путем по инициативе народа. Революцион-ная коммуна 10 августа 1792 г. намечалась уже с этих пор. В де-кабре 1789 г. делегаты округов уже сделали попытку образовать в здании архиепископства свой особый центральный комитет.

    * Actes de la commune de Paris pendant la Revolution. Publ. et annot. Par S. Lacroix. v. 1—15. Paris, 1894—1904, v. 1, p. VII.

    Этими округами и пользовались Дантон, Марат и другие*, чтобы вдохнуть в народные массы дух протеста; а сами массы привыкали таким путем обходиться без представительных учреж-дений и управлять делами непосредственно сами**.

    * Преимущественно члены Клуба кордельеров.

    ** Actes de la commune..., v. 3, p. 625. — Особенно прекрасна работа: Mellie Е. Les sections de Paris pendant la Revolution (21 mai 1790 — 19 vendemiaire an IV). Paris, 1898, p. 9.

    Тотчас же после взятия Бастилии округа поручили своим депу-татам подготовить вместе с мэром Парижа Байи план муниципаль-ной организации с тем, чтобы он был представлен затем на обсуж-дение самих округов. А пока они действовали, как находили нуж-ным, и сами постепенно расширяли круг своей деятельности.

    Когда Национальное собрание принялось за обсуждение муни-ципального закона, оно повело это дело, как и следовало ожидать от такого разнородного по составу учреждения, с подобающей медленностью. ?Прошло два месяца, — говорит Лакруа, — а пер-вый параграф нового плана городского устройства еще не был на-писан?*. Понятно, что ?эта медлительность показалась округам подозрительной?, и с этого времени у некоторой части парижан стала проявляться все более и более резко выраженная враждеб-ность к официальному Собранию представителей коммуны. Но что особенно следует отметить — это то, что, стараясь придать город-скому управлению известную законную форму, округа вместе с тем сохраняли свою собственную независимость. Они искали единства действий не в подчинении округов какому-нибудь центральному комитету, а в федеративном союзе.

    * Actes de la commune de Paris, v. 2, p, XIV.

    ?Настроение округов... характеризуется одновременно сильным сознанием коммунального единства и не менее сильным стремле-нием к самоуправлению, — говорит Лакруа*. — Париж не хочет быть федерацией из 60 республик, произвольно выкроенных на его территории; коммуна едина, она состоит из совокупности всех округов... Нельзя указать ни одного округа, который захотел бы жить отдельно от остальных... Но рядом с этим не подлежащим спору принципом проявляется еще и другой... а именно: коммуна должна издавать свои законы и управлять собой сама по возмож-ности непосредственно; ее представительное правление должно быть низведено до минимума; все, что коммуна может делать не-посредственно, должно быть решаемо ею самой, без всяких посред-ников, без делегатов; или же делегатами, роль которых сводится к роли уполномоченных для специальной цели, действующих под непрестанным контролем пославших их... в конце же концов право издавать законы и вести администрацию общинных дел принад-лежит самим округам, т. е. общему собранию всех граждан дан-ного округа?.

    * Actes de la commune de Paris, v. 2, p. XIV, XV.

    Мы видим из этого, что анархические начала, провозглашен-ные в Англии несколько лет спустя Годвином, существовали уже в 1789 г. и что источником их были не теоретические измышления, а самые факты Великой революции.

    Мало того, Лакруа отмечает один поразительный факт, пока-зывающий, насколько округа понимали, в чем они отличаются от муниципалитета, и как они не допускали со стороны последнего ни-каких посягательств на свои права. Когда 30 ноября 1789 г. Бриссо (будущий жирондист) предложил, чтобы Национальное собрание вместе с комитетом, который был избран Собранием представите-лей коммуны (Постоянный комитет 12 июля 1789 г.), выработало для Парижа муниципальную конституцию, округа тотчас же вос-противились этому. Ничто не должно быть сделано, заявляли они, помимо прямого утверждения самими округами*. От плана Бриссо Национальное собрание вынуждено было отказаться. Точно так же позднее, в апреле 1790 г., когда Национальное собрание начало обсуждать муниципальный закон, ему предстоял выбор между двумя проектами: один проект шел от вольного и независимого собрания представителей округов, заседавшего в архиепископстве; он был принят большинством округов и был подписан Байи; другой же шел от официальных представителей коммуны и его поддер-живали лишь несколько округов. И Национальное собрание вы-нуждено было высказаться за первый.

    * Ibid., p. IV.

    Нечего и говорить, что округа далеко не ограничивались одними чисто городскими делами. Они принимали участие в обсуждении всех крупных политических вопросов, волновавших Францию. Ко-ролевское veto, повелительный наказ депутатам, помощь бедным, еврейский вопрос, вопрос об избирательном цензе (см. гл. XXI) — все это обсуждалось округами. По поводу избирательного ценза округа сами взяли на себя почин обсуждения этого вопроса. Они созывали друг друга, выбирали комитеты. ?Они постановляли свои решения?, — пишет Лакруа, — и, не считаясь нисколько с офици-альными представителями Коммуны, они отправились 8 февраля (1790 г.) прямо в Национальное собрание и подали ему первый адрес Парижской коммуны, представленный ее секциями. Это была самостоятельная демонстрация со стороны округов, устроенная помимо всякого официального представительства с целью поддер-жать предложение, внесенное в Национальное собрание Робеспье-ром против ценза*.

    * Ibid, v. 3, р. XII, XIII.

    Еще замечательнее то, что провинциальные города начинали входить по всевозможным делам в прямые сношения с Парижской коммуной. Таким образом проявлялось стремление установить между городами и деревнями Франции прямую связь помимо об-щенационального парламента — стремление, так ясно выступившее впоследствии. Легко представить себе, какую силу придал рево-люции этот независимый способ действия городских и сельских общин.

    Изучая историю этого движения, невольно спрашиваешь себя: ?Откуда взялись у населения Парижа и многих других городов и городков, особенно в восточной Франции, такие организационные способности?? Они, очевидно, сохранились со времен средневеко-вых независимых или полунезависимых городов-республик, с их концами (секторами), улицами и гильдиями, пользовавшимися тогда широким самоуправлением; причем этот дух и предания о нем сохранялись до некоторой степени, несмотря на все усилия королев-ской власти вытравить этот дух*.

    * О средневековых городах-республиках читатель найдет интересные данные в моей книге ?Взаимная помощь как фактор эволюции?. В России эти следы, к сожалению, исчезли, так как уничтожение независимых городов-народоправств началось уже в XIII в., с монгольского нашествия. Они продержались до XV в. только в Новгороде. Пскове, их пригородах и их северо-восточных колониях (Вятка и др.).

    Особенно проявились влияние округов и их организаторские способности в таком существенном вопросе, как продажа имуществ духовенства. Закон предписал конфискацию этих имуществ государством и продажу их в пользу нации; но он не указал никакого практического пути к осуществлению конфискации и продажи имуществ. Тогда парижские округа предложили свои услуги в качестве посредников по продаже этих имуществ и пригласили все другие городские управления Франции последовать их примеру. Этим и создалась возможность практического приложения закона.

    Издатель актов коммуны Лакруа рассказывает, как взялись за дело округа, чтобы Национальное собрание поручило им выпол-нить эту важную задачу. ?Кто говорил и действовал от имени ве-ликого целого. Парижской коммуны? — спрашивает он. — Во-первых, бюро города, подавшие самую мысль; затем — округа, кото-рые одобрили ее и, одобрив ее, приняли на себя роль городского совета в деле ее осуществления: вступили непосредственно в пере-говоры с государством, т. е. с Национальным собранием, и, нако-нец, непосредственно осуществили предполагавшуюся покупку иму-ществ, все это вопреки формальному декрету, но с согласия вер-ховного (Национального) собрания?.

    Интереснее всего то, что, раз взявшись за это дело, округа отстранили от него как слишком устаревшее для серьезного дела собрание представителей Парижской коммуны. Они отстранили также два раза городской совет, пожелавший вмешиваться в эти продажи. Округа, говорит Лакруа, ?предпочли составить ввиду этой специальной цели особое собрание из 60 делегатов, по одному от каждого округа, и маленький исполнительный совет из 12 чле-нов, избранных из числа этих 60?*.

    * Actes de la commune de Paris, v. 4, p. XIX.

    Поступая таким образом, и так же поступили бы теперь анар-хисты, парижские округа положили начало новой общественной организации, снизу вверх, основанной на началах свободы*.

    * Лакруа подробно рассказывает об этом деле в введении к четвертому тому актов Коммуны. Я не могу удержаться, однако, чтобы не привести здесь следующие слова адреса, поданного Национальному собранию депутатами 60 секций Парижа относительно приобретения от лица коммуны нацио-нальных имуществ. Члены городского совета хотели взять на себя роль секций в этой покупке; но секции запротестовали и высказали следующую, вполне верную мысль относительно народного представительства: ?Воз-можно ли, чтобы приобретение, сделанное самой коммуной посредством комиссаров, специально назначенных для этой цели, было менее законно, чем если бы оно было сделано общими представителями Франции… Разве тот принцип, что функции уполномоченного кончаются в присут-ствии уполномочившего его, больше не признается??. Прекрасные и вер-ные слова, к несчастью, забытые теперь ради разных ходячих измышле-ний — фикций — о роли правительства.

    В 1790 г., в то время когда политическая реакция все более и более усиливалась (см. ниже), парижские округа, наоборот, при-обретали на ход дел все большее и большее революционное влия-ние. Пока Собрание подкапывалось понемногу под королевскую власть, округа, а затем секции Парижа расширяли мало-помалу круг своей деятельности в народе. И вместе с тем они закрепляли союз между Парижем и провинцией и подготовляли почву для ре-волюционной Коммуны десятого августа.

    ?Муниципальная история, — говорит Лакруа, — происходит вне официальных Собраний. Самые важные акты коммунальной жизни, политической и административной, совершаются округами: про-дажа национальных имуществ ведется, как того пожелали округа, через посредство их особых комиссаров; федерация всей француз-ской нации подготовляется собранием делегатов, получивших от своих округов специальные полномочия... Праздник Федерации 14 июля 1790 г. устраивается исключительно и непосредственно самими округами?; причем в данном случае их органом послужило собрание депутатов секций, специально избранных ради установле-ния федеративного договора*.

    * Actes de la commune de Paris, v. 1, р. II, IV, 729 (note).

    Обыкновенно думают, что представителем национального един-ства было Национальное собрание. А между тем, когда возникла мысль о празднике Федерации, политики, как заметил еще Мишле, пришли в ужас при виде этой массы людей, стекавшихся на праздник в Париж со всех концов Франции. Для того чтобы Национальное собрание дало свое согласие, нужно было, чтобы в него силой вломилась Парижская коммуна. ?Собрание волей-неволей должно было дать свое согласие?.

    Но еще важнее то, что это движение, зародившееся вначале, по верному замечанию Бюше и Ру, из потребности обеспечить продо-вольствие населению Парижа и защититься от опасности иностран-ного вторжения, т. е. отчасти из задач местной администрации, приняло в секциях* характер общей конфедерации всего француз-ского народа, в которой участвовали представители всех волостей и департаментов Франции и всех полков ее войска! Округа, т. е. органы, созданные для индивидуализации, для проявления само-бытности различных кварталов Парижа, стали, таким образом, орудиями федеративного объединения всей нации и выразителями ее общего порыва на защиту родины против германского втор-жения.

    * Ibid., 1е serie, v. 6, p. 273 et suiv.


XXV

    ПАРИЖСКИЕ СЕКЦИИ ПРИ НОВОМ, МУНИЦИПАЛЬНОМ ЗАКОНЕ

    Вера в необходимость полной зависимости граждан по отно-шению к централизованному государству до того владеет людьми в настоящее время, что представления о независимости общин (слово ?автономия? было бы недостаточно), которые признавались в 1789 г., теперь кажутся нам даже странными. Поэтому один из французских писателей, занимавшихся этим вопросом, Л. Фубер*, совершенно прав, когда, говоря о плане муниципальной организа-ции, принятом Национальным собранием, замечает: ?Наши поня-тия так изменились, что теперь предложение того плана показа-лось бы нам актом революционным, даже анархическим?; между тем как парижане, привыкшие с 14 июля 1789 г. к очень большой независимости в своих округах, не были удовлетворены этим за-коном.

    * Foubert L. L'idee autonomiste dans les districts de Paris en 1789 et 1790. - La Revolution francaise, 1895, v. 28, p. 141 et suiv.

    Точное разграничение областей управления, которому придают теперь такое значение, казалось тогда и парижанам, а отчасти и некоторым законодателям, заседавшим в Собрании, вопросом праздным и опасным для свободы. Подобно тому как Прудон го-ворил: ?Коммуна будет всем или ничем?, — парижские округа не понимали, как может коммуна не быть всем. ?Коммуна, — говорили они, — есть общество людей, сообща владеющих известной собст-венностью, живущих вместе в пределах одного ограниченного про-странства и имеющих все, вместе взятые, те же права, что и каж-дый гражданин?. Исходя из этого определения, они говорили, что Парижская коммуна, как всякий другой гражданин, имеет право ?свободы, собственности, безопасности и сопротивления угнете-нию?, а следовательно, может располагать своими имуществами, а также заботиться об управлении ими, о личной безопасности своих граждан, о полиции, о военной силе, о самозащите от внеш-них врагов — одним словом, обо всем. Коммуна фактически вер-ховна (souveraine) на своей территории, и это — единственное усло-вие, обеспечивающее ей свободу.

    Мало того. В третьей части введения к муниципальному закону, изданному в мае 1790 г., устанавливается одно начало, которое даже плохо понимается в наше время, хотя тогда оно ценилось очень высоко. Это — право управлять своими делами непосредст-венно, без посредников (gouvernement direct). ?Парижская ком-муна, — говорится в этом параграфе, — ввиду того, что она свободна и имеет право пользоваться всеми своими правами и всей своей властью, всегда пользуется ими сама, по возможности непосредственно и по возможности обходясь без делегатов?. Иными словами, Парижская коммуна должна быть не управляемым государством, а народом, который сам управляет собой по возможности, без всяких посредников, без всяких господ. Верховной властью во всем, что касается жителей Парижа, должно быть не собрание выборных членов общинного совета, а общее собрание секции (отдела), ?непрерывно заседающее? (en permanence), т. е. имеющее всегда право собираться без особого разрешения свыше. И если секции по взаимному соглашению решают подчиниться в общих вопросах мнению большинства секций, то этим они вовсе не отказываются от права вступать между собой в федеративную связь по взаимным симпатиям, посещать соседние секции с целью повлиять на них и всегда стремиться к достижению единогласного решения по всякому вопросу. Постоянное существование общих собраний секций должно, по их мнению, способствовать политическому воспитанию граждан; именно оно дает им возможность в случае надобности ?сознательно избирать тех, чье усердие и ум они смогут заметить и оценить? (секция Матюренов)*.

    * Ibid., p. 155.

    Постоянно заседающая секция, другими словами — всегда от-крытое вече, представляет, по их мнению, единственное средство обеспечить себе честное и разумное управление.

    Наконец, замечает Фубер, в секциях всегда царит недоверие ко всякой исполнительной власти. ?Тот, кто исполняет, имеет в своих руках силу и неизбежно будет злоупотреблять ею?. ?Это была также мысль Монтескье и Руссо?, — прибавляет Фубер, и с ней мы вполне согласны.

    Понятно, какую силу должен был придать революции такой взгляд на общественные дела, тем более что к нему присоедини-лось еще и другое соображение, на которое также указывает Фу-бер. ?Революционное движение, — пишет он, — было направлено столько же против централизации, как и против деспотизма?. Французский народ понял, по-видимому, уже в начале революции, что громадные преобразования, стоящие перед ним, как и насущ-ные задачи, не могут быть выполнены ни всеобщим парламентом, ни какой-либо центральной силой; что они должны быть делом сил местных; а эти последние для того, чтобы проявиться вполне, должны пользоваться широкой свободой.

    Быть может, он думал также, что освобождение, завоевание свободы должно начаться с каждой деревни, с каждого города и что тогда таким завоеванием облегчится задача ограничения коро-левской власти.

    Национальное собрание старалось, конечно, всеми средствами ослабить силу округов и подчинить их опеке городского управле-ния, которое держало бы их под своим контролем. Муниципальный закон 27 мая — 27 июня 1790 прежде всего упразднил округа. Он хотел положить конец этим очагам революции и ради этого ввел новое деление Парижа на 48 секций, или отделов, и дал од-ним только активным гражданам, платившим известный налог, право участвовать в избирательных и административных собраниях этих отделов.

    Но как ни старался закон ограничить секции, постановив, что они не должны заниматься на своих собраниях ?никаким другим делом, кроме выборов и принесения гражданской присяги? (от-дел. I, статья 11), ему не подчинялись. За год успели уже соз-даться известные привычки, пробиты были известные пути и сек-ции продолжали действовать так же, как раньше действовали округа.

    Впрочем и сам муниципальный закон должен был уступить секциям те административные обязанности, которые были уже захвачены старыми округами. Мы находим поэтому в новом законе тех же 16 выборных комиссаров, что и раньше, и они должны нести не только разного рода полицейские и даже судебные обязанности, но администрация департамента может также поручать им ?раз-верстку налогов в пределах их секций? (отдел IV, статья 12). Кроме того, хотя Учредительное собрание и отменило ?непрерыв-ность? заседаний, т. е. постоянное право секций собираться, не ожидая специального созыва, но ему тем не менее пришлось при-знать за ними право устраивать общие собрания, как только этого потребуют 50 активных граждан*.

    * Дантон отлично понял всю важность сохранения за секциями прав, кото-рыми округа завладели в первый год революции; вот почему в ?общем уставе Парижской коммуны? (Reglement general pour la Commune de Paris), выработанном депутатами секций, собравшимися в архиепископстве, отчасти под влиянием Дантона и принятом 7 апреля 1790 г. 40 округами, упразд-нялся даже общий совет коммуны. Решение вопросов предоставлялось гра-жданам, собравшимся в секциях, за которыми оставлялось право ?непре-рывности? заседаний. Наоборот, в ?муниципальном плане? Кондорсе — будущего жирондиста, оставшегося верным началам представительной си-стемы, коммуна воплощалась в избранном генеральном совете, которому были предоставлены все права (Actes de la commune de Paris, 2е serie, v. 1, p. XIII).

    Этого было достаточно, и секции не преминули этим восполь-зоваться. Через месяц после водворения нового муниципалитета, Дантон и Байи уже явились в Национальное собрание от имени 43 секций (из 48) с требованием немедленного удаления минист-ров и предания их суду нации.

    Секции, таким образом, не отказались от своих верховных прав. Хотя эти права были отняты у них законом, они продолжали ревностно охранять и громко провозглашать эти права. Требование секций об удалении министров, конечно, не имело муниципального характера, но они действовали, они работали, они строили новое общество и в данном случае с законом не справлялись. Надо ска-зать и то, что значение секций вследствие различных обществен-ных обязанностей, принятых ими на себя и выполняемых ими (см. ниже), было уже так велико, что Национальное собрание не могло не выслушать их и ответило в доброжелательном тоне.

    То же самое произошло и с другим пунктом муниципального закона 1789 г., которым муниципалитеты вполне подчинялись ?ад-министрации департамента и уезда во всех тех обязанностях, ко-торые им приходится выполнять по поручению общего управле-ния? (статья 55). Ни секции, ни действовавшая через их посред-ство Парижская коммуна, ни провинциальные коммуны не подчи-нились этому пункту. Они просто не обращали на него внимания и продолжали сохранять за собой власть.

    Вообще после упразднения парижских округов секции мало-помалу в свою очередь стали очагами революции; и если их дея-тельность несколько ослабела в период реакции 1790 и 1791 гг., то, как мы увидим дальше, именно они разбудили Париж в 1792г. и подготовили революционную коммуну Десятого августа.

    Каждая секция, как мы уже упомянули, избирала на основании нового закона от 21 мая 1790 г. 16 комиссаров, составлявших гражданские комитеты; и эти комитеты, которым вначале были даны одни полицейские обязанности, не переставали в течение всей революции расширять свои полномочия во всех направлениях. Так, в сентябре 1790 г. Собранию пришлось признать за секциями право, которое, как мы видели, еще в августе 1789 г. признало за собой городское управление Страсбурга, — право назначать миро-вых судей и их помощников, а также судей для соглашений в тор-говых и промышленных спорах (prud'hommes). Этим правом сек-ции пользовались вплоть до водворения якобинского правитель-ства, т. е. до 4 декабря 1793 г.

    С другой стороны, эти же самые гражданские комитеты сек-ций взяли в свои руки в конце 1790 г. после упорной борьбы за-ведование делами благотворительных комитетов, а также и право очень существенное — наблюдать за общественной благотворитель-ностью и организовывать ее. Это дало им возможность заменить благотворительные мастерские старого порядка новыми ?мастерс-кими для помощи? под управлением самих секций. Впоследствии секции сделали в этом направлении очень много. По мере того как социальные идеи революции развивались, развивались и сек-ции. Мало-помалу они взяли на себя доставку одежды, белья и обуви для войска, организовали помол зерна и т. д., так что в 1793 г. всякий гражданин и всякая гражданка, живущие в дан-ной секции, могли явиться в соответственную мастерскую и получить там работу*. Позднее из этих первых опытов возникла бо-лее обширная организация и во II году Республики (1793—1794) секции уже делали попытки заместить администрацию, занимав-шуюся обмундированием войска, и торговцев-предпринимателей**.

    * Mellie Е. Les sections de Paris, p. 289.

    ** В июне 1793 г., говорит Мелье, секция Финистер организовала работу по поставке одежды для войска так, что ?каждый гражданин и каждая гражданка, живущие в области секции, представив (в удостоверение места жительства) свидетельство от домовладельца, могли явиться в мастерскую и получить работу? (Ibid.). В августе 1793 г. Конвент старался сосредо-точить поставку одежды для армии в руках своей администрации, но и она должна была распределять работу между различными секциями согласно их потребностям. Это подало повод жалобам, и тогда (в конце августа) распределение работы было поставлено под контроль комиссаров, назна-чаемых секциями. ?Совершенно новая организация возникла из этого, — говорит Мелье. — Секции совершенно заместили предпринимателей и адми-нистрацию поставки одежды. Эти (распределительные) бюро, открытые в самых бедных кварталах, стали мастерскими секций; а так как они были под их рукой, то не было нужды в посредниках?. Из документов, слу-чайно сохранившихся в одной секции (вследствие возникшего спора), видно следующее: ?Таким образом секция назначает и смещает комиссаров, управляющих мастерской, определяет их жалованье, назначает цену изго-товленных вещей так, чтобы не было никакого барыша, лишь бы покрыть расходы по магазину, принимает жалобы... одним словом, является пол-ным хозяином предприятия, за которым она наблюдает, проверяет счеты и оплачивает расходы? (Ibid., p. 290—295). С наступлением реакции после падения Робеспьера всему этому, конечно, был положен конец. Декретом 13 июня 1795 г. снабжение войска одеждой было отнято у Парижской коммуны.

    Таким образом, право на труд, которого требовало в 1848 г. рабочее население больших городов Франции, было не чем иным, как отголоском того, что уже вводилось в Париже во время Вели-кой революции, но вводилось как нечто организованное снизу, а не сверху, как того хотели во время революции 1848 г. Луи Блан, Видаль и другие, заседавшие в Люксембурге государственники.

    Мало того, секции не только наблюдали во все время револю-ции за подвозом и продажей хлеба, за ценами на предметы пер-вой необходимости и за соблюдением закона о максимальных це-нах, когда этот закон был введен, но некоторые из них, кроме того, взяли на себя почин обработки находившихся вокруг Парижа пу-стырей с целью помочь развитием огородничества увеличению зе-мледельческой производительности страны.

    Все это, может быть, покажется очень мелочным для тех, кто видит в революции только выстрелы и баррикады; но именно сво-ему вмешательству в ежедневные мелочи жизни рабочих и всего города парижские секции обязаны были развитием своей полити-ческой и революционной силы.

    Но не будем забегать вперед. Вернемся к рассказу о событиях. С парижскими секциями мы еще встретимся, когда будем говорить о коммуне десятого августа.


XXVI

    ЗАДЕРЖКИ В УНИЧТОЖЕНИИ ФЕОДАЛЬНЫХ ПРАВ

    По мере того как революция шла вперед, те два течения, о ко-торых мы говорили вначале — течение народное и течение буржу-азное — обозначались все яснее и яснее, особенно в вопросах эко-номических.

    Народ стремился к уничтожению феодального строя. Он страстно желал равенства вместе со свободой. Видя, как медленно велась даже борьба с королем и духовенством, он терял терпение и старался довести революцию до конца. Предвидя, что силы ре-волюционного порыва рано или поздно истощатся, народ пытался сделать окончательно невозможным возвращение помещичьего ига, королевского деспотизма, феодального порядка и царства богачей и духовенства. Для этого он хотел по крайней мере в большей по-ловине Франции возврата земли народу, земельных законов, ко-торые бы дали возможность каждому обрабатывать столько земли, сколько он может сам возделывать, и законов, уравнивающих бо-гатых и бедных в гражданских правах.

    И вот народ восставал, когда его заставляли платить деся-тину, и силой захватывал власть в городах и деревнях, чтобы вос-пользоваться ею против привилегированных классов — дворян-ства и духовенства. Одним словом, он поддерживал революцион-ное брожение в целой половине Франции, а в Париже зорко наблюдал за законодателями с высоты трибун Собрания, в клубах и в секциях.

    Наконец, когда приходилось бороться с королевской властью силой, он организовался для восстания и 14 июля 1789 и 10 августа 1792 г. боролся с оружием в руках.

    Со своей стороны буржуазия, как мы видели, упорно работала над ?завоеванием власти? (самое выражение было пущено в ход уже тогда). По мере того как власть короля и двора разрушалась и падала под тяжестью общего презрения, буржуазия овладевала этой властью и создавала для нее прочные основания в провин-циях. Вместе с тем она обеспечивала себе возможность обогаще-ния в настоящем и в будущем.

    Если в некоторых местностях главная доля имуществ, отобран-ных у эмигрантов и духовенства, перешла мелкими участками в руки бедняков, как это видно по крайней мере из исследований проф. Лучицкого*, то в других местностях огромная доля этих имуществ пошла на обогащение буржуазии. Вместе с тем всевоз-можные финансовые спекуляции положили основание целому ряду крупных состояний в среде третьего сословия.

    * См. работы Лучицкого в Известиях Киевского университета.

    Но что в особенности хорошо узнала просвещенная буржуазия (ее научил этому пример революции 1648 г. в Англии) — это то, что теперь пришла ее очередь завладеть правительством Франции и что тот класс, который будет стоять у власти, будет иметь воз-можность наживаться. Это было тем более возможно, что деятель-ности государства предстояло громадное расширение благодаря образованию многочисленной постоянной армии и переустройства народного образования, правосудия, налогов и т. д. Английская революция уже показала это на деле.

    Понятно, что при таких условиях пропасть между буржуазией и народом во Франции должна была все более и более расши-ряться. Буржуазия стремилась к революции и толкала к ней народ только до тех пор, пока не увидела, что дело ?завоевания власти? уже заканчивается в ее пользу. Народ же искал в революции средства освободиться от двойного гнета — нужды и политического бесправия.

    На одной стороне оказались, таким образом, те, кого ?государ-ственные люди?, ?люди порядка? называли уже тогда ?анархи-стами?, и с ними несколько поддерживавших их человек из бур-жуазии — большей частью члены Клуба кордельеров и некоторые члены Клуба якобинцев. Что же касается до ?государственных лю-дей? и ?защитников имуществ?, как говорили тогда, то их точной выразительницей была та политическая партия, которая впослед-ствии получила название жирондистов, т. е. партия политиков, группировавшихся в 1792 г. вокруг Бриссо и министра Ролана.

    Мы уже говорили в гл. XV о том, к чему сводилась так назы-ваемая отмена феодальных прав в ночь на 4 августа и каковы были постановления, принятые Собранием между 5 и 11 августа; посмотрим теперь на дальнейшее развитие этого законодательства в 1790 и 1791 гг.

    Но ввиду того, что вопрос о феодальных правах — главный вопрос революции и что он был разрешен только в 1793 г., после изгнания жирондистов из Конвента, мы вновь изложим вкратце, рискуя даже некоторыми повторениями, в чем заключались авгу-стовские законы 1789 г., а затем уже перейдем к тому, что было сделано в два последующих года. Это тем более необходимо, что, несмотря на то что отмена феодальных прав была главным делом Великой революции, по этому вопросу в исторической литературе царствует печальное смешение понятий. На этом вопросе произо-шли самые ожесточенные и кровопролитные столкновения повсе-местно в земледельческой Франции, а также и в Париже, в стенах палаты; и из всего, сделанного революцией, отмена феодальных прав оказалась самым прочным завоеванием, удержавшимся, несмотря на все дальнейшие превратности в политических судьбах Франции в течение XIX в. На этом следует остановиться.

    Раньше 1789 г. те, кто стремился к обновлению общественного строя, были, несомненно, далеки от мысли, чтобы феодальные права могли быть вполне отменены. Даже об уничтожении зло-употреблений феодального строя думали немногие, и дело шло лишь о том, возможно ли, как выражался Неккер, ?уменьшение особенных прав помещика?. Вопрос об уничтожении феодальных прав был поставлен уже революцией.

    ?Всякая собственность без исключения останется неприкосно-венной, — вот слова, которые были вложены в уста короля при от-крытии Генеральных штатов, — и Его величество понимает под названием собственности десятину, чинш, ренту, обязательства фео-дальные и по отношению к помещику, и вообще все права и пре-рогативы (права классовые), полезные или почетные, связанные с землями и поместьями, принадлежащими частным лицам?.

    Никто из будущих революционеров не протестовал тогда про-тив такого понимания прав помещиков и землевладельцев.

    ?Но земледельческое население, — говорит Даллоз, извест-ный автор большого юридического словаря, которого никто не за-подозрит в революционном пристрастии, — земледельческое на-селение понимало обещанную свободу иначе; повсюду в деревнях началось восстание: крестьяне поджигали замки, уничтожали ар-хивы, записи платежей и повинностей и проч.; и в очень многих местностях помещики подписали отречение от своих прав? (Статья Феодализм)*.

    * Dalioz М. D Jurisprudence generale du royaume. Repertoire methodique et alphabetique…, v. 1—44. Paris, 1845—1870, article ?Feodalisme?.

    Тогда, при зареве крестьянского восстания, грозившего при-нять широкие размеры, произошло заседание 4 августа.

    Национальное собрание издало, как мы видели, постановление, или, вернее, принципиальное заявление, в 1-м пункте которого го-ворилось:

    ?Национальное собрание совершенно отменяет феодальный строй?.

    Впечатление, произведенное этими словами, было громадно. Они потрясли Францию и Европу. Ночь 4 августа называли ?Варфоломеевской ночью земельной собственности?*. Но на другой же день Собрание, как мы видели, одумалось. Рядом декретов, или, вернее, постановлений, от 5, 6, 8, 10 и 11 августа оно восстано-вило и поставило под покровительство конституции все, что было существенного в феодальных правах. Отказываясь за немногими исключениями от тех личных повинностей, которыми они пользовались, помещики тем более старательно закрепляли за собой все те, часто не менее чудовищные, права, которые можно было так или иначе изобразить в качестве взимания платежей за владение или пользование землей, — права реальные, по выражению законо-дателей (т. е. права на вещи, res — по-латыни вещь). Сюда вхо-дили не только разные виды поземельной аренды, но и всевоз-можные платежи деньгами и натурой, различные в различных местностях, установленные при отмене крепостного права и в то Время связанные с владением землей. Все эти платежи были за-несены в земельные записи (terriers—уставные грамоты) и часто продавались или уступались третьим лицам.

    * Варфоломеевской ночью называют ночь 24 августа 1572 г., когда в цар-ствование Карла IX католики в Париже стали поголовно убивать проте-стантов.

    Теперь все феодальные платежи всех наименований, а также и десятина духовенству, имевшие денежную ценность, были сохра-нены полностью. Крестьяне получили только право выкупа этих платежей, если когда-нибудь сойдутся в цене с помещиком. Соб-рание же не назначало ни срока для выкупа, ни размеров его.

    В сущности, за исключением того факта, что первым пунктом постановлений 5—11 августа был поколеблен самый принцип фео-дальной собственности, все, что касалось платежей, считавшихся связанными с землей, осталось по-старому, и муниципалитетам было поручено образумить крестьян в случае, если бы они взду-мали не платить. Мы видели, с какой жестокостью некоторые из них принялись усмирять крестьян*.

    * Эти факты, идущие вразрез с преувеличенными похвалами, которыми многие историки осыпают Национальное собрание, были изложены мной перво-начально в одной статье, написанной по поводу 100-летней годовщины Великой революции и помещенной в английском журнале ?The Nineteenth Century? в июне 1889 г., а затем в ряде статей в газете ?La Revolte? от 1892 до 1893 г., появившихся отдельной брошюрой в Париже под загла-вием ?La Grande Revolution?.

    С того времени работы Саньяка (Sagnac Ph. La legislation civile de la Revolution francaise. 1789—1804. Essai d'histoire sociale, 1898) под-твердили мой взгляд. Впрочем, дело шло вовсе не о толковании фактов, а о самих фактах. Сами же факты даны законами. Чтобы убедиться в этом, стоит только обратиться к любому своду законов французского государ-ства, хотя бы к известному юридическому словарю Даллоза. Там приве-дены в подлинниках или в точном изложении все законы, касающиеся поземельной собственности, частной и общинной, которых мы не находим у историков Я нашел их в первый раз у Даллоза, и именно изучая эти тексты законов, мог понять смысл Великой революции Они даны также в других сборниках.

    Мы видели также из приведенного выше примечания Джемса Гильома, что, придав своим августовским решениям характер про-стых постановлений (arretes), Собрание делало для них излишним утверждение королем. Но тем самым оно отнимало у них характер законов до тех пор, пока они не выльются в форму конституцион-ных декретов, и таким образом лишало их всякой обязательности. По закону ничего еще не было сделано.

    Но и эти постановления показались помещикам и королю слишком крайними. Король старался выиграть время и затянуть обнародование их; 18 сентября он еще только обратился к Нацио-нальному собранию со своими ?возражениями?, приглашая Собра-ние одуматься; решился он на обнародование августовских поста-новлений только 6 октября, после того как женщины привезли его в Париж и отдали под надзор народа. Но тогда Собрание в свою очередь ничего не делало; оно обнародовало свои постановления только 3 ноября 1789 г., разослав их провинциальным парламентам (судебным учреждениям). В сущности, постановления 5—11 ав-густа никогда не были по-настоящему обнародованы.

    Понятно поэтому, что крестьянские восстания должны были продолжаться. В докладе, представленном Собранию от имени Феодального комитета в феврале 1790 г. аббат Грегуар показал, что начиная с января крестьянское движение разгорелось с новой силой, распространяясь от востока к западу.

    В Париже тем временем, начиная с 6 октября, реакция уже сде-лала, однако, значительные успехи; и когда под влиянием доклада Грегуара Национальное собрание принялось за рассмотрение фео-дальных прав, его законодательная работа уже оказалась проник-нутой реакционным духом. Оно ?одумалось?. Декреты, изданные им от 28 февраля до 5 марта и 18 июня 1790 г., вели уже к закреплению феодального порядка во всех его существенных чертах.

    Таково было (как видно из документов того времени) и мне-ние тогдашних деятелей, стремившихся к уничтожению феода-лизма. О декретах 1790 г. они говорили, как о законах, восстановляющих феодализм.

    Во-первых, в них сохранилось и подтвердилось различие между правами почетными, отнимавшимися без выкупа, и правами по-лезными, которые крестьяне должны были выкупать. Мало того, так как некоторые личные феодальные права были включены в число прав полезных, эти последние оказались ?вполне отождест-вленными с простой земельной рентой и другими земельными пла-тежами?*. Права, которые были не чем иным, как насилием, как пережитком личной крепостной зависимости, и в силу такого своего происхождения должны были быть уничтожены без всякого вы-купа, ставились, таким образом, на один уровень с обязатель-ствами, вытекавшими из найма земли, из аренды.

    * ?Всякие почетные отличия, высшие положения и власть, связанные с фео-дальным строем, уничтожаются. Что же касается до тех полезных прав, которые будут существовать до выкупа, то они вполне отождествляются с простой земельной рентой и другими земельными платежами? (закон 24 февраля 1790 г., ст. 1, 1 отдела).

    В случае неплатежа помещик, даже если он терял право ?фео-дальной конфискации? имущества арендатора (saisie feodale ст. 6), мог прибегнуть к различным формам принуждения на основании общего закона. Это подтверждается в следующей же статье: ?Фео-дальные и чиншевые права, — говорится там, — а также все пла-тежи за продажу, рента и другие платежи, подлежащие по своей природе выкупу, подчинены вплоть до выкупа правилам, установ-ленным в государстве различными существующими законами и обычаями?.

    Собрание пошло еще дальше. В заседании 27 февраля, согла-шаясь с мнением докладчика Мерлена, оно утвердило в применении к значительному числу случаев право мертвой руки. Оно постано-вило, что ?поземельные права, которые из права мертвой руки были превращены в право чиншевое (tenure censive), не представ-ляют собой больше права мертвой руки, а потому должны быть сохранены?.

    Буржуазия так крепко стояла за это наследие крепостного права, что в ст. 4 отдела III этого закона говорится, что ?если право мертвой руки, вещное (reelle) или смешанное (mixte), было во время освобождения превращено в земельные обязательства или в платежи за право перехода земли из рук в руки, то эти обя-зательства продолжают существовать?.

    Вообще когда читаешь отчеты об обсуждении феодального за-кона в Национальном собрании, невольно возникает вопрос, не-ужели эти дебаты происходят в марте 1790 г., после взятия Басти-лии и после ночи 4 августа, а не в начале царствования Людовика XVI, — в 1775г.?

    Так, 1 марта 1790 г. уничтожаются без выкупа некоторые платежи: за право разводить в избе огонь, держать собаку и т. д., — а также некоторые платежи при покупке и продаже крестьянами скота, хлеба и т. п. Но ведь, казалось бы, однако, что все эти платежи были уже отменены без выкупа еще в ночь 4 августа? Оказывается, однако, нет. По закону в 1790 г. еще в очень значительной части Франции крестьянин не имел права купить корову или продать свой хлеб, не уплатив известного на-лога помещику! Он не мог даже продать свой хлеб раньше поме-щика, который пользовался, таким образом, высокими ценами, сто-явшими обыкновенно до окончания молотьбы.

    ?Но, — скажет читатель, — наконец 1 марта 1790 г. эти пла-тежи были все-таки отменены вместе с теми, которые взимались помещиком за право пользования общественной печью, мельни-цей, прессом для выжимания виноградного сока и т. д.? Не то-ропитесь, однако, делать выводы. Да, они были отменены, но за исключением тех, относительно которых существовал когда-нибудь письменный договор между помещиком и крестьянской общиной или которые были признаны платой за какой-нибудь участок земли или в обмен на другой платеж.

    Плати, крестьянин! Плати без конца и не пытайся выиграть время, потому что против тебя существует право ?немедленного принуждения?, от которого ты можешь спастись не иначе, как выиграв процесс в суде!

    Трудно верится всему этому, но оно было так.

    Вот, впрочем, самый текст 2-й статьи отдела III этого феодаль-ного закона. Он несколько длинен, но его стоит привести цели-ком, чтобы показать, в какой зависимости удерживал крестьян феодальный закон 24 февраля — 15 марта 1790 г.

    ?Ст. 2. Считаются подлежащими выкупу впредь до доказа-тельства противного (т. е. пока крестьянин не докажет по суду, что они уничтожены как личные платежи):

    1. Все ежегодные платежи в пользу помещика деньгами, зерном, птицей, съестными припасами, продуктами земли, обозначае-мые под названием чинша (sens), сверхчинша (sur-cens), феодаль-ной, помещичьей или эмфитетической ренты, champart, tasque, agrier, soete, corvees reelles (барщины) и под всякими другими назва-ниями, которые уплачиваются или должны уплачиваться исклю-чительно собственником или владельцем земли до тех пор, пока он состоит ее собственником или владельцем и соответственно продолжительности его владения.

    2. Все единовременные платежи (casuels), которые под назва-нием quint, requint, treizieme, lods et treizains, lods et ventes, mi-lods, rachats, venterolles, reliefs, relevoisons, plaids и под всякими другими названиями должны уплачиваться вследствие перехода из рук в руки собственности или права владения землей.

    3. Платежи acarts, arriere-acart и другие им подобные, возник-шие при переходе земли от одного помещика к другому (dus a la mutation des ci-devant seigneurs)?.

    С другой стороны, 9 марта Собрание отменило различные платежи за пользование дорогами, каналами и прочее, взимав-шиеся помещиками. Но затем оно тотчас же поспешило приба-вить:

    ?Тем не менее Национальное собрание не имеет в виду вклю-чить в число отмененных предыдущим пунктом установленных ак-цизных сборов... и т. д... а равно и тех сборов, упомянутых в предыдущей статье, на которые право было приобретено в каче-стве вознаграждения (dedommagement)?.

    Это значит вот что. Многие помещики продали или заложили свои права; иногда же при разделе наследства старший сын по-лучил землю или замок, а остальные, особенно же дочери, полу-чили в виде вознаграждения право взимать сборы с дорог, кана-лов и мостов. Так вот в подобных случаях все эти платежи, хо-тя и признавались несправедливыми, но остались нетронутыми, потому что их отмена была бы убытком для очень многих дворян-ских и буржуазных семей.

    Подобные случаи встречаются в новом феодальном законе на каждом шагу. За каждой отменой следует какая-нибудь лазейка, сводящая отмену на нет. Вместе с тем создавались поводы для бесконечных процессов.

    Только в одном вопросе чувствуется здесь дуновение револю-ции — это в вопросе о десятине духовенству. Так, мы находим заявление, что все формы десятины, духовной или ?закреплен-ной? (т. е. проданной светским лицам), навсегда перестанут взи-маться с 1 января 1791 г. Впрочем, и здесь Собрание решило, что в 1790 г. десятина должна еще уплачиваться ?полностью? кому следует.

    Мало того. Собрание не забыло и карательных мер против тех, кто ослушается этих законов, и, приступив к обсуждению III части феодального закона, оно постановило:

    ?Никакой муниципалитет, никакая администрация округа или департамента не могут под угрозой признания их решения недей-ствительным, привлечения их к ответственности и взыскания с них убытков препятствовать взысканию тех платежей в пользу поме-щика, которые будут потребованы им под предлогом, что они считают эти платежи прямо или по смыслу закона уничтожен-ными без выкупа?.

    Со стороны уездных и департаментских властей такого ?пот-ворства? бояться было нечего. Они всецело стояли за помещиков из дворянства и буржуазии. Но революционерам удалось завла-деть некоторыми муниципалитетами, особенно в восточной части Франции, и эти муниципалитеты нередко говорили крестьянам, что феодальные платежи отменены и, если помещик будет их тре-бовать, крестьяне могут не платить.

    Теперь из боязни преследований и продажи их собственного имущества члены деревенских муниципалитетов ничего подобного не могли делать. Крестьянин должен был платить (а они должны были продавать его имущество), и ему оставалась одна надежда, что, быть может, если суд признает этот платеж необязательным, то выплаченная сумма впоследствии будет возвращена помещи-ком, если он не эмигрировал к немцам, в Кобленц.

    Этим пунктом, как вполне верно замечает Саньяк, вводилось ужасное условие. Обязанность доказывать, что вносить те или другие феодальные платежи не следует, что они связаны с лич-ной зависимостью крестьянина, а не с землей, — эта трудная обязанность возлагалась на крестьянина. Если он не представлял такого доказательства, если он не мог его представить, а так и было в большинстве случаев, он должен был платить.


XXVII

    ФЕОДАЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО 1790 г.

    Итак, пользуясь временным затишьем крестьянских восстаний в начале зимы, Национальное собрание провело в марте 1790 г. законы, которыми создавалось в сущности новое законное осно-вание для феодальных помещичьих прав. Чтобы читатель не ду-мал, что такое мнение о мартовских законах — не более как наше личное их толкование, достаточно было бы привести текст самих законов или то, что о них говорил уже Даллоз. Но вот что ду-мает о них один современный автор — Ф. Саньяк, которого никто не заподозрит в санкюлотизме, хотя бы потому, что он считает безвозмездную отмену феодальных повинностей, произ-веденную впоследствии Конвентом, вредным и несправедливым ?грабежом?. Посмотрим же, какую оценку дает он мартовским за-конам 1790 г.

    ?Старое право, — говорит он, — всей своей тяжестью давит во всей деятельности Учредительного собрания на новое законода-тельство. Если крестьянин не желает больше платить чинш, сно-сить в помещичьи амбары часть своего урожая или бросать свое поле, чтобы работать на помещика, он должен доказать, что тре-бование помещика представляет собой насилие (узурпацию фео-дального происхождения)?. Но если помещик пользовался каким бы то ни было правом в течение 40 лет, то каково бы ни было происхождение этого права при старом порядке, закон 15 марта узаконяет его. Самый факт владения уже достаточен. Нужды нет, что арендатор земли оспаривает именно законность этого вла-дения, он все-таки обязан платить. И если восставшие крестьяне заставили своего помещика отказаться в августе 1790 г. от неко-торых прав или если они сожгли его письменные документы, ему стоит только представить теперь доказательство своего владения в течение последних 30 лет, чтобы все его права были восстанов-лены*.

    * Sagnac Ph. La legislation civile de la Revolution fransaise. Paris, 1898, p. 105—106.

    Правда, что новые законы разрешали также крестьянину вы-куп аренды. Но ?все эти мероприятия?, говорит Саньяк, вполне ?благоприятные для плательщика одних реальных повинностей*, обращались против него, потому что для него важно было пла-тить только то, что полагалось по закону, а ему приходилось за невозможностью доказать противное уплачивать и даже возвра-щать то, что представляло узурпацию?**.

    * Droits reels, т. е. в виде аренды за землю.

    ** Sagnac Ph. Op. cit., p. 120.

    Иными словами, чтобы выкупить что бы то ни было, крестья-нину приходилось выкупать все: и земельные повинности, при-знанные законом, и личные повинности крепостного происхожде-ния, отмененные в законе.

    Дальше мы читаем у того же автора при всей умеренности его оценки следующий строгий приговор:

    ?Система Учредительного собрания падает сама собой. Это собрание, состоявшее из помещиков и юристов и нисколько не же-лавшее, несмотря на данное им обещание, совершенно разрушить помещичье домениальное (крепостное) право, позаботилось сперва сохранить владельцам самые существенные права (т. е., как мы ви-дели, все права, которые имели действительную ценность), а по-том оно дошло в своем великодушии до того, что разрешило кре-стьянам выкуп. Но затем сейчас же сделало этот выкуп невоз-можным в действительности... Земледелец умолял о реформах, требовал их или, вернее, требовал признания революции, уже совершившейся, по его мнению, и (так он думал по крайней мере) запечатлевшейся уже в совершившихся фактах; законодатели же не давали ему ничего, кроме слов. Тогда он почувствовал, что помещики еще раз восторжествовали над ним?*. И, прибавим мы, продолжал бунтоваться.

    * Sagnac Ph. Op. Cit., p. 120.

    ?Никогда еще ни один закон не вызывал такого негодования. Обе стороны точно поклялись не исполнять его?*.

    * Ibid., p. 121.

    Чувствуя за собой поддержку Собрания, помещики стали ожесточенно требовать платежа всех феодальных повинностей, ко-торые крестьяне уже считали навеки похороненными. Они требо-вали все недоимки, и судебные преследования тысячами возни-кали в деревнях.

    С другой стороны, в некоторых местностях крестьяне, видя, что Собрание ничего не дает, продолжали вести войну с помещи-ками. Многие замки были разгромлены и сожжены; в других ме-стах крестьяне жгли только документы и поджигали или громили конторы финансовых прокуроров, судебных приставов и нотариу-сов. Притом восстания распространялись и на западную часть Франции. В Бретани в течение февраля 1790 г. было сожжено 37 помещичьих замков.

    Когда декреты, изданные в феврале и марте 1790 г., стали известны в деревнях, крестьянская война против помещиков воз-горелась с новой силой и охватила такие местности, которые в пре-дыдущее лето еще не решались на восстание. На заседании 5 июня в Собрании было получено известие о бунте в Бурбон-Ланси и в провинции Шароле: там распространялись подложные декреты Собрания и выставлялось требование ?аграрного закона? (т. е. уравнительного дележа земли). В заседании 2 июня читались доклады о серьезных восстаниях в Бурбонне, Ниверне и Берри. Несколько муниципалитетов провозгласили военное по-ложение; в некоторых местах были убитые и раненые. ?Разбой-ники? появились в области Кампин и осаждали город Десиз. В Лимузене были тоже большие эксцессы: крестьяне требовали таксы на хлеб. ?План завладеть землями, уже 120 лет тому назад закрепленными за помещиками, составляет один из пунктов их устава?, — говорится в докладе. Речь идет, очевидно, о возвра-щении общинных земель, отнятых у общин помещиками.

    При этом повсюду распространяются подложные указы На-ционального собрания. В марте и апреле 1790 г. в деревнях вы-пускаются такого рода декреты, приказывающие платить за хлеб не дороже одного су за фунт. Народная революция, таким об-разом, предвосхитила мысль Конвента и его закон о ?макси-муме?.

    В августе народные восстания продолжаются. В городе Сент-Этьенн, в Форезе народ убивает одного из скупщиков и избирает новый муниципальный совет, который заставляет понизить цены на хлеб; но буржуазия вооружается и арестовывает 22 бунтов-щика. Ту же картину мы находим, впрочем, почти повсюду, не говоря уже о крупных движениях, как в Лионе и на юге.

    Что же делает Собрание? Удовлетворяет ли оно требованиям крестьян? Спешит ли оно отменить без выкупа ненавистные кре-стьянину феодальные платежи, которые он вносит не иначе, как из-под палки?

    Конечно, нет! Собрание издает, напротив того, свирепые за-коны против крестьян. 2 июня 1790 г. ?Собрание, с глубоким прискорбием узнав о злоупотреблениях, произведенных шай-ками разбойников и воров? (читай — крестьян) в департаментах Шер, Ньевр и Аллье и распространившихся на департамент Коррез, принимает меры против ?нарушителей порядка? и воз-лагает на общины круговую ответственность за произведенные насилия.

    ?Все те, — говорится в первом пункте этого закона, — кто бу-дет побуждать население городов и деревень к насильственным действиям против имений, владений и перешедших по наследству огороженных земель (cloture d'heritages), против жизни и безопас-ности граждан, взимания налогов, свободной продажи и передви-жения жизненных припасов, объявляются врагами конституции, трудов Национального собрания, природы и короля. К ним будет применен закон военного времени?*.

    * Moniteur, 1790, 6 juin.

    Через несколько дней, 18 июня. Собрание издает новый дек-рет, еще более жестокий. Его стоит привести.

    В первом пункте говорится, что все плательщики десятины, как светской, так и ?закрепленной? (infeodee), должны ?платить ее только в настоящем году, кому следует и сполна?. Причем кре-стьяне, конечно, спрашивали себя, не будет ли, пожалуй, издан еще какой-нибудь закон, который велит платить еще год или два? А потому они больше ничего не платили.

    На основании второй статьи ?все обязанные платить часть своей жатвы (champart, terrier, agrier comptant) и другие платежи, уплачиваемые натурой и не отмененные без выкупа, обязаны в этот и следующие годы платить их обычным порядком, на основании декретов от 3 марта и 4 мая текущего года?.

    В статье третьей говорится, что никто не имеет права, ссы-лаясь на существование какого-нибудь спорного иска, отказы-ваться от платежа десятины, champart'a и проч.

    Особенно воспрещается ?нарушать порядок при взимании по-винностей?. Если составятся скопища, муниципалитеты должны на основании указа 20—23 февраля принимать самые строгие меры.

    Этот декрет от 20—23 февраля поразителен. Он предписы-вает муниципалитетам* провозглашать военное положение, как только где-нибудь возникнет какое-нибудь сборище. Если этого не будет сделано, то выборные должностные лица несут ответ-ственность за все убытки, которые потерпят собственники. И не только одни должностные лица: ?все граждане, могущие содей-ствовать восстановлению общественного порядка, вся община не-сут ответственность за две трети убытков?. Каждый гражданин имеет право требовать провозглашения военного положения; только этим он избавляет себя от ответственности.

    * Деревенские муниципалитеты соответствовали нашим волостным правлениям но имелись в каждой деревне.

    Этот декрет был бы еще хуже, если бы власть имущие не промахнулись и не сделали одной тактической ошибки. Взяв за образец английский закон, они хотели провести статью, позво-ляющую призывать войска или милицию и провозглашать в дан-ной местности ?королевскую диктатуру?. Буржуазия, однако, ис-пугалась этого и после долгих прений муниципалитетам было пре-доставлено право провозглашать военное положение и оказывать друг другу поддержку, не объявляя королевской диктатуры. Кроме того, сельские общины должны были отвечать за убытки, которые понесут помещики, если общины вовремя не употребят силы против крестьян, отказывающихся от платежа феодальных повинностей.

    Все это законом 18 июня 1790 г. подтверждалось вновь. Все феодальные права, имевшие действительную ценность, все то, что посредством разных законнических ухищрений могло быть представлено как связанное с владением землей, должно было выпла-чиваться по-прежнему. А если кто-нибудь отказывался, ему гро-зили расстрелом и виселицей. Протестовать, даже на словах, про-тив феодальных повинностей было уже преступлением, за которое можно было поплатиться головой в случае провозглашения военного положения*.

    * Во время этих прений Робеспьер высказал одну очень верную мысль, которую могут вспомнить при случае революционеры всех стран. Когда вокруг него старались как можно больше преувеличить ужасы крестьян-ского восстания, он воскликнул: ?А я могу уверить, что никогда еще революция не стоила так мало крови и не представляла так мало жестокостей!? И действительно, кровопролитие началось только позже благодаря контрреволюции.

    Вот в чем состояло наследие Учредительного собрания, о ко-тором нам рассказывают столько прекрасных вещей. Мало того, все осталось в таком же положении и при следующем, Законо-дательном, собрании, вплоть до 1792 г. Феодальными правами если и занимались законодатели, то только для установления не-которых условий выкупа, для жалоб на то, что крестьяне не хо-тят ничего выкупать (закон 3—9 мая 1790 г.), и для повторения угроз по адресу неплательщиков.

    Февральские декреты 1790 г. — это все, что Учредительное собрание сделало для уничтожения возмутительного феодального строя. Только в июне 1793 г., т. е. уже после движения 31 мая против жирондистов (см. главу XLVI), удалось парижскому на-роду заставить ?оздоровленный? Конвент провозгласить действи-тельную отмену феодальных повинностей.

    Итак, запомним эти числа:

    4 августа 1789 г. — отмена в принципе феодального строя и десятины; уничтожение ?права мертвой руки? по отношению к личности крестьянина; уничтожение права охоты и поме-щичьего суда.

    От 5 до 11 августа — частичное восстановление этого строя посредством постановлений, предписывающих выкуп всех фео-дальных повинностей, имеющих какую бы то ни было ценность

    В конце 1789 г., а также в 1790 г. — походы городских муни-ципалитетов против восставших крестьян и казни их.

    В феврале 1790 г. — доклад Феодального комитета, показы-вающий распространение крестьянского восстания.

    В феврале, марте и июне 1790 г. — свирепые законы против крестьян, не платящих феодальных повинностей или пропове-дующих уничтожение их. Крестьянские восстания распространя-ются.

    В июне 1791 г. — новое подтверждение тех же распоряжений. Реакция по всей линии. Но крестьянские восстания продол-жаются.

    И, как мы увидим дальше, только в июне 1792 г., накануне нападения народа на дворец короля, и в августе 1792 г., после падения монархии, Собрание делает первые решительные шаги против феодальных прав.

    Наконец, только в июле 1793 г., после изгнания жирондистов из Конвента, провозглашается полная отмена феодальных повин-ностей без выкупа.

    Такова истинная картина революции*.

    * Закон 24 февраля — 15 марта и вообще все феодальное законодательство Национального (Учредительного) собрания вызвали много протестов со сто-роны крестьян. Это законодательство очень хорошо разобрано у профессора И. Кареева (Крестьяне и крестьянский вопрос во Франции в последней четверти XVIII века, с. 423—454 и приложения № 25—36). См. также: Doniol Н La Revolution francaise et la feodalite Paris 1874, p 104 et suiv.

    Другой вопрос, тоже имевший для крестьян громадное значе-ние, был вопрос об общинных землях.

    Повсюду, где только крестьяне чувствовали себя достаточно сильными (на востоке, на севере и на юго-востоке Франции), они пытались вернуть себе захватным порядком общинные земли, от-нятые у них с помощью государства (особенно со времени цар-ствования Людовика XIV в силу декрета 1669 г.), или обманом, или под предлогом задолженности общин. Помещики, священ-ники, монахи, деревенские и городские буржуа — все пользова-лись этими землями.

    Но многие земли все еще оставались в общинном владении и окрестные буржуа с жадностью заглядывались на них. Законода-тельное собрание поспешило поэтому издать закон (1 августа 1791 г.), дозволявший продажу общинных земель частным лицам. Это равносильно было разрешению грабить эти земли. Действи-тельно, мирские сходы были тогда уничтожены, а деревенские общинные советы (деревенские муниципалитеты), заместившие собой сельский сход (в силу муниципального закона, проведен-ного Национальным собранием в декабре 1789 г.), состояли исключительно из нескольких человек, избранных из среды де-ревенской буржуазии одними активными гражданами, т. е. кре-стьянами побогаче, без всякого участия бедноты, безлошадных. Эти деревенские советы поспешили, конечно, где могли, пустить общинные земли в продажу, причем значительную часть их при-обрели по низкой цене местные деревенские кулаки.

    Что же касается до всей массы бедного крестьянства, то она всеми силами противилась этому уничтожению общинной соб-ственности на землю, как противится теперь в России.

    С другой стороны, все крестьяне вообще, как бедные, так и богатые, старались вернуть своим сельским обществам общинные земли, отнятые у них за последние 200 лет помещиками, мона-хами и буржуа: одни—в надежде поживиться частью этих земель, другие же — в надежде сохранить их для всей общины. Проявления всего этого были, конечно, бесконечно разнообразны соответственно разнообразию местных условий в разных частях Франции.

    И вот этому-то стремлению крестьян вернуть себе отнятые у них общинные земли и Учредительное собрание, и следующее, т. е. Законодательное, собрание, и даже Конвент противились вплоть до июня 1793 г. Чтобы добиться этого возврата, понадо-билось арестовать и казнить короля (21 января 1793 г.) и из-гнать из Конвента жирондистов (31 мая — 2 июня 1793 г.).

    Великой революции, как и всякой другой революции, требо-валось время для своего развития. Революции в один день не делаются.


XXVIII

    ПРИОСТАНОВКА РЕВОЛЮЦИИ В 1790 г.

    Мы видели, каково было экономическое положение крестьян-ства в 1790 г. Оно было таково, что если бы восстания не про-должались, несмотря на все усмирения, то крестьяне, хотя и освобожденные от личной крепостной зависимости, остались бы тем не менее под экономическим игом феодального строя.

    Но помимо этого политическое дело освобождения точно так же оставалось в 1790 г. совершенно незаконченным. Даже самый исход начатого политического освобождения казался сомни-тельным.

    Оправившись от первого страха, вызванного в 1790 г. нати-ском народа, двор, дворянство, богатые люди вообще и духовен-ство объединялись теперь, чтобы организовать дело реакции. И скоро они почувствовали себя настолько сильными и уверен-ными в поддержке, что стали изыскивать средства вполне пода-вить революцию и восстановить двор и дворянство во всех их прежних правах.

    Все историки упоминают об этой реакции, но они не показы-вают всей ее глубины и ширины. В сущности же можно сказать, что начиная с лета 1790 г. до лета 1792 дело революции при-остановилось. Приходилось даже задавать себе вопрос: ?Кто по-бедит? Революция или контрреволюция?? Коромысло весов ка-чалось между ними. И только ввиду такого безвыходного поло-жения революционные ?вожди общественного мнения? решились, наконец, в июне 1792 г. еще раз обратиться к народу и призвать его к восстанию.

    Нужно сказать, однако, что если Учредительное, а затем За-конодательное собрания противились отмене революционным путем феодальных прав и народной революции вообще, то, с дру-гой стороны, они сделали очень много в смысле уничтожения старого порядка. Они смело разрушали прочно организованную власть короля и двора и основывали политическое господство среднего сословия, овладевшего властью в государстве. И когда законодатели в этих двух собраниях стали выражать в форме законов новую конституцию третьего сословия, они оказались, нужно сознаться, людьми энергичными и понимавшими свое дело.

    Они сумели в корне подорвать власть дворянства и найти выражение правам гражданина в буржуазной конституции. Они выработали такую организацию департаментов* и общин, кото-рая действительно могла представить из себя преграды прави-тельственному сосредоточению власти (централизации); и они постарались посредством изменений в законе о наследстве демо-кратизировать собственность, увеличивая число собственников.

    * Департамент соответствовал русской губернии. Раньше этого Франция делилась на исторические провинции; закон 18—30 декабря 1789 г. раз делил Францию на 86 департаментов.

    Они навсегда уничтожили политические различия между со-словиями: духовенством, дворянством и ?третьим? сословием,— а для того времени это было дело громадное. Стоит только по-смотреть, с каким трудом дается это уравнение сословий в Герма-нии или в России. Они уничтожили дворянские титулы и существовавшие в то время бесчисленные привилегии и сумели найти более справедливые основания для распределения налогов. Они сумели избегнуть образования верхней Палаты, которая стала бы оплотом реакции. А законом об организации департа-ментов, муниципалитетов и общин (18—30 декабря 1789 г.) они необычайно облегчили дело революции, сильно ослабив в про-винции центральную власть и дав городам и общинам значи-тельную долю местной независимости и самоуправления.

    Наконец, они отобрали у церкви ее богатства и тем уничто-жили ее силу и превратили членов духовенства в простых чинов-ников на службе у государства. Войско было преобразовано; суды — тоже, причем избрание судей было предоставлено народу. И во всем этом законодателям буржуазии удалось избегнуть слишком большой централизации. Словом, в отношении законо-дательства мы видим здесь дело умелых и энергичных людей, и вместе с тем мы находим известную долю республиканского де-мократизма и местной независимости, которую не умеют доста-точно оценить передовые партии нашего времени, проникнутые духом централизма, т. е. ?единой власти? и ?сосредоточения власти? в руках министерств.

    И все-таки, несмотря на все эти законы, ничего еще не было сделано. Действительность не соответствовала теории, потому что и в этом состоит всегда ошибка тех, кто сам недостаточно близко знаком со способом действия правительственного меха-низма: между изданным законом и его практическим проведением в жизнь лежит еще целая пропасть.

    Легко сказать: ?Имущества духовенства перейдут в руки госу-дарства?. Но как произойдет это в действительности? Кто, на-пример, явится в аббатство Сен-Бернар в Клерво и велит аббату и монахам удалиться? Кто выгонит их, если они не уйдут добро-вольно? Кто помешает им вернуться завтра же при поддержке всех богомолок соседних деревень и вновь начать отправлять службу в аббатстве? Кто организует раздел или хотя бы только продажу их земель? Кто, наконец, превратит прекрасное здание аббатства в приют для стариков, как это сделало впоследствии революционное правительство? Мы видели (гл. XXIV), что если бы парижские секции не взяли продажу имуществ духовен-ства в свои руки, закон об этой продаже даже не начал бы при-меняться на практике.

    В 1790, 1791 и 1792 гг. старый порядок еще держался очень крепко и грозил при первом удобном случае вновь возродиться с некоторыми незначительными изменениями, точно так же как во времена Тьера и Мак-Магона в 1871—1878 г., после падения Наполеона III, каждую минуту грозила вновь возродиться на-полеоновская империя. Духовенство, дворянство, старое чиновни-чество, а главное — старый дух, старые привычки были тут под рукой, готовые поднять голову и запереть в тюрьму всякого, кто посмел опоясаться трехцветным шарфом. Они искали только удобного случая и умело подготовляли этот случай. К тому же новые департаментские директории (directoires de departement, т. е. губернские управления), созданные революцией, но состоявшие из представителей более зажиточного класса, представляли собой го-товые рамки для восстановления старого строя. Это были оплоты контрреволюции.

    Учредительное и Законодательное собрания издали целый ряд законов, ясностью и слогом которых восхищаются до сих пор, и тем не менее огромное большинство этих законов оставалось мерт-вой буквой. Известно, например, что больше двух третей основ-ных законов, изданных между 1789 и 1793 гг., никогда даже и не начали проводиться в жизнь.

    Дело в том, что издать новый закон еще мало: почти всегда бывает нужно создать еще механизм, приспособленный для ис-полнения этого нового законодательства. И если оно хоть сколько-нибудь затрагивает установившиеся привилегии, то для прило-жения его к практике со всеми его последствиями приходится пустить в ход целую революционную организацию. К каким ничтожным результатам привели, например, все законы о даровом и обязательном обучении, изданные Конвентом! Они остались мертвой буквой.

    Даже теперь, при существующей бюрократической концентра-ции и при целой армии новых чиновников, введенных в совре-менном государстве и сведенных к центру, к Парижу, мы видим, что для проведения в жизнь всякого нового закона, как бы ни-чтожно ни было его значение, требуются целые годы. Да и то, как часто в практическом приложении закон оказывается совер-шенно искаженным! Во время же Великой революции этого бю-рократического, чиновничьего механизма еще не существовало: чтобы развиться до теперешних размеров, ему потребовалось больше 50 лет.

    Но при таких условиях как могли бы проводиться в жизнь законы, издаваемые Собранием, если бы революция фактически не осуществлялась в каждом городе, в каждом поселке, в каждой из 36 тыс. общин Франции!

    И несмотря на это, влиятельные революционеры из буржуа-зии оказались настолько недальновидными, что они приняли все меры к тому, чтобы народ, бедняки, единственные всей душой бросившиеся в революцию, не имели особенно значительной доли участия в государственных, городских и общинных делах; они всеми силами противились тому, чтобы революция зарождалась и совершалась народом на местах, в городах и деревнях.

    Для того чтобы из декретов Собрания вышло что-нибудь жизненное, нужен был беспорядок. Нужно было, чтобы в каждом маленьком местечке энергические люди — патриоты, ненавидящие старый режим, — завладели муниципалитетом хотя бы силой, чтобы они произвели в местечке революцию, чтобы был нарушен весь обычный порядок жизни, чтобы прежним властям перестали повиноваться. Кроме того, для того только, чтобы революция политическая могла совершиться, революция уже должна была быть в значительной мере социальной.

    Нужно было, чтобы крестьяне сами захватили отнятую у них общинную землю и вспахали захваченную землю, не ожидая приказа свыше: такой приказ, разумеется, никогда не явился бы. Нужно было, чтобы в каждой деревне началась новая жизнь. Но без беспорядка, без большого социального беспорядка, этого про-изойти не могло.

    А законодатели именно этому-то беспорядку и хотели воспре-пятствовать!..

    Они не только лишили народ участия в управлении, передав в силу муниципального закона 18—30 декабря 1789 г. все уп-равление в руки активных граждан и исключив под именем пас-сивных граждан бедных крестьян и почти всех городских рабочих. Они не только передали таким образом всю власть в провинции в руки сельской и городской буржуазии, но еще усиливали власть этой буржуазии, чтобы помешать бедноте продолжать свои бунты.

    А между тем только эти бунты и дали возможность впослед-ствии, в 1792 и 1793 гг., нанести последний удар старому по-рядку*.

    * Читатель с интересом прочтет у Олара (Олар А. Политическая история Французской революции. М., 1902, с. 73—86) те страницы, где он пока-зывает, как Собрание старалось помешать тому, чтобы власть попала в руки народа. Замечание Олара относительно запрещения законом 14 октября 1790 г. жителям общин собираться для обсуждения своих дел чаще чем раз в год для выборов вполне справедливо.

    Итак, вот какую картину представляло собой положение дел.

    Крестьяне, начавшие революцию, отлично понимали, что еще ничего не сделано. Отмена личной зависимости только пробудила их надежды. Теперь нужно было уничтожить тяжелую фактиче-скую экономическую зависимость — навсегда и, конечно, без выкупа. Кроме того, крестьяне стремились вернуть себе свои об-щинные земли. Они прежде всего хотели сохранить за собой то, что было захвачено ими революционным путем в 1789 г., а для этого нужно было добиться законного утверждения совершив-шихся фактов. То, чего им не удалось вернуть себе из этих зе-мель, они хотели получить теперь, не подпадая за это под кару закона о военном положении.

    Но буржуазия всеми силами сопротивлялась этим двум на-родным требованиям. Она воспользовалась крестьянским движе-нием 1789 г. для борьбы с феодализмом, для первых нападений на неограниченную власть короля, дворянства и духовенства. Но как только начатки буржуазной конституции были проведены Собранием и приняты королем (за которым, впрочем, были остав-лены право и возможность нарушать эту конституцию), буржуа-зия остановилась, испугавшись слишком быстрого развития рево-люционного духа в народе.

    Буржуазия предвидела, что имения помещиков перейдут в ее руки, и она хотела получить эти имения в целости, со всеми добавочными доходами, которые представляли собой старые кре-постные повинности, превращенные теперь в денежные платежи. Впоследствии, думала буржуазия, видно будет, не выгоднее ли станет уничтожить все остатки этих повинностей, и тогда это будет произведено законным образом, ?методически?, ?в по-рядке?. А если только допустить беспорядок, то кто знает, где остановится народ? Ведь уже и теперь он поговаривает о ?равен-стве?, об ?аграрном законе?, об ?уравнении состояний?, о том, что ?фермы не должны превышать 50 десятин!?

    Что касается городских ремесленников и всего рабочего го-родского населения, то здесь происходило то же самое, что и в деревне. Учреждения цеховых мастеров и гильдийских, из которых монархия сделала орудия угнетения труда, были отменены. Остатки феодальной зависимости, еще существовавшие в очень многих городах, были уничтожены народными восстаниями лета 1789 г. Владельческие суды исчезли в городах и судьи избира-лись народом из среды имущей буржуазии.

    Но все это было, в сущности, очень немного. В промышлен-ности стояла безработица, хлеб продавался по страшно высоким ценам. Рабочая масса готова была терпеть и ждать, лишь бы только подвигалась работа для установления Свободы, Равенства и Братства. Но так как этого не делалось, она начинала терять терпение. Рабочие стали требовать, чтобы Парижская коммуна, городские управления Руана, Нанси, Лиона и т. д. сами взяли на себя закупку съестных припасов и продавали хлеб по той же цене, по какой покупали его. Они требовали, чтобы на хлеб, ссы-панный в амбары у купцов и еще не проданный, была назначена такса, чтобы были изданы законы против роскоши, чтобы бога-тые были обложены обязательным и прогрессивным налогом! Во-обще народ волновался. Но тогда буржуазия, которая с 1789 г. запаслась оружием, в то время как ?пассивные граждане? оста-вались безоружными, выходила на улицу, развертывала красное знамя (в знак того, что объявлено военное положение), давала народу приказ разойтись и расстреливала бунтовщиков в упор. Так случилось в Париже в июле 1791 г., так было почти повсюду во Франции.

    Революция останавливалась. Королевская власть начинала чувствовать, что возвращается к жизни. Дворяне-эмигранты в Кобленце и в Митаве потирали себе руки*. Богатые поднимали голову и пускались в отчаянные спекуляции.

    * Германские королевства и Российская империя, конечно, приняли их с рас-простертыми объятиями.

    Таким образом, начиная с лета 1790 г. вплоть до июня 1792 контрреволюция могла считать себя торжествующей.

    Вполне естественно, впрочем, что революция, настолько глубо-кая, как та, которая совершалась между 1789 и 1793 гг., должна была время от времени останавливаться и даже идти назад. Ста-рый порядок располагал громадными силами, и эти силы после первого поражения непременно должны были вновь сплотиться, чтобы преградить дорогу новому духу времени.

    Вот почему в реакции, наступившей с первых месяцев 1790 и даже с декабря 1789 г., нет ничего удивительного. Но если эта реакция оказалась настолько сильной, что могла продолжаться до июня 1792 г., если, несмотря на все преступления двора, она могла возрасти настолько, чтобы в 1791 г. дело революции оказа-лось вновь под сомнением, — это зависело от того, что реакция была делом не одного только дворянства и духовенства, собравшихся вокруг королевского знамени. Сама буржуазия — эта новая сила, создавшаяся благодаря той же революции, принесла свою умелость в делах, свою любовь к ?порядку? и собственности и свою ненависть к беспорядку народных волнений на поддержку тех, кто стремился остановить революцию. Вместе с тем очень мно-гие образованные люди — интеллигенты, пользовавшиеся доверием народа, отвернулись от него, как только завидели первые проблески истинно народного восстания, и поспешили стать вновь в ряды за-щитников порядка, чтобы обуздать народ и положить предел его стремлениям к равенству.

    Усилившиеся таким образом и сплотившиеся против народа контрреволюционные элементы повели дело так успешно, что если бы крестьяне не продолжали волноваться, а городское население не поднялось снова в конце лета 1792 г., то революция останови-лась бы, не успев сделать ничего прочного.

    Вообще положение дел в 1790 г. было довольно мрачное. ?Бес-стыдно установилась настоящая аристократия богатых, — писал Лустало уже 28 ноября 1789 г. в своей газете ?Revolutions de Paris?. — Кто знает, не будет ли уже теперь преступлением против нации сказать, что нации принадлежит верховное право??* Между тем с того времени реакция еще более окрепла и росла с каждым днем.

    * Цит. по: Олар А. Указ. соч., с. 89. Читатель найдет у Олара подробный разбор всего того, что Собрание сделало в антидемократическом духе.

    В своем обширном труде по политической истории Великой ре-волюции Олар показал, какое противодействие встречала идея республиканской формы правления среди буржуазии и интеллиген-ции того времени, даже тогда, когда измена двора и монархистов делали уже республику неизбежной. И действительно, тогда как в 1789 г. революционеры действовали так, как будто бы хотели совершенно обойтись без королевской власти, немного позднее среди самих же революционеров стало обозначаться монархическое дви-жение, все ярче и сильнее, по мере того как упрочивалась консти-туционная власть Собрания*. Можно даже сказать, что после 5 и 6 октября 1789 г. и после бегства короля в июне 1791 буржуазия и ее духовные вожди все более и более проникались монархическими чувствами всякий раз, когда народ выступал как револю-ционная сила.

    * Интересное указание на такое настроение мы находим, между прочим, в письмах M-me Jullien. ?Итак, я выздоровела, — пишет она, — от своей римской лихорадки, которая, впрочем, никогда не доводила меня до республиканства, потому что я боялась гражданской войны. Я остаюсь вместе со всевозможными животными в священном ковчеге конституции... Быть в Париже спартанкой или римлянкой — значит быть немножко гуронкой? (намек на дикаря Гурона в романе Вольтера). В другом письме она про-сит своего сына: ?Расскажи мне, не превратились ли якобинцы в фейянов? (Фейянский клуб был клубом монархистов). См.: Journal d'une bourgeoise pendant la Revolution. Publ. par Ed. Lockroy. Paris, 1881, p. 31, 32, 35).

    Это — факт очень важный. При этом не нужно забывать, что самым существенным для буржуазии и ее представителей было, как тогда выражались, сохранение имуществ. Вопрос о сохранении приобретенной собственности проходит красной нитью через всю революцию, вплоть до падения жирондистов*. Можно даже с уверенностью сказать, что если республика так пугала буржуазию и даже самых ярых якобинцев (кордельеры, напротив, охотно при-нимали ее), то именно потому, что народ связывал с понятием о республике понятие о равенстве; а это последнее выражалось в идеале равенства состояний и аграрного закона, составлявших боевой клич ?уравнителей?, коммунистов, экспроприаторов — ?анархистов? того времени.

    * Один Марат осмелился поставить на своей газете следующий эпиграф: ?Ut redeat miseris abeat fortuna superbis? (Богатство да оставит богатых и перейдет к бедным). Недаром его так ненавидели буржуазные револю-ционеры.

    И буржуазия поспешила положить предел революции именно для того, чтобы помешать народу нарушить ?священный принцип? собственности. Еще в октябре 1789 г. Собрание приняло извест-ный закон о военном положении, позволявший расстреливать вос-ставших крестьян, как только на улицу выступал мэр или другой городской чиновник с красным флагом; а позднее, в июле 1791 г., оно воспользовалось этим законом, чтобы избивать парижский народ. Точно так же старалось оно помешать прибытию провинциа-лов — людей из народа — в Париж, на праздник Федерации 14 июля 1790 г. Оно приняло затем ряд мер против местных ре-волюционных обществ, составлявших всю силу народной револю-ции, рискуя убить этим то самое, что было зародышем его собст-венной власти.

    С самого начала революции по всей Франции возникли тысячи политических союзов. Тут были не только первичные собрания, или собрания выборщиков, о которых мы говорили выше (гл. XXIV) и не только многочисленные клубы якобинцев, свя-занные с главным их обществом в Париже. Тут были главным об-разом секции, народные общества (Societes populaires) и братские общества (Societes fraternelles), возникавшие самостоятельно и часто без всяких формальностей. Это были тысячи местных коми-тетов и местных властей, почти независимых, становившихся на место королевской власти и помогавших распространять в народе мысль об уравнивающей социальной революции.

    Вот эти-то тысячи местных центров буржуазия ревностно ста-ралась раздавить, парализовать или по крайней мере расстроить, и это настолько удалось ей, что в городах и местечках значительно большей половины Франции монархическая, клерикальная и дво-рянская реакция стала брать верх.

    Скоро начались судебные преследования, и в январе 1790 г. Неккер добился приказа об аресте Марата, решительно ставшего на сторону народа, бедноты. Из опасения народного бунта для ареста этого трибуна была вызвана пехота и кавалерия; его ти-пографский станок был сломан, а самому ему пришлось в самый разгар революции бежать в Англию. Вернувшись четыре месяца спустя, он вынужден был все время скрываться, а в декабре 1791 г. он должен был еще раз переехать на ту сторону Ла-Манша.

    Одним словом, защитники собственности так усердно постара-лись сломить порыв народного движения, что остановили и самую революцию. Но по мере того как создавалась власть буржуазии, возрождалась и власть короля.

    ?Истинная революция, враг распущенности, упрочивается с каж-дым днем?, — писал монархист Малле дю Пан в июне 1790 г. И действительно, три месяца спустя контрреволюция уже почув-ствовала себя настолько сильной, что усеяла трупами улицы города Нанси.

    Вначале революционный дух мало коснулся армии, состоявшей в то время из наемников, отчасти иностранцев: немцев и швейцар-цев. Но мало-помалу он стал проникать и туда. Этому способство-вал, между прочим, праздник Федерации, к участию в котором в качестве граждан были приглашены делегаты от солдат. И вот в августе 1790 г. произошел ряд волнений среди войск в разных местах, особенно же в гарнизонах восточных городов. Солдаты требовали, чтобы офицеры отдали отчет в суммах, проходивших через их руки, и возвратили солдатам то, что они задержали из солдатских денег. Суммы такого рода достигали громадных разме-ров. В некоторых гарнизонах они доходили от 100 тыс. ливров до 240 тыс. (в одном полку провинции Beauce) и даже до 2 млн.

    Брожение все росло; но так как часть солдат, забитых долгой службой, оставалась на стороне офицеров, то контрреволюционеры воспользовались этим, чтобы вызвать столкновения и кровавые стычки между самими солдатами. В Лилле, например, четыре полка вступили в драку между собой — роялисты с патриотами — и оста-вили на месте 50 убитых и раненых.

    Очень вероятно, что начиная с конца 1789 г., когда заговор-щическая деятельность роялистов начала развиваться, особенно среди офицеров войск, стоявших в восточной Франции и находив-шихся под командой Буйе, в планы заговора вошло воспользо-ваться первым же солдатским бунтом, чтобы потопить его в крови при помощи роялистских полков, оставшихся верными своим на-чальникам.

    Такой случай скоро представился в городе Нанси.

    Узнав о брожении среди военных, Национальное собрание про-вело 6 августа 1790 г. закон, уменьшавший численность армии и запрещавший солдатам устраивать в полках ассоциации для обсуж-дения дел; но вместе с тем тот же закон предписывал офицерам немедленно дать денежный отчет своим полкам.

    Как только весть об этом законе получилась в Нанси, 9 ав-густа, солдаты, особенно швейцарский полк Шатовье (Chateauvieux, состоявший главным образом из уроженцев ваадтского и женев-ского кантонов), потребовали от своих офицеров отчеты. Затем они захватили кассу полка, приставили к ней своих часовых и обрати-лись к начальству с угрожающими заявлениями. Вместе с тем они послали восемь человек делегатов в Париж, чтобы изложить дело перед Национальным собранием. Подозрительные движения авст-рийских войск, происходившие на границе, усиливали брожение.

    В это время Собрание, обманутое ложными сведениями из Нанси, а также под влиянием командира национальной гвардии Лафайета, которому буржуазия вполне доверяла, издало 16 ав-густа декрет, в котором солдаты города Нанси осуждались за на-рушение дисциплины, а гарнизонам и национальной гвардии, сто-явшим в департаменте Мерт, предписывалось ?усмирить восстав-ших?. Делегаты недовольных солдат были арестованы, а Лафайет издал с своей стороны циркуляр, приглашавший национальную гвардию соседних с Нанси местностей выступить против восстав-шего гарнизона.

    Между тем в самом Нанси дело, по-видимому, улаживалось мирно. Большинство восставших даже подписало ?акт раскаяния?. Но роялистам это было, очевидно, не с руки*.

    * См.: Grande details par pieces authentiques de 1'affaire de Nancy. Paris, 1790; ?Detail tres exact des ravages commis... a Nancy. Paris, 1790, Relation exacte de ce qui s'est passe a Nancy le 31 Aout 1790; Le sens commun du bonhomme Richard sur 1'affaire de Nancy. Philadelphie [179?] и другие бро-шюры из богатой коллекции Британского музея, т. 7, 326, 327, 328, 962.

    28 августа Буйе вышел из Меца во главе 3 тыс. верных солдат с твердым намерением нанести восставшим в Нанси желанный решительный удар.

    Двойственное поведение департаментской директории и муници-палитета города Нанси помогло ему осуществить свой план, и в то время когда все еще могло уладиться мирно, Буйе поставил гарнизону всевозможные условия и вступил с ним в бой. Солдаты Буйе произвели в Нанси страшную бойню; они убивали не только восставших, но и мирных граждан и грабили дома.

    Три тысячи трупов на улицах — таков был результат этой битвы, за которой последовали ?законные преследования?: 32 сол-дата были приговорены к казни и колесованы; 41 — был отправ-лен в каторжные работы.

    Король поспешил одобрить ?хорошее поведение г-на Буйе? в особом письме; Национальное собрание послало благодарность убийцам, а парижский муниципалитет устроил похоронное торже-ство в честь убитых в сражении победителей. Никто не осмелился протестовать. Робеспьер молчал, подобно другим. Так оканчи-вался 1790 год. Реакция с оружием в руках брала верх.


XXIX

    БЕГСТВО КОРОЛЯ. РЕАКЦИЯ. КОНЕЦ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ

    Великая революция полна самых трагических событий. Взятие Бастилии, поход женщин на Версаль, осада Тюильри и казнь ко-роля прогремели по всему миру. Мы с детства помним дни этих событий.

    Но рядом с этими великими днями были другие дни, не менее важные по своим последствиям. О них часто забывают, хотя они имели, по нашему мнению, еще большее значение для выражения духа революции в известный момент и для определения ее дальнейшего пути. Так, для свержения монархии самым важным днем революции, лучше всего выразившим первый ее период и придав-шим всему последующему ходу событий известный народный ха-рактер, было 21 июня 1791 г. — та памятная ночь, когда неизвест-ные люди из народа задержали в Варение короля и его семью как раз в то время, когда они уже готовы были переехать границу и броситься в объятия иностранных армий. С этого дня начина-ется быстрое падение монархии. Народ выступает на сцену и от-тесняет на задний план политических вожаков.

    Само это событие хорошо известно. Чтобы дать королю воз-можность убежать из Парижа за границу и стать там во главе эмигрантов и немецких войск, был устроен целый заговор. План его составлялся при дворе еще в сентябре 1789 г., и, по-видимому, Лафайет знал о нем*.

    * См. письмо графа д'Эстен к королеве, черновик которого был найден впо-следствии и напечатан: Deux Amis de la Liberte. Histoire de la Revolution de France. Paris, 1792. t. 3, p 101—104; а также: Blanc L. Histoire de le Revolution francaise, v. 1—3, Paris, 1852, v. 3, p. 175—176.

    Что роялисты видели в этом бегстве средство избавить короля от опасности и вместе с тем подавить революцию, это вполне по-нятно. Но этому плану способствовали и революционеры из бур-жуазии. Они думали, что раз Бурбоны уедут из Франции, можно будет посадить на престол Филиппа Орлеанского и получить от него буржуазную конституцию, не прибегая к всегда опасной для них помощи народных бунтов.

    Народ расстроил этот план.

    ?Неизвестный? человек — почтосодержатель Друэ узнает ко-роля в одной деревне, на пути к границе. Но королевская карета уже мчится дальше. Тогда Друэ и его приятель Гильом верхом пу-скаются во весь дух за ней. Они знают, что по лесам вдоль дороги рыщут гусары, которые выехали встретить королевский экипаж в Пон-де-Сомм-Вэль, но, не дождавшись его и испугавшись враж-дебного отношения народа, скрылись в лесу. Друэ и Гильому уда-ется, однако, пробираясь по известным им тропинкам, избегнуть гусарских патрулей; но карету короля они догоняют уже только в городе Варение, где она задержалась вследствие непредвиденного обстоятельства, так как в условленном месте, в Верхнем городе, по ею сторону реки, не оказалось ни подставных лошадей, ни конвоя гусаров. Тогда Друэ, пользуясь остановкой кареты, заезжает окольной улицей вперед и едва успевает забежать к одному прия-телю, кабатчику: ?Хороший ты патриот?? — ?Еще бы!? — ?Так бежим задержать короля!?

    Прежде всего они, не поднимая шума, заграждают путь тяже-лой королевской карете, поставив поперек дороги на мосту через Эр случайно оказавшуюся там телегу с мебелью. Затем в сопро-вождении четырех или пяти граждан, вооруженных ружьями, они задерживают беглецов в тот самый момент, когда экипаж, спу-скаясь из Верхнего города к мосту, ведущему через Эр, въезжал под свод церкви Сен-Жансу, под которым проходила главная улица*.

    * Из брошюры, имеющейся в коллекции революционных брошюр в Британ-ском музее (Rapport... sommaire et exact de 1'arrestation du roi a Varennes pros Clermont, par Bayon, commandant du 7-e bataillon de la 2-е division. — брошюра в 7 стр., без обозначения места и года издания, но, несомненно, того времени, занесенная в каталог музея под пометкой F 893 (13))— оказывается возможным, что у Друэ были сначала только подозрения насчет путешественников и что их подтвердил в Сент-Менегу или, вернее, уже в Варение, посланный Байона. Байон был один из добровольцев, по-сланных из Парижа Лафайетом утром 21 июня в погоню за королем. Доскакав до Saintrix (или Chantrix), не доезжая до Шалона (около 140 верст от Парижа), он, вероятно, был уже больше не в силах скакать дальше и послал своего сына, говорит он (но откуда взялся этот сын в Шантри?), или, по другим источникам, Жана Ланьи, сына почтосодержателя в Шан-три — Ж.-Б. Ланьи с письменным приказом остановить карету короля. Воз-можно также, что Людовика XVI уже узнал в Шантри Габриель Балле — молодой человек, недавно женившийся на одной из дочерей Ж.-Б. Ланьи и побывавший в Париже во время праздника Федерации. Этот Балле ехал форейтором королевского экипажа до Шалона и там рассказал секрет.

    Друэ и его товарищи заставили тогда путешественников, не-смотря на их протесты, выйти из экипажа, и в ожидании, пока чи-новники муниципалитета соберутся для проверки паспорта, короля и его семью ввели в комнату при бакалейной лавке некоего Coca. Там короля уже окончательно признал один живший в Варение бывший судья, и королю пришлось отказаться от своей роли лакея при ?госпоже Корф? (с паспортом госпожи Корф, добытым через русского посла, ехала королева Мария-Антуанета).

    Co свойственной ему изворотливостью Людовик XVI начал тогда же ссылаться в оправдание своего бегства на то, что его семье грозила в Париже опасность со стороны герцога Орлеанского. Но народ не поддался обману. Он сразу понял планы и измену короля. В Варение забили в набат, и звуки колоколов разнеслись среди ночи из Варенна по окрестным деревням. На их призыв стали сбегаться отовсюду крестьяне, вооруженные вилами и дубинами. Они и сторожили короля в ожидании рассвета. У дверей лавки часовыми стояли два крестьянина с вилами.

    Тысячами стекались крестьяне всю ночь и все следующие дни на дорогу между Варенном и Парижем, мешая передвижению гусаров и драгун Буйе, на которых король рассчитывал для своего бегства. В Сент-Менегу забили в набат уже тотчас после отъезда королевской кареты; то же самое было и в Клермоне. В Сент-Менегу народ даже обезоружил драгун, явившихся сопровождать короля, и теперь братался с ними. В Варение 60 немецких гусаров, прибывших туда 21-го, чтобы охранять короля до его встречи с Буйе, и стоявших в Нижнем городе, по ту сторону Эр, под командой подпоручика Рорига, почему-то не показывались. Их офицер даже исчез, и о нем никогда больше ничего не узнали. Что же касается солдат-гусаров, то они целый день пили с жителями (которые не обижали их, а, наоборот, старались братским отношением привлечь на свою сторону), и теперь, ночью, они не проявили к ко-ролю никакого участия. Некоторые из них пили с народом и кри-чали: ?Да здравствует нация!? Тем временем все городское населе-ние, поднятое на ноги набатом, сбегалось к лавке Coca.

    Все пути к Варенну были немедленно забаррикадированы, чтобы помешать уланам Буйе войти в город. А с рассветом в толпе начали раздаваться крики: ?В Париж! В Париж!?

    Крики еще более усилились, когда около 10 часов утра приска-кали два комиссара, посланные — один Собранием, а другой Лафай-етом, чтобы задержать короля и его семью. ?Пусть они едут! Пусть непременно едут! Мы силой втащим их в экипаж!? — в ярости кри-чали крестьяне, которые отлично понимали, что Людовик XVI ста-рается только выиграть время до прибытия уланов Буйе. Тогда, уничтожив предварительно компрометирующие бумаги, которые он увозил с собой, король и его семья решили, наконец, что им ни-чего не остается, как подчиниться толпе и отправиться в путь.

    Народ вез их пленниками в Париж. Королевская власть поги-бала, и погибала с позором.

    14 июля 1789 г. королевская власть потеряла Бастилию, свой оплот, свою крепость; но за ней оставалась ее нравственная сила, ее обаяние. Три месяца спустя, 6 октября, король сделался залож-ником революции; обаяние пострадало, но монархический прин-цип продолжал еще жить. Король, вокруг которого группировались имущие классы, еще обладал громадной силой. Даже якобинцы не решались нападать на него.

    Но в эту ночь, которую король, переодетый лакеем, провел под стражей крестьян в лавке деревенского лавочника в обществе пат-риотов, при свете сальной свечки, вставленной в фонарь, в эту ночь, когда кругом били в набат, чтобы помешать королю передаться иностранцам и изменить своему народу, когда крестьяне сбежались, чтобы вернуть его пленником в руки парижского народа, в эту ночь королевская власть рушилась навеки. Король, бывший когда-то символом национального единства, терял теперь всякое значение, становясь символом международного объединения тиранов против народов. Это падение отразилось даже на всех тронах Европы.

    Вместе с тем народ выступал на сцену, чтобы толкать вперед политических вожаков. Друэ, действующий по собственной ини-циативе и разрушающий все планы политических мудрецов, этот крестьянин, по собственному вдохновению пускающий вскачь свою лошадь по горам и долам в погоню за королем, — это символ са-мого народа, который с этой минуты во все критические моменты революции будет брать дело освобождения в свои руки и руково-дить политиками.

    Вторжение народа в Тюильри 20 июня 1792 г., нападение па-рижских предместий на Тюильри 10 августа 1792 г., низвержение короля и все последующее — все эти великие события теперь бу-дут вытекать одно из другого с исторической неизбежностью.

    План короля, когда он решился бежать, состоял в том, чтобы стать во главе войска, находившегося под начальством Буйе, и при поддержке немецкой армии идти на Париж. Что думали делать роялисты, когда столица будет завоевана ими, это теперь известно в точности. Все патриоты были бы арестованы: списки для этого были уже заготовлены. Одни из патриотов были бы казнены, дру-гие — сосланы или посажены в тюрьму. Затем были бы отменены все декреты, изданные Собранием для установления конституции или против духовенства; восстановлен был бы старый порядок с его сословиями и классами, и вновь введены были бы при помощи во-оруженной силы и казней десятины для духовенства, феодальные повинности для помещиков, право охоты и вообще все феодальные права старого времени.

    Таков был план роялистов, и они даже не скрывали его. ?По-годите, господа патриоты, — говорили они повсюду, — скоро вы по-платитесь за все ваши преступления!?

    Народ, как мы видели, разрушил этот план. Король, задержан-ный в Варенне, был привезен в Париж и отдан под надзор патрио-тов из парижских предместий.

    Казалось бы, что теперь революция должна была двинуться вновь исполинскими шагами по пути своего неизбежного развития. Раз измена короля доказана, что же оставалось, как не объявить его низложенным, уничтожить старые, феодальные учреждения и ввести демократическую республику?

    Но ничего этого не произошло. Напротив того, через месяц после Вареннского бегства восторжествовала реакция и буржуазия поспешила вновь выдать королевской власти отпускную ее пре-ступлений и свидетельство о неприкосновенности.

    Народ сразу понял истинное положение дел. Он понял, что оставить короля на престоле, как ни в чем не бывало, совершенно невозможно. Водворенный снова во дворец, он опять примется за заговоры и еще более усердно поведет тайные переговоры с Ав-стрией и Пруссией. Раз ему невозможно выехать из Франции, он усерднее прежнего будет стараться ускорить иностранное нашест-вие. Это было совершенно ясно, тем более что король ничему не научился из опыта, пережитого им. Он продолжал отказывать в своей подписи декретам, направленным против духовенства и по-мещичьих прав. Низложить его теперь же становилось, следова-тельно, необходимостью.

    Народ в Париже и в значительной мере в провинциях так и по-нял дело. В Париже на другой же день после 21 июня принялись уничтожать бюсты Людовика XVI и стирать королевские надписи. Толпа наводнила Тюильри; на открытом воздухе прямо говорили против королевской власти, требовали низложения короля. Когда герцог Орлеанский вздумал проехаться по Парижу с улыбкой на устах в надежде выловить себе корону, от него холодно отверну-лись: народ больше не хотел никакого короля. Кордельеры открыто требовали в своем клубе республики и подписали адрес, в котором единогласно объявляли себя врагами королей, ?тираноубийцами?. Городское управление Парижа сделало заявление в том же смысле. Парижские секции объявили себя в непрерывном заседании; люди в шерстяных колпаках и с пиками вновь появились на улицах; чувствовался канун нового 14 июля. И народ действительно готов был вступить в действие, чтобы окончательно свергнуть королев-скую власть.

    Под влиянием толчка, данного народным движением, Нацио-нальное собрание тоже действовало решительнее. Оно стало посту-пать так, как будто короля больше не было. Разве бегство короля не было уже актом отречения? Собрание взяло в свои руки исполни-тельную власть: оно отдавало приказания министрам, вело дипломатические сношения. В течение приблизительно двух недель Франция жила без короля.

    Но вдруг буржуазия меняет фронт, отрекается от того, что она делала до сих пор, и становится в открытую вражду к республи-канскому движению. В том же направлении внезапно меняется и поведение Собрания. В то время как все ?народные? и ?братские? общества, развившиеся по всей Франции со времени революции, требуют низложения короля. Клуб якобинцев, состоящий из бур-жуазных государственников, отвергает в принципе республику и высказывается за сохранение конституционной монархии. ?Слово республика пугает гордых якобинцев?, — говорит Реаль на трибуне в их клубе. Самые крайние из них, в том числе Робеспьер, боятся зайти слишком далеко; они не решаются высказаться за низверже-ние короля и, когда их называют республиканцами, говорят, что на них клевещут.

    Учредительное собрание, так решительно настроенное 22 июня, вдруг берет все обратно и 15 июля поспешно выпускает декрет, в котором старается оправдать короля и выступает против его низ-ложения — против республики. Требовать республики становится теперь преступным.

    Что же такое произошло за эти 20 дней? Что заставило рево-люционных вожаков так внезапно переменить фронт? Что убедило их в необходимости удержать Людовика XVI на престоле? Не выразил ли он раскаяния? Не дал ли он каких-нибудь гарантий в том, что подчинится конституции? Ничего подобного не было!

    Все дело в том, что вожаки революции вновь увидели призрак, ужаснувший их 14 июля и 6 октября 1789 г., — призрак народного восстания. Теперь, как в 1789 г., люди с пиками опять было вышли на улицу и провинции, по-видимому, были близки к восстанию. Уже один вид тысяч крестьян, сбежавшихся при звоне набата на дорогу провожать короля в Париж, нагнал страх на имущие классы. А теперь парижский народ поднимался, вооружался и настаивал на продолжении революции. Он требовал республики, отмены фео-дальных прав, равенства на деле. ?Аграрный закон?, такса на хлеб, налоги на богатых были близки к осуществлению!

    ?Нет! Лучше король-изменник, лучше иностранное нашествие, чем успех народной революции!? — решили богатые.

    Вот почему Собрание поспешило положить конец республикан-ской агитации, наскоро издав 15 июля декрет, выгораживавший короля, возвращавший ему трон и объявлявший преступником вся-кого, кто будет стремиться к тому, чтобы революция продолжала свое шествие.

    После чего якобинцы — эти якобы вожаки революции, — поко-лебавшись один день, отделились от республиканцев, которые предлагали устроить 17 июля на Марсовом поле грозную народ-ную демонстрацию против монархии. Тогда уверенная в своей силе контрреволюция собрала буржуазную национальную гвардию под начальством Лафайета, направила ее против безоружного народа, собравшегося на Марсовом поле вокруг ?алтаря отечества?, где подписывалась республиканская петиция, заставила выкинуть красное знамя, т. е. объявить военное положение, и устроила из-биение народа, республиканцев.

    С этого момента начался период открытой реакции, проявляв-шейся все резче и резче вплоть до весны 1792 г.

    Республиканцы, подписавшие на Марсовом поле петицию о низ-ложении короля, конечно, подверглись преследованиям. Дантону пришлось на время уехать в Англию (в августе 1791 г.). Робер (искренний республиканец, редактор ?Revolutions de Paris?), Фрерон, а в особенности Марат вынуждены были скрываться.

    Воспользовавшись моментом паники, буржуазия поспешила еще больше ограничить избирательные права народа. Собрание поста-новило, что для получения права быть выборщиком, нужно было, кроме платежа прямых налогов в размере 10 рабочих дней, еще владеть в собственность или в пользование недвижимым имущест-вом, оцененным в 150—200 рабочих дней, или же держать в аренде участок земли, стоимостью в 400 рабочих дней. Крестьяне таким образом оказались совершенно лишенными политических прав.

    После 17 июля стало опасным называться или даже считаться республиканцем, и скоро стали называть ?развращенными людьми?, ?которым нечего терять и которые могут только выиг-рать от беспорядка и анархии?, всех тех, кто требовал низложения короля и провозглашения республики. |Мало-помалу буржуазия становилась все смелее и смелее; и когда 14 сентября 1791 г. король явился в Собрание, чтобы торжественно принять конституцию и присягнуть ей (в тот же самый день он изменил ей), его встретили явно роялистской демонстра-цией, а парижская буржуазия устроила ему и королеве восторженную встречу.

    Две недели спустя Учредительное собрание закончило свое су-ществование, и это послужило конституционалистам новым поводом для выражения своих монархических чувств по отношению к Людовику XVI. Управление страной переходило теперь в руки Законодательного собрания (Assemblee legislative), избранного на основании ограниченного избирательного права и, несомненно, более консервативного, чем Учредительное собрание. А реакция все усиливалась! К концу 1791 г. лучшие револю-ционеры стали совершенно отчаиваться в революции. Марат считал ее погибшей. ?Революция не удалась?, — писал он в своей газете ?Друг народа?. Он настаивал, чтобы революционеры обратились к народу, но никто его не слушал. ?Стены Бастилии разрушила ведь кучка бедняков, — писал он в своей газете 21 июля. — Пусть обратятся к ним — и они снова проявят себя так же, как и в первые дни; они готовы теперь, как и тогда, бороться с тира-нами. Но тогда они могли действовать свободно, а теперь они свя-заны-?. Связаны вожаками. ?Патриоты не смеют более пока-заться на улицу, — писал тот же Марат 15 октября 1791 г. — а враги свободы наполняют трибуны Сената (т. е. Законодатель-ного собрания) и находятся повсюду?.

    Вот во что обращалась революция по мере того, как реакция одерживала верх.

    Те же слова отчаяния повторял Камилл Демулен в Якобин-ском клубе 24 октября 1791 г. ?Реакционеры, — говорил он, — обратили в свою пользу июльские и августовские движения 1789 г Придворные фавориты, чтобы обмануть народ, говорят теперь о на-родном верховенстве, о правах человека, о равенстве всех граждан и наряжаются в мундиры национальной гвардии, чтобы получить или даже купить места офицеров этой гвардии. Вокруг них со-брались те, кто поддерживает трон. Демоны аристократии про-явили адскую ловкость?.

    Прюдом открыто говорил, что нации изменяют ее представи-тели, а войску — его начальники.

    Но Прюдом и Демулен все-таки могли еще показываться; та-кому же народному революционеру, как Марат, приходилось скры-ваться по подвалам в течение нескольких месяцев, иногда не зная даже, где найти приют для ночлега. Верно было сказано о нем, что он защищал народное дело, держа голову на плахе. Дантон едва избегнул ареста, уехав на время в Лондон.

    Сама королева в переписке со своим другом Ферзеном, через которого она подготовляла иностранное нашествие и вступление немецких войск в столицу, сама королева отмечала ?заметную пе-ремену в Париже?. Народ не читает больше газет. ?Их занимает только дороговизна хлеба и декреты?, — писала она своему дружку 31 октября 1791 г.

    Дороговизна хлеба — и декреты! Хлеб, необходимый для того, чтобы жить и продолжать революцию; его не хватало уже с октя-бря! И декреты, направленные против священников и эмигрантов, которые король отказывался утверждать! Стало быть, дух рево-люции еще был жив в народе.

    Но измена была повсюду, и теперь уже известно, что в это самое время, т. е. в конце 1791 г., Дюмурье — жирондистский ге-нерал, командовавший войсками на востоке Франции, уже был в заговоре с королем. Он послал ему тайную записку о средствах остановить революцию! Эта записка была найдена после взятия Тюильри в железном шкафу Людовика XVI.


XXX

    ЗАКОНОДАТЕЛЬНОЕ СОБРАНИЕ. РЕАКЦИЯ 1791—1792 гг.

    Новое Национальное собрание, избранное одними ?активными? гражданами и принявшее название Национального Законодатель-ного собрания (Assemblee Nationale Legislative), открылось 1 ок-тября 1791 г., и с самого же начала король, ободренный дружест-венными демонстрациями толпившихся вокруг него дворянства и буржуазии, принял по отношению к новому Собранию высокомер-ный тон. Так же, как и в первых заседаниях Генеральных штатов, начались со стороны двора мелкие уколы, встречавшие лишь сла-бое сопротивление со стороны народных представителей. И не-смотря на это, когда король явился в Собрание, оно встретило его униженными знаками почтения и проявило самый восторженный энтузиазм. Людовик XVI говорил о постоянной гармонии и не-нарушимом доверии между Законодательным собранием и коро-лем. ?Пусть любовь к отечеству объединит нас, а общая польза сделает неразлучными?, — говорил король и в это же самое время подготовлял иностранное нашествие, долженствовавшее укротить конституционалистов и восстановить отдельное представительство трех сословий и все привилегии дворянства и духовенства.

    Вообще начиная с октября 1791 г., в сущности даже с бегства короля и его ареста в Варение 21 июня, страх иностранного на-шествия охватил умы и стал главным предметом общих забот. В Законодательном собрании была правая сторона — фельяны, или конституционные монархисты, и левая — партия Жиронды, состав-лявшая промежуточное звено между полуконституционной и по-луреспубликанской буржуазией*. Но ни те, ни другие не занима-лись великими задачами, завещанными им Учредительным собра-нием. Ни установление республики, ни уничтожение феодальных прав не интересовало Законодательное собрание. Даже якобинцы, даже кордельеры точно сговорились не поднимать больше вопроса о республике. Страсти революционеров и контрреволюционеров разгорались и сталкивались только на самых второстепенных во-просах, вроде того, кому быть мэром Парижа.

    * Она так называлась по имени провинции Жиронды из которой происходили главные члены этой партии.

    Главную заботу теперь составляли вопрос о духовенстве и во-прос об эмигрантах. Они заслонили собой все остальные отчасти вследствие попыток контрреволюционных восстаний, организован-ных духовенством и эмигрантами, а также и потому, что эти воп-росы были тесно связаны с войной, близость которой чувствова-лась всеми.

    Самый младший из братьев короля, граф д'Артуа, эмигрировал, как мы видели, еще 15 июля 1789 г. Другой брат его, граф Про-ванский, бежал одновременно с Людовиком XVI и добрался до Брюсселя. И тот и другой протестовали против принятия королем конституции. Он не может, говорили они, уступать прав старой мо-нархии, а потому его акт недействителен. Их протест был широко распространен роялистскими агентами по всей Франции и произ-вел большое впечатление.

    Дворяне массами покидали свои полки или замки и эмигриро-вали, а остававшимся дома роялистам эмигранты грозили ?разжа-лованием в буржуа?, когда вернутся победителями дворяне. Эми-гранты, собравшиеся в Кобленце, Вормсе и в Брюсселе, открыто подготовляли контрреволюцию, которая должна была быть поддер-жана вторжением иностранных войск. Таким образом становилось все более и более очевидным, что король ведет двойную игру: ясно было, что все, что делается среди эмиграции, делается с его согла-сия.

    30 октября 1791 г. Законодательное собрание решилось, нако-нец, принять меры против второго брата короля, Людовика-Стани-слава-Ксавье, герцога Прованского, которому Людовик XVI вручил в момент своего бегства декрет, назначающий его регентом, в слу-чае если сам он будет арестован. Теперь Собрание требовало от герцога Прованского, чтобы он вернулся во Францию не позже двух месяцев под угрозой потери своих прав на регентство. Через несколько дней (9 ноября) Собрание послало также всем эмигран-там приказ вернуться раньше конца года; иначе с ними поступят как с заговорщиками: сами они будут осуждены заочно, а их иму-щества конфискованы в пользу нации, ?не нарушая, впрочем, прав их жен, детей и законных кредиторов?.

    Король утвердил декрет относительно своего брата, но нало-жил свое вето на второй декрет, касавшийся эмигрантов: он отка-зался его утвердить, равно как и другой декрет, которым предпи-сывалось священникам принести присягу конституции, причем в противном случае грозили арестовать их как подозрительных лиц, если в тех общинах, где они исправляют свою должность, произойдут какие-нибудь религиозные беспорядки. На этот декрет король также наложил свое вето.

    Самым важным актом Законодательного собрания было объяв-ление войны Австрии. Австрия открыто готовилась к войне, чтобы вернуть Людовику XVI все права, какими он пользовался до 1789 г. Король и Мария-Антуанета побуждали к войне австрий-ского императора, а после неудачной попытки к бегству стали то-ропить его все настойчивее. Очень возможно, впрочем, что приго-товления Австрии затянулись бы еще надолго, может быть до весны, если бы войну не постарались, с другой стороны, вызвать жирондисты.

    Несогласия в министерстве, где один член, Бертран де Мольвиль, был решительным противником конституционного строя, а другой, Нарбонн, хотел сделать из конституции опору трона, скоро привели к падению этих министров. Тогда в марте 1792 г. Людовик XVI призвал к власти жирондистское министерство, в ко-тором Дюмурье был министром иностранных дел, Ролан (т. е. в сущ-ности, госпожа Ролан) — министром внутренних дел, Де-Грав, ко-торого вскоре сменил Серван, — министром военным, Клавьер — министром финансов, Дюрантон — юстиции и Лакост — морским.

    Нечего и говорить, что (как на это сейчас же указал Робес-пьер) переход власти к жирондистам не только не содействовал революции, но, наоборот, был полезен для реакции. Теперь, когда король согласился, как выражались при дворе, на ?министерство из санкюлотов?, умеренность стала всеобщим кличем. Единствен-ное, к чему это министерство толкало с ожесточением, вопреки предостережениям Марата и Робеспьера, — это к войне… И вот 20 апреля 1792 г. жирондисты восторжествовали. Австрии, или, как говорили тогда, ?королю Богемии и Венгрии?, была объявлена война.

    Была ли эта война необходимостью? Жорес* поставил этот вопрос и привел для его разрешения много материалов того вре-мени. Заключение, к которому приводят эти материалы и к кото-рому пришел Жорес, то же самое, к какому приходили Марат и Робеспьер. Война не была необходимостью. Иностранные государи, конечно, боялись распространения республиканских идей во Фран-ции; но от этого до решимости лететь на помощь Людовику XVI было еще очень далеко. Начать такого рода войну они не решались. Войны желали в особенности жирондисты, и они толкали к ней, потому что видели в ней средство борьбы с королевской властью.

    * Jaures J. Histoire socialiste, v. 2 La Legislative Paris, [1904] p 815.

    Марат сказал по этому поводу глубокую правду без всяких фраз. ?Вы стремитесь к войне?, — говорил он, — потому что не хо-тите обратиться к. народу, чтобы при его помощи нанести королев-ской власти решительный удар. Действительно, обращению к на-роду с призывом к революции жирондисты и очень многие яко-бинцы предпочитали чужеземное нашествие. Оно должно было, по их мнению, разбудить общий патриотизм, обнаружить измену ко-роля и роялистов и привести таким образом к падению монархии без участия народного восстания. ?Нам нужны громкие измены?,— говорил жирондист Бриссо, — человек, ненавидевший народ с его беспорядочными восстаниями и нападениями на собственность.

    Итак, с одной стороны двор, а с другой — жирондисты дейст-вовали в одном и том же направлении, стремясь вызвать и ускорить вторжение чужеземцев во Францию. При таких условиях воина стала неизбежна, и она загорелась с ожесточением на целые 23 года со всеми своими последствиями, пагубными и для револю-ции, и для европейского прогресса вообще. ?Вы не хотите обра-титься к народу, вы не хотите народного восстания, так получите войну и, может быть, разгром!? — говорил Марат. И сколько раз правдивость этих слов подтверждалась впоследствии!

    Призрак вооруженного и восставшего народа, требующего от богатых своей доли национального богатства, не переставал ужасать людей, попавших во власть или приобретших благодаря клубам и газетам влияние на ход событий. Нужно сказать и то, что револю-ционное воспитание народа подвинулось вперед благодаря самой революции, и теперь он уже начинал требовать мер, проникнутых коммунистическим духом и способных сколько-нибудь сгладить экономическое неравенство.

    Среди народа говорилось тогда об ?уравнении состояний?. Кре-стьяне, владевшие ничтожным клочком земли, и городские рабо-чие, страдавшие от безработицы, решались заговаривать о своем праве на землю. В деревнях требовали, чтобы ни один фермер не мог снимать больше 40 десятин земли, а в городах говорили, что каждый, кто хочет обрабатывать землю, должен иметь право на столько-то десятин.

    Такса на жизненные припасы с целью предотвратить спекуля-цию на предметах первой необходимости, законы против спекуляторов, закупка муниципалитетами жизненных припасов и продажа их жителям по покупной цене, прогрессивный налог на богатых, принудительный заем и, наконец, высокий налог на наследства — все это обсуждалось в народе; те же требования проникали и в печать. Самое единодушие, с которым они выражались всякий раз, когда народ в Париже или в провинции одерживал победу, доказывает, что эти мысли были широко распространены среди обездоленной массы даже тогда, когда писатели из революционной среды не решались особенно громко высказывать их. ?Неужели вы не замечаете, — писал Робер в мае 1791 г. в своих ?Revolu-tions de Paris?, — что Французская революция, за которую вы бо-ретесь, говорите вы, как гражданин, представляет собой настоя-щий аграрный закон, проводимый в жизнь народом? Народ уже вернул себе свои права. Еще один шаг — и он вернет себе и свое имущество. Самое трудное уже сделано...?*

    * Revolutions de Paris, N 96, 1791, 7—14 mai, p. 247. — Цит. по: Олар А. Политическая история Французской революции. М., 1902, ч 1, гл. IV.

    Легко себе представить, какую вражду возбуждали эти требо-вания в буржуазии, которая только что расположилась спокойно наслаждаться приобретенными богатствами и новым, привилеги-рованным политическим положением в государстве. Об этом можно судить по тому страшному возбуждению, которое было вызвано в Париже в марте 1792 г. известием об убийстве крестьянами мэра города Этампа, некоего Симоно. Подобно многим другим буржуаз-ным мэрам, он расстреливал без суда восставших крестьян, и ни-кто против этого не протестовал. Но когда голодные крестьяне, требовавшие таксы на хлеб, убили, наконец, этого мэра пиками, то каким взрывом негодования отозвалась на это парижская бур-жуазия!

    ?Настал день, когда собственники, принадлежащие ко всем классам, должны, наконец, почувствовать, что они падут под ко-сой анархии?, — жаловался Малле-дю-Пан в ?Mercure de France?; и вслед за тем он советовал составить ?объединение? собственни-ков против народа, против разбойников, проповедующих аграрный закон. Все стали тогда кричать против народа, Робеспьер — на-равне с другими. Один только священник Доливье (впоследствии его причисляли к ?бешеным?, к ?анархистам?) решился поднять голос в защиту народных масс и сказать, что ?нация, действи-тельно, собственница своей земли?.

    ?Нет такого закона, — говорил он, — который мог бы по спра-ведливости заставить крестьянина голодать, когда слуги и даже животные богатых не нуждаются ни в чем?.

    Что касается Робеспьера, то он поспешил заявить, что ?аграр-ный закон — не что иное, как нелепое пугало, которым злонаме-ренные люди пугают глупцов?. Он заранее высказывался против всякой попытки ?уравнения состояний?. Всегда стараясь идти в уровень с теми мнениями, которые брали перевес в данную ми-нуту среди прогрессивной части буржуазии, он и не подумал стать на сторону тех, кто шел с народом и кто понимал, что только урав-нительные и коммунистические стремления могут дать революции силу, нужную ей, чтобы завершить уничтожение феодального строя.

    Эта боязнь народного восстания и его экономических послед-ствий побуждала вместе с тем буржуазию все теснее и теснее спла-чиваться вокруг престола и довольствоваться конституцией в том виде, в каком она была выработана Собранием, со всеми ее не-достатками и уступками королю. Вместо того чтобы идти вперед по пути республиканских идей, буржуазия и ее интеллигенция дви-гались в обратном направлении. Если в 1789 г. во всем, что делало третье сословие, можно было видеть республиканский, демократи-ческий дух, то теперь, по мере того как коммунистические и урав-нительные стремления росли в народе, те же самые люди станови-лись защитниками королевской власти; истинные же республи-канцы, вроде Томаса Пэна и Кондорсе, являлись представителями лишь ничтожного меньшинства среди образованной буржуазии. По мере того как народ становился республиканским, буржуазная ин-теллигенция пятилась назад, к конституционной монархии.

    13 июня 1792 г., т. е. всего за неделю до вторжения народа в Тюильри, Робеспьер еще громил республику. ?Напрасно, — воск-лицал он, — хотят увлечь горячие и малоосведомленные головы приманкой более свободного управления и именем республики: низвержение конституции не может в настоящий момент дать ни-чего, кроме гражданской войны, которая приведет к анархии и деспотизму?.

    Боялся ли он, как предполагает Луи Блан, водворения аристо-кратической республики? Возможно. Но нам кажется более веро-ятным, что, оставаясь до того времени решительным защитником собственности, Робеспьер, как почти все якобинцы, боялся взрыва народного гнева и его попыток ?уравнения состояний? (теперь мы сказали бы ?экспроприации?). Он боялся, что революция по-гибнет в коммунистических начинаниях. Как бы то ни было, всего за несколько недель до восстания 10 августа, когда все дело рево-люции, незаконченной, остановленной в своем развитии и окружен-ной тысячами всевозможных заговоров, было поставлено на карту и ничто не могло спасти ее, кроме ниспровержения королевской власти народным восстанием, Робеспьер, как и все якобинцы, пред-почитал сохранить короля и двор, чем обратиться к революцион-ному натиску народа. Совершенно так же в наши дни итальянские и испанские радикалы предпочитают монархическое правление риску народной революции, потому что последняя неизбежно была бы проникнута коммунистическими стремлениями.

    История постоянно повторяется, и сколько раз еще она по-вторится, когда в России, Италии, Германии, Австрии начнется своя великая революция!

    Самое поразительное в тогдашнем настроении политических деятелей было то, что как раз в это время революции угрожал со стороны роялистов гигантский удар, давно уже подготовленный и готовый теперь разразиться при поддержке крупных восстаний на юге и на западе Франции, одновременно с нападением на Фран-цию германских государств, а также Англии, Сардинии и Испании.

    В июне 1792 г. король уже удалил из своего министерства трех жирондистских министров (Ролана, Клавьера и Сервана), и то-гда Лафайет, глава партии фельянов (т. е. конституционных рояли-стов) и роялист в душе, обратился к Законодательному собранию с письмом, помеченным 18 июня, в котором он предлагал совер-шить переворот против революционеров. Он прямо советовал в этом письме очистить Францию от революционеров и прибавлял, что в войске ?принципы свободы и равенства пользуются любовью, законы уважаются и собственность священна, не так как, напри-мер, в Париже, в Коммуне, или у кордельеров, где позволяют себе нападать на нее?.

    Лафайет требовал — и это может служить для нас мерилом тогдашней реакции, — чтобы королевская власть была неприкосно-венна и независима. Он хотел, чтобы ?король был окружен поче-том? (после вареннского побега!), и все это в то самое время, когда в Тюильри подготовлялся обширный роялистский заговор, когда король вел деятельную переписку с Австрией и Пруссией, от ко-торых ждал своего ?освобождения?, и когда он обращался с Со-бранием с большим или меньшим пренебрежением, смотря по тому, какие получались известия относительно близости немецкого на-шествия.

    Подумать только, что Собрание готово было разослать это письмо Лафайета по всем 83-м департаментам и что только хитрый маневр жирондистов помешал этому: Гюаде стал уверять Собра-ние, что письмо, должно быть, подложное, что Лафайет не мог его написать! И все это происходило меньше чем за два месяца до 10 августа, когда парижский народ сверг короля.

    Роялистские заговорщики наводняли в ту пору Париж. Эми-гранты свободно ездили взад и вперед между Кобленцем и Тю-ильри, откуда они возвращались, обласканные двором и снабжен-ные деньгами.

    ?Тысячи притонов были открыты для роялистов?, — говорит Шометт, бывший в то время прокурором Парижской коммуны*. Департаментское управление Парижа, в состав которого входили Талейран и Ларошфуко, было вполне предано двору. Городское управление, значительная часть мировых судей, большинство на-циональной гвардии и весь ее генеральный штаб были также на стороне двора. Из них составлялась вся куча горлодеров, которые сопровождали двор во время ставших ныне частыми прогулок ко-роля по Парижу и присутствия его при всех театральных представ-лениях, писал в своих записках Шометт.

    * Chaumette P. С. Memoires sur la Revolution du 10 Aout 1792. Avec intro-duction et notes par A. Aulard. Paris, 1893. Шометт даже обвиняет департаментскую директорию в том, что она выписала 60 тыс. контррево-люционеров и дала им приют. Если эта цифра и преувеличена, то самый факт скопления в Париже значительного числа контрреволюционеров остается несомненным.

    ?Военно-лакейская челядь, окружавшая двор и состоявшая в значительной мере из бывших телохранителей, из вернувшихся эмигрантов и из тех героев 28 февраля 1791 г., которые известны были под именем рыцарей кинжала, вооружала против себя народ своим высокомерным обращением, оскорбляла национальное пред-ставительство и открыто говорила о своих пагубных для свободы замыслах?. Все монахи, монахини и огромное большинство священ-ников были на стороне контрреволюции*.

    * Вот случаи, о котором говорил тогда весь Париж и о котором рассказывает г-жа Жюльен: ?Настоятельница Сердобольных вдов в Рюэйле потеряла свой бумажник; его нашли и осмотрели в местном муниципалитете. Ока-залось, что 1 января эти монахини послали эмигрантам 48 тыс. ливров? (Journal d'une bourgeoise pendant la Revolution. Publ. par Ed. Lockroy. Paris, 1881, p. 203.)

    Что касается до Собрания, то вот как характеризовал его Шометт: ?Бессильное, оно не пользуется уважением; его разъедают внутренние раздоры, и оно унижает себя перед Европой своими ме-лочными и озлобленными прениями. Двор нагло оскорбляет его, а оно отвечает на презрительное отношение двора еще большим унижением; власти оно никакой не имеет, не имеет и определенной воли?. И действительно, Собрание, по целым часам обсуждавшее, из скольких человек должна состоять депутация, посылаемая им к королю, будут ли для нее открыты обе створки дверей или только одна, и проводившее время, как говорит Шометт ?в выслу-шивании декламаторских докладов, всегда кончавшихся... обра-щениями к королю?, — такое Собрание должно было непременно вызывать презрение даже у самого двора.

    Между тем на западе и на юго-востоке Франции, под самыми стенами таких революционных, городов, как Марсель, работали тайные роялистские комитеты. Они собирали в замках оружие, вербовали офицеров и солдат и готовились в конце июля двинуть на Париж сильную армию под предводительством эмигрантов, при-сланных из Кобленца.

    Эти движения на юге настолько характерны, что на них следует остановиться и дать о них некоторое понятие.


XXXI

    КОНТРРЕВОЛЮЦИЯ НА ЮГЕ

    При изучении Великой революции внимание обыкновенно бы-вает так поглощено борьбой, происходящей в Париже, что положе-ние в провинции и сила, которой все время пользовалась там контр-революция, невольно упускаются из виду. А между тем эта сила была громадная. В прошедшем она имела за собой целые века бес-правия, а в настоящем она опиралась на денежные выгоды целого класса собственников. Изучая проявления этой силы, мы видим также, как ничтожна во время революции сила собрания предста-вителей, даже в том невероятном случае, если бы большинство его оказалось воодушевлено самыми лучшими намерениями. Когда в каждом городе, в каждой деревне приходится бороться со старым порядком, который после минутной растерянности вновь собирается с силами и готовится остановить революцию, то победить такое сопротивление может только революционный натиск, сделанный на местах, именно в этих городах и деревушках.

    Чтобы рассказать все интриги и деяния роялистов во время ре-волюции, потребовались бы целые годы работы в местных архивах. Но уже некоторые факты, которые я приведу, дадут о них понятие.

    О восстании в Вандее писали все историки. Но обыкновенно думают, что единственный серьезный очаг контрреволюции был только там, среди полудикого населения, возбужденного религиоз-ным фанатизмом. А между тем другой подобный же очаг существо-вал и на юге, и этот очаг был тем более опасен, что в этой части Франции деревни, на которые опирались роялисты, эксплуатиро-вавшие религиозную вражду между католиками и протестантами, находились рядом с другими деревнями и большими городами, дав-шими революции ее лучших деятелей.

    Руководство всеми этими противореволюционными движениями шло из Кобленца — маленького немецкого городка, находившегося в Тревском курфюршестве и сделавшегося центром роялистской эмиграции. Начиная с лета 1791 г., когда граф д'Артуа вместе с министром Калонном и впоследствии со своим братом, графом Прованским, поселился в этом городе, он стал средоточием всех роялистских заговоров. Оттуда отправлялись эмиссары, организо-вывавшие по всей Франции контрреволюционные восстания. Они вербовали солдат для Кобленца повсюду, даже в Париже, где ре-дактор ?Gazette de Paris? открыто предлагал 60 ливров каждому солдату, завербованному на службу эмигрантов. В продолжение некоторого времени этих солдат совершенно открыто отправляли сначала в Мец, а оттуда в Кобленц.

    ?Общество следовало за ними, — пишет Эрнест Додэ в своей работе ?Роялистские заговоры на юге?*, — дворянство подражало принцам, а многие буржуа, многие люди незнатного происхождения подражали дворянству. Эмигрировали из моды, из нужды, из страха. Одна молодая женщина, которую тайный правительствен-ный агент встретил в дилижансе, ему ответила: ?Я — портниха, мои заказчицы уехали в Германию, и я делаюсь эмигреткой (?emigrette?), чтобы быть там, где они?.

    * Daudet E. Histoire des conspirations royalistes du Midi sous la Revolution. Paris. 1881.

    Вокруг братьев короля создался целый двор, с его министрами, камергерами и официальными приемами, а вместе с тем и с его интригами и мелочностью. Монархии других стран Европы призна-вали этот двор, вели с ним сношения, входили с ним в разговоры. Эмигранты все время ждали, что Людовик XVI приедет к ним и станет во главе войск. Его ждали в июне 1791 г., в момент его бегства в Варенн, затем позднее, в ноябре 1791 и в январе 1792 г. Наконец, июль 1792 г. был избран моментом решительного действия: роялистские войска западной и южной Франции должны были при поддержке войск английских, немецких, сардинских и испан-ских пойти на Париж, поднимая по дороге Лион и другие большие города; а в самом Париже роялисты в это время должны были предпринять решительные действия: разогнать Собрание и пока-рать всех ?бешеных?, всех якобинцев.

    ?Вернуть короля на престол?, т. е. сделать его вновь абсолютным монархом; ввести опять старый государственный строй в том виде, как он существовал, когда были созваны Генеральные штаты, — таковы были их виды. И когда прусский король, который был ум-нее всех этих версальских выходцев с того света, спрашивал у них:

    ?Не требуют ли справедливость и благоразумие, чтобы некоторые злоупотребления старого порядка были принесены в жертву на-ции?? — они ответили ему: ?Никакой перемены, Ваше величество, никакой поблажки!? (Документ, находящийся в Архиве иностран-ных дел и приведенный у Эрнеста Додэ)*.

    * Daudet Е. Ор. cit.

    Нечего и говорить, что все интриги, сплетни, зависть, свойст-венные Версалю, были перенесены целиком в Кобленц. У каждого из двух братьев был свой двор, своя официальная любовница, свои приемы и свой придворный штаб; бездельничающее дворянство жило сплетнями, которые стали еще более злостными, когда нужда свила свое гнездо среди эмигрантов.

    Вокруг этого центра совершенно открыто собирались теперь фа-натики-священники, предпочитавшие начать гражданскую войну, чем подчиниться конституции, как этого требовали новые декреты. Тут же вращались разные авантюристы-дворяне, готовые скорее попытать счастья в заговоре, чем примириться с утратой своего привилегированного положения. Они приезжали в Кобленц, полу-чали благословение принцев и папы для дальнейших заговоров и возвращались в Севеннские горы или на берега Вандеи, чтобы там разжигать религиозный фанатизм крестьян и поднимать роялист-ские восстания.

    Симпатизирующие революции историки обыкновенно слегка ка-саются этих контрреволюционных движений. Они большей частью представляют их как малозначащие события, вызванные несколь-кими фанатиками и легко побежденные революцией. Но в действи-тельности роялистские заговоры охватывали целые области Фран-ции; а так как, с одной стороны, им оказывали поддержку крупные вожаки буржуазии, а с другой — им давала пищу религиозная вражда между протестантами и католиками (так было, например, на юге), то революционерам приходилось в каждом городе, в каж-дой маленькой общине вести с роялистами ожесточенную борьбу.

    Так, например, в то самое время, когда в Париже устраивался 14 июля 1790 г. праздник Федерации, который объединил всю Францию и должен был, казалось, поставить революцию на прочные коммунальные основы, роялисты подготовляли на юго-востоке федерацию контрреволюционеров. 18 августа того же года, около 20 тыс. представителей 185 общин провинции Виваре собрались на равнине Жалеса. У всех был на шляпе белый крест. В этот день под руководством дворян положено было основание Южной роялистской федерации, которая торжественно организовалась затем в феврале следующего года.

    Эта федерация стала готовить прежде всего ряд местных восстаний к лету 1791 г., а затем — большое восстание, которое должно было вспыхнуть повсеместно в июле 1792 г. и при помощи иностранных войск нанести решительный удар революции. Роялистская федерация действовала таким образом в продолжение двух лет, ведя правильные сношения, с одной стороны, с Тюильрийским дворцом, а с другой — с Кобленцем. Она клялась ?вернуть королю его славу, духовенству — его имущества, дворянству — его почетное положение?. А когда первые попытки кончились неудачей, она организовала с помощью аббата — настоятеля Шамбаназского монастыря Клода Аллье обширный заговор, в котором должны были принять участие 50 тыс. человек. Это войско должно было выступить под белым знаменем, имея во главе многочисленных священников. При поддержке Сардинии, Испании и Австрии оно должно было идти на Париж, ?освободить? короля, разогнать Собрание и ?покарать патриотов?.

    В департаменте Лозер нотариус Шарье, бывший депутат Национального собрания, женившийся на девушке дворянского про-исхождения и получивший от графа д'Артуа полномочие на коман-дование войсками, открыто организовывал контрреволюционную милицию и даже обучал своих артиллеристов.

    Другим центром эмиграции был город Шамбери в Савойе, при-надлежавший в то время Сардинскому королевству. Бюсси обра-зовал там роялистский легион, который совершенно открыто обу-чался военному делу.

    Так организовывалась контрреволюция на юге; а на западе ду-ховные и дворяне в то же время ввозили оружие и послания папы, призывавшие к бунту; они подготовляли при поддержке Англии и Рима громадное Вандейское восстание.

    Напрасно говорят историки, что в сущности таких заговорщи-ков и таких сборищ было немного. Революционеров, по крайней мере таких, что готовы были к решительному действию, тоже было немного. Люди действия во все времена во всех партиях составляют ничтожное меньшинство. Но контрреволюция держала в своих ру-ках целые провинции благодаря привязанности одних к старине и предрассудкам, желанию других сохранить вновь приобретенные имущества, и наконец, силе денег и влиянию религии; и именно эта страшная сила реакции, а вовсе не кровожадность революционеров, объясняет ожесточение, охватившее революцию в 1793 и 1794 гг., когда ей пришлось сделать отчаянное усилие, чтобы вырваться из рук, стремившихся задушить ее.

    Действительно ли было у Клода Аллье 600 тыс. сторонников, готовых взяться за оружие, как он утверждал в Кобленце, куда ездил в январе 1792 г., это довольно сомнительно. Но несомненно одно: во всех южных городах революционеры и контрреволюцио-неры вели между собой с переменным счастьем непрерывную борьбу.

    В Перпиньяне роялисты, состоявшие на военной службе, гото-вились открыть доступ через границу испанским войскам. В Арле в местной борьбе между патриотами и контрреволюционерами (первые назывались monnetiers, а вторые — chiffonistes) победа оста-лась сначала за последними.

    ?Узнав, — рассказывает один автор, — что марсельцы собира-ются в поход против них и даже разграбили ввиду этого похода марсельский арсенал, граждане Арля стали готовиться к сопро-тивлению. Они укрепились, заколотили городские ворота, прорыли рвы вокруг городских стен, обеспечили себе доступ к морю и пре-образовали национальную гвардию так, чтобы лишить патриотов всякой силы?.

    Эти несколько строк, взятых у Эрнеста Додэ*, очень харак-терны. Такую же картину можно было видеть почти повсюду во Франции. Чтобы более или менее парализовать реакцию, потребо-валось четыре года революции, т. е. отсутствие в продолжение че-тырех лет сильного правительства, и непрерывная борьба со сто-роны местных революционеров.

    * Daudet Е. Histoire des conspirations royalistes du Midi sous la Revolution. Paris, 1881. Додэ — автор очень умеренный и даже реакционер, но в его труде собрано много материалов, и он работал в местных архивах.

    В Монпелье патриотам пришлось устроить союз для защиты священников, принесших присягу конституции, и тех прихожан, кто ходил на отправляемую ими службу. Беспрестанно происходили уличные столкновения. То же самое было в Люнеле в департа-менте Эро, в Иссенжо в департаменте Верхней Луары, в Манд в департаменте Лозер. Жители были постоянно вооружены. Можно сказать, что по всей этой области, в каждом городе, происходила борьба между роялистами, или местными фельянами, и патриотами, а впоследствии — между жирондистами и теми, кого тогда назы-вали ?анархистами?. Мало того, в громадном большинстве цент-ральных и западных городов реакционеры одерживали верх, и из 83 департаментов Франции революция встретила настоящую под-держку только в 30 департаментах. Кроме того, сами революцио-неры в большинстве случаев не сразу набирались смелости и лишь понемногу решались на борьбу с роялистами, по мере того как под влиянием событий сами они получали революционное воспитание.

    Во всех этих городах контрреволюционеры оказывали друг другу поддержку. У богатых людей их лагеря, чего обыкновенно не было у патриотов, имелись всякие средства переезжать с места на место, посылать особых эмиссаров, скрываться в замках, устраи-вать там склады оружия. Патриоты сносились, правда, с париж-скими народными и братскими обществами, с обществом бедня-ков и с центральным обществом якобинцев; но они были так бедны! У них не было ни возможности запасти оружие, ни даже возможности свободно передвигаться!

    К тому же все, что было направлено против революции, пользо-валось поддержкой извне. Англия издавна следовала той же по-литике, как и теперь: ослаблять своих соперников, вербуя своими деньгами сторонников в их среде. ?Питтовские деньги?, о которых так много писалось тогда во Франции, вовсе не были ?мифом?, как это стараются представить теперь, далеко нет! На эти деньги роялисты свободно ездили с острова Джерси*, где был их центр и склады оружия, во французские порты Сен-Мало и Нант; и во всех крупных портах Франции, особенно в Сен-Мало, Нанте, Бордо, Тулоне, английские деньги создавали им приверженцев и подкупали торговый класс, ?коммерсантистов?, выступавших про-тив революции. Екатерина II со своей стороны делала то же, что Питт. Германия, Австрия двинули против республики сильные армии, поддержанные Пьемонтом и Испанией. В сущности, в этом походе против революции приняли участие все европейские монар-хии. В Бретани, Вандее, Бордо, в Тулоне роялисты рассчитывали на Англию; в Эльзасе и Лотарингии—на Германию, на юге — на вооруженную помощь, обещанную Сардинией, и на испанские войска, которые должны были высадиться... в Эг-Морт. Даже Мальтийский орден готовился принять участие посылкой двух фре-гатов.

    * Он находится близко к берегам Бретани.

    В начале 1792 г. департаменты Лозер и Ардеш, где скопились не подчинявшиеся конституции священники, были покрыты целой сетью роялистских заговоров, центр которых находился в Манд — маленьком городке, затерянном в горах Виваре; жители были здесь очень отсталые, а богатые буржуа и дворянство держали город-ское управление в своих руках. Посланцы заговорщиков свободно разъезжали по окрестным деревням и приказывали крестьянам вооружаться ружьями, серпами и вилами и быть готовыми высту-пить по первому призыву. Таким образом подготовлялось движе-ние, посредством которого надеялись поднять области Жеводане и Веле, а затем заставить и Виваре идти им на помощь.

    Правда, ни одно из роялистских восстаний, поднятых в течение 1791 и 1792 г. в Перпиньяне, Арле, Манд, Иссенжо и в провинции Виваре, не удалось. Лозунга ?Долой патриотов!? оказывалось не-достаточно, чтобы привлечь к себе нужное число восставших, и патриотам быстро удавалось рассеять роялистские скопища. Тем не менее борьба велась непрерывно в течение двух лет. Бывали времена, когда вся область была охвачена гражданской войной и во всех окрестных деревнях неумолчно били в набат.

    Восстание настолько было серьезно, что на выручку патриотам должны были выступить вооруженные банды марсельцев. Они на-чали арестовывать местных контрреволюционеров, захватили Арль и Эг-Морт и положили начало тому террору, который впоследствии достиг на юге, в Лионе и в Ардеше, таких ужасных размеров. Что касается восстания, организованного в июле 1792 г. графом Сальяном с тем, чтобы оно вспыхнуло одновременно с восстанием в Ван-дее, в тот самый момент, когда немецкие войска уже направятся на Париж, то оно, несомненно, оказало бы на ход революции самое вредное влияние, если бы народ не положил ему очень быстро предел. К счастью, на юге сам народ взялся за это; а вместе с тем и Париж начал организовываться, чтобы овладеть, наконец, цент-ром всех роялистских заговоров — Тюильрийским дворцом.


XXXII

    20 ИЮНЯ 1792 г.

    Из только что сказанного видно, в каком печальном положении было дело революции в первые месяцы 1792 г. Если буржуазные революционеры удовлетворялись тем, что завоевали себе долю уча-стия в управлении и положили основание богатствам, которые они надеялись в будущем приобрести с помощью государства, то на-род видел, что для него еще ничего не сделано. Феодальный поря-док продолжал существовать в деревнях; а в городах масса проле-тариата почти ничего не выиграла. Купцы и спекуляторы наживали огромные состояния благодаря ассигнациям, на курсе которых они спекулировали, и распродаже имуществ духовенства, которые они скупали и перепродавали, а также благодаря государственным под-рядам и биржевой игре на всех предметах первой необходимости. Цены на хлеб все росли, несмотря на хороший урожай, и нищета оставалась обычной спутницей жизни народа в больших городах.

    Тем временем аристократия начинала оживать. Дворяне и бо-гатые люди поднимали голову и хвалились, что скоро образумят санкюлотов, т. е. бедноту. Они каждый день ждали известия о вступлении во Францию немецких войск и их победоносном шест-вии на Париж, чтобы восстановить, наконец, старый строй во всем его великолепии. В провинциях, как мы видели, реакционеры от-крыто организовывали своих приверженцев.

    Что касается конституции, которую буржуазия и даже револю-ционная интеллигенция из буржуазии хотели сохранить во что бы то ни стало без изменения, то ее значение проявлялось лишь в маловажных вопросах; серьезные же реформы оставались без движения. Власть короля была ограничена, но очень немного. При тех правах, которые были ему оставлены конституцией (гарантиро-ванный нацией бюджет на содержание двора, командование вой-сками, назначение министров, право вето и т. д.), а в особенности при внутреннем устройстве Франции, которое предоставляло полное господство прежним чиновникам и зажиточной части населения, — народ был совершенно бессилен.

    Никто, конечно, не заподозрит Законодательное собрание в радикализме. Его декреты относительно феодальных повинностей и духовенства были проникнуты, как мы видели, крайней умерен-ностью. А между тем даже эти декреты король отказывался под-писать. Все чувствовали, что живут изо дня в день; что сущест-вующая полуконституционная система непрочна и легко может быть свергнута, что со дня на день возможен возврат к старому по-рядку.

    Между тем заговор, задуманный в Тюильри, с каждым днем распространялся по самой Франции и охватывал Европу. Дворы берлинский, венский, стокгольмский, туринский, мадридский и пе-тербургский присоединились к нему. Приближался момент ре-шительного выступления контрреволюционеров, назначенного ими на лето 1792 г. Король и королева торопили немецкие войска; они звали их скорее в Париж, даже назначали им день, когда они должны вступить в столицу, где их встретят с распростертыми объятиями вооруженные и организованные роялисты.

    Народ и те из революционеров, которые, как Марат и кор-дельеры вообще, стояли близко к народу, те, кто создал потом Ком-муну 10 августа, отлично понимали грозящую революции опас-ность. Народ всегда чувствует истинное положение дел, даже тогда, когда он не может ни правильно его выразить, ни обосновать свои предчувствия доводами, свойственными интеллигенту. Он поэтому понимал гораздо лучше политиканов все интриги Тюильри и дво-рянских замков. Но он был безоружен, тогда как буржуазия была организована в батальоны национальной гвардии. Хуже всего было то, что у интеллигентов, выдвинутых революцией и явившихся ее выразителями, в том числе и у таких людей, как Робеспьер, не было необходимого доверия к революции, а тем менее к народу. Подобно парламентским радикалам нашего времени, они боялись того ?великого неизвестного?, которое представляет собой вышед-ший на улицу народ, когда он становится хозяином положения. Не решаясь признаться самим себе в этом страхе перед револю-цией, совершающейся во имя равенства, они объясняли свою не-решительность желанием ?сохранить по крайней мере те немногие вольности, которые дала Конституция?. Они предпочитали полу-конституционную монархию риску нового восстания.

    Только с объявлением войны (21 апреля 1792 г.) и началом немецкого нашествия положение несколько изменилось. Видя, что ему изменяют все, даже те самые вожаки, которым он доверял в начале революции, народ, т. е. мелкая буржуазия и ремеслен-ники, стал действовать сам, стал оказывать давление на ?вождей общественного мнения?. Париж сам начал подготовлять восстание для свержения короля. Секции города Парижа, народные и брат-ские общества, т. е. ?неизвестные?, принялись за дело с помощью более смелых кордельеров. Наиболее горячие и просвещенные пат-риоты, рассказывает Шометт в своих ?Мемуарах?,* собирались в Клубе кордельеров и там проводили целые ночи в совещаниях. Был, между прочим, образован комитет, который соорудил себе красное знамя с надписью: ?Народ провозглашает военное поло-жение против бунта двора? (Loi martiale du peuple centre la revolte de la Cour). Вокруг этого знамени должны были собираться все свободные люди, все настоящие республиканцы, все те, кто хотел отомстить за друга, за сына, за родственника, убитых 17 июля 1791 г. на Марсовом поле.

    * Memoires de Chaumette sur la Revolution du 10 aoflt 1792, avec introduction et notes par A Aulard. Paris, 1893, p. 13.

    Историки революции, отдавая дань своему государственному воспитанию, всегда приписывают Клубу якобинцев почин и подготовление революционных движений в Париже и в провинции, и в течение целых двух поколений мы все думали так, как нас учили. Но теперь, с тех пор как изданы многие новые документы, касаю-щиеся революции, мы знаем, что это совершенно неверно. Почин движений 20 июня и 10 августа вовсе не принадлежал якобинцам. Наоборот, в течение целого года они, даже наиболее революцион-ные из них, были против нового обращения к народу. И только тогда, когда они увидали, что народное движение опередило их и сомнет их, они, и то только часть их, решились следовать за на-родом.

    Да и то, как робко они это делали! Они не прочь были, чтобы народ вышел на улицу и дал сражение роялистам; но их страшили возможные последствия этого сражения. ?А что если народ не удо-вольствуется свержением королевской власти? Что если он пойдет против богатых вообще, против власть имущих, против спекуляторов, увидавших в революции путь к наживе? Что если народ после Тюильри разгромит и Законодательное собрание? Если Париж-ская коммуна, если ?бешеные?, ?анархисты? — те, кого так усердно осуждал Робеспьер, если все эти республиканцы, проповедующие ?равенство имуществ?, возьмут верх??

    Вот почему во всех переговорах, происходивших перед 20 июня, мы видим со стороны известных революционеров самое сильное ко-лебание. Вот почему якобинцы относятся с отвращением к возмож-ности нового народного восстания и следуют за ним только тогда, когда народ победил. Только в июле, когда парижский народ, воп-реки всяким конституционным законам, объявил о непрерывности заседаний своих секций и сделал распоряжение о всеобщем воору-жении, вынуждая Собрание провозгласить ?отечество в опасности?, только тогда Робеспьер, Дантон и в самый последний момент жи-рондисты решились последовать за народом, за революционной Коммуной и заявить о своей большей или меньшей готовности примкнуть к движению.

    Понятно, что при таких условиях в движении 20 июня не было ни того увлечения, ни того единства, которое могло бы превратить его в успешное восстание против Тюильрийского дворца. Народ вышел на улицу; но, не будучи уверен в отношении к нему бур-жуазии, не решился особенно зарываться. Сами секции приняли против этого свои меры. Они как будто хотели нащупать почву, узнать, до каких пределов готовы идти во дворце против народа, а остальное предоставить всем случайностям крупных народных демонстраций. ?Выйдет из этого что-нибудь — тем лучше; не вый-дет — мы все-таки поглядим вблизи на Тюильри и узнаем, на-сколько они там сильны?.

    Так, действительно, и случилось. Демонстрация вышла вполне мирная. Громадная толпа двинулась по улицам под предлогом по-дачи прошения Собранию; собирались также праздновать годов-щину клятвы в Jeu de Paume и посадить ?дерево свободы? у входа в Собрание. Все улицы, ведущие от Бастилии к Собранию, скоро были буквально запружены народом. Тем временем двор собрал своих приверженцев на площади Карусель, на большом дворе Тю-ильрийского дворца и в прилегающих улицах. Все ворота дворца были заперты и пушки направлены были на народ; солдатам были розданы патроны; столкновение казалось неизбежным.

    Но вид этой все растущей толпы поколебал защитников двора. Внешние ворота были скоро отперты или взломаны; Карусель и дворы дворца наполнились народом. Многие из народа были во-оружены пиками, саблями или дубинами, на которые насажен был нож, топор или пила; но люди, принимавшие участие в демонстра-ции, были тщательно подобраны каждой из секций.

    Толпа собиралась уже разбить топорами другие ворота Тю-ильри, когда Людовик XVI сам велел отпереть их. Тысячи людей сразу наводнили внутренние дворы и самый дворец. Приближенные королевы едва успели втолкнуть ее вместе с ее сыном в одну из зал и там забаррикадировать ее большим столом. В одной из зал народ нашел короля, и она вмиг наполнилась толпой. У короля требовали, чтобы он утвердил декреты о духовенстве и другие, которые он отказывался утвердить; чтобы он вернул министров-жирондистов, удаленных 13 июня, и изгнал священников, не же-лающих присягать конституции; чтобы он выбрал, наконец, между Кобленцем и Парижем. Король махал шляпой, дал надеть на себя красный шерстяной колпак; его заставили выпить стакан вина за здоровье нации. Но он все-таки в течение двух часов сопротивлялся народу, упорно заявляя, что будет держаться конституции.

    Как нападение на королевскую власть движение оказалось не-удачным. Результатов не получилось никаких.

    Зато с каким ожесточением напали тогда на народ имущие классы! Раз народ не решился действовать наступательно и тем самым выдал свою слабость, на него набросились теперь со всей ненавистью, какую только может внушить страх.

    Когда в Собрании было прочитано письмо, в котором Людовик XVI жаловался на нападение на его дворец, Собрание разразилось такими же рабскими рукоплесканиями, как будто оно состояло из придворных и как будто дело происходило раньше 1789 г. Яко-бинцы и жирондисты единодушно выразили движению 20 июня свое порицание.

    Ободренный, по всей вероятности, таким приемом, двор добился назначения в Тюильрийском дворце особого суда для наказания ?виновных?. Двор хотел воскресить, говорит Шометт в своих ме-муарах, такое же возмутительное судилище, какое заседало после событий 6 октября 1789 и 17 июля 1791 г. Суд состоял из мировых судей, продавшихся королевской власти. Двор кормил их, и гоффурьерское управление получило приказ снабжать их всем необхо-димым*. Наиболее выдающиеся писатели подверглись преследова-ниям или тюремному заключению; та же участь постигла несколь-ких представителей и секретарей секций и некоторых членов народных обществ. Называться республиканцем опять стало опасно.

    * См.: Journal de Perlet, 27 juin, цит. у Олара в примечании к мемуарам Шометта (Memoires de Chaumette...)

    Департаментские управы (директории) и многие муниципали-теты присоединились к раболепной демонстрации Собрания и при-слали письма, в которых выражали свое негодование против ?мя-тежников?. В сущности, из 83 департаментских директорий 33. т. е. вся западная Франция, открыто были проникнуты роялист-ским и контрреволюционным духом.

    Революции — не нужно забывать этого — делаются всегда мень-шинством, и даже тогда, когда революция уже началась и часть народа принимает ее со всеми ее последствиями, всегда только ни-чтожное меньшинство понимает, что остается еще сделать, чтобы обеспечить победу за сделанными уже изменениями, и обладает нужной для действия силой и смелостью. Вот почему всякое Собрание, всегда являясь представителем среднего уровня страны или даже стоя ниже этого среднего уровня, было и будет тормозом революции и никогда не может сделаться ее орудием. Оно, конечно, парализует до некоторой степени власть короля, но оно никогда не может стать средством, чтобы толкать революцию вперед по пути имущественных завоеваний народа. Народ сам должен действо-вать организованно в этом направлении, помимо Собрания.

    Законодательное собрание Французской революции служит по-разительным подтверждением этого взгляда. Вот что происходило, например, в этом Собрании 7 июля 1792 г. (заметьте, что четыре дня спустя ввиду немецкого вторжения уже было провозглашено ?отечество в опасности?, а месяц спустя уже пала монархия). В те-чение нескольких дней перед 7 июля шли прения о мерах к охра-нению общественной безопасности. И вот по наущению двора лион-ский епископ Ламурет внес предложение об общем примирении партий, а для этого предложил такое очень простое средство:

    ?Одна часть Собрания приписывает другой крамольное желание разрушить монархию, — говорил он. — Другие же обвиняют своих сотоварищей в стремлении уничтожить конституционное равенство и установить аристократическое правление, известное под назва-нием двух палат. Так вот, господа, убьем общим проклятием и непоколебимой клятвой и республику, и систему двух палат!? Тогда все Собрание, охваченное энтузиазмом, встает и выражает свою ненависть и к республике, и к двум палатам. Шляпы летят вверх, все обнимаются, правая и левая братаются между собой, и тотчас же посылается депутация к королю, который присоединяется к всеобщему ликованию. Эта сцена получила в истории название ?поцелуя Ламурета?.

    К счастью, общественное мнение не поддалось на такие чувст-вительные сцены. В тот же вечер крайний из якобинцев Бийо-Варенн протестовал в Якобинском клубе против такого лицемерного сближения, и клуб решил разослать его речь всем якобинским об-ществам в провинции.

    Со своей стороны, двор нисколько не думал идти на уступки. В тот же день мэр Парижа Петион был отставлен от должности роялистской управой Сенского департамента за бездействие в день 20 июня. Но тогда Париж стал горячо защищать своего мэра. На-чалось опасное брожение, и шесть дней спустя, 13 июля, Собрание вынуждено было отменить это распоряжение.

    В народе колебаний не было. Все понимали, что пришло время избавиться от власти короля и что, если за 20 июня не последует вскоре народное восстание, революция погибла. Конечно, полити-каны, заседавшие в Собрании, думали иначе. ?Кто знает, — сообра-жали они, — к чему приведет восстание?? И вот, многие из этих законодателей стали готовить себе исход на случай, если победит контрреволюция.

    Страх у государственных людей, их желание обеспечить себе прощение на случай неудачи — в этом всегда лежит опасность для всякой революции.

    Вообще эти семь недель между демонстрацией 20 июня и взя-тием Тюильри 10 августа 1792 г. для того, кто хочет извлечь из истории какой-нибудь урок, представляют собой время в высшей степени поучительное.

    Демонстрация 20 июня хотя и не дала никаких непосредствен-ных результатов, была, однако, сигналом общего пробуждения во Франции. ?Бунт переходит из города в город?, — говорит Луи Блан. Иностранные войска уже у ворот Парижа, и 11 июля про-возглашается ?отечество в опасности?; 14-го происходит праздно-вание Федерации, и народ делает из него грандиозную демонстра-цию против королевской власти. Со всех сторон революционные муниципалитеты посылают Собранию адреса, призывая его к дейст-вию. Ввиду измены короля они требуют низложения или по край-ней мере временного устранения Людовика XVI. Однако слово ?республика? еще не произносится; общественное мнение склоня-ется скорее к регентству. Исключение составлял, однако, Марсель. Здесь уже 27 июня требовали отмены королевской власти и от-сюда послали в Париж 500 волонтеров, пришедших в столицу под звуки торжественного боевого гимна — ?Марсельезы?. Брест и дру-гие города также послали волонтеров, общее число которых дошло в первые дни августа до 3 тыс.

    Вообще чувствуется, что приближается решительный момент ре-волюции.

    Что же делает Собрание? Что делают буржуазные республи-канцы — жирондисты?

    Когда в Собрании читают смелое послание марсельцев, требую-щих принятия мер, соответственных положению дел, почти все Соб-рание протестует! А когда 27 июля Дюэм предлагает обсудить воп-рос о низложении короля, его предложение встречают криками не-годования.

    Мария-Антуанета была бесспорно права, когда писала 7 июля своим сообщникам за границей, что патриоты боятся и хотят пойти на переговоры; так оно и случилось несколько дней спустя.

    Те, кто стоял близко к народу, в секциях, чувствовали, конечно, что надвигаются решающие события. Парижские секции, а также некоторые провинциальные муниципалитеты объявили свои заседа-ния непрерывными. Нисколько не считаясь с законом, исключав-шим ?пассивных граждан? из заседаний секций, секции допускали их участвовать в своих заседаниях и раздавали им пики наравне с другими. Очевидно, подготовлялось крупное революционное дви-жение.

    В это самое время жирондисты — партия ?государственных лю-дей? — посылали королю через посредство его лакея Тьерри письмо, в котором извещали, что готовится грандиозный бунт, что по-следствием его может быть низложение короля или даже что-ни-будь еще более ужасное и что остается одно только средство пре-дотвратить катастрофу: это средство — не позже как в течение не-дели призвать назад в министерство жирондистов Ролана, Сервана и Клавьера!

    Нет сомнения, что не 12 млн., якобы обещанные Бриссо, побу-дили Жиронду к такому выступлению. Это не было также простое желание вновь быть у власти, как думает Луи Блан. Причина вы-ступления лежала гораздо глубже, в самой сущности политики Жи-ронды. Взгляды жирондистов очень ясно выражены в памфлете Бриссо ?К своим избирателям? (A ses commettants). Ими двигала боязнь народной революции, которая может коснуться собствен-ности, страх перед презираемым ими народом, перед толпой обор-ванной бедноты: боясь такого строя, в котором собственность и, что еще важнее было для них, ?подготовленность к государствен-ному управлению? и ?умелость в делах? утратят то привилегиро-ванное положение, которое они занимали до сих пор; боязнь ока-заться равными, поставленными на одну доску с народной массой!

    Эта боязнь парализовала жирондистов, как она парализует теперь все те партии, которые занимают в современных парламен-тах тоже до известной степени правительственное положение, какое занимали тогда жирондисты в роялистском парламенте.

    Понятно, какое отчаяние овладевало настоящими ?патриотами?, т. е. революционерами: оно вылилось у Марата в следующих строках:

    ?Вот уже три года, как мы волнуемся, чтобы добиться сво-боды и тем не менее мы стоим теперь дальше от нее, чем когда бы то ни было.

    Революция обратилась против народа. Для двора и его при-спешников она является вечным поводом для заискивания и под-купов; для законодателей она открыла поприще их вероломству и лицемерию... Для богатых и скопидомов она уже теперь не что иное, как путь к незаконному обогащению, к спекуляциям, к мо-шенничеству, к хищениям. Народ же разорен, и бесчисленный класс бедняков должен выбирать между опасностью погибнуть от нищеты и необходимостью продавать себя... Скажем без боязни еще раз, что теперь мы дальше от свободы, чем когда бы то ни было, потому что мы — не только рабы, но мы — рабы по закону?.

    На государственной сцене, пишет Марат, переменились только Декорации. Остались те же действующие лица, те же интриги, те же тайные двигатели. ?Неизбежно так должно было случиться, — про-должает он, — раз низшие классы нации одни борются против вы-сокопоставленных лиц. В момент восстания народ, правда, подав-ляет все своей массой; но каковы бы ни были его завоевания, в конце концов его побеждают заговорщики из высших классов, коварные, пронырливые, изощрившиеся во всевозможных хитро-сплетениях. Образованные люди из высших классов, обеспеченные и умелые интриганы сначала выступили против деспота; но только для того, чтобы, завладев доверием народа и воспользовав-шись его силами, стать самим на место устраненных ими привиле-гированных сословий и обратиться затем против этого самого на-рода?.

    ?Итак, — продолжает Марат, и это золотые слова, потому что они написаны точно сейчас, в XX в., — революция сделана была и поддерживается лишь самыми низшими классами общества: рабо-чими, ремесленниками, мелкими торговцами, земледельцами, т. е. плебеями, — теми несчастными, которых бесстыдное богатство на-зывает чернью, а римское высокомерие называло пролетариями. Но чего никак нельзя было ожидать — это то, что революция ока-жется сделанной исключительно для выгоды мелких земельных собственников и законников, кляузников?.

    На другой день после взятия Бастилии представителям народа нетрудно было ?лишить деспота и его агентов всех их должно-стей, — пишет дальше Марат. — Но для этого народные представи-тели должны были бы обладать дальновидностью и добродетелью?. Что же касается до народа, то вместо того, чтобы всем немедленно вооружиться, он допустил, чтобы вооруженной оказалась только часть граждан (национальная гвардия, состоявшая из ?активных граждан?). И вместо того, чтобы немедленно напасть на врагов революции, он сам лишил себя своего выгодного положения, оста-ваясь только в оборонительном положении.

    ?В настоящую минуту, — говорит Марат, — после трех лет бес-конечных речей в патриотических обществах и целого вороха все-возможных писаний... народ стоит дальше от понимания того, что ему делать для сопротивления своим угнетателям, чем в первый день революции. Тогда он следовал своему инстинкту, своему не-посредственному здравому смыслу, и здравый смысл подсказывал ему, где искать средства для укрощения его врагов... Теперь же он скован по закону, терпит угнетение во имя закона; теперь он — раб на основании конституции?.

    Можно было бы подумать, что это писано вчера, если бы оно не было взято из № 567 ?Друга народа?.

    Глубокое отчаяние охватывало Марата при виде такого положе-ния дел, и он видел только один исход — ?ожесточенный взрыв гражданских чувств? со стороны народа, как было 13 и 14 июля, 5 и 6 октября 1789 г. И он продолжал видеть все в мрачном свете, пока в Париж не пришли волонтеры (federes) из провинции, кото-рые вдохновили его надеждой.

    Шансы контрреволюции были в этот момент (в конце июля 1792 г.) так велики, что Людовик XVI наотрез отказался от упо-мянутого предложения жирондистов взять их вожаков себе в министры. Пруссаки уже шли на Париж; Лафайет и Люкнер стояли, готовые направить каждый свою армию против якобинцев, против Парижа; причем Лафайет пользовался большим влиянием на се-вере, а в самом Париже был божком буржуазной национальной гвардии.

    И в самом деле король имел полное основание надеяться. Яко-бинцы, пользовавшиеся влиянием среди парижских революционе-ров, не решались действовать; а когда 18 июля стала известна измена Лафайета и Люкнера (16 числа они хотели похитить короля и поставить его во главе своих войск) и Марат предложил объявить короля заложником нации против иностранного нашествия, все отвернулись от него и называли его безумцем. Одни санкюлоты в своих трущобах сочувствовали ему. Только потому, что он осмелился сказать то, что впоследствии оказалось истинной прав-дой,. только потому, что он осмелился изобличить тайные сношения короля с неприятелем, Марата покинули все, даже те несколько якобинских патриотов, на которых он, тот самый Марат, которого изображают таким подозрительным, все еще рассчитывал. Они отказали ему даже в убежище, когда его искала полиция и он обращался к ним за пристанищем.

    Что касается до Жиронды, то после отказа короля она все еще продолжала вести с ним переговоры, в этот раз — через по-средство художника Боза; а 25 июля она обратилась к нему с новым посланием.

    Это было всего за две недели до 10 августа. Революционная Франция грызла свои удила. Она понимала, что наступил мо-мент действовать. Или королевской власти будет нанесен послед-ний удар, или же революция останется незаконченной и все придется начинать сначала. Неужели же так и оставить королю и двору возможность окружить себя войсками и привести в ис-полнение дворцовый заговор, чтобы предать Париж в руки нем-цев? Кто знает, сколько еще лет продержится тогда на фран-цузском троне королевская власть, немного подновленная, но в сущности почти самодержавная?

    И вот в этот решающий момент главная забота политика-нов — спор о том, кому достанется власть, если она выпадет из рук короля.

    Жирондисты хотят, чтобы власть перешла к ним, к Комис-сии двенадцати, которая станет таким образом исполнительной властью. Робеспьер со своей стороны требует новых выборов, ?обновленного Собрания?, Конвента, который выработал бы для Франции новую, республиканскую конституцию.

    Но о том, чтобы действовать, о том, чтобы подготовить низ-ложение короля, об этом, кроме народа, не думают ни те ни дру-гое, и уж никак не Клуб якобинцев. В кабачке ?Золотое солнце? собираются для подготовления нападения на дворец и всеобщего восстания под красным знаменем одни ?неизвестные? — любимцы народа: пивовар Сантерр, Фурнье-Американец, поляк Лазов-ский, Карра, Симон*, Вестерман (тогда бывший простым писцом), из которых некоторые состояли вместе с тем в тайной директории волонтеров (федератов). Затем — секции (большинство париж-ских и некоторые отдельные секции на севере, в департаменте Мэн-и-Луары, в Марселе) и наконец — марсельские и брестские волонтеры, призванные для революционного дела парижским на-родом. Народ, везде народ!

    * J. F. Simon был немецкий учитель, бывший сотоварищ Базедова по Дессаускому филантропиуму (рукописная заметка Дж. Гильома).

    ?Там (в Собрании) заседали законники, постоянно препи-равшиеся, под угрозой хлыста своих господ...

    Здесь (в собрании секций) было положено основание респуб-лике?, — писал Шометт в своих записках.


XXXIII

    10 АВГУСТА; ЕГО НЕПОСРЕДСТВЕННЫЕ РЕЗУЛЬТАТЫ

    Мы видели, каково было положение Франции летом 1792 г.

    Революция продолжалась уже свыше трех лет, и возврат к старому порядку стал уже невозможен. Если феодальный строй и существовал еще по закону, на практике крестьяне его не при-знавали; они не платили повинностей, захватывали земли духо-венства и эмигрантов, а во многих местах отбирали обратно земли, отнятые в прежние времена у деревенских общин. В дере-венских муниципалитетах они считали себя хозяевами.

    То же самое происходило и с государственными учрежде-ниями. Все административное здание, казавшееся при старом укладе таким грозным, рухнуло. Кто думал теперь об интенданте, о его жандармерии, о судьях старых парламентов! Муниципали-тет, захваченный санкюлотами, местное народное общество, пер-вичное собрание избирателей, народ, вооруженный пиками, — вот что представляло теперь новую силу в довольно значительной части Франции.

    Общий вид страны, весь дух населения: его язык, нравы, по-нятия — все изменилось под влиянием революции. Народилась новая нация, и эта нация по своим политическим и социальным понятиям совершенно не походила на то, чем она была год тому назад.

    А между тем старый порядок все еще держался. Королев-ская власть продолжала существовать и представляла силу, готовую собрать вокруг себя всех врагов революции. Люди жили изо дня в день под каким-то временным распорядком. Возвра-тить королю его прежнюю власть было безумной мечтой, кото-рую, кроме некоторых придворных фанатиков, никто уже не ле-леял. Но эта власть все еще была страшно сильна — сильна воз-можностью приносить вред. Если она не могла уже восстановить феодальный порядок, то сколько зла она все-таки могла наделать освобожденным крестьянам в случае своего торжества, если бы в каждой деревне она стала оспаривать у крестьян завоеванные ими землю и волю! Таковы, впрочем, и были планы короля и фельянов (конституционных монархистов) — планы, которые они собирались осуществить, как только партии двора удастся раз-делаться с теми радикалами-патриотами, кого называли якобин-цами*.

    * По названию монастыря, в котором поместился их клуб.

    Что касается администрации, то мы видели, что в двух третях всех департаментов и даже в Париже департаментская и окруж-ная (губернская и уездная) администрации были против револю-ции; они помирились бы на всяком подобии конституции, лишь бы только она давала буржуазии возможность получить долю власти, принадлежавшей раньше королю и двору.

    Войско, во главе которого стояли такие люди, как Лафайет и Люкнер, могло быть каждую минуту направлено против народа. После 20 июня Лафайет оставил свой лагерь, приехал в Париж и предложил королю помощь своего войска, чтобы разогнать об-щества патриотов и произвести переворот в пользу двора.

    Наконец, феодальный строй, как мы видели, продолжал су-ществовать по закону. Неплатеж крестьянами феодальных повин-ностей был с точки зрения закона злоупотреблением. Пусть только завтра король вернет себе свою власть, и старый порядок вновь заставит крестьян платить все, до последнего гроша, пока они не выкупят себя из когтей прошлого; он заставит их возвра-тить дворянам и духовенству все захваченные или даже куплен-ные ими земли.

    Такое временное положение, очевидно, не могло продолжаться. Нельзя жить с постоянно висящим над головой мечом. Кроме того, народ со свойственным ему верным инстинктом отлично по-нимал, что король состоит в соглашении с немцами, идущими на Париж. В то время письменных доказательств его измены еще не было. Переписка короля и Марии-Антуанеты с австрийцами еще не была известна; и никто еще не знал в точности, как ко-роль и королева торопили австрийцев и пруссаков идти скорее на Париж, как они извещали их обо всех передвижениях фран-цузских войск, сообщали немедленно все военные секреты и пре-давали Францию во власть чужеземного нашествия. Обо всем этом узнали — да и то более догадались, чем узнали, — только после взятия Тюильри, когда в потайном шкафу, сделанном для Людовика XVI слесарем Гаменом, были найдены некоторые бу-маги короля. Но измену скрыть нелегко, и тысячи признаков, ко-торые так легко улавливают люди из народа, указывали на то, что двор был в соглашении с немцами и звал их во Францию.

    И вот в Париже и кое-где в провинции укреплялась мысль, что решительный удар должен быть направлен на Тюильри, что старый порядок будет оставаться угрозой для Франции до тех пор, пока не будет провозглашено низложение короля.

    Но для этого нужно было обратиться, как обратились перед 14 июля 1789 г., с призывом к парижскому народу, к ?людям с пиками?. А именно этого-то и не хотела буржуазия: этого она боялась. В писаниях того времени мы видим какой-то ужас перед ?людьми с пиками?. Неужели эти страшные люди опять пока-жутся на улицах?!

    И если б этот страх перед народом был только у капитали-стов! Но те же опасения разделяли и политические деятели. Ро-беспьер еще в июне 1792 г. высказывался против обращения к на-роду. ?Низвержение конституции не может в настоящий мо-мент, — говорил он, — дать ничего, кроме гражданской войны, ко-торая приведет к анархии и деспотизму?. В случае свержения короля республика казалась ему невозможной. ?Как! — восклицал он. — При таких гибельных разногласиях нас хотят оставить вдруг без конституции, без закона!? Республика была бы, по его мнению, ?произволом небольшого меньшинства? (читай — жирон-дистов); ?в этом, — говорил он, — цель всех интриг, уже сколько времени волнующих нас?. Чтобы их избежать, он предпочитал сохранить короля, примириться со всеми интригами двора! И это говорилось одним из главных якобинцев в июне, меньше чем за два месяца до 10 августа! Из боязни, чтобы движением не завла-дела другая партия, Робеспьер предпочитал удержать короля; он высказывался против восстания.

    Только после неудачной демонстрации 20 июня и последовав-шей за ней реакции, после безрассудного поступка Лафайета, явившегося в Париж и предложившего свое войско для рояли-стского переворота; только после того, как немцы решились идти на Париж с целью ?освободить короля и наказать якобинцев? и двор деятельно занялся военными приготовлениями к битве про-тив населения Парижа, — только после всего этого революцион-ные ?вожди общественного мнения? решились обратиться к на-роду, призывая его к тому, чтобы нанести Тюильрийскому дворцу окончательный удар.

    Раз это было решено, все остальное уже было сделано самим народом.

    Нет сомнения, что между Дантоном, Робеспьером, Маратом, Робером, Шометтом (Лустало умер при получении известий о бойне в Нанси) и некоторыми другими состоялось предвари-тельное соглашение. Робеспьеру все было ненавистно в Марате: и его революционный пыл, который Робеспьер считал преувели-чением, и его ненависть к богатым, и его абсолютное недоверие к политиканам — все вплоть до бедной и грязной одежды этого человека, который с самого начала революции стал питаться, как питался народ, — хлебом и водой, чтобы целиком отдаться народ-ному делу. Несмотря на это, изящный и корректный Робеспьер, а также и Дантон пришли к Марату и его товарищам — к лю-дям из секций, из Коммуны, чтобы сговориться с ними насчет того, как еще раз поднять народ по примеру 14 июля, на этот раз для окончательного нападения на королевскую власть. Они поняли, наконец, что если временное положение будет продол-жаться, революция погибнет, не закрепив ничего из своих дел.

    Либо обратиться к народу — и тогда предоставить ему пол-ную свободу разделываться, как он знает, со своими врагами и оказывать на богатых какое он сможет оказать давление, чтобы обложить и обрезать их собственность. Или же королевская власть восторжествует в борьбе — и тогда это будет победой контр-революции и уничтожением всего, что только было сделано в на-правлении равенства. В таком случае белый террор 1794 г., т. е. истребление революционеров, начался бы уже в 1792 г., раньше, чем революция закрепила свои завоевания.

    Итак, между некоторыми крайними якобинцами (они даже за-седали в отдельном помещении), между кордельерами и людьми из народа, которые хотели нанести Тюильрийскому дворцу реши-тельный удар, состоялось соглашение. Но раз это было сделано, раз ?вожди общественного мнения? обещали более не проти-виться народному движению, а наоборот, решили поддержать его, все остальное было предоставлено народу, который понимал лучше, чем партийные вожди, необходимость предварительного соглашения в момент, когда революции предстояло сделать ре-шительный шаг.

    Раз установилось такое соглашение и выяснилась общность одной идеи, Великий неизвестный — народ принялся за подготовление восстания и самостоятельно создал ввиду потребностей минуты род организации по секциям, признанной нужной для при-дания движению необходимой связности. Подробности были пре-доставлены организаторскому духу самого населения предместий; и когда 10 августа солнце всходило над Парижем, никто не мог бы предсказать, чем кончится этот знаменитый день. В обоих батальонах федератов, явившихся из Марселя и Бреста, хорошо организованных и вооруженных, насчитывалось не больше тысячи человек, и никто, кроме тех, кто работал в предыдущие дни и ночи в раскаленной атмосфере предместий, не мог бы сказать, поднимается ли масса населения этих предместий или нет.

    ?Где же были обычные вожаки? Что они делали? — спраши-вает Луи Блан, этот обожатель Робеспьера, и отвечает: Ничто не указывает на то, какова была в эту решающую ночь роль Ро-беспьера и играл ли он какую-нибудь роль?. Дантон тоже, по-ви-димому, не принимал деятельного участия ни в подготовлении восстания, ни в самой битве 10 августа*.

    * Некоторые французские историки революции стараются теперь выставить Дантона как одного из главных организаторов восстания 10 августа. Но это не подтверждается ни прежними, ни новейшими исследованиями. Роль Дан-тона истинно была громадна в поднятии духа французского народа, в его гигантской борьбе с королями Европы, соединившимися против революции под руководством Австрии и Пруссии при поддержке Англии. Точно так же роль Дантона, как личная, так и через Клуб кордельеров, равно как и роль Марата, была очень велика для организации революционного самоуправления городов в их ?отделах? и секциях; можно смело сказать также, что восстание 10 августа не было бы так успешно, если бы Дантон не поддержал силой своего громадного авторитета подготовление к этому восстанию; но выставлять его душой этого восстания или приготовлений к нему — для этого нет основания.

    Понятно, что раз движение было решено, народ уже больше не нуждался в политических руководителях. Теперь нужно было запасаться оружием, раздавать его тем, кто сумеет владеть им, ор-ганизовать ядро надежных бойцов внутри каждого батальона, об-разовать колонны во всех улицах предместий. В этом политические вожаки могли только мешать. Вот почему в ночь с 9 на 10 авгу-ста, когда делались последние приготовления к движению, их по-просили уйти к себе домой спать. Дантон так и сделал; как видно из дневника жены Демулена, Люсили, Дантон провел до часа ночи в своей секции, а затем спал всю ночь.

    На сцену выступили теперь при назначении секциями нового Генерального совета Коммуны, т. е. революционной Коммуны де-сятого августа, новые люди, все ?неизвестные?. Каждая секция, становясь сама для себя законом, избрала ?для спасения оте-чества? своих трех комиссаров, причем выбор народа пал, как рас-сказывают нам историки, исключительно на людей никому не из-вестных. В числе их был Эбер, но не было вначале даже ни Ма-рата, ни Дантона*.

    * ?Сколько величия было в этом собрании! — пишет Шометт. — Какие высокие порывы патриотизма видел я, когда обсуждали вопрос о низложении короля! Что такое было Национальное собрание с его мелкими страстями... мелкими мерами, с его декретами, задержанными на полдороге, а затем и совсем уби-тыми посредством veto, в сравнении с этим собранием комиссаров париж-ских секций? (Memoires de Chaumette, p. 44).

    Таким образом возникла из недр народа и взяла на себя ру-ководительство движением новая Коммуна — революционная Коммуна. И мы увидим, какое могущественное влияние оказала она на весь последующий ход событий, как она господствовала над Конвентом и толкала на революционное дело членов Горы, чтобы упрочить по крайней мере те завоевания, которые уже сделаны были революцией.

    Подробно рассказывать о событиях 10 августа было бы из-лишне. Драматическая сторона революции лучше всего рассказана у историков, и мы находим у Мишле и Луи Блана превосходные описания событий. Я ограничусь поэтому тем, что напомню лишь главные из них.

    С тех пор как город Марсель решительно высказался за низ-ложение короля, петиции и адреса в пользу низложения стали поступать в Собрание из разных мест. В Париже 42 секции вы-сказались в том же смысле. 4 августа Петион, мэр Парижа, даже явился в Собрание, чтобы выразить желание секций.

    Что касается до политических деятелей Национального собра-ния, то они, по-видимому, не отдавали себе отчета в серьезном по-ложении дел и в то время, как в письмах из Парижа (госпожи Жюльен) от 7 и 8 августа мы читаем: ?На горизонте собирается страшная гроза?, ?горизонт теперь насыщен парами, от которых должен произойти страшный взрыв?. Собрание в ночном заседании оправдало Лафайета, которого некоторые члены хотели осудить за его письмо, точно никакого взрыва негодования против королевской власти вовсе не было.

    Парижский народ тем временем готовился к решительной битве. У революционных комитетов хватило, однако, достаточно здравого смысла, чтобы не назначать восстания на определенный день. Они только зорко наблюдали за изменчивым состоянием умов, стара-лись поднять настроение и поджидали момент, когда можно будет обратиться с призывом к оружию. Была, по-видимому, попытка вызвать движение 26 июля, для чего был устроен банкет на раз-валинах Бастилии, в котором приняло участие все население предместья, принесшее свои столы и свою провизию*. В другой раз попробовали поднять народ 30 июля, но и это тоже не удалось.

    * Ternaux L.-M. Histoire de la Terreur. 1792—1794, v. 1—8. Paris, 1862—1881, v. 2, р. 130.

    Приготовления к восстанию, в которых ?вожди общественного мнения? участвовали очень мало, могли бы еще затянуться, если бы дворцовые заговорщики сами не ускорили событий. Роя-листы рассчитывали на помощь придворных, клявшихся умереть за короля, на несколько батальонов национальной гвардии, остав-шихся верными двору, и на швейцарцев, державших караулы во дворце. Они были уверены в победе. Для своего государственного переворота они избрали день 10 августа. ?Это был день, назначенный для контрреволюции, — читаем мы в письмах того времени, — на другой день во всей Франции якобинцы должны были ока-заться потопленными в своей собственной крови?.

    Секции это узнали, и тогда в ночь с 9-го на 10-е, в полночь, в Париже ударили в набат. Сначала набат как будто не произвел нужного действия, и в Коммуне стали даже поговаривать, не от-ложить ли восстание. В семь часов утра некоторые кварталы были еще совершенно спокойны. На самом же деле парижский народ с его удивительным революционным чутьем, вероятно, не решался на-чать в темноте битву с королевскими войсками, так как она могла кончиться паникой и поражением.

    Тем временем ночью революционная Коммуна (т. е. новый, ре-волюционный Совет Коммуны) вступила во владение городской ратушей. Она явилась в ратушу, сменила прежний, ?законный? Совет Коммуны, который уступил свое место новой революционной силе, и тотчас же придала всему движению новую энергию.

    Около семи часов утра люди с пиками, руководимые марсельскими федератами, первые показались на площади Карусель, под-ступая к дворцу.

    Час спустя заколыхалась и вся толпа. Во дворец к королю при-бежали с вестью, что ?весь Париж? идет на Тюильри.

    И это был действительно весь Париж, но особенно весь Париж бедноты, при поддержке национальной гвардии из рабочих и ре-месленных кварталов.

    Тогда, около половины девятого, король, у которого еще свежо было в памяти воспоминание о 20 июня и заговорила боязнь быть убитым народом, покинул Тюильри по совету своих придворных и направился пешком через сад искать убежища в Собрании, предо-ставляя своим приверженцам защищать дворец и избивать напа-дающих. И как только король ушел, целые батальоны буржуазной национальной гвардии из богатых кварталов понемногу разошлись, избегая вооруженной встречи с поднявшимся народом.

    Густая толпа народа быстро наводнила окрестности Тюильри, и те из толпы, кто был впереди, ободренные швейцарцами, которые при виде народных масс начали выбрасывать из окон дворца свои патроны, проникли в один из дворов Тюильри. Но в этот же мо-мент другие швейцарцы, стоявшие под командой придворных офи-церов на большой входной лестнице дворца, открыли огонь по на-роду и повалили в упор в несколько минут убитыми и ранеными у подножия лестницы больше 400 человек.

    Это избиение решило исход движения. Теперь со всех сторон к Тюильри повалили толпы народа с криками: ?Измена! Смерть королю! Смерть австриячке!? Все население предместий Сент-Антуан и Сен-Марсо массами двинулось ко дворцу, и швейцарцы, на которых народ набросился с ожесточением, были обезоружены или убиты.

    Нужно ли напоминать о том, что даже в этот решающий мо-мент Собрание колебалось и не знало, что предпринять. Оно на-чало действовать только тогда, когда вооруженный народ ворвался в залу заседаний, грозя убить тут же короля и его семью, а также и тех депутатов, которые не решались высказаться за низложение короля. Даже тогда, когда Тюильрийский дворец был уже взят и королевская власть фактически перестала существовать, жиронди-сты, некогда так любившие говорить о республике, не осмелива-лись предпринять ничего решительного. Верньо потребовал только временного отрешения главы исполнительной власти; его предлага-лось теперь переселить в Люксембургский дворец. Так и было сделано.

    Только два или три дня спустя революционная Коммуна пере-везла Людовика XVI и его семью в башню Тампль, чтобы дер-жать его там в качестве пленника.

    Королевская власть была, таким образом, фактически уничто-жена. Законодательному собранию оставалось только подчиниться. Теперь революция могла на некоторое время свободно разви-ваться, не боясь, что ее внезапно остановит переворот со сто-роны роялистов, избиение революционеров и водворение белого террора.

    Для политиков главный интерес 10 августа заключается в том, что в этот день был нанесен удар королевской власти. Для на-рода же этот день был главным образом днем уничтожения той силы, которая противилась осуществлению декретов, направленных против феодальных прав, против эмигрантов и против священни-ков, и ради этого призывала себе на помощь немецкое нашествие. Это был день торжества народных революционеров, торжества на-рода, получившего теперь возможность вести революцию вперед, в направлении равенства — всегдашней мечты и цели народных масс. И действительно, уже на другой день после 10 августа Зако-нодательное собрание, при всей своей трусости и реакционности, издало под внешним давлением несколько декретов, двинувших революцию вперед.

    На основании этих декретов всякий неприсягнувший священ-ник, который не принес бы в течение двух недель присягу консти-туции и после этого был бы найден на французской территории, подлежал ссылке в Кайенну.

    Все имущества эмигрантов во Франции и в колониях конфиско-вались и подлежали продаже мелкими участками; этого особенно добивались крестьяне, и этому противилось Законодательное со-брание.

    Всякое различие между ?пассивными? (бедными) и ?актив-ными? (имущими) гражданами было отменено. Все граждане ста-новились избирателями, когда достигнут 21 года, и избираемыми — в 25 лет.

    Что касается феодальных прав, то мы видели, что Учредитель-ное собрание издало 15 марта 1790 г. возмутительный закон, по которому все феодальные повинности рассматривались как пред-ставляющие собой стоимость известного участка земли, уступлен-ного когда-то собственником арендатору (что было совершенно неверно), а потому должны были выплачиваться сполна, пока они не будут выкуплены.

    Смешивая в одно повинности личные (вытекавшие из крепост-ного права) и повинности земельные (вытекавшие из аренды), этот декрет отменял, в сущности, постановление 4 августа 1789 г., в силу которого уничтожились все личные повинности. С декретом 15 марта 1790 г. эти повинности возрождались под видом обяза-тельств, связанных с владением землей. На это очень справедливо указал уже Кутон в докладе, прочитанном в Собрании 29 февраля 1792 г.

    Только 14 июня 1792 г., т. е. незадолго до 20 июня, когда нужно было снискать расположение народа, левая сторона, и только воспользовавшись случайным отсутствием нескольких членов пра-вой, провела отмену без выкупа некоторых личных феодальных прав, а именно всех единовременных платежей (casuels), взимав-шихся помещиком при получении крестьянином наследства, или свадьбе, а также за виноградный пресс, за мельницу, общую печь и т. д., которые мог держать только помещик.

    Итак, после трех лет революции добиться от Собрания отмены этих возмутительных платежей удалось только ловким маневром!

    Впрочем, единовременные платежи не уничтожались оконча-тельно даже этим декретом, так как в некоторых случаях их все-таки нужно было выкупать; но оставим это.

    Что же касается годичных платежей натурой: чинша, цензивы, шампара, — которые крестьянам приходилось вносить помимо зе-мельной ренты и которые также являлись остатками личной зави-симости от помещика, то они оставались в полной силе.

    Но вот народ пошел на Тюильри; король низложен и взят в плен революционной Коммуной. И как только весть об этом раз-носится по деревням, в Собрание стекаются со всех сторон проше-ния от крестьян, требующих полной отмены феодальных прав.

    Тогда — это было незадолго до 2 сентября, и отношение париж-ского народа к буржуазным законодателям было довольно угрожа-ющее — Собрание решилось сделать еще несколько шагов вперед, проведя декреты 16—25 августа 1792 г.

    Этими декретами всякие преследования за неплатеж феодаль-ных повинностей приостанавливались; это было уже некоторое приобретение.

    Все феодальные и помещичьи платежи, если они не представ-ляли собой уплаты за состоявшуюся когда-нибудь уступку зе-мельного участка, отменялись без выкупа.

    Кроме того, декретом 20 августа разрешалось в случае перехода земли к новому собственнику выкупать порознь единовременные или годичные платежи, если они платились за пользование землей.

    Отмена преследований за неплатеж была, несомненно, крупным шагом вперед. Но феодальные, повинности все еще продолжали су-ществовать. По-прежнему их приходилось выкупать; одно только сделал новый закон: он вносил лишнюю путаницу, так что теперь легче было ничего не платить и ничего не выкупать. Крестьяне, ра-зумеется, не замедлили так и сделать в ожидании какой-нибудь новой победы народа и новых уступок со стороны правителей.

    Вместе с тем были отменены без вознаграждения все церков-ные десятины, а также барщины, унаследованные от ?права мерт-вой руки?. Это был уже шаг вперед; если Собрание покровитель-ствовало помещикам и буржуазным владельцам, приобретав-шим землю, то по крайней мере духовенство, с тех пор как исчез защищавший его король, было предоставлено своей собственной судьбе.

    Но вместе с тем Собрание провело такую меру, которая, если бы только она была приложена на практике, сразу восстановила бы против республики всю крестьянскую Францию. Законодательное собрание отменило круговую поруку в платежах, существовавшую в крестьянских общинах, и вместе с тем предписало, по предложе-нию Франсуа де Нёшато, раздел общинных земель между граж-данами. Но, по-видимому, к этому декрету, составленному очень неопределенно, в нескольких строках и похожему скорее на прин-ципиальную декларацию, чем на декрет, никто не отнесся серьезно. Его применение натолкнулось бы, впрочем, на такие препятствия, что он неизбежно остался бы мертвой буквой. А когда этот воп-рос был снова внесен на обсуждение, существование Законода-тельного собрания уже приходило к концу и оно разошлось, не придя ни к какому решению.

    Что касается имуществ эмигрантов, то их предписано было рас-продать мелкими участками, в два, три, самое большее — четыре арпана*. Продажа эта должна была производиться в виде денеж-ной аренды, которую всегда можно было выкупить. Иными сло-вами, тот, у кого не было денег, мог все-таки купить землю под ус-ловием платежа вечной аренды, которую он рано или поздно мог выкупить. Для бедных крестьян это было, несомненно, выгодно. Но на местах мелкие покупатели встречали, как и следовало ожи-дать, всевозможные затруднения. Богатые буржуа предпочитали покупать земли эмигрантов крупными участками, а потом пере-продавать их по мелочам.

    * Arpent — парижская мера, равная около '/з десятины. В других местах — до полдесятины.

    Наконец, и это очень характерно, Майль воспользовался под-ходящим настроением, чтобы предложить одну действительно ре-волюционную меру, о которой вспомнили впоследствии, после па-дения жирондистов. Он предложил отменить указ 1669 г. и заста-вить помещиков возвратить крестьянским общинам мирские земли, отнятые у них на основании этого указа. Предложение, разумеется, было отвергнуто: для этого нужна была еще одна ре-волюция.

    Итак, вот результаты 10 августа:

    Королевская власть низвергнута, и революция может теперь развернуть новую страницу и двинуться в направлении равенства, если этому не помешают Собрание и вообще правители.

    Король и его семья — в заключении. Созвано новое Собра-ние — Конвент. Выборы будут происходить на основании всеоб-щего избирательного права, хотя все еще остаются двухстепенными.

    Против священников, отказывающихся признать конституцию, и против эмигрантов приняты некоторые меры.

    Издано распоряжение о продаже имуществ эмигрантов, конфи-скованных на основании декрета 30 марта 1792 г.

    Против иноземного вторжения будет поведена решительная война добровольцами-санкюлотами.

    Но существенный вопрос, что делать с пленником-королем, и другой такой же существенный вопрос, волнующий 15 млн. кре-стьян, — вопрос о феодальных платежах все еще остаются нерешен-ными. Чтобы избавиться от этих платежей, их все еще приходится выкупать. А новый закон о разделе общинных земель вызывает в деревнях серьезные опасения.

    В этот момент Законодательное собрание расходится, сделав все, что могло, чтобы помешать естественному развитию револю-ции, которое привело бы к уничтожению двух наследии прошлого: королевской власти и феодальных прав.

    Но рядом с Законодательным собранием выросла с 10 августа новая сила—парижские секции (отделы) и Парижская коммуна, которая берет на себя революционный почин и проявляет его, как мы увидим, в течение почти двух лет.


XXXIV

    МЕЖДУЦАРСТВИЕ. ИЗМЕНА

    Парижский народ, оплакивая своих убитых, громко требовал справедливого наказания виновников избиения около Тюильрийского дворца.

    1000 человек, по словам Мишле, 3 тыс. по слухам, ходившим в то время, были убиты защитниками дворца. Особенно постра-дали люди с пиками, беднота предместий. Они толпой бросались на осаду Тюильри и падали под пулями швейцарцев и дворян, кото-рые стреляли из-за толстых стен.

    Нагруженные трупами телеги направлялись к предместьям, рассказывает Мишле, и там мертвых выкладывали для распозна-вания. Толпа окружала их, и крики мести мужчин смешивались с рыданиями женщин.

    Вечером 10 августа и на следующий день народный гнев об-рушился в особенности на швейцарцев. Некоторые швейцарцы, вы-бросив свои патроны за окно, тем самым как бы пригласили толпу во дворец; кроме того, в тот момент, когда швейцарцы, поставлен-ные на главной лестнице, открыли по толпе частый и убийствен-ный огонь, народ как раз пытался брататься с ними.

    Скоро, однако, народ понял, что для того, чтобы добраться до зачинщиков убийства, нужно направить удары выше — на короля, на королеву, на весь ?австрийский комитет? Тюильрийского дворца.

    Но Собрание покрывало своей властью именно короля, коро-леву и их приверженцев. Правда, король, королева, их дети и близкие были заперты в башне Тампль: Коммуне удалось добиться от Собрания их перевода в эту тюрьму, заявив, что она слагает с себя всякую ответственность за то, что может произойти, если они останутся в Люксембургском дворце. Но в сущности ничего еще не было сделано; все осталось в том же положении, вплоть до 4 сентября.

    10 августа Собрание отказалось даже объявить Людовика XVI низложенным. Под влиянием жирондистов оно ограничилось тем, что провозгласило его временное отрешение и поспешило назначить гувернера наследнику престола. И вот теперь, 19 августа, 130 тыс. немцев наступали на Париж, чтобы уничтожить конституцию, восстановить неограниченную власть короля, отменить все декреты обоих Собраний и предать смерти якобинцев, т. е. всех революционеров.

    Понятно, каково должно было быть при таких условиях состояние умов в Париже. Под видом внешнего спокойствия в предместьях начиналось мрачное, глухое волнение. После купленной такой дорогой ценой победы над Тюильри в рабочих кварталах чувствовали, что Собрание изменяет и что изменяют даже рево-люционные ?вожди общественного мнения?, которые также колеб-лются и не хотят решительно высказаться против короля и мо-нархии.

    Каждый день на трибуну Собрания, в заседания Коммуны, в пе-чать доставлялись новые доказательства заговора, подготовляв-шегося в Тюильри перед 10 августа и продолжавшегося еще и те-перь как в Париже, так и в провинции. Но Собрание ничего не предпринимало, чтобы покарать виновных и помешать возобновле-нию их заговоров.

    С каждым днем вести с границы становились все тревожнее и тревожнее. Войска, как нарочно, были выведены из пограничных крепостей; ничего не было сделано, чтобы остановить нашествие неприятеля. Ясно было, что малочисленным французским войскам под предводительством сомнительных генералов никогда не оста-новить немецких войск, вдвое более многочисленных, хорошо обу-ченных и находящихся под командой генералов, пользующихся до-верием своих солдат. Роялисты уже высчитывали день и час, ко-гда немецкое войско подступит к воротам Парижа.

    Масса населения понимала всю опасность положения. Все, что было в Париже молодого, сильного, вдохновленного республикан-ским воодушевлением, спешило записаться в волонтеры и летело к границе. Воодушевление доходило до героизма. Деньги, всевоз-можные патриотические пожертвования сыпались в комитеты, где записывались новобранцы.

    Но к чему все это самопожертвование, когда каждый день при-носит с собой вести о новых изменах и когда все эти измены в конце концов связаны с королем и королевой, которые продол-жают из Тампля управлять всеми нитями заговора? Несмотря на строгий надзор со стороны Коммуны, Мария-Антуанета знает обо всем, что происходит на воле. Ей известен каждый шаг немецких войск, и когда в Тампль приходят рабочие, чтобы вставить ре-шетки в окна, она говорит им: ?К чему это? Через неделю нас здесь не будет?. И действительно, роялисты ожидают, что 5 или 6 октября в Париж войдут 80 тыс. пруссаков.

    К чему вооружаться, к чему спешить к границе, когда Законо-дательное собрание и партия, стоящая у власти, — открытые враги республики? Они делают все возможное для сохранения власти короля. Не дальше как за две недели до 10 августа, т. е. 24 июля, жирондист Бриссо не громил ли кордельеров, стремив-шихся к республике, и не требовал ли он, чтобы меч закона пока-рал их?*. А теперь, после 10 августа, Клуб якобинцев — место сборища зажиточной буржуазии — хранит упорное молчание вплоть до 27 августа о самом главном вопросе, волнующем народ: ?Будет, или не будет сохранена королевская власть, опирающаяся на не-мецкие штыки??

    * ?Если есть люди, — говорил он, — которые стараются устроить теперь рес-публику на развалинах конституции, то меч закона должен покарать их наравне с деятельными сторонниками системы двух палат и контрреволю-ционерами из Кобленца?.

    Бессилие правителей, малодушие ?вождей общественного мне-ния? в такую опасную минуту неизбежно должны были довести народ до отчаяния. И только читая газеты того времени, воспоми-нания и частные письма, писанные в эти дни, только переживая волнения, пережитые Парижем с момента объявления войны, мо-жно понять всю глубину отчаяния городского населения. Вот по-чему мы приведем здесь вкратце главные факты.

    В момент объявления войны Лафайета все еще превозносили до облаков, особенно в среде буржуазии; все радовались, что ему поручено было верховное командование войсками. Правда, после избиения на Марсовом поле в июле 1791 г. на его счет возникли кое-какие подозрения, нашедшие отклик в речи Шабо, произне-сенной в Собрании в июне 1792 г. Но Собрание заклеймило Шабо именем дезорганизатора и изменника и заставило его замолчать.

    Но вот через несколько дней, 18 июня. Собрание получило от Лафайета знаменитое письмо, в котором он обличал якобинцев и требовал закрытия всех клубов. Письмо это пришло через не-сколько дней после удаления королем жирондистского министер-ства (?якобинского?, как тогда говорили), и это совпадение каза-лось знаменательным. Собрание, однако, не обратило на это вни-мания и выразило сомнение в подлинности письма; народ же вполне естественно стал подозревать, не находится ли само Собра-ние в заговоре с Лафайетом?

    Между тем брожение все росло, и наконец 20 июня произошло первое движение. Народ, прекрасно организованный по секциям, наводнил Тюильри. Движение кончилось, как мы видели, до-вольно скромно; но буржуазия была напугана, и Собрание удари-лось в полную реакцию, издав декрет, направленный против вся-ких сборищ. Затем 23 июня приезжает Лафайет. Он является в Со-брание, признает письмо от 18 июня своим и подтверждает его. В резких выражениях он порицает движение 20 июня и еще бо-лее резко обличает всех якобинцев. Люкнер, командующий другой армией, присоединяется к Лафайету в осуждении 20 июня и в вы-ражении верноподданных чувств к королю. Затем Лафайет разъ-езжает по Парижу ?в сопровождении 600 или 800 офицеров из парижского войска, окружающих его экипаж?*. Теперь мы знаем из обнародованных с тех пор документов, зачем Лафайет приезжал в Париж. Он приезжал, чтобы убедить короля дать себя похитить, а затем поставить его под защиту войска. Теперь это достоверно известно; но и тогда уже к генералу начинали относиться с подо-зрением. В Собрание было даже внесено б августа предложение о предании его суду; но большинство, как мы видели, высказалось в его пользу. Лафайет торжествовал; но что же должен был ду-мать об этом народ**.

    * Письма г-жи Jullien к сыну (Journal d'une bourgeoise, pendant la Revolution. Publ. par Ed. Lockroy. Paris, 1881, p. 170). Если в этих письмах и встре-чаются некоторые мелкие ошибки в подробностях, то они во всяком случае очень ценны для этого периода именно потому, что показывают нам, что говорил или думал в тот или другой день революционный Париж.

    ** В письме к прусскому королю, писанном в 1793 г, монархист Лалли-Толандаль, прося об освобождении Лафайета (тогда уже в плену у прус-саков), перечислял услуги, оказанные двору вероломным генералом. Когда после вареннского бегства в июне 1791 г. короля привезли в Париж, самые влиятельные члены Учредительного собрания устроили совещание, на кото-ром обсуждали вопрос о том, будет ли король предан суду и будет ли уста-новлена республика. Тогда Лафайет сказал им: ?Если вы убьете короля, то предупреждаю вас, что на другой день мы с национальной гвардией про-возгласим королем наследного принца? — ?Он — с нами, и теперь мы должны простить ему все?, — говорила о Лафайете сестра короля Madame Elisabeth г-же де Тонер в июне 1792 г., а в начале июля 1792 г. Лафайет писал королю и получил от него ответ. В письме от 8 июня он предлагал королю организовать его бегство. Сам он намеревался явиться 15-го с 15 эскадро-нами и 8 пушками конной артиллерии, чтобы встретить короля в Компьене. Лалли-Толандаль, сам называвший себя роялистом по унаследованной в их семье религии, рассказывал затем под честным словом следующее: ?Его воз-звания к войску, его знаменитое письмо к Законодательному собранию, его неожиданное появление в заседании после ужасного дня 20 июня — все это было дне известно, ничто не делалось без моего участия… На другой день после его приезда в Париж я провел с ним час ночи, мы говорили о том, чтобы объявить войну якобинцам в самом Париже — войну в полном смысле слова?. Их план состоял в следующем: сгруппировать ?собственников, нахо-дящихся в тревоге, и всех многочисленных недовольных?, чтобы объявить, что не нужно якобинцев, не нужно кордельеров; увлечь народ к Якобин-скому клубу, ?арестовать вожаков, захватить их бумаги и разрушить дом. Господин Лафайет всеми силами стремился к этому; он сказал королю: нужно уничтожить якобинцев физически и нравственно. Этому воспротиви-лись его робкие друзья.. . Но он сам по крайней мере поклялся мне, что, возвратившись к своему войску, тотчас же начнет изыскивать пути к осво-бождению короля? Это письмо Лалли-Толандаля приведено целиком у Бюше и Ру (Buchez В.-J. , Roux Р.-С. Histoire parlementaire de la Revolution francaise, v 1—10. Paris, 1834—1838, v. 17, р. 227 et suiv.) И несмотря на все это, ?комиссары, отправленные Собранием к Лафайету после 10 августа, получили инструкцию предложить ему первое место при новом порядке?.

    В Национальном собрании среди жирондистов измена пустила, таким образом, более глубокие корни, чем это принято думать.

    ?Боже мой, как плохо идут дела, друг мой! — писала г-жа Жюльен своему мужу 20 июня 1792 г., — поведение Собрания так раздражает массу, что если Людовику XVI вздумается взять хлыст Людовика XIV и прогнать этот бессильный парламент, то ему будут рукоплескать со всех сторон, правда из очень различных побуждений; но какое дело до этого тиранам, раз такое единоду-шие помогает их расчетам! Буржуазная аристократия в восторге, а народ подавлен отчаянием; поэтому надвигается гроза?*.

    * Journal d'une bourgeoise, p. 164.

    Сопоставим эти слова с приведенными нами выше словами Шометта и мы поймем, что в глазах революционного элемента париж-ского населения Собрание было тормозом, замедлявшим ход рево-люции, или хуже того*.

    * ?В настоящую минуту горизонт насыщен парами, от которых должен про-изойти взрыв, — писала г-жа Жюльен 8 августа — Собрание кажется мне слишком слабым, чтобы способствовать стремлениям народа, а народ кажется мне слишком сильным, чтобы дать ему поработить себя. Из этого столкнове-ния, из этой борьбы должно произойти крупное событие свобода или рабство для 25 миллионов людей? (Journal d'une bourgeoise…, р. 211) И дальше ?Низложение короля, требуемое большинством и отвергаемое меньшинством, господствующим в Собрании, послужит причиной этого страшного, готовя-щегося теперь столкновения. У Сената (Собрания) не хватит смелости провозгласить низложение, а народ не будет настолько труслив, чтобы снести такое пренебрежение общественным мнением? А когда Собрание оправдало Лафайета, г-жа Жюльен писала, и ее слова оказались пророче-скими: ?Но все это ведет нас к катастрофе, мысль о которой заставляет содрогнуться всех друзей человечества, потому что кровь польется дождей, говорю это без преувеличения? (Ibid, р. 213) Предсказание г-жи Жюльен оправдалось, как мы сейчас увидим, 2 сентября.

    Между тем наступает 10 августа. Парижский народ, организо-ванный по секциям, овладевает движением. Он назначает револю-ционным путем свой Совет Коммуны для придания восстанию большего единства. Он изгоняет короля из Тюильри, с боя бе-рет дворец, и Коммуна заключает короля в башню Тампль. Но Законодательное собрание остается, и оно скоро становится местом сборища всех роялистских элементов.

    Буржуа-собственники сразу замечают, что движение приняло народный характер, что оно идет в направлении равенства, и они еще больше начинают держаться за короля. Тысячи планов соз-даются тогда с целью передать престол или ребенку-наследнику (так и было бы сделано, если бы мысль о регентстве Марии-Антуанеты не внушала всеобщего отвращения), или какому-нибудь другому французскому или даже иностранному претенденту. Так же, как и после вареннского бегства, заметно усиливаются чув-ства, благоприятные для королевской власти, и в то время как на-род громко требует определенных заявлений против монархии, Собрание, как и всякое подобное собрание парламентских полити-ков, боится скомпрометироваться, не зная еще, кто и что одержит верх. Оно склоняется скорее к монархии и старается задернуть дымкой старые преступления Людовика XVI, противодействуя всякой попытке изобличить их, что, конечно, должно было слу-читься, если бы началось серьезное исследование для открытия соучастников короля в заговоре.

    Собрание решается уступить только тогда, когда Коммуна гро-зит ударить в набат, а секции заговаривают о массовом избиении роялистов*. 17 августа оно решается, наконец, назначить уголов-ный суд из восьми судей и восьми присяжных, избранных пред-ставителями секций. Этому суду предлагается, однако, не углуб-ляться в расследование тех конспирации, которые велись в Тюильри раньше 10 августа, а ограничиться разысканием виновников событий этого дня.

    * ?Вы, по-видимому, бродите впотьмах и не знаете ничего, что происходит в Париже?, — говорит Собранию оратор одной из депутаций от Коммуны

    А между тем доказательств существования заговора множе-ство, и они становятся с каждым днем все определеннее. В бума-гах, найденных после взятия Тюильри в письменном столе интенданта королевского дома Монморена, оказалось немало обви-нительных документов, между прочим письмо принцев, доказываю-щее, что, направляя австрийские и прусские войска на Францию и организуя кавалерийский отряд из эмигрантов, чтобы идти вместе с ними на Париж, принцы действовали в согласии с Лю-довиком XVI. Там же оказался длинный список брошюр и лист-ков, направленных против Национального собрания и якобинцев и изданных на средства королевского дома; среди них были ли-стовки, имевшие целью вызвать вооруженное столкновение в мо-мент прибытия в Париж марсельцев и призывавшие национальную гвардию к их избиению*. Найдено было, наконец, доказательство того, что ?конституционное? меньшинство Собрания обещало по-следовать за королем, в случае если он оставит Париж, под усло-вием, однако, чтобы он не удалялся дальше, чем на расстояние, определенное в конституции. Нашлось и многое другое, но все это тщательно было скрыто из боязни, чтобы народный гнев не обру-шился на Тампль — тюрьму, где держали короля и его семью. ?А может быть и на Собрание?? — спросим мы.

    * В одном письме из Швейцарии говорилось о том, чтобы покарать якобин-цев. ?Мы расправимся с ними, и это будет страшным примером для всех Мы объявим войну ассигнациям, с этого начнется банкротство. Будет вос-становлено духовенство, парламенты… Не беда, что пострадают те, которые раскупили духовные имущества? В другом письме читаем- ?Не следует терять ни минуты. Нужно дать почувствовать буржуазии, что спасти ее может только король?.

    Наконец, обнаруживается измена в войске, которую давно можно было предвидеть. 22 августа узнают об измене Лафайета. Он сделал попытку увлечь за собой свое войско и повести его на Париж. В сущности этот план созрел у него уже давно; еще тогда, когда он явился 20 июня в Париж, чтобы нащупать почву. Теперь он наконец сбросил с себя маску. Он велел арестовать троих ко-миссаров, присланных к нему Собранием, чтобы сообщить армии о революции 10 августа. Старая лисица Люкнер тоже выразил ему свое одобрение.

    К счастью, войско Лафайета не последовало за своим генералом, и 19 августа ему пришлось в сопровождении своего генераль-ного штаба бежать за границу в надежде добраться до Голландии. Но тут он попался в руки австрийцам, которые отправили его в тюрьму. Даже с ним они обращались очень сурово; и это пока-зывает, как намеревались австрийцы поступить с революционерами, если бы они попались им в руки. Муниципальных служащих из патриотов, которых захватили австрийцы, они тут же казнили как мятежников, а некоторым из них австрийские уланы отрезали уши и приколотили их ко лбу.

    На следующий день пришло известие, что город Лонгви, обло-женный неприятельскими войсками 20-го, тотчас же сдался, и в бумагах его коменданта Лаверня нашли письмо, в котором от имени Людовика XVI и герцога Брауншвейгского ему предлага-лось изменить.

    Итак, надеяться на армию больше нельзя было, и если только не рассчитывать на чудо, то остановить вторжение было уже не-возможно.

    В самом Париже ?черных? (т. е. реакционеров, которых впо-следствии стали называть ?белыми?) было множество. Очень многие, эмигранты вернулись, и нередко под рясой священника на улице можно было узнать военного. Вокруг башни Тампля все время плелись всевозможные заговоры, о которых догадывался народ, тревожно следивший за тюрьмой, где содержался король. Роялисты действительно все время пытались освободить короля и королеву либо силой, либо организовав их побег. Кроме того, они готовили общее восстание на тот день, 5 или 6 сентября, когда пруссаки будут уже в окрестностях Парижа, и даже не скрывали своих планов. Военными кадрами для этого восстания должны были послужить оставшиеся в Париже 700 человек швейцарцев. Они двинулись бы на Тампль, освободили бы короля и поставили его во главе движения. Все тюрьмы тогда были бы открыты, и заключенные выпущены, чтобы грабить город, для увеличения общего смятения; в это же время Париж был бы подожжен с раз-ных концов*.

    * Заключенные в тюрьме Форс еще раньше пытались поджечь ее, говорит Мишле на основании данных, обнаруженных следствием о сентябрьских днях.

    Таковы были по крайней мере носившиеся слухи, которые под-тверждались и самими роялистами. Их подтвердил и доклад о со-бытиях 10 августа, прочтенный 28 августа в Собрании Керсеном. По словам одного современника, этот доклад ?заставил всех со-дрогнуться?: ?так ловко были раскинуты сети? против револю-ционеров. А между тем в этом докладе еще не была сказана вся правда.

    Среди всех этих затруднений только деятельность Коммуны и ее секций соответствовала серьезности момента. Они одни при поддержке Клуба кордельеров работали для того, чтобы поднять народ и заставить его отчаянным усилием спасти и революцию, и отечество, что в эту минуту было одно и то же.

    Генеральный совет Коммуны, революционным путем избранный секциями 9 августа, и секции Парижа с жаром работали сообща над выбором, вооружением и обмундированием сперва 30, а потом 60 тыс. волонтеров (добровольцев), отправлявшихся за границу навстречу немецким войскам. В воззваниях сумели найти слова, наэлектризовавшие Францию. Коммуна, выступая далеко за пре-делы своих городских полномочий, обращалась теперь ко всей стране, а через посредство своих волонтеров — и к войску. Сек-ции взяли на себя громадный труд обмундирования этих волон-теров. Коммуна распорядилась плавить свинцовые гробы, стояв-шие в церквах, на пули и употребить бронзу церковной утвари и колоколов на пушки. Секции были раскаленным горнилом, где за-калялось оружие, которым революция должна была победить своих врагов и сделать новый шаг вперед — шаг к равенству.

    Новая революция — революция, стремящаяся к равенству, ре-волюция, которую народ возьмет в свои руки, уже обрисовалась впереди. Заслуга парижского народа в том и состоит, что он по-нял, что, готовясь отразить иноземное нашествие, он действует не под одним только влиянием национальной гордости. Дело шло даже не о том только, чтобы помешать восстановлению королев-ского своеволия. Нужно было прежде всего упрочить революцию, привести ее к каким-нибудь положительным приобретениям для народной массы, т. е. поднять такую революцию, которая но-сила бы столько же социальный, сколько и политический характер. А это значило развернуть дружным, отчаянным усилием народных масс новую страницу в истории человечества.

    Буржуазия со своей стороны ясно поняла это новое направле-ние революции, которого выразительницей являлась теперь Па-рижская коммуна. Вот почему Законодательное собрание, пред-ставлявшее главным образом буржуазию, так упорно стремилось подорвать влияние Коммуны.

    Уже 11 августа, когда даже пожар в Тюильри не успел еще погаснуть и трупы убитых в бою еще валялись во дворах дворца, Собрание издало распоряжение об избрании для Парижа новой департаментской директории, которую оно думало противопоста-вить Коммуне. Коммуна отказалась исполнить это приказание, и Собранию пришлось уступить; но борьба продолжалась — глухая борьба, в которой жирондисты то пытались вооружить секции против Коммуны, то добивались роспуска Генерального совета Коммуны, избранного революционным путем в ночь 9 августа, — жалкие интриги перед лицом неприятеля, который с каждым днем все ближе подходил к Парижу, предаваясь по пути отчаянному грабежу.

    24 августа в Париже получилось известие о том, что город Лонгви сдался без боя, и дерзость роялистов еще более возросла. Они торжествовали победу. Они ожидали, что другие города по-следуют примеру Лонгви, и уже предсказывали, что их немецкие союзники вступят в Париж через неделю. Заранее для них гото-вили помещения. Роялисты устраивали сборища вокруг Тампля, а королевская семья вместе с ними приветствовала победы немцев. Но ужаснее всего было то, что люди, взявшие на себя управление Францией, не имели сил предпринять что бы то ни было, чтобы помешать сдаче Парижа вслед за сдачей Лонгви. Комиссия две-надцати, которая должна была составлять ядро действия в Собра-нии, впала в уныние; а жирондистское министерство — Ролан, Клавьер, Серван и другие — предлагало бежать. Их план был уда-литься в Блуа или куда-нибудь еще дальше на юг, предоставив революционный народ Парижа ярости австрийцев, герцога Брауншвейгского и эмигрантов. ?Депутаты убегали один за другим?, — говорит Олар*. Коммуна даже обратилась в Собрание с жалобой на это бегство. К измене теперь прибавлялась трусость, и из всех министров один Дантон, которого народ провозгласил министром юстиции после взятия Тюильри, выразил решительный протест против удаления властей из Парижа.

    * Aulard A. Etudes et lemons sur la Revolution (rani;aise, Paris, 1898, 2 serie, p. 49.

    Только революционные секции и Коммуна прекрасно поняли, что победа должна быть одержана во что бы то ни стало, что для этого нужно нанести удар одновременно неприятелю на границах и контрреволюционерам в Париже.

    Но именно этого-то правители республики не хотели допустить. Суд, собравшийся с большой торжественностью, чтобы судить ви-новников избиения 10 августа, по-видимому, так же мало торопился покарать их, как и орлеанское верховное судилище, ставшее, даже по выражению жирондиста Бриссо, ?опорой заговорщиков?. Вна-чале суд принес в жертву трех или четырех невидных соучастни-ков Людовика XVI, но затем он оправдал одного из самых глав-ных заговорщиков, бывшего министра Монморена, а также Досонвиля, замешанного в заговоре д'Ангремона, и не решался судить генерала Бахмана, командира швейцарцев. С этой стороны, следовательно, ждать было нечего.

    Роялисты изображают парижский народ, как какое-то сборище людоедов, жаждущих крови и впадающих в ярость, как только ка-кая-нибудь жертва ускользнет от них. Между тем это совершенно неверно. Не жертв нужно было народу; а из этих оправдательных приговоров он понял, что правители страны не хотят разоблачать происходившие в Тюильри заговоры, потому что в этом оказа-лись бы замешанными многие из них самих; и еще потому, что эти заговоры продолжались. Марат, хорошо осведомленный на этот счет, совершенно справедливо говорил, что Собрание боится народа и что оно ничего не имело бы против того, чтобы Лафайет явился со своим войском и восстановил королевскую власть.

    Это подтвердилось всем тем, что стало известным три месяца спустя, когда слесарь Гамен открыл секрет железного шкафа Лю-довика XVI, в котором король хранил свои тайные документы. Главной опорой королевской власти было само Законодательное собрание.

    Но когда парижский народ увидел, что установить степень ви-новности того или другого из заговорщиков-монархистов невоз-можно, а между тем заговоры продолжаются и становятся чрез-вычайно опасными ввиду немецкого нашествия, в умах населения сложилась мысль покарать без различия всех тех, кто занимал до-веренные должности при дворе и кого секции считали опасными или у кого окажется спрятанное оружие. С этой целью секции вы-нудили у Коммуны, а последняя — у Дантона, занимавшего со времени восстания 10 августа пост министра юстиции, решение устроить массовые обыски по всему Парижу для розыска оружия, спрятанного у роялистов и священников, и для ареста тех, на кого всего сильнее падет подозрение в измене и соглашении с неприя-телем. Собранию пришлось подчиниться, и оно издало распоряже-ние о таких обысках по всей Франции.

    Обыски в Париже произошли в ночь с 29 на 30, причем Ком-муна проявила энергию, а народ — организаторские способности, повергшие заговорщиков в ужас. 29 августа, после полудня, Па-риж казался точно вымершим, точно охваченным каким-то мрач-ным ужасом. Жителям было запрещено выходить из дома после шести часов вечера; с наступлением темноты все улицы были за-няты патрулями, по 60 человек каждый, вооруженных саблями и всякого рода самодельными пиками. Около часа ночи во всем Па-риже начались обыски. Патрули ходили по квартирам, искали оружие и отбирали его, когда находили у роялистов.

    Всего было арестовано около 3 тыс. человек и захвачено около 2 тыс. ружей. Некоторые обыски продолжались целые часы, но ни у кого не пропало ни одной ценной безделушки, тогда как у евдистов — священников, отказавшихся принести присягу конститу-ции, были найдены все серебряные вещи, пропавшие незадолго пе-ред тем из Святой часовни; они оказались спрятанными в ко-лодцах.

    На другой день большинство арестованных было отпущено на волю по распоряжению Коммуны или по требованию секций. Что же касается остальных, то, вероятно, и среди них была бы сделана известного рода сортировка и часть из них была бы пре-дана упрощенным судам, если бы события как на театре войны, так и в самом Париже не последовали быстро одно за другим.

    В то самое время, когда по энергическому призыву Коммуны весь Париж вооружался и на всех площадях возвышались алтари отечества, около которых молодежь записывалась в волонтеры и куда граждане и гражданки, богатые и бедные, приносили свои пожертвования; в то самое время, когда секции и их Коммуна проявляли поистине необычайную энергию, чтобы обмундировать и вооружить 60 тыс. добровольцев, отправлявшихся на границу, тогда как ничего, ровно ничего не было для этого приспособлено, и секции все-таки успевали отправлять каждый день по 2 тыс. че-ловек, — именно этот момент избрало Собрание, чтобы разнести Коммуну. Выслушав доклад жирондиста Гюаде, оно издало 30 ав-густа декрет, предписывавший немедленное распущение Генераль-ного совета Коммуны и производство новых выборов!

    Если бы Коммуна подчинилась, то этим сразу была бы утра-чена к вящей выгоде роялистов и их союзников — пруссаков и ав-стрийцев — единственная возможность спасения, т. е. возможность отразить неприятеля и побороть королевскую власть. Понятно, стало быть, что Совет Коммуны ответил на эту меру отказом от повиновения Собранию, объявил изменниками тех, кто провел эту меру, и распорядился произвести обыски у министров Ролана и Бриссо. Марат прямо требовал избиения изменников-законода-телей.

    Как на грех, в тот же день уголовный суд оправдал одного из главных заговорщиков королевской партии, министра Монморена, несмотря на то, что за несколько дней перед тем процесс д'Ангремона показал, что хорошо оплаченные роялистские заговорщики были аккуратно занесены в списки, организованы в бригады, подчинены одному центральному комитету и только ждали сигнала, чтобы выйти на улицу и напасть на патриотов в Париже и в провинциальных городах.

    На другой день, 1 сентября, — новое открытие. В официальной газете ?Moniteur'e? напечатан был ?План соединенных против Франции сил?, полученный, по словам газеты, из Германии из верных источников. Из этого плана выяснилось, что пока герцог Брауншвейгский будет задерживать войска патриотов в восточной Франции, прусский король должен двинуться прямо на Париж, овладеть им и тогда рассортировать жителей и подвергнуть казни революционеров. В случае если бы в городах на пути к Парижу сила оказалась на стороне патриотов, предполагалось поджигать города. ?Лучше пустыни, чем восставшие народы?, — заявили объ-единенные короли. И как бы в подтверждение этого плана Гюаде сообщил в этот же день Собранию об обширном заговоре, откры-том в Гренобле и его окрестностях. У некоего Монье, агента эмиг-рантов, был найден список больше чем 100 местных главарей заговора, рассчитывавших на поддержку 25 или 30 тыс. человек. В департаментах Де-Севр и Морбигане, тотчас же как получилось известие о сдаче Лонгви, вспыхнуло уже крестьянское восстание:

    это также входило в план роялистов и папского правительства в Риме, действовавшего с ними заодно.

    В тот же день, после полудня, узнали, что неприятель осаж-дает Верден, и все сразу поняли, что и этот город сдастся, так же как Лонгви; что тогда ничто больше не сможет помешать быстрому движению пруссаков на Париж и что Собрание или покинет сто-лицу, отдавая ее во власть торжествующего врага, или вступит в переговоры, чтобы вернуть королю трон, и предоставит ему пол-ную свободу истреблять патриотов для удовлетворения своей жажды мести*.

    * Верден — в 250 верстах от Парижа.

    Наконец, в тот же день, 1 сентября, Ролан издал обращение к административным учреждениям, которое было расклеено по всему Парижу и где сообщалось об обширном заговоре, задуман-ном роялистами, чтобы помешать свободному передвижению съест-ных припасов во Франции. Города Невер и Лион уже страдали от этого заговора**.

    ** Cranier de Cassagnac A. Histoire des Girondins et des massacres de Septembre, v. 1—2. Paris, 1860.

    Такие известия довели население Парижа до отчаяния.

    Тогда Коммуна распорядилась запереть все городские ворота, велела бить в набат и поднять тревогу пушечными выстрелами. В воззвании к народу она приглашала всех волонтеров, готовых к походу, ночевать в эту ночь на Марсовом поле и на другой же день рано утром выступить в поход.

    И тогда по всему Парижу раздался ожесточенный крик: ?К тюрьмам!? Там сидят они, эти заговорщики, ждущие только прихода немцев, чтобы разгромить, залить кровью, поджечь Па-риж. Некоторые секции (Пуассоньер, Почты, Люксембург) ре-шают, что все эти заговорщики должны быть преданы смерти:

    ?Сегодня же нужно покончить с ними!? — и открыть для револю-ции новые пути!


XXXV

    СЕНТЯБРЬСКИЕ ДНИ

    Набат раздавался по всему Парижу, на улицах барабанщики били тревогу, каждые четверть часа мерно раздавались три пушеч-ных выстрела, возвещавшие, что отечество в опасности. Волонтеры, отправлявшиеся в бой на границу, проходили с песнями по ули-цам — и все это вместе взятое в это воскресенье, 2 сентября, дово-дило до ярости народный гнев против изменников, призвавших иностранные войска себе на помощь.

    С полудня или с двух часов дня вокруг тюрем, куда поместили арестованных за последние дни роялистов, стали появляться сбо-рища народа. Около половины третьего, когда недалеко от тюрьмы Аббатства показалось несколько закрытых экипажей, в которых перевозили арестованных священников из мэрии в тюрьму Аббат-ства, их было 24*, на них напало несколько волонтеров, пришед-ших с юга Франции (из Марселя или Авиньона). Четверо священ-ников было убито, не доезжая до тюрьмы, и двое — при входе в тюрьму, у ее дверей. Остальные были введены в здание Аббат-ства, но их едва успели подвергнуть самому краткому допросу, как двери тюрьмы взломала толпа, вооруженная пиками, шпагами и саблями, и убила всех священников, за исключением аббата Пикара, учителя глухонемых, и его помощника.

    * По свидетельству Меге-сына (Mehee fils), их было 16 (Felhemesi. La Verite toute entiere sur les vrais acteurs de la journee da 2 septembre et sur plusieurs Journees et nuits secrettes des anciens comitis de gouvernement. Paris, 1794. Сохраняю подлинное правописание заглавия. ?Felhemesi? — это анаграмма ?Mehee fils?).

    Так начались убийства в тюрьме Аббатства — тюрьме, кото-рая пользовалась очень худой славой среди жителей окружавшего ее квартала. Собравшиеся вокруг нее — все больше люди с извест-ным положением, соседние мелкие торговцы — требовали немедлен-ной смерти содержавшихся здесь заговорщиков-роялистов, аресто-ванных после 10 августа. По соседству все знали, что они сыплют золотом, пируют и свободно принимают в тюрьме своих жен и подруг. При известии о поражении французской армии у Монса в этой тюрьме была устроена иллюминация, а после взятия Лонгви здесь громко праздновали победу немцев. Арестованные роялисты осыпали прохожих оскорблениями из-за решеток и сулили всем скорое вступление пруссаков в столицу и истребление революцио-неров.

    Весь Париж говорил о готовившемся в тюрьмах заговоре, о проносившемся туда оружии; все знали также, что тюрьмы стали настоящими фабриками фальшивых государственных ассигнаций, посредством которых пытались подорвать государственный кредит, и фальшивых билетов филантропического учреждения для бедных ?Maison de secours?.

    Обо всем этом говорилось в тех сборищах, которые образова-лись вокруг тюрем Аббатства, Форс и Консьержери. Скоро толпы народа взломали ворота этих тюрем и начали убивать офицеров генерального штаба, швейцарской гвардии дворца, королевских гвардейцев, священников, предназначенных в ссылку за отказ при-нести присягу конституции, и роялистов-заговорщиков, арестован-ных после 10 августа.

    Такое стихийное нападение, очевидно, поразило всех своей неожиданностью. Бесполезно доказывать, что убийства не были подготовлены Коммуной и Дантоном, как любят уверять роялист-ские историки*. Они явились, наоборот, настолько непредвиден-ными, что Коммуне пришлось наскоро принять меры, чтобы охра-нить тюрьму Тампль, где содержались король и его семейство, а также спасти сидевших за долги, за неплатеж кормовых и т. п., равно как и арестованных придворных дам, близко стоявших к Марии-Антуанете. Этих дам комиссарам Коммуны удалось спасти только под покровом ночи, но и то с большими трудностями и с риском самим погибнуть от рук толпы, окружавшей тюрьмы и наводнявшей соседние улицы**.

    * Указывают на то, что многие арестованные Коммуной были выпущены из тюрем между 30 августа и 2 сентября благодаря вмешательству Дан-тона и других революционных деятелей, и говорят: ?Вы видите, что они спешили спасти своих друзей!? Но забывают одно, что из 3 тыс. человек, арестованных 30-го, почти 2 тыс. были выпущены. Для этого достаточно было, чтобы кто-нибудь из революционеров, членов секций, поручился за того или другого заключенного. Что касается Дантона и его роли в сен-тябрьские дни, то об этом см.: Aulard A. Etudes et lecons sur la Revolution francaise. Paris, 1893—1897, 3 serie.

    ** Гувернантка наследного принца — госпожа де Турзель со своей молоденькой дочерью Полиной, три горничные королевы, госпожа де Ламбаль и ее гор-ничная были перевезены из Тампля в Форс. Там все они, кроме госпожи де Ламбаль, были спасены комиссарами Коммуны. В два часа ночи со 2 на 3 сентября, комиссары Трюшо, Тальен и Гиро явились в Собрание с отче-том о сделанном ими в этом направлении. Из тюрем Форс в Сент-Пелажи им удалось вывести всех заключенных за долги. Сообщив об этом Коммуне (около 12 часов ночи), Трюшо отправился опять в Форс, чтобы выручить всех женщин. ?Я вывел их оттуда 24, — пришел он сообщить Коммуне. — Мы в особенности старались охранить мадемуазель де Турзель (дочь гу-вернантки) и мадам Сент-Брис... Ради собственного спасения нам при-шлось, однако, удалиться, потому что нам стали угрожать. Мы отвели этих дам в секцию Прав человека в ожидании суда над ними? (Buchez B.-J., Roux Р.-С. Histoire parlementaire de la Revolution (rancaise, v. 1—40. Paris, 1834—1838, v. 17, р. 353). Эти слова Трюшо вполне достоверны, потому что из рассказа Полины де Турзель, изданного впоследствии, видно, с ка-кими трудностями удалось комиссару Коммуны (которого она не знала и о котором говорит как о каком-то неизвестном) провести ее по улицам, прилегавшим к тюрьме, полным народа, который следил за тем, чтобы не увели никого из заключенных. Госпожа де Ламбаль тоже едва не была спасена, благодаря усилиям Петиона, и до сих пор остается под сомнением, какие силы помешали этому. Говорили, между прочим, об эмиссарах гер-цога Орлеанского, который желал ее смерти, называли даже имена. Несо-мненно одно: в том, чтобы эта подруга королевы (ее доверенная со вре-мени известного дела с ожерельем) не сказала ничего лишнего, было заинтересовано столько влиятельных лиц, что нет ничего удивительного в том, что спасти ее оказалось невозможным.

    Как только в Аббатстве начались убийства, — а они начались, как известно, около половины третьего*, Коммуна немедленно приняла меры, чтобы помешать им. Она тотчас же известила Зако-нодательное собрание, которое отрядило своих комиссаров для переговоров с народом**. В заседании же Генерального совета Ком-муны, открывшемся после полудня, прокурор Коммуны Манюэль уже сообщал около шести часов о своих тщетных усилиях остано-вить убийства. ?Он говорит, что усилия и 12 комиссаров Нацио-нального собрания, и его собственные, а также усилия его коллег, членов городского управления оказались тщетными и не могли спасти преступников от смерти?. В вечернем заседании Коммуна выслушала доклад своих комиссаров, посланных ею в Форс, и ре-шила, что они отправятся туда снова для успокоения умов***.

    * Jourgniac de Saint-Meant. Mon agonie de trente huit heures.

    ** В числе их были Базир, Дюсо, Франсуа де Нёшато, известный жирон-дист Инар (Isnard) и Лекинио. Базир пригласил присоединиться к ним бывшего священника Шабо, пользовавшегося любовью населения предме-стий (Blanc L. Histoire de la Revolution (rancaise, v. 1—3. Paris, 1869, v. 2, 1. 8, ch. 2).

    *** См. протоколы Коммуны, цитированные у Бюше и Ру (Buchez B.-J , Roux Р.-С. Ор. cit., v. 17, р. 368). В докладе, сделанном Законодательному собранию позднее, ночью, Тальен подтвердил слова Манюэля: ?Прокурор Коммуны, — говорил он, — явился первым (в Аббатство) и сделал все, что только могли подсказать ему его преданность делу и гуманность. Он не достиг ничего, и на его глазах, у его ног, пало несколько жертв. Сам он также подвергался опасности, и его пришлось увести, чтобы он не пал жертвой своего рвения?. В 12 часов ночи, когда толпа народа направилась к тюрьме Форс, ?наши комиссары?, докладывал Собранию Тальен ?пошли туда, но ничего не добились. Депутации приходили в тюрьму одна за дру-гой, и в тот момент, когда мы ушли, туда направлялась еще новая депу-тация?. Народ их не слушал: он утратил всякую веру в Собрание.

    Коммуна велела также в ночь со 2-го на 3-е командующему на-циональной гвардией Сантерру отправить несколько отрядов для того, чтобы остановить убийства. Но национальная гвардия не хо-тела вмешиваться. Иначе батальоны, по крайней мере наиболее уме-ренных секций, несомненно, были бы направлены в тюрьмы. Оче-видно, общее мнение в Париже было таково, что вывести войска против толпы, овладевшей тюрьмами, значило бы зажечь граждан-скую войну в тот самый момент, когда неприятель находился всего на расстоянии нескольких дней пути от Парижа и единство дей-ствий против врага было необходимее, чем когда-нибудь. ?Между вами хотят посеять раздор и ненависть и возбудить гражданскую войну?, — писало Собрание в прокламации от 3 сентября, пригла-шая граждан к единению. В данном случае другого средства, кроме убеждения, употребить было нельзя. Действительно, когда посланные от Коммуны пытались помешать убийствам в Аббатстве, в ответ на их уговоры один человек из народа очень справедливо спросил Манюэля: ?Стали бы негодяи пруссаки и австрийцы, придя в Париж, разбирать невинных и виновных или же устроили бы массовое избиение??* А другой или, может быть, тот же самый, прибавил: ?Это кровь Монморена и компании; мы — на своем посту, возвращайтесь-ка и вы на свой; если бы все те, кому мы по-ручили отправление правосудия, исполнили свой долг, нас не было бы здесь?**. Так понял этот взрыв негодования парижский народ, а с ним и все революционеры.

    * ?Скажите, господин гражданин, разве негодяи пруссаки и австрийцы, если бы они пришли в Париж, стали бы разыскивать виновных? Разве они не стали бы избивать всех, без разбора, как швейцарцы били 10 августа? Я не оратор и никого не усыплю своими речами, но я вам говорю, что у меня есть семья, жена и пятеро детей, которых я оставляю под охраной моей секции и иду драться с неприятелем; но я не хочу, чтобы заключен-ные в тюрьмах негодяи, которых другие негодяи выпустят на свободу, при-шли и задушили мою жену и моих детей? (цит. по: Felhemesi (Mehee fits). Ор. cit.).

    ** Прюдом приводит в своей газете такой ответ человека из народа во время первого посещения Аббатства депутацией от законодательных властей и от муниципалитета (см.: Buchez В.-J., Roux Р.-С. Ор. cit., v. 17, р. 426).

    Как бы то ни было, Наблюдательный комитет Коммуны*, как только он узнал 2 сентября, днем, о результатах миссии Манюэля, издал следующее воззвание: ?Именем народа. Товарищи, повелевается вам судить всех без различия заключенных в Аббатстве, за исключением аббата Ланфана, которого вы поместите в верное место. Городская ратуша, 2 сентября? (подписано: администра-торы Панис, Сержан).

    * Этот Комитет (сменивший 14 апреля прежнюю администрацию и состояв-ший вначале из 15 человек—членов муниципальной полиции) был пре-образован постановлением Генерального совета Коммуны от 30 августа; он состоял теперь из четырех членов — Паниса, Сержана, Дюплена и Журдейля, которые пригласили 2 сентября с разрешения Совета и ?ввиду кри-тических обстоятельств и разнообразных и важных дел, которым им при-ходится заниматься?, еще семерых: Марата, Дефорга, Ланфана, Леклерка, Дюрфора, Кайльи и Гермера (Buchez B.-J., Roux Р.-С. Ор. cit., v. 17. р. 405, 433; v. 18, р. 186—187). Мишле, имевший перед глазами подлин-ный документ, говорит только о шести новых членах; он не упоминает о Дюрфоре. Робеспьер заседал в Генеральном совете. Марат принимал в нем участие ?как журналист?. Коммуна постановила, что в зале заседа-ний будет устроена трибуна для одного журналиста — Марата (Michelet J. Histoire de la Revolution francaise, v. 1—9. Paris, [1876—1879], v. 8, ch. IV). Дантон старался примирить Коммуну с исполнительной властью Собрания, т. е. с министерством, членом которого он состоял.

    Немедленно народом был организован временный суд из 12 присяжных, избранных народом, под председательством Майяра, хорошо известного в Париже с 14 июля и 4 октября 1789 г. Подобный же импровизированный суд был устроен в тюрьме Форс двумя или тремя членами Коммуны, и оба эти суда постарались спасти как можно больше заключенных. Так, Майяру удалось вы-ручить Казотта, сильно скомпрометированного* и де Сомбрейля, известного за открытого врага революции. Чтобы добиться оправ-дания их, Майяр воспользовался присутствием дочерей Казотта и Сомбрейля, добровольно последовавших в тюрьму за своими от-цами, а также преклонным возрастом Сомбрейля. Впоследствии, как видно из одного документа, приведенного в факсимиле крайне консервативным писателем Гранье де Кассаньяком**, Майяр с гор-достью говорил, что спас таким образом жизнь 43 человекам. Не-чего говорить о том, что ?стакан крови?, якобы поднесенный до-чери Сомбрейля, есть не что иное, как гнусная выдумка роялист-ских писателей***.

    * Millet J. Ор. cit., v. 7, ch. 5.

    ** Cranier de Cassagnac A. Histoire des Girondins et des massacres de septembre, v. 1—2. Paris, 1860.

    *** Blanc L. Histoire de la Revolution francaise, v. 1—3. Paris, 1869, v. 2, 1. 8, ph. II; Combes L. Episodes et curiositfs reyolutionnaires. Paris, 1872; и др.

    В тюрьме Форс также было много случаев оправдания; по сло-вам Тальена, там погибла всего одна женщина — г-жа де Ламбаль. Каждое оправдание встречалось криками: ?Да здравствует нация!? — и затем люди из толпы провожали оправданного до дому со всевозможными выражениями симпатии, решительно отказыва-ясь при этом принимать какие бы то ни было деньги от освобож-денного или от его родственников. Таким образом были оправданы некоторые отъявленные роялисты, против которых не оказалось, однако, никаких достоверных фактов, как например, брат министра Бертрана де Мольвиля и даже такой заклятый враг революции, как молочный брат королевы, австриец Вебер; их с триумфом и радост-ными криками проводили к родным или друзьям. Вебер сам рас-сказал это в своей записке.

    В монастырь Кармелитов с 11 августа начали заключать свя-щенников; там находился и знаменитый архиепископ города Арль, обвинявшийся в устройстве ужасного избиения патриотов в этом городе. Все эти священники подлежали ссылке, когда наступило 2 сентября. В этот день несколько человек, вооруженных саблями, ворвались в монастырь и убили архиепископа арльского, а также после краткого суда и многих священников, отказывавшихся при-нести гражданскую присягу. Некоторые, однако, убежали, пере-лезши через стену; другие, как видно из рассказа аббата Бертело де Барбо, были спасены членами люксембургской секции и людьми с пиками, стоявшими на посту в тюрьме.

    Убийства продолжались 3 сентября, а вечером того же дня На-блюдательный комитет Коммуны разослал по департаментам в па-кетах министра юстиции циркуляр, составленный Маратом, в ко-тором порицалось Собрание, рассказывалось о событиях и предла-галось последовать примеру Парижа.

    Между тем волнение в народе начинало утихать, рассказывает Сен-Меар, а 3-го, около восьми часов вечера, уже раздавались от-дельные голоса, кричавшие: ?Пощады! Пощада оставшимся!?. В тюрьмах оставалось уже, впрочем, немного политических. Но тогда случилось то, что неизбежно должно было случиться. К нападавшим на тюрьмы из убеждения присоединились другие, сомнительные элементы. Проявилось то, что Мишле очень удачно назвал ?яростной жаждой очищения?, — желание очистить Париж не только от роялистских заговорщиков, но и от фальшивомонет-чиков, от подделывателей ассигнаций, от мошенников, даже от публичных женщин, о которых говорили, что они все роялистки! 3 сентября в тюрьме Большого Шателе уже были перебиты воры, а в тюрьме Бернардинов — каторжники; 4-го — толпа людей от-правилась убивать в Сальпетриер, в Бисетр и даже в бисетрскую La Correction, хотя эту тюрьму народ должен был бы пощадить как место страдания таких же несчастных, как он сам, особенно де-тей. Наконец, Коммуне удалось положить конец убийствам; это было, по свидетельству Матон де ла Варенна, 4-го числа*.

    * Maton de la Varenne. Histoire particuliere des evenements qui ont eu lieu en France pendant les mois de jinn, de juillet, d'aout et de septembre et qui ont opere la chute du trone royal. Paris, 1806. 5-го совершено было еще не-сколько отдельных убийств.

    В общем погибло больше 1000 человек; из них 202 священ-ника, 26 королевских гвардейцев, около 30 швейцарцев из их гене-рального штаба и больше 300 уголовных заключенных, из которых те, которых содержали в Консьержери, занимались в тюрьме вы-делкой фальшивых ассигнаций. Матон де ла Варенн, который при-водит в своей ?Histoire particuliere?* алфавитный список убитых в сентябрьские дни, дает общую цифру в 1086 человек; кроме того, еще трое неизвестных, погибших случайно. Роялистские же исто-рики стали сочинять сказки и говорить о 8000 и даже о 12 852 убитых**!

    * Ibid., p. 419—460.

    ** Архироялистский и лживый писатель Пельтье, перечисляя подробно все убийства, находит цифру в 1005 человек; но он прибавляет, что убивали, кроме того, в Бисетре и на улицах, и это дает ему возможность указать общее число в 8 тыс. человек (Pettier. Dernier tableau de Paris, ou recit historique de la Revolution du 10 aout, v. 1—2. Londres, 1792—1793). По этому поводу Бюше и Ру очень справедливо заметили, что ?только один Пельтье упоминает об убийствах где бы то ни было, вне тюрем? и что в этом он расходится со всеми своими современниками.

    Все историки Великой революции, начиная с Бюшэ и Ру, при-водят мнения разных известных революционеров об этих убийст-вах, и из всех их цитат вытекает одно поразительное заключение. Жирондисты, впоследствии больше всех воспользовавшиеся сен-тябрьскими днями для резких и упорных нападок на монтанья-ров*, сами оставались в эти дни безучастными зрителями, т. е. делали то самое, в чем впоследствии упрекали Дантона, Робеспьера и Коммуну. Только одна Коммуна приняла в лице своего Генераль-ного совета и Наблюдательного комитета более или менее действи-тельные меры для того, чтобы остановить убийства или по крайней мере ограничить и узаконить их. Все остальные действовали вяло или не считали нужным вмешиваться; большинство же, когда дело было сделано, выражало одобрение. Это показывает, до какой сте-пени, несмотря на возбуждаемый сентябрьскими убийствами про-тест человеческого чувства, все понимали, что они были неизбеж-ным следствием бойни, устроенной во дворце роялистами 10 ав-густа, и темной политики самих правителей в продолжение 20 дней, последовавших за взятием Тюильри.

    * ?Горцев? — так называли потом левую партию в Конвенте.

    В очень часто упоминаемом историками письме Ролана от 3 сен-тября, жирондистский министр говорит об этих убийствах в вы-ражениях, из которых ясно, что он тоже считал их неизбежными*. Главное, чего он хочет, — это развить мысль, которая скоро ста-нет любимым положением жирондистов: что если до 10 августа беспорядок и был нужен, то теперь все должно войти в рамки. Вообще говоря, жирондисты, как вполне верно заметили уже Бюше и Ру, ?в особенности занимаются самими собой?; ?они с горечью видят, что власть уходит из их рук и переходит к их противни-кам... Но они не находят оснований осуждать происходящее дви-жение... Они не скрывают от себя, что только одно могло спасти национальную независимость и оградить их самих от мести воору-женной эмиграции?**.

    * ?Я знаю, что революции не рассчитываются на основании обычных правил, но я знаю также, что сила, которая производит их, должна поспешить стать под сень закона, если не хочет вызвать полное разложение. Гнев народа и начало восстания подобны действию горного потока, низвергаю-щего такие препятствия, которых не могла бы уничтожить никакая другая сила: но, выходя из берегов, этот поток далеко несет с собой разрушение и опустошение, если только он не войдет скоро в берега... На события вчерашнего дня, может быть, следует набросить покров; я знаю, что народ, страшный в своей мести, все-таки вносит в нее некоторую справедливость; жертвой его ярости не падает все, что встречается ему на пути: его ярость направляется на тех, кого слишком долго щадил меч правосудия и на кого опасные обстоятельства указывают как на подлежащих немедленному за-кланию... Но спасение Парижа требует, чтобы все власти тотчас же вер-нулись в установленные для них границы?.

    ** Buchez В.-J., Roux Р.-С. Histoire parlementaire de la Revolution francaise, v. 1—40. Paris, 1834—1838, v. 17, р. 397. Нет сомнения, что жирондистские министры отлично знали, что происходит в тюрьмах. Известно, что воен-ный министр Серван отправился 2 сентября после полудня в Коммуну, где у него было назначено в 8 часов свидание с Сантерром, Петионом, Эбером, Бийо-Варенном и другими для обсуждения военных мероприятий. В Ком-муне, конечно, говорили об убийствах, и Ролан был извещен о них; но Серван, как и другие, решил, что нужно прежде всего заняться самым спешным — тем, что происходит на границе — и ни в каком случае не вы-зывать гражданской войны в Париже.

    Самые влиятельные газеты, как ?Moniteur? и ?Revolutions de Paris? Прюдома, одобряли происшедшее: другие, ?Annales patriotique?, ?Chronique de Paris? и даже Бриссо в ?Patriote francais?, огра-ничились несколькими холодными и равнодушными фразами. Что же касается роялистской прессы, то она, конечно, воспользовалась событиями, чтобы рассказывать повторявшиеся потом в течение целого столетия самые фантастические сказки. Мы не будем зани-маться опровержением их. Но существует одна ошибка в оценке событий, в которую впадают и республиканские историки, и на нее стоит указать.

    Несомненно, что число людей, убивавших в тюрьмах, не превы-шало 300 человек. На этом основании всех республиканцев, не по-ложивших конец убийствам, обвиняют в трусости. Но ничего не может быть ошибочнее таких расчетов. Сама цифра, 300 или 400 че-ловек, верна. Но достаточно прочитать рассказы Вебера (молоч-ного брата Марии-Антуанеты), дочери г-жи де Турзель, Матон де-ла-Варенна и других очевидцев того, что происходило в тюрьмах, чтобы увидать, что если сами убийства и были делом ограничен-ного числа людей, то вокруг каждой тюрьмы, в соседних улицах стояло множество народа, одобрявшего эти убийства и готового призвать народ к оружию против всякого, кто захотел бы поме-шать им. Впрочем, и бюллетени секций, и поведение национальной гвардии, и даже отношение видных революционеров показывают, что все понимали, что военное вмешательство было бы сигналом гражданской войны, которая, на чьей бы стороне ни осталась по-беда, повлекла бы за собой гораздо более многочисленные и еще более ужасные убийства и открыла бы Париж иностранному втор-жению.

    С другой стороны, Мишле сказал и многие впоследствии повто-ряли то же, что убийства эти были внушены страхом, страхом без-основательным; а страх, как известно, всегда жесток. Несколько сот лишних роялистов, говорят нам, не представляли опасности для революции. Но писатели, рассуждающие таким образом, не отдают себе отчета, по моему мнению, о настоящей силе реакции. За этими несколькими стами погибших в эти дни роялистов стояли десятки тысяч других — большинство, громадное большинство за-житочной буржуазии, вся аристократия, Законодательное собра-ние, департаментская директория, большинство мировых судей и громадное большинство чиновников. Вся эта плотная масса враж-дебных революции людей только и ждала появления немцев около Парижа, чтобы встретить их с распростертыми объятиями и начать с их помощью контрреволюционный ?черный террор? — черное из-биение. Достаточно вспомнить о ?белом терроре? в царствование Бурбонов, когда они вернулись в 1815 г. под охраной иностранных войск.

    Существует, впрочем, один факт, обыкновенно оставляемый без внимания историками, но бросающий свет на все дело и указыва-ющий на настоящую причину движения 2 сентября.

    В самый разгар убийств, утром 4 сентября. Собрание решилось, наконец, по предложению Шабо, сказать давно ожидаемое слово. Оно заявило в обращении к французскому народу, что, хотя уваже-ние к будущему Конвенту и мешает членам Собрания ?предрешать, чего они ожидают от французской нации?, они тем не менее те-перь же приносят как отдельные личности ту клятву, которой не смеют принести как представители народа: клятву ?бороться всеми силами против королей и королевской власти!? ?Не надо короля! Никакой капитуляции, никакого иностранного монарха!? — повто-ряли члены Собрания. И как только это обращение к нации было принято голосованием Собрания, несмотря на упомянутую выше оговорку, комиссары, посланные Собранием с этим заявлением по секциям, всюду были встречены с распростертыми объятиями, и секции взялись немедленно положить конец убийствам.

    Но как трудно было вынудить у Собрания это заявление! Только после того, как Марат стал упорно советовать народу истребить лицемерных роялистов самого Законодательного собра-ния, после того, как Робеспьер стал обвинять Карра и жирондистов вообще в готовности принять иностранного монарха, и после того, как Коммуна приказала произвести обыски у жирондистских вожаков Ролана и Бриссо, жирондист Гюаде выступил 4 сентября — только 4 сентября — с проектом заявления о готовности предста-вителей народа бороться всеми силами против короля и королевской власти вообще. Если бы такое определенное заявление было сделано тотчас же после 10 августа и если бы Людовик XVI тогда же был предан суду, сентябрьских убийств, несомненно, не про-изошло бы. Бессилие роялистских интриг стало бы ясно для народа, раз он увидел бы, что они не опираются на Собрание, на пра-вительство.

    И напрасно стали бы нам говорить, что подозрения Робеспьера, обвинявшего Собрание, и особенно жирондистов, в готовности призвать на престол герцога Брауншвейгского (шедшего на Париж во главе немецкой армии), не имели основания. Недаром старый рес-публиканец — жирондист Кондорсе, единственный представитель народа, открыто высказавшийся в Законодательном собрании в пользу республики еще в 1791 г. и вместе с тем выступивший от (своего, и только от своего, имени против всякой мысли о водво-рении на французском престоле герцога Брауншвейгского, недаром этот старый республиканец писал в ?Chronique de Paris?, что ему говорили об этой кандидатуре*. Дело в том, что в эти дни (междуцарствия целый ряд кандидатур: герцога Йоркского, герцога Орлеанского, герцога Шартрского (кандидатура, поддерживавшаяся Дюмурье) и даже герцога Брауншвейгского — обсуждался в среде политических деятелей, или не желавших республики, как фельяны, или, как жирондисты, не веривших в возможность победы Франции.

    * Карра, издатель ?Annales patriotiques?, одного из главных политических органов Жиронды, говорил в следующих выражениях о герцоге Брауншвенгском в номере от 19 июля 1792 г.: ?Герцог Брауншвейгский — величайший полководец и величайший политик в Европе; он человек очень образованный, очень просвещенный, очень обходительный: ему, может быть, не хватает только короны, чтобы стать, я не говорю — величайшим монархом на земле, но, может быть, настоящим восстановителем свободы в Европе. Если он явится в Париж, то я ручаюсь, что он первым делом отправится в Клуб якобинцев и наденет красный колпак? (Крайние якобинцы в знак демокра-тизма носили тогда крестьянские вязаные колпаки красного цвета).

    В этих именно колебаниях, в этом малодушии, в этом лицеме-рии государственных людей, стоявших у власти, и кроется настоя-щая причина того отчаяния, которое овладело парижским населе-нием 2 сентября.


XXXVI

    КОНВЕНТ. КОММУНА. ЯКОБИНЦЫ

    21 сентября 1792 г открылся, наконец, Конвент — собрание, которое так часто представляли впоследствии прототипом, идеалом всякого революционного собрания. Выборы в Конвент произошли при почти всеобщей подаче голосов, с участием всех граждан, ак-тивных и пассивных, но оставались двухстепенными, т. е. граждане выбирали сперва выборщиков, а эти последние выбирали депута-тов в Конвент. Такой способ избрания, конечно, был выгоден для зажиточных классов; но так как выборы происходили в сентябре, посреди всеобщего волнения, вызванного народной победой 10 ав-густа, и многие контрреволюционеры, напуганные событиями 2 сентября, предпочли вовсе не показываться на выборах, то ре-зультаты были менее плохи, чем можно было опасаться. В Париже список Марата, в который входили имена всех известных револю-ционеров из Клуба кордельеров и из Клуба якобинцев, прошел целиком. 525 ?выборщиков?, собравшихся в самый день 2 сен-тября в помещении Якобинского клуба, избрали председателем и вице-председателем своего собрания Колло-д'Эрбуа (крайнего якобинца) и Робеспьера, исключили всех, подписавших роялист-ские петиции (?8 тыс.? и ?20 тыс.?), и подали голоса за список Марата.

    Тем не менее ?умеренный? элемент все еще продолжал господ-ствовать, и Марат писал после первого же заседания Конвента, что если судить по качеству представителей народа, то можно отча-яться в возможности спасти общество. Он предвидел, что их со-противление революционному духу приведет Францию к бесконеч-ной борьбе. ?Они окончательно погубят все, — писал он, — если небольшая кучка защитников народа, призванных бороться с ними, не возьмет верх и не раздавит их?. Мы увидим скоро, до какой степени он был прав.

    Но сами события толкали Францию к республике, и это об-щенародное течение было так сильно, что умеренные элементы Конвента не решились противиться потоку, уносившему королевскую власть. В первое же свое заседание Конвент единогласно про-возгласил отмену монархии во Франции. Мы видели, что Марсель и некоторые другие провинциальные города требовали республики еще до 10 августа: Париж с первого же дня выборов торжественно выставил то же требование. Клуб якобинцев также решился нако-нец заявить себя в пользу республики: он сделал это в заседании 27 августа после опубликования бумаг, найденных в шкафу Тюильри. Конвент осторожно последовал за Парижем. В первом своем заседании, 21 сентября 1792 г, он отменил королевскую власть; а на другой день в другом декрете он повелел, чтобы с этого дня все официальные документы помечались первым годом республики. Но самого провозглашения республики он так и не сделал.

    Три ясно разграниченные партии сошлись в Конвенте: Гора*, Жиронда и Равнина или, вернее, Болото (La Plaine, потом — Le Marais) Жирондисты, хотя их было меньше 200, господство-вали Они уже раньше, при Законодательном собрании, давали королю министерство (Ролана) и стремились заслужить славу ?государственных людей?. Состоя из людей образованных, изящ-ных, тонких политиков, партия Жиронды представляла собой ин-тересы промышленной, торговой и земельной буржуазии, быстро создававшейся при новом порядке. При поддержке Равнины жи-рондисты были вначале самой сильной партией; из них и состави-лось первое республиканское министерство. В министерстве, попав-шем во власть 10 августа, был только один представитель народ-ной революции — Дантон; но и он вышел в отставку 21 сентября, и власть осталась, таким образом, в руках одних жирондистов.

    * La Montagne, отсюда слово — монтаньяры, т е ?горцы?.

    Гора, состоявшая из якобинцев, как Робеспьер, Сен-Жюст и Кутон, из кордельеров, как Дантон и Марат, и пользовавшаяся поддержкой народных революционеров Коммуны, как Шометт и Эбер, еще не сформировалась в то время в политическую партию это случилось лишь позднее, под влиянием самого хода событий. Пока Гора поддерживала всех тех, кто хотел идти вперед и при-вести революцию к осязательным результатам, т е уничтожить королевскую власть и окончательно подорвать настроение, под-держивавшее эту власть, раздавить аристократию и политическую силу духовенства, отменить вполне феодализм, упрочить респуб-лику.

    Наконец, Равнину, или Болото (впоследствии его назвали также Брюхом), составляли люди колеблющиеся, без определен-ных убеждений, но владеющие собственностью и консерваторы по инстинкту — те самые, из кого состоит большинство всех предста-вительных собраний. В Конвенте их было около 500. Сначала они поддерживали жирондистов, но в минуту опасности покинули их. Затем страх заставил их поддерживать крайних монтаньяров с Сен-Жюстом и Робеспьером; а позднее они стали участниками белого террора, после того как Термидорский переворот 1794 г. послал Робеспьера и его товарищей на эшафот.

    Теперь, после провозглашения республики 21 сентября 1792 г., опять можно было думать, что революция сможет развиваться бес-препятственно и пойдет своим естественным путем, указанным ей самой логикой событий. Суд над королем и его осуждение, респуб-ликанская конституция взамен конституции 1791 г, неумолимая война против иностранных завоевателей и вместе с тем окончатель-ное уничтожение того, что составляло силу старого строя: феодаль-ных прав, власти духовенства, монархической организации провин-циального управления. Отмена всех этих пережитков прошлого, естественно, вытекала из самого хода революции.

    Но пришедшая к власти буржуазия, представляемая в Кон-венте ?государственными людьми? Жиронды, вовсе не хотела этого.

    Народ низверг Людовика XVI. Но избавиться от изменника, который привел немцев к воротам Парижа, казнить его — этому Жиронда противилась всеми силами. Скорее гражданская война, чем такой решительный шаг! И это не столько из боязни мести со стороны иностранных держав, сами жирондисты настаивали на том, чтобы начать войну со всей Европой, сколько из боязни ре-волюционного движения французского народа. Главным образом боялись они революционного Парижа, который мог увидеть в казни короля начало настоящей революции.

    К счастью, парижскому народу удалось в секциях и в Коммуне создать рядом с национальным представительством настоящую силу, которая и явилась выразительницей революционных стрем-лений парижского населения и стала даже господствовать над Кон-вентом. Остановимся же на минуту, прежде чем приступить к опи-санию ожесточенной борьбы, завязавшейся в среде представите-лей нации, и бросим взгляд назад — на то, как создалась эта но-вая сила, Парижская коммуна.

    В предшествующих главах (XXIV и XXV) мы уже видели, как парижские секции приобрели значение в качестве органов го-родской, муниципальной жизни. Они присвоили себе помимо неко-торых полицейских обязанностей и избрания судей, которые предо-ставлялись им законом, различные другие, в высшей степени важ-ные экономические обязанности (продовольствие города, общест-венную благотворительность, продажу национальных имуществ и т. п.), и сами эти обязанности дали им возможность оказывать серьезное влияние при обсуждении важнейших политических во-просов общего характера*.

    * После того как эта моя книга была издана по-французски, вышла замеча-тельная работа профессора Ф. Брэша (Braesch F. La Cotpmune du Dix Aout 1792: Etude sur 1'histoire de Paris du 20 )uin au 2 decembre 1792 Paris, 1911. 1236 p ). Она была написана по предложению Олара и посвя-щена деятельности Парижа, преимущественно политической, за эти шесть месяцев, Она полна поучительные для революционера данных См. Дополнение.

    Сделавшись существенными органами общественной жизни, секции, или отделы, понятно, постарались установить между собой федеративную связь. Несколько раз в 1790 и в 1791 г. они уже назначали специальных представителей для соглашения с другими секциями ввиду совместного действия помимо официального, установленного законом Городского совета. Но ничего постоянного еще не существовало.

    В апреле 1792 г., когда была объявлена война, поле деятель-ности секций расширилось целым рядом новых обязанностей. Им пришлось заняться записью волонтеров, рассортировкой их, патриотическими пожертвованиями, обмундировкой и продоволь-ствием отправлявшихся на войну батальонов; затем — административными и политическими сношениями с этими батальонами, заботой о семьях волонтеров и прочее, не говоря уже о непрестанной борьбе, которую им приводилось вести против роялистских интриг, мешавших их работе. При этих новых обязанностях необходимость непосредственной связи между секциями чувствовалась еще сильнее.

    Когда просматриваешь теперь переписку секций и их обширное счетоводство, го приходится удивляться организаторскому духу добровольцев, которые исполняли эту работу по окончании своего трудового дня. Именно здесь видна вся глубина той почти рели-гиозной преданности, которую внушала революция французскому народу. Не нужно забывать, что хотя каждая секция и выбирала свой военный комитет из 28 членов, но по всем важнейшим вопро-сам обыкновенно обращались к общим собраниям секций, происхо-дившим по вечерам.

    Легко понять и то, как люди, видевшие не в теории, а на деле все ужасы войны и близко соприкасавшиеся со страданиями, при-чиненными народу иностранным нашествием, должны были нена-видеть виновников этого нашествия: короля, королеву, двор, быв-ших дворян и богатых, всех богатых вообще, так как они поддер-живали двор. Столица объединялась таким путем с крестьянами пограничных департаментов в общей ненависти к защитникам пре-стола, призвавшим во Францию чужеземные войска. Поэтому, когда явилась мысль о демонстрации 20 июня, секции взяли на себя подготовку этой демонстрации и они же подготовили нападе-ние на Тюильри 10 августа, причем они воспользовались этой подготовительной работой, чтобы установить наконец давно желан-ную непосредственную связь между секциями для революционного дела.

    Когда стало ясно, что демонстрация 20 июня не привела ни к каким результатам, что двор ничему не научился и не хочет на-учиться, секции взяли на себя предложить Собранию низложение Людовика XVI. Секция Моконсейль (Mauconseil) приняла 23 июля решение в этом смысле, о котором и сообщила Собранию, и сама стала заниматься подготовлением революционного движения на 5 августа. Другие секции поспешили принять подобные же реше-ния; и когда на заседании 4 августа Национальное собрание объ-явило постановление граждан Моконсейля противозаконным, это постановление уже получило одобрение 14 других секций.

    В тот же день члены секции Гравилье явились в Собрание с заявлением, что пока они еще предоставляют законодателям ?честь спасти отечество?. ?Но если вы откажетесь, — прибавляли они, — то нам придется спасать себя самим?. Секция Quinze-Vingt с своей стороны назначила ?утро 10 августа как последний срок народному терпению?, а секция Моконсейль заявила, что ?будет мирно и бдительно ждать решения Национального собрания до 11 часов вечера следующего четверга (9 августа); но если Зако-нодательное собрание не удовлетворит справедливых требований народа, то час спустя, в 12 часов ночи, будут бить сбор и все восстанут?*.

    * Ternaux M. L'Histoire de la Terreur, v. 1—8. Paris, 1862—1889, v. 2, p. 178, 216, 393; Buchez B.-J., Roux P.-C. Histoire parlementaire de la Re-volution francaise, v. 1—40. Paris, 1834—1838, v. 16, p. 247; Mellie E. Les sections de Paris pendant la Revolution. Paris, 1898, p. 144 et suiv.

    Наконец, 7 августа та же секция обратилась ко всем остальным с приглашением назначить от каждой ?по шести комиссаров, не столько ораторов, сколько действительно хороших граждан, кото-рые, собравшись вместе, составили бы в городской ратуше цент-ральный пункт?, что и было сделано*.

    * Еще раньше был устроен комитет для переписки между секциями, а соб-рание комиссаров от нескольких секции происходило еще 23 июля.

    Когда из 48 секций 28 или 30 присоединились к движению, их комиссары собрались в ночь на 10 августа в ратуше, рядом с за-лой, где заседал законный Городской совет, в эту пору ночи да-леко не в полном составе, и стали действовать революционным путем в качестве новой Коммуны. Они временно упразднили за-конный Генеральный совет Коммуны, подвергли домашнему аресту мэра Петиона, распустили генеральный штаб батальонов на-циональной гвардии и взяли в свои руки все полномочия Коммуны, а вместе с тем и общее руководительство восстанием*.

    * Mellie нашел протокол заседания секции Пуассоньер. Собравшись 9 ав-густа в 8 часов вечера в церкви Сен-Лазар на заседание, которое решено было сделать непрерывным (assemblee permanente), секция разжаловала всех тех офицеров Сен-Лазарского батальона национальной гвардии, которые не были выбраны самой секцией, и назначила ?тотчас же других офицеров, под командой которых она хотела действовать?. Затем она вошла в соглашение с другими секциями относительно порядка действия, и в четыре часа утра, назначив постоянный комитет, ?чтобы наблюдать за вооружением и отда-вать необходимые для безопасности распоряжения, которые он найдет нуж-ным?, присоединилась ?к своим братьям из Сент-Антуанского предместья?, чтобы идти на Тюильри. Из этого протокола непосредственно видно, как действовал парижский народ в эту памятную ночь.

    Таким образом создалась и водворилась в городской ратуше та новая власть, о которой мы говорили выше.

    Тюильрийский дворец был взят, и король свергнут с престола. И тотчас же новая Коммуна показала, что видит в дне 10 августа не ?увенчание революции, начатой 14 июля 1789 г.?, а начало но-вой революции, народной, совершаемой во имя Равенства. Она стала помечать свои документы ?IV годом Свободы, I годом Ра-венства?. Множество новых обязанностей, оказалось, было тот-час же возложено на новую Коммуну.

    В последние 20 дней августа, в то время как Законодательное собрание колебалось между различными раздиравшими его роя-листскими, конституционными и республиканскими течениями и обнаруживало полную неспособность подняться на высоту поло-жения, парижские секции и Парижская коммуна сделались настоящим сердцем французского народа. Они старались разбудить рес-публиканскую Францию, вызвать ее силы на борьбу с объединив-шимися королями Европы и сообща с другими коммунами внести необходимую организацию в широкое движение волонтеров 1792 г. А когда колебания Законодательного собрания, роялистские по-ползновения большинства его членов и их ненависть к революци-онной Коммуне довели парижское население до ярости сентябрь-ских дней, успокоение пришло опять-таки от секций и от Ком-муны. Как только 4 сентября Законодательное собрание решилось, наконец, высказаться против королевской власти и различных пре-тендентов на французский престол и довело о своем решении до сведения секций, они, как мы видели, тотчас же объединились, чтобы положить конец убийствам, грозившим перейти из тюрем на улицу. Они обеспечили безопасность жителям.

    Точно так же, когда Конвент собрался и декретировал утром 21 сентября отмену королевской власти во Франции, но еще ?не осмеливался произнести решающее слово ?республика? и ожидал, по-видимому, поощрения извне?*, это поощрение пришло ему от французского народа. На улицах первый декрет был встречен кри-ками: ?Да здравствует республика!? — а граждане секции Четырех наций дали толчок Конвенту, явившись с заявлением, что они бу-дут счастливы, если им придется пролить свою кровь за респуб-лику, которая в то время еще не была провозглашена и получила официальное признание Конвента только на другой день.

    * Олар А. Политическая история Французской революции. M., 1902, с. 330.

    Парижская коммуна вырастала, таким образом, и становилась силой. С ней приходилось считаться, если не как с союзницей, то как с вдохновительницей Конвента и союзницей партии Горы.

    Гора пользовалась, кроме того, поддержкой еще одной силы, выросшей за время революции — парижского Клуба якобинцев с многочисленными, примыкавшими к нему в провинции народ-ными обществами. Правда, этот клуб вовсе не обладал тем револю-ционным значением и тем революционным почином, какой ему так часто приписывают современные политические писатели. Клуб якобинцев не только не руководил революцией, но всегда шел за ней. Самый состав главного парижского общества, члены которого вербовались в особенности из зажиточной буржуазии, делал такое руководительство невозможным. Якобинцы, совершенно правильно говорил уже Мишле, все время старались быть мудрыми полити-ками революции, держать в своих руках равновесие. Они не управ-ляли революцией — они следовали за ней. Дух клуба изменялся с каждым новым кризисом. Но клуб тотчас же становился вырази-телем того течения, которое господствовало в данный момент среди интеллигентной, умеренно демократической буржуазии; он поддер-живал это течение, влияя в желательном направлении на общест-венное мнение в Париже и в провинции, и из него новый, водво-рявшийся порядок набирал главных своих чиновников. Робеспьер, представлявший, по справедливому выражению Мишле, ?золотую середину Горы?, хотел, чтобы якобинцы ?могли служить посред-никами между Собранием и улицей, поочередно пугая и успокаи-вая Конвент?*. Но он понимал, что почин будет исходить от улицы, от народа.

    * Michelel J. Histoire de la Revolution fransaise, v 1—9. Paris [1876—1879], v. 6, l. 9, ch. 6.

    Мы говорили уже о том, что на события 10 августа якобинцы не оказали никакого влияния. Это влияние не сказывалось и в сен-тябре 1792 г.: клуб даже опустел в это время. Но мало-помалу главное парижское общество якобинцев усилилось в течение осени благодаря присоединению к нему многих кордельеров; клуб ожи-вился и стал сборным пунктом для умеренной части республикан-ских демократов. Марат сделался там популярным лицом, но нельзя того же сказать о ?бешеных?, т. е. выражаясь современным языком, о коммунистах. Клуб высказался против них и впоследст-вии вступил с ними в борьбу.

    С другой стороны, весной 1793 г., в критический момент борьбы, начатой жирондистами против Парижской коммуны, яко-бинцы поддержали Коммуну и партию Горы в Конвенте и помогли им восторжествовать над жирондистами и упрочить последствия своей победы. Благодаря сношениям со своими провинциальными отделами они оказали также крупное содействие крайним монтаньярам (горцам) и помогли им парализовать влияние не только жи-рондистов, но и скрывавшихся за ними роялистов. Но это не по-мешало, впрочем, тем же якобинцам обратиться впоследствии, в 1794 г., против народных революционеров Коммуны и тем дать возможность буржуазной реакции совершить переворот 9 терми-дора (27 июля 1794 г.), которым в сущности закончился револю-ционный период и с которого началась реакция.


XXXVII

    ПРАВИТЕЛЬСТВО. БОРЬБА В КОНВЕНТЕ. ВОЙНА

    Первой заботой Конвента было не решение судьбы низверг-нутого короля, а то, какая партия воспользуется победой, одер-жанной народом над Тюильри, кто будет управлять революцией. На этой почве и началась борьба, которая целых восемь месяцев мешала дальнейшему развитию революции, задержала вплоть до июня 1793 г. обсуждение существенных вопросов, земельного и других, и истощала энергию народа, приводя его к равнодушию и утомлению, заставлявших сердца современников обливаться кровью, как это верно понял Мишле.

    10 августа после временного отрешения короля Законодатель-ное собрание передало обязанности центральной исполнительной власти совету из шести министров, взятых вне Собрания, большей частью жирондистов. Ролан, Серван, Клавьер, Монж и Лебрен вошли в это министерство с присоединением Дантона, которого революция возвела на пост министра юстиции. В этом совете не было постоянного президента; министры председательствовали по очереди, каждый в течение недели.

    Конвент утвердил эту организацию; но вскоре Дантон, сделав-шийся за это время душой национальной обороны и дипломатии и приобретший первенствующее влияние в совете, принужден был выйти в отставку вследствие нападок на него Жиронды. Он оста-вил министерство 9 октября 1792 г., и его место занял безличный Гара. Тогда самым влиятельным лицом в исполнительном совете стал министр внутренних дел Ролан, занимавший этот пост до ян-варя 1793 г. (он вышел в отставку после казни короля). За эти четыре с лишним месяца Ролан дал возможность группировав-шимся вокруг него и вокруг его жены жирондистам проявить всю свою энергию, чтобы помешать революции развиваться в направ-лении, намечавшемся уже с 1789 г., а именно помешать установ-лению народной демократии и затормозить окончательную отмену феодального строя и приближение к уравнению состояний. Дантон тем временем все-таки оставался руководителем в делах диплома-тии; а когда в апреле 1793 г. был назначен Комитет обществен-ного спасения, Дантон стал настоящим министром иностранных дел в этом Комитете*.

    * А Олар в своей Политической истории дает очень хороший обзор этих перемен (Олар А. Политическая история Французской революции М, 1902, с. 381—383)

    Получив власть и господствуя в Конвенте, Жиронда не сумела сделать ничего положительного. Она ?ораторствовала?, но ничего не делала, как очень верно заметил Мишле. У нее не хватало ре-шимости на революционные меры, но не хватало ее и на открытую реакцию. А потому настоящая власть, почин и практическое дей-ствие оставались в руках Дантона во всем, что касалось войны и сношений с иностранными державами, и в руках Парижской ком-муны, секций, народных обществ и отчасти Якобинского клуба в вопросах революционных мер внутри страны. Но бессильная в действии Жиронда яростно нападала на тех, кто действовал, осо-бенно на ?триумвират?, т. е. на Дантона, Марата и Робеспьера, которых она резко обвиняла в диктаторских стремлениях на том основании, что их мнения и советы приобрели в это время боль-шое значение. Бывали дни, когда можно было думать, что жирон-дисты восторжествуют и пошлют Дантона в изгнание, а Марата — на эшафот.

    Но силы революции в то время еще не иссякли, а потому все эти нападения потерпели неудачу. Они только возбудили в народе горячее сочувствие к Марату (особенно в предместьях Сент-Антуан и Сен-Марсо), усилили влияние Робеспьера на якобинцев и на демократическую буржуазию вообще и возвысили Дантона в глазах всех тех, кто любил борющуюся с королями республикан-скую Францию, кто видел в нем энергичного человека, способного противостоять иноземному нашествию, разбить роялистские заго-воры внутри страны и упрочить республику, хотя бы рискуя ради этого своей головой и своей политической репутацией.

    С первых же заседаний Конвента жирондисты, а с ними вся правая сторона, вновь начали ту полную озлобления борьбу про-тив Парижской коммуны, которую они вели уже в Законодатель-ном собрании начиная с 11 августа. Жирондисты обязаны были своей властью народному восстанию, подготовленному Коммуной, и именно на нее они обрушились теперь с такой ненавистью, какой никогда не проявляли по отношению к дворцовым заговорщикам.

    Рассказывать здесь подробно обо всех этих проявлениях вражды Жиронды к Коммуне было бы слишком утомительно. Достаточно указать на некоторые из них.

    Прежде всего у Коммуны и ее Наблюдательного комитета, а также у Дантона потребовали денежного отчета. Вполне понятно, что в бурные месяцы августа и сентября 1792 г. при исключитель-ных обстоятельствах, созданных движением 10 августа и инозем-ным вторжением, Дантону, единственному деятельному человеку в министерстве, приходилось тратить деньги, не ведя должной от-четности, то на дипломатические переговоры с пруссаками, то для раскрытия заговора маркиза де ла Руэри в Бретани и заговоров принцев в Англии и в других местах. Очевидно также, что и Наблюдательному комитету Коммуны, когда он спешно обмунди-ровывал и отправлял изо дня в день волонтеров на войну, трудно было вести правильное счетоводство. И вот на это слабое место жирондисты направили первые свои удары и свои инсинуации, потребовав (уже 30 сентября) полного денежного отчета. Испол-нительной власти Коммуны, т. е. ее Наблюдательному комитету удалось блестящим образом сдать все счеты и оправдать свои по-литические акты*. Но вдали от Парижа, в провинции, честность Дантона и Коммуны так и остались под сомнением, и это сомне-ние жирондисты вполне использовали в письмах к своим друзьям и избирателям.

    * Из 713885 ливров полученного дохода комитет израсходовал только 85 529 ливров, в которых и отдал полный отчет (Blanc L Histoire de la Revolution francais, v. 1—3 Paris, 1869, v. 2, p. 62). Впоследствии в ответ на обвинение в терроризме Жиро доказал, что за четыре месяца комитет арестовал всего 320 человек. Если бы жирондистские террористы сумели проявить такую же умеренность после 9 термидора!

    Вслед затем жирондисты сделали попытку организовать для охраны Комитета контрреволюционную стражу. Они хотели, чтобы директории каждого департамента (а директории, как мы уже видели, были проникнуты реакционным духом) выслали в Париж по четыре человека пехоты и по два — кавалерии, в общем 4 470 че-ловек для охраны Конвента от возможных нападений со стороны парижского народа и его Коммуны! И только сильное волнение в секциях Парижа, назначивших для сопротивления этому реше-нию специальных комиссаров и пригрозивших новым восстанием, помешало образованию такой контрреволюционной гвардии.

    Но особенно эксплуатировали жирондисты сентябрьские убий-ства как оружие против Дантона, шедшего в те дни рука об руку с Коммуной и секциями. Раньше, во время сентябрьских убийств, и сейчас, после них, они предлагали, как мы видели, ?набросить покров? на эти события и устами Ролана почти оправдывали их (см. гл. XXXV), как оправдывали еще до того устами одного из видных своих членов, Барбару, и убийства в Гласьер, в Лионе*. Теперь же они так повели дело, что 20 января 1793 г. добились в Конвенте возбуждения преследования против участников сен-тябрьских убийств в надежде, что при этом расследовании по-страдают репутации Дантона, Робеспьера, Марата и Коммуны.

    * После долгой борьбы между революционной частью населения Лиона и той, которая шла за священниками, и после убийства в одной из церквей пат-риота Лескюйе (на которого реакционеры были злы за то, что он пустил в продажу имущество духовенства) произошло общее возмущение рабочего революционного населения Лиона, закончившееся убийством 60 роялистов, трупы которых были брошены в подземелья башни Гласьер. Жирондистский депутат Барбару оправдывал эти убийства. Но тогда жирондисты еще не были у власти.

    Таким образом, мало-помалу благодаря буржуазному и рояли-стскому течению, проявившемуся в буржуазии после 10 августа, жирондистам удалось создать в провинции враждебное настрое-ние по отношению к Парижу, его Коммуне и всей партии Горы.

    Некоторые департаменты послали даже отряды федератов для защиты Конвента ?от агитаторов, жаждущих сделаться трибунами и диктаторами?, т. е. от Дантона, Марата и Робеспьера, и от па-рижского населения! По призыву Барбару Марсель, на этот раз Марсель ?коммерсантистов?, послал в Париж в октябре 1792 г. батальон федератов, составленный из богатых молодых людей тор-гового города, и они ходили по улицам Парижа, требуя голов Ро-беспьера и Марата. То были уже провозвестники термидорской реакции. К счастью, парижский народ разрушил все эти планы: он привлек и этих федератов на сторону революции.

    Вместе с тем жирондисты не пропускали случая нападать не-посредственно на федеральное представительство парижских сек-ций. Им хотелось во что бы то ни стало убить революционную Коммуну, возникшую 10 августа, и в конце ноября они добились того, что были назначены новые выборы в Генеральный совет парижского городского управления. Одновременно с этим вышел в отставку жирондистский мэр Парижа Петион. Но и здесь сек-ции парализовали все эти интриги. На выборах не только партия Горы получила большинство голосов, но и такой крайний, популяр-ный в народе революционер, как Шометт, был назначен прокуро-ром Коммуны, а редактор газеты ?Pere Duchesne? Эбер сделался его помощником (2 декабря 1792 г.). Петион, не соответствовавший больше революционному настроению парижского народа, не был избран вновь, его место занял Шамбон, умеренный. Но и он остался мэром всего два месяца, и 14 февраля 1793 г. его сме-нил Паш.

    Таким образом создалась революционная Коммуна 1793 г., Ком-муна Паша, Шометта и Эбера, которая сделалась соперницей Кон-вента, сыграла 31 мая 1793 г. такую важную роль в изгнании жи-рондистов из Конвента и дала этим самым могучий толчок народ-ной, уравнительной, антирелигиозной и иногда коммунистической революции II года Республики (1793—1794).

    Главным вопросом минуты была, однако, война. От успехов ар-мии, несомненно, зависело дальнейшее развитие революции.

    Мы видели, что передовые революционеры, как Марат и Ро-беспьер, не хотели войны. Но немецкое нашествие призвал двор для спасения королевской единоличной власти. Священники и дворяне усиленно толкали к войне в надежде вернуть себе утра-ченные привилегии, а соседние правительства видели в войне средство борьбы с революционным духом, пробуждавшимся уже и в их владениях, причем представлялся удобный случай вырвать у Франции некоторые провинции и колонии. С другой стороны, войны желали жирондисты, так как они видели в ней единствен-ный способ добиться ограничения королевской власти, не прибегая к народному восстанию. ?Вы не хотите обратиться к народу, по-тому-то вам нужна война?, говорил им Марат. И он был совер-шенно прав. Жирондисты больше всего боялись народного восста-ния и в войне видели средство борьбы против короля.

    Что касается до народа, то крестьянское население погранич-ных департаментов при виде приведенных эмигрантами немецких войск, скоплявшихся на Рейне и в Нидерландах, и сформирован-ных эмигрантами отрядов поняло, что ему придется защищать с оружием в руках земли, отобранные им у дворянства и у духо-венства. Вот почему, когда 20 апреля 1792 г. была объявлена война Австрии, население департаментов, соседних с восточной границей Франции, было охвачено энтузиазмом. Волонтеры запи-сывались массами сроком на год под звуки песни ?Са ira!?. Пат-риотические пожертвования стекались со всех сторон. Но зато во всех западных и юго-западных областях Франции население вовсе не желало войны.

    К тому же для войны ничего не было подготовлено. Военные силы Франции достигали всего 130 тыс. человек, рассеянных на протяжении от Немецкого моря до Швейцарии. Притом же войска были очень плохо обмундированы и находились под коман-дой офицеров и генеральных штабов из роялистов. Они совер-шенно неспособны были отразить иноземное нашествие; армии союзников неизбежно дошли бы до Парижа.

    У Дюмурье и Лафайета возник было смелый план занять Бель-гию, которая еще в 1790 г. сделала попытку отделиться от Авст-рии, но была покорена силой. Бельгийские либералы призывали французов. Это предприятие, однако, не удалось, и с этого мо-мента французские генералы стали держаться оборонительной тактики, тактики тем более необходимой, что Пруссия присоедини-лась к Австрии и немецким принцам для нападения на Францию, и эту коалицию деятельно поддерживал туринский двор, а также тайным образом и дворы петербургский и лондонский.

    26 июля 1792 г. герцог Брауншвейгский, стоявший во главе ар-мии из 70 тыс. пруссаков и 68 тыс. австрийцев, гессенцев и эми-грантов, двинулся из Кобленца, издав предварительно манифест, возбудивший негодование по всей Франции. Он грозил сжечь те города, которые осмелятся сопротивляться, а жителей их обещал истребить как мятежников. А что касается Парижа, то если только парижане посмеют тронуть дворец Людовика XVI, они будут подвергнуты такой примерной военной экзекуции, грозил он, что она надолго останется у них в памяти.

    Три немецкие армии должны были вступить во Францию и двинуться на Париж; и действительно, 19 августа прусская армия перешла границу и завладела без битвы пограничным городом Лонгви, а затем Верденом на пути к Парижу.

    Мы видели, какой энтузиазм сумела вызвать в Париже Ком-муна при получении известия об этих успехах неприятеля и как она ответила на них, распорядившись перетопить свинцовые гробы богачей на пули, а колокола и бронзовые церковные принадлеж-ности—на пушки; самые же церкви были превращены в обшир-ные мастерские, где тысячи людей работали над изготовлением об-мундировки для волонтеров под пение ?Са ira!? и могучего гимна Руже де Лиля — ?Марсельезы?.

    Эмигранты сулили объединившимся королям, что Франция встретит их с распростертыми объятиями. Но резко враждебное отношение крестьян и сентябрьские дни в Париже заставили пред-водителей иноземных войск задуматься. Жители городов и дере-вень восточной Франции отлично понимали, что неприятель при-шел с целью отобрать у них все завоевания революции. А между тем именно в этой восточной Франции уничтожение феодального строя лучше всего удалось благодаря восстанию городов и де-ревень.

    Но одного энтузиазма еще недостаточно для победы. Прусская армия продвигалась вперед и вместе с армией австрийской уже вхо-дила в Аргонский лес, простиравшийся верст на 45 в длину и от-делявший долину Мааса от северной Шампани. Войско Дюмурье тщетно пыталось остановить неприятеля, делая форсированные марши, чтобы занять проходы. Ему удалось только одно: занять выгодную позицию у Вальми при выходе из Аргонского леса; и тут пруссаки, сделав попытку овладеть холмами, занятыми вой-ском Дюмурье, потерпели 20 сентября первое поражение. Победа при Вальми, хотя и небольшая сама по себе, явилась при таких условиях очень важным успехом — первой победой народов над королями; так ее и понял Гёте, сопровождавший войска герцога Брауншвейгского.

    В Аргонском лесу прусскую армию задержали сперва пролив-ные дожди; теперь на расстилавшихся перед ней бесплодных рав-нинах она терпела всевозможные лишения и страдала от крова-вого поноса, производившего страшные опустошения в ее рядах. Дороги размыло дождем, окрестные крестьяне были настороже, все предвещало несчастный поход.

    Тогда Дантон вступил в переговоры с герцогом Брауншвейгским и добился отступления пруссаков. Каковы были условия их договора, неизвестно до сих пор. Обещал ли Дантон, как утверж-дают некоторые, приложить все свои усилия к тому, чтобы спасти жизнь Людовику XVI? Возможно. Но если такое обещание и было дано, то, несомненно, под известными условиями, а мы не знаем, какие обязательства, кроме немедленного отступления пруссаков, приняли на себя нападающие. Обещали ли они одновременное от-ступление и австрийцев? Говорилось ли о формальном отречении Людовика XVI от французского престола? Обо всем этом прихо-дится ограничиться одними догадками*.

    * Есть основание думать, что раздел Польши, подготовленный министрами Екатерины II, также повлиял на отступление прусских войск. Прусский ко-роль не хотел упустить своей части в разделе Польши.

    Относительно того что одной из причин отступления прусских войск из Франции могло быть желание Пруссии не упустить своей доли в разделе Польши, профессор Эрнст Нис сообщил мне следующую интересную вы-держку из недавно вышедших мемуаров графа де-Бре. ?Битва при Вальми, — говорит издатель этих мемуаров, полковник Ф. де-Бре, — состояла только из канонады, от которой обе стороны потеряли всего 500 убитых; но фран-цузские войска показали стойкость, и пруссаки, думавшие встретить только банды разбойников, отступили. Тогда начались переговоры между Дюмурье и герцогом Брауншвейгским. Конвент потребовал очистки территории. Прус-саки, встретив непредвиденное препятствие на пути в Париж, поняли, что ?это предприятие может потребовать значительного усилия, которое поглотит все их средства, между тем как русские будут вольны действовать в это время в Польше. Это значило бы упустить добычу ради ее тени. Дележ Польши было легче совершить, чем завоевать Францию... Польским вопро-сом определилась политика союзников?. Memoire du Comte de Bray, ministre et ambassadeur de S. M. Maximilian, premier roi de Baviere. Publics par le Colonel d'Etat-Major E. de Bray, t. 1. Bruxelles, 1911, p. 311, 312.

    Замечание полковника де-Бре весьма похоже на правду, а потому оно делает возможным, что никаких определенных обещаний насчет Людо-вика XVI герцогу Брауншвейгскому не было дано.

    Как бы то ни было, но 1 октября герцог Брауншвейгский на-чал отступление через Гран-пре и Верден, а в конце месяца уже перешел обратно через Рейн в Кобленце, сопровождаемый про-клятиями эмигрантов.

    Между тем Дюмурье, отдав Вестерману приказ ?вежливо про-водить? пруссаков, не особенно торопя их, вернулся 11 октября в Париж, очевидно, с целью нащупать почву и определить свой дальнейший курс. Он устроил так, что ему не пришлось присягать на верность республике, что не помешало ему быть очень хорошо принятым якобинцами, и, по всей вероятности, он тогда же начал подготовлять кандидатуру герцога Шартрского (сына герцога Орлеанского) на французский престол.

    Восстание, которое организовал в Бретани маркиз де ла Руэри и которое должно было вспыхнуть одновременно с шествием нем-цев на Париж, также было предотвращено. О нем довели до сведения Дантона, и ему удалось завладеть всеми его нитями и в Бретани, и в Лондоне. Но Лондон все-таки остался центром за-говорщицкой деятельности принцев. Другим таким центром сде-лался остров Джерси, где происходило вооружение роялистов. Они предполагали высадиться во Франции на берега Бретани с целью завладеть очень важным военным и торговым портом Сен-Мало и передать его англичанам.

    Одновременно с этим, в самый день открытия Конвента, юж-ная армия под предводительством Монтескью, вступила в Савойю. Четыре дня спустя она овладела городом Шамбери и подала во всей этой провинции сигнал к крестьянскому восстанию.

    В конце того же месяца одна из республиканских армий под командой Лозена и Кюстина перешла через Рейн и взяла присту-пом Шпейер (30 сентября). Через несколько дней сдался Вормс, а 23 октября Майнц и Франкфурт-на-Майне были в свою очередь заняты армиями санкюлотов.

    Армии республики торжествовали также и на севере. В конце октября войско Дюмурье вступило в Бельгию, а 6 ноября одержало при Жемаппе, в окрестностях Монса, крупную победу над австрий-цами — победу, в которой Дюмурье постарался выдвинуть вперед герцога Шартрского и принес в жертву два батальона париж-ских волонтеров.

    Эта победа открыла французским войскам Бельгию. Монс был занят 8-го, а 14-го Дюмурье вступил в Брюссель. Народ встретил войска республики с распростертыми объятиями.

    Он ждал от них, что они возьмут на себя почин целого ряда революционных мер, особенно относительно земельной собствен-ности. Так предполагали и монтаньяры Конвента, особенно Камбон. Это он организовал во Франции громадную операцию про-дажи имуществ духовенства как гарантию для ассигнаций; он же занимался организацией продажи имуществ эмигрантов и был бы очень рад приложить свою систему и к Бельгии. Но потому ли, что у монтаньяров не хватило смелости и они испугались нападок жирондистов, упрекавших их в недостатке уважения к собствен-ности, потому ли, что идеи революции не встретили достаточной поддержки в самой Бельгии, где их защищали только пролетарии, а вся зажиточная буржуазия и обладавшее громадной силой ду-ховенство были против них, — но только этой революции, которая могла бы объединить бельгийцев с французами, не произошло.

    Все эти удачи и победы должны были, понятно, вскружить голову любителям войны. Жирондисты торжествовали, и 15 де-кабря Конвент издал декрет, в котором бросал вызов всем монар-хиям, заявляя, что ни с одной державой не будет заключен мир до тех пор, пока ее войск? не будут изгнаны с территории республики. Но в действительности положение внутри страны пред-ставлялось в довольно мрачном свете, да и вне ее самые победы республики содействовали все более тесному сближению между собой враждебных ей монархий.

    Занятие Бельгии французскими войсками определило роль Англии.

    Пробуждение в Англии республиканских и коммунистических идей, проявившееся в основании республиканских обществ и на-шедшее себе в 1793 г. литературное выражение в замечательном труде Годвина (?О политической справедливости?), проникнутом духом свободного, анархического коммунизма, внушило француз-ским республиканцам, а особенно Дантону, надежду на поддержку со стороны революционного движения, могущего произойти в Англии*. Но там промышленные и торговые расчеты одержали верх. А когда республиканская Франция заняла Бельгию и долину Шельды и Рейна, грозя оттуда завладеть также и Голландией, это решило политику Англии.

    * До сих пор осталось неизвестным содержание переговоров, которые вел в Англии Бриссо в январе 1793 г. перед казнью короля. Относительно переговоров, веденных Дантоном, см.: Sorel A. L'Europe et la Revolution francaise, v. 1—5. Paris, 1885 — 1903; Avenel С. Danton et les positivistes religieux. — Lundis revolutionnaires, 1875, p. 248 et suiv.

    Отнять у Франции ее колонии, разрушить ее морское могуще-ство и подорвать ее промышленное и колониальное развитие — та-кова была политика, за которую высказалось в Англии большин-ство. Партия Фокса была разбита, партия Питта одержала верх. С этого момента Англия, сильная своим флотом, а в особенности деньгами, которыми она помогала континентальным державам, в том числе России, Пруссии и Австрии, стала и осталась на це-лую четверть века во главе европейской коалиции. Это означало войну между двумя державами, соперничавшими из-за господства на море, — войну до полного истощения сил обоих соперников. Францию же эти войны привели к военной диктатуре Наполеона.

    Наконец, если Париж при виде иноземного нашествия был охвачен энтузиазмом и его волонтеры помчались на границу, чтобы присоединиться к волонтерам восточных департаментов Франции, то та же война дала первоначальный толчок вандейскому восста-нию против республики в Западной Франции. Она дала возмож-ность духовенству воспользоваться нежеланием населения этих мест бросать свои поля и перелески и идти сражаться неизвестно где, на восточной границе. Война помогла возбудить религиозный фанатизм вандейцев и поднять их как раз в тот момент, когда не-мецкие войска вступали во Францию. А сколько зла сделало ре-волюции это восстание, обнаружилось впоследствии.

    Притом если бы приходилось иметь дело с одной Вандеей! Но война создала повсюду во Франции такое ужасное положение для массы бедного населения, что приходится только удивляться, как могла республика благополучно пережить эти страшно тяжелые обстоятельства.

    Урожай хлебов в 1792 г. был хорош; только урожай яровых оказался посредственным вследствие дождей. Вывоз хлеба был за-прещен. И при всем том свирепствовал голод! В городах такого страшного голода давно не переживали. Вереницы людей—муж-чин и женщин — осаждали булочные и мясные, проводя ночи под снегом и дождем и даже не зная, удастся ли им принести домой кусок хлеба. Многие отрасли промышленности почти совершенно остановились, работы не было.

    Дело в том, что если взять у страны в 25 млн. жителей около 1 млн. человек в цвете лет и, может быть, около 500 тыс. лошадей для надобности войны, то это не может не отразиться на земледе-лии. Нельзя также отдать жизненные припасы целого народа на расточение, неизбежно связанное с войной, без того чтобы нужда бедноты не стала еще более тяжелой, между тем как стаи эксплуа-таторов будут обогащаться за счет казны*.

    * Некоторые интенданты республиканских войск предавались отчаянному во-ровству. Несколько примеров можно найти у Жореса (Социалистическая история, т. 3—4. Конвент). Можно себе представить, какие происходили спе-куляции, когда интенданты делали громадные закупки хлеба как раз в про-винциях, где был неурожай и цены стояли очень высокие. Спекуляциям на повышение цен на хлеб, которыми в прежние времена занимался Септель за счет Людовика XVI (?добрый король? не пренебрегал этим средством для обогащения своей казны), предавалась теперь буржуазия.

    Все эти жизненные вопросы вихрем сталкивались в каждом провинциальном народном обществе, в каждой секции больших го-родов, а оттуда переходили в Конвент. А над всеми ими выдви-гался центральный вопрос, с которым связаны были все осталь-ные: ?Что делать с королем??


XXXVIII

    ПРОЦЕСС КОРОЛЯ

    Два месяца, протекших со времени открытия Конвента до пре-дания короля суду, до сих пор остаются загадкой для истории.

    Первый вопрос, который неизбежно должен был представиться Конвенту, как только он собрался, был, несомненно, вопрос о том, что делать с заключенными в Тампле королем и его семьей? Дер-жать их там неопределенное время, пока будет оттеснен неприятель и провотирована и признана народом республиканская конститу-ция, было невозможно, особенно когда на короле висело тяжелое обвинение в заговоре, приведшем к бойне 10 августа, и призыв иностранных армий во Францию. Как может установиться респуб-лика, раз она держит у себя в тюрьме короля и его законного на-следника, не решаясь вместе с тем что-либо предпринять по отно-шению к ним?

    Кроме того, в качестве частных лиц, увезенных из дворца и си-дящих в тюрьме целой семьей, Людовик XVI, Мария-Антуанета и их дети становились заслуживающими сочувствия жертвами. Их страстно защищали роялисты и жалели не только буржуа, но и сами санкюлоты, державшие стражу в Тампле.

    Такое положение не могло продолжаться. А между тем прошло целых два месяца, во время которых Конвент с жаром разбирал всякие другие вопросы, но не приступал к разбору первого же по-следствия 10 августа, т. е. судьбы короля. Задержка эта была, по нашему мнению, умышленной, и мы не можем объяснить ее иначе, как тем, что в это время происходили тайные переговоры с евро-пейскими дворами. Эти переговоры до сих пор еще не обнародо-ваны, но, без сомнения, они касались иностранного вторжения во Францию, и их исход зависел от оборота, какой примет война.

    Мы знаем уже, что Дантон и Дюмурье вступили после битвы в Вальми в переговоры с командующим прусской армией и, по-ви-димому, убедили его отделиться от австрийцев и отступить. Из-вестно также, что одним из условий, поставленных герцогом Брауншвейгским (условием, вероятно, не принятым) была неприкосно-венность Людовика XVI. Но были, наверное, и другие условия. Подобные же переговоры велись, по всей вероятности, и с Англией. Вообще трудно объяснить молчание Конвента и терпение секций иначе как тем, что между Горой и Жирондой произошло на этот счет соглашение.

    Теперь для нас очевидно, что такого рода переговоры по двум причинам не могли привести ни к чему. Судьба Людовика XVI и его семьи не интересовала настолько ни прусского короля, ни австрийского императора, брата Марии-Антуанеты, чтобы они при-несли так называемые ?национальные политические интересы? в жертву личным интересам тампльских узников. Это видно из тех переговоров, которые велись позднее относительно освобожде-ния Марии-Антуанеты и сестры Людовика XVI, Madame Elisabeth. С другой стороны, соединенные короли не встретили среди образо-ванного класса Франции того единодушия республиканских чувств, которое уничтожило бы их надежду восстановить королевскую власть. Они увидали, напротив, что буржуазная интеллигенция го-това согласиться на избрание королем герцога Орлеанского (он был национальным гроссмейстером франк-масонов, к которым принад-лежали все известные революционеры), или же его сына, герцога Шартрского (впоследствии он царствовал под именем Луи-Фи-липпа), или даже наследного принца, сына Людовика XVI.

    Между тем народ терял терпение. Народные общества значи-тельной части Франции требовали, чтобы процесс короля не от-кладывался больше, и 19 октября Парижская коммуна заявила Конвенту о таком же желании Парижа. Наконец, 3 ноября был сделан первый шаг. Был прочитан доклад, требовавший предания суду Людовика XVI, а на другой день были формулированы и главные пункты обвинения. 13 ноября открылись прения по этому вопросу. Тем не менее дело все еще тянулось бы, если бы 20 но-ября не было сделано одно поразительное открытие. Слесарь Га-мен, когда-то обучавший Людовика XVI слесарному ремеслу, до-вел до сведения министра Ролана о существовании в Тюильри по-тайного шкафа, который король устроил в стене с помощью Гамена, чтобы спрятать там разные документы.

    Однажды в августе 1792 г. Людовик XVI призвал Гамена из Версаля в Тюильри, чтобы вставить с его помощью в стену, под одну из филенок, сделанную самим королем железную дверь, ко-торая должна была послужить дверцей потайного шкафа (Людо-вик XVI учился слесарной работе и любил заниматься ею). Когда работа была окончена, Гамен ночью направился домой в Версаль, предварительно выпив стакан вина и съев бисквит, поднесенные ему королевой. По дороге у него сделались страшные спазмы в жи-воте, и с тех пор он не переставал болеть. Думая, что его отравили, а может быть, и из страха, что революционеры его обвинят в роя-лизме, он донес о существовании потайного шкафа Ролану. Ролан, никому об этом не сообщая, немедленно сам лично захватил нахо-дившиеся там бумаги, унес их к себе, разобрал вместе с женой и, поставив на каждом документе свою подпись, предъявил их Кон-венту.

    Можно себе представить, какое глубокое впечатление произвело это открытие, особенно когда из бумаг узнали, что король подку-пил Мирабо, что агенты короля советовали ему подкупить 11 вли-ятельных членов Законодательного собрания (что Барнав и Ламет перешли на сторону короля, это было уже известно) и что Людо-вик XVI продолжал платить жалование той части своей гвардии, которая предложила свои услуги братьям короля в Кобленце, а те-перь шла вместе с австрийцами на Францию. Явилось, конечно, также подозрение, что Ролан, сортируя бумаги, скрыл все, что могло компрометировать кого-нибудь из жирондистов.

    Только теперь, когда у нас в руках столько документов, дока-зывающих измену Людовика XVI, и когда мы видим, какие силы противились, несмотря на это, его осуждению, только теперь мы можем понять, как трудно было республике осудить и казнить ко-роля.

    Предрассудки, явное или скрытое раболепие общества, страх богачей за свои состояния и недоверие к народу — все это объеди-нилось для того, чтобы затормозить суд над королем. Жиронда, верное отражение этих страхов, сделала все возможное сначала, чтобы предотвратить процесс, а затем, чтобы помешать осуждению короля, в особенности осуждению на смерть, и, наконец, приведе-нию приговора в исполнение*. Чтобы заставить Конвент постано-вить приговор в начатом процессе и, не откладывая, привести его в исполнение, Парижу пришлось прибегнуть к угрозе народного восстания. Да и теперь еще сколько пышных фраз пишут историки, сколько слез проливают, рассказывая об этом процессе!

    * Во время процесса некоторые жирондистские депутаты, а именно депутаты Кальвадоса, писали своим избирателям, что Гора хочет смерти короля только для того, чтобы посадить на престол герцога Орлеанского!

    А между тем дело обстояло так: если бы какой-нибудь гене-рал сделал то, что сделал Людовик XVI, чтобы вызвать инозем-ное вторжение и поддержать его, то кто из современных историков (которые все являются защитниками ?государственной необходи-мости?) поколебался бы потребовать для такого генерала смерт-ной казни? Но в таком случае, зачем же столько жалких слов по-тому только, что изменником оказался главнокомандующий всего войска?

    На основании всех традиций и всех условных понятий, на ко-торых наши историки и юристы обосновывают права ?главы го-сударства?, Конвент обладал в это время верховной властью. Ему, и только ему, принадлежало право судить правителя, свергнутого народом, так же как ему одному принадлежало утраченное королем право законодательства. Выражаясь их языком, суд Конвента был для Людовика XVI ?судом равных?. А у этих последних, раз они уверились в его измене, не было выбора. Они должны были по-становить смертный приговор. Даже о помиловании не могло быть речи, когда кровь лилась на границах Франции. Соединенные ко-роли сами отлично знали это и понимали.

    Что же касается теории, которую развивали Робеспьер и Сен-Жюст, что республика имеет право убить Людовика XVI как сво-его врага, то Марат был совершенно прав, когда протестовал против нее. Это можно было сделать во время борьбы 10 августа или тот-час же после, но не три месяца спустя. Теперь республике остава-лось только судить Людовика XVI и судить со всей возможной гласностью, чтобы народ и потомство могло убедиться в его веро-ломстве и иезуитизме.

    Что касается самого факта измены со стороны Людовика XVI и королевы, то теперь, когда мы знаем переписку Марии-Антуанеты с Ферзеном и письма этого последнего к разным высокопо-ставленным лицам, мы должны признать, что Конвент судил о по-ложении дел правильно, хотя и не имел тогда в руках тех неоп-ровержимых улик, какие имеются в настоящее время после обна-родования переписки с Ферзеном и его дневника. Но за три года с 1789 г. накопилось столько фактов, подтверждавших измену; у роялистов и у королевы за это время вырвалось столько призна-ний и Людовик XVI совершил со времени вареннского бегства столько поступков, хотя и амнистированных конституцией 1791 г., но тем не менее служивших объяснением позднейших его действий, что нравственная уверенность в измене была у всех. В сущности факт измены не оспаривался никем даже среди тех, кто пы-тался спасти Людовика XVI. Не сомневался в этом и парижский народ.

    И действительно, измена началась с того письма, которое Лю-довик XVI написал австрийскому императору в тот самый день в сентябре 1791 г., когда он при восторженных овациях парижской буржуазии присягал на верность конституции. Затем началась пе-реписка Марии-Антуанеты с ее другом Ферзеном, которая велась с полного ведома короля. Оба изменника — королева и король — призывали из своего тюильрийского дворца иноземное нашествие; они подготовляли его, указывали ему пути, сообщали неприятелю о военных силах Франции и о военных планах ее генералов. Своей тонкой и умелой рукой Мария-Антуанета подготовляла победонос-ное вступление немецких союзников в Париж и массовое истреб-ление революционеров. Народ хорошо понял эту женщину, кото-рую он называл просто ?Медичи? и которую историки хотят пред-ставить нам теперь как бедное, легкомысленное существо*.

    * Друг Марии-Антуанетм — граф Ферзен записал, между прочим, в своем интимном дневнике, какую судьбу готовили заговорщики для французских патриотов 7 сентября 1792 г.; он писал следующее: ?Видел прусского упол-номоченного — барона Века; хорошо говорит о французских делах. Он громко порицает… что в городах, через которые пришлось проходить, не истребляли якобинцев и вообще были слишком снисходительны?. Ферзе отмечает еще такое мнение одного из заговорщиков: ?Обедал у графа де Мерси. Он сказал мне, что нужно пустить в ход большую строгость и что это единственное средство, что Париж нужно поджечь со всех четырех сторон?. 11 сентября Ферзен писал барону Бретейлю, что, так как завоеванные части Франции уступают только силе, ?в таком случае снисхождение кажется мне в высшей степени опасным. Теперь настал момент уничтожения якобинцев?. Самым лучшим средством кажется ему расстреливать их вожаков повсюду по пути. ?Нечего рассчитывать, что их можно убедить кротостью: нужно их истре-бить, и теперь самое время?. Бретенль отвечал Ферзену: ?Я не преминул указать герцогу Брауншвейгскому на необходимость крайней строгости?. Но герцог, писал он, слишком мягок. ?Это расчет очень для нас неподхо-дящий, который поставит нас в большое затруднение?. Прусский король казался им покладистее. ?Город Варенн, например (где арестовали Людо-вика XVI), должен подвергнуться каре на днях?. Вот что ожидало завоеван-ные города, особенно Париж. См.: Le comte de Fersen et la cour de France. Extraits des papiers..., public par son petit-neveu, le baron R. M. de Klinckow-strom, v. 1—2 Paris, 1877—1878, v. 2, p. 360 et suiv.

    Итак, с точки зрения законности Конвент нельзя упрекнуть ни в чем. Что же касается того, не принесла ли казнь короля больше вреда, чем могло принести его присутствие среди немецкого или английского войска, то здесь приходится сказать только одно:

    до тех пор пока имущие классы и духовенство будут смотреть на королевскую власть (а они так смотрят на нее и теперь), как на лучшее средство обуздания тех, что хочет отнять имущества у бо-гатых и ослабить духовенство, до тех пор вокруг короля, будь он мертвый или живой, в тюрьме или на свободе, будь он обезглав-лен и возведен в святые или живи он как странствующий рыцарь среди других королей, вокруг него всегда будет создаваться трога-тельная легенда, которую будут поддерживать духовенство и все заинтересованные лица.

    Напротив того, посылая Людовика XVI на эшафот, революция имела в виду убить самый принцип королевской власти, первый удар которому был нанесен крестьянами в Варенне. Так отнеслась к казни короля значительная часть Франции. 21 января 1793 г. революционная часть французского народа отлично поняла, что центр и оплот той силы, которая в течение веков угнетала и эксплуатировала массы, уничтожен. Начиналось теперь разруше-ние могущественной организации, давившей народ; свод, на кото-рый она опиралась, надтреснут; народная революция с новой силой могла двинуться вперед.

    С этого времени наследственная, легитимистская монархия ни-когда уже не могла быть восстановлена во Франции, даже при по-мощи европейской коалиции, даже опираясь на ужасный белый тер-рор времен Реставрации (1815—1830). Не утвердились также ни монархия Орлеанского дома, родившаяся на баррикадах в 1830 г., ни империя, созданная государственным переворотом Наполе-она III в 1851 г. Не удалось восстановить монархию и после Ком-муны 1871 г. Вера в монархию убита во Франции.

    А между тем жирондисты делали все возможное, чтобы поме-шать осуждению Людовика XVI. Они прибегали ко всяким законническим доводам и к парламентским хитростям. Были даже мо-менты, когда суд над королем обращался чуть не в суд над мон-таньярами. Но ничто не помогло. Логика положения вещей взяла верх над парламентской тактикой.

    Прежде всего жирондисты стали ссылаться на неприкосновен-ность личности короля, установленную конституцией; но на это последовал неотразимый ответ: неприкосновенности более не суще-ствует, раз король изменил конституции.

    Затем стали требовать особого суда, составленного из предста-вителей от всех 83-х департаментов Франции; а когда стало оче-видно, что это предложение будет отвергнуто, жирондисты предло-жили передать решение вопроса на утверждение всех 36 тыс. общин и всех первичных избирательных собраний так, чтобы по-именно опросить всех граждан. Это значило поднять вопрос о за-конности результатов 10 августа и республики, а потому было отвергнуто.

    Когда невозможность снять с себя таким образом ответствен-ность за процесс над королем, возложив ее на первичные собрания, стала очевидна, жирондисты, сами яростно толкавшие к войне и предлагавшие войну во что бы то ни стало со всей Европой, за-говорили о том, какое впечатление произведет казнь Людовика XVI на Европу. Точно Англия, Пруссия, Австрия, Сардиния не устро-или своей коалиции против Франции уже в 1792 г., еще раньше свержения Людовика XVII Точно демократическая республика не была им и так достаточно ненавистна! Точно крупные торговые порты Франции, ее колонии и берега Рейна не были достаточной приманкой для королей, пожелавших воспользоваться минутой, когда рождение нового строя во Франции уменьшало силу ее внешнего сопротивления.

    Разбитые усилиями Горы и на этом пункте, жирондисты попы-тались отвлечь внимание в другую сторону и напали на самих ?горцев?, предложив предать суду ?виновников сентябрьских дней?, под которыми они подразумевали ?диктаторов?, ?триумвират?, т. е. Дантона, Марата и Робеспьера.

    Среди всех этих споров Конвент все-таки решил 3 декабря, что будет сам судить Людовика XVI. Но едва успели принять это ре-шение, как один жирондист — Дюко поставил новый вопрос, от-влекший внимание Конвента в другую сторону. Жиронда потребо-вала, чтобы Конвент произнес смертную казнь для всякого, ?кто предложит восстановить во Франции королей или королевскую власть под каким бы то ни было названием?. Это была инсинуа-ция в сторону Горы, намекавшая на то, что ?горцы? (монтаньяры) желают будто бы возвести на престол Филиппа, герцога Орлеан-ского. Таким образом процесс короля превратился бы в процесс против Горы.

    Наконец, 11 декабря Людовик XVI предстал перед Конвентом. Его подвергли допросу, и его уклончивые, неискренние ответы были таковы, что должны были убить последнюю к нему симпатию, какая могла еще оставаться. Историк Мишле спрашивает себя, воз-можно ли, чтобы человек так лгал, как лгал Людовик, и объясняет это тем, что все королевские традиции и иезуитское влияние, под которым находился Людовик XVI, внушили ему мысль, что ради государственной необходимости королю позволительно все.

    Впечатление, произведенное этим допросом, было, по-видимому, таким жалким, что жирондисты, видя, что спасти Людовика XVI невозможно, сделали еще одну попытку отвлечь внимание в другую сторону. Они предложили изгнать герцога Орлеанского. Конвент даже поддался на это и издал постановление в этом смысле, но на другой же день отменил свое решение, после того как Якобинский клуб выразил недовольство этим постановлением.

    Несмотря на все эти проволочки, процесс подвигался, однако, к концу. 26 декабря Людовик XVI предстал во второй раз перед Конвентом в сопровождении своих защитников — Мальзерба, Тронше и Дезеза. Конвент выслушал его защиту, и всем стало ясно, что король будет осужден. Теперь уже не было никакой воз-можности объяснить его поступки ошибочным суждением о вещах или легкомыслием. Его поведение представляло, как это ука-зал на другой же день Сен-Жюст, сознательную и коварную измену.

    Но если Конвент и парижский народ имели, таким образом, воз-можность составить себе определенное и верное мнение о Людо-вике XVI как о человеке и как о короле, то понятно, что в провин-циальных городах и в деревнях дело обстояло иначе. Можно себе представить, как разыгрались бы там страсти, если бы постанов-ление приговора было поручено первичным избирательным со-браниям, как предлагали жирондисты, тем более что большинство революционеров было в войске, на границах, и в таких условиях это значило бы, как указал на это Робеспьер (28 декабря), пре-доставить решение ?богачам, естественным друзьям монархии, эго-истам, людям трусливым и слабым, высокомерным аристократам и буржуа — словом всем, рожденным для того, чтобы самим пре-смыкаться и угнетать других под властью короля?.

    Все интриги, какие велись в это время в Париже среди ?го-сударственных людей?, никогда не удастся распутать. Довольно будет сказать, что 1 января 1793 г. Дюмурье спешно явился в Па-риж и оставался там до 26-го, ведя разного рода тайные перего-воры с разными фракциями, в то время как Дантон был до 14 ян-варя при войске Дюмурье*.

    * По этому поводу Жорес исправил одну существенную ошибку Мишле. Речь, произнесенную 14 января в пользу короля, которую Мишле приписывает Дантону, произнес в действительности Дону. Дантон же, напротив того, вернувшись в Париж 15-го, произнес сильную речь, в которой требовал осуждения Людовика XVI. Важно было бы проверить справедливость обви-нений, выставленных Бийо-Варенном в речи, произнесенной им 15 июля 1793 г. против Бриссо, Жансонне, Гюаде и Петиона (брошюра в 32 стр., изданная по распоряжению Конвента. Коллекция в Британском музее бро-шюр по Французской революции, т. 1097).

    Наконец, 14 января после очень бурных прений Конвент решил поставить на голосование и решить поименным опросом каждого депутата три вопроса: виновен ли Людовик XVI в ?заговоре про-тив свободы нации и в покушении на безопасность государства?, будет ли приговор повергнут на голосование всего народа и какое будет назначено наказание?

    Поименный опрос начался на другой день, 15-го. Из 749 членов Конвента 716 объявили Людовика XVI виновным (12 членов от-сутствовали по болезни или потому, что находились в отлучке по поручению Конвента; пятеро воздержались). Никто не ответил на вопрос отрицательно. Затем обращение к народу было отвергнуто423 голосами из 709 вотировавших. В это время в Париже, осо-бенно в предместьях, царило страшное возбуждение.

    По третьему вопросу, о наказании, поименный опрос тянулся 25 часов подряд. И тут еще, по-видимому, под влиянием испанского посла, а может быть и его золота один депутат, Майль, постарался запутать дело и подал голос за отсрочку казни. Его примеру после-довали еще 26 членов.

    За смертную казнь без всяких оговорок подано было 387 го-лосов из 721 вотировавшего (5 человек воздержались и 12 от-сутствовали). Таким образом, приговор был произнесен большин-ством всего 53 голосов или даже 26, если исключить тех, которые голосовали условно, с отсрочкой. И это в такой момент, когда было совершенно очевидно, что король замышлял измену и что оставить его в живых значило вооружить одну половину страны против дру-гой, отдать часть Франции чужеземцам и, наконец, остановить ре-волюцию как раз в это время, когда после трех лет глубоких по-трясений, не приведших еще ни к чему прочному, представлялась, наконец, возможность приступить к разрешению самых важных во-просов, волновавших страну!

    Но опасливость буржуазии шла так далеко, что она ждала по-чему-то в день казни Людовика XVI всеобщего избиения.

    21 января 1793 г. Людовик XVI погиб на эшафоте. Одно из главных препятствий социальному возрождению республиканской Франции перестало существовать.

    До последней минуты Людовик XVI надеялся, по-видимому, что восстание освободит его. И действительно, был план отбить его по пути; но бдительность секций и Коммуны помешала его осу-ществлению.


XXXIX

    ГОРА И ЖИРОНДА

    Начиная с 10 августа Парижская коммуна помечала свои акты ?IV годом свободы, I годом равенства?. Конвент помечал свои за-коны ?IV годом свободы, I годом Французской республики?. Из этой маленькой подробности уже видно резкое различие двух то-чек зрения: парижского народа и Конвента.

    Начнется ли теперь новая революция в дополнение к первой? Или же все ограничится установлением, узаконением политических вольностей, завоеванных с 1789 г., т. е. упрочением власти буржуа-зии при несколько демократизованном государственном устрой-стве, причем народная масса даже не получит возможности вос-пользоваться громадным перемещением богатств, произведенным революцией?

    Здесь, очевидно, выступали две совершенно противоположные точки зрения; и представительницами этих двух точек зре-ния в Конвенте являлись, с одной стороны, Гора, с другой — Жи-ронда.

    На одной стороне стояли те, кто понимал, что для уничтоже-ния старого, феодального строя еще недостаточно было вписать в свод законов первые шаги к его упразднению; что для того, чтобы покончить с неограниченной властью, точно так же недоста-точно было свергнуть короля, водрузить эмблему республики на общественных зданиях и поставить слово ?республика? на бланках официальных бумаг. Все это не более как начало, как создание новых условий, при которых, может быть, удастся совершить пре-образование старых учреждений.

    Людей, понимавших революцию именно так, поддерживали все те, кто хотел, чтобы народная масса избавилась наконец от ужа-сающей нужды, до которой довел ее старый строй, все, кто хотел и пытался почерпнуть из уроков революции указание на действи-тельные средства, способные поднять эту массу физически и нрав-ственно. С ними стояла, конечно, целая толпа бедных, которых ре-волюция заставила задуматься над своей судьбой.

    А против них стояли жирондисты, партия очень многочислен-ная. Жирондисты — это были не только те 200 членов Конвента, ко-торые группировались вокруг Верньо, Бриссо и Ролана. Это была огромная часть Франции, почти вся зажиточная буржуазия, все конституционалисты, которых события сделали, правда, респуб-ликанцами, но которые все-таки боялись республики, потому что боялись господства масс. А за ними, готовые поддерживать их в ожидании момента, когда можно будет их раздавить в пользу королевской власти, стояли все те, кто дрожал за свои богатства, а также и за привилегии, доставляемые образованием; все те, кому революция нанесла удар и кто вздыхал по старым по-рядкам.

    В сущности теперь видно, что не только Равнина Конвента (или Болото), но и 3/4 жирондистов были такими же роялистами, как фельяны. Если некоторые из их вожаков мечтали о чем-то вроде античной древнегреческой республики, без короля, но с под-чинением народа законам, издаваемым людьми богатыми и обра-зованными, то большинство прекрасно мирилось с монархией. Они, впрочем, скоро доказали это сами, когда так хорошо поладили с роялистами тотчас после термидорского переворота, совершен-ного в июле 1794 г.

    Оно вполне понятно, потому что для жирондистов главным было установление буржуазного строя, создававшегося в то время в промышленности и в торговле на развалинах феодализма, ?со-хранение собственности? ?le maintien des proprietes?, как любил вы-ражаться Бриссо, главный умственный выразитель Жиронды.

    Отсюда же их ненависть к народу и их любовь к ?порядку?. Помешать взрыву народного движения, создать ?сильное? пра-вительство и заставить уважать права собственников было в этот момент самой главной задачей для жирондистов; и только потому, что некоторые историки не поняли этой основной черты, стали они искать во всяких второстепенных обстоятельствах объясне-ния жестокой борьбы, вскоре завязавшейся между Горой и Жи-рондой.

    Когда мы видим, что жирондисты ?отвергают аграрный закон?, ?отказываются признать равенство принципом республиканского законодательства? и ?клянутся уважать права собственности?, все это кажется нам довольно отвлеченным. Но и наши теперешние ло-зунги: ?уничтожение государства? или ?экспроприация? — пока-жутся слишком отвлеченными через 100 лет. А между тем в эпоху революции формулы жирондистов имели вполне точный, вещест-венный смысл.

    ?Отвергать аграрный закон? значило тогда отвергать всякую попытку передачи земли в руки тех, кто стал бы ее обрабатывать. Это значило отвергать мысль, очень популярную среди революцио-неров, вышедших из народа, — мысль, что ни одно имение, ни одна арендованная ферма не должны быть больше 120 арпанов, т. е. 50 десятин, что каждый гражданин имеет право на землю и что для этого нужно захватить имения эмигрантов и духовенства, а также и крупные владения богачей и разделить их между бед-ными земледельцами, не имеющими земли.

    ?Поклясться уважать права собственности? — это значило быть против возвращения общинам тех земель, которые отняты были у них помещиками и богатыми людьми в продолжение двух по-следних столетий на основании королевского указа 1669 г. Это значило также стоять за интересы феодальных помещиков и но-вых владельцев — скупщиков земли из буржуазии, против отмены феодальных, крепостных прав без выкупа.

    Это значило, наконец, противодействовать всякой попытке ус-тановления прогрессивного налога на богатых людей; это значило взваливать все тягости войны и революции на бедноту.

    Оказывается, таким образом, что отвлеченная формула жирон-дистов имела вполне осязательный смысл.

    И вот по всем этим вопросам Горе приходилось вести с Жирон-дой ожесточенную борьбу; и в конце концов она вынуждена была обратиться к народу, к народному восстанию и изгнать жиронди-стов из Конвента, чтобы можно было сделать первые шаги в наме-ченном направлении.

    В данную минуту, в начале деятельности Конвента, ?уважение прав собственности? проявлялось у жирондистов даже в самых мел-ких подробностях. Так, например, на подножиях статуй, которые носили по улицам во время одного празднества, они делали надпись ?Свобода, Равенство, Собственность? вместо ?Свобода, Равен-ство и Братство?; а когда Дантон в первом заседании Конвента сказал в своей речи: ?Заявим, господа, что всякая собственность, земельная, личная и промышленная, будет навсегда окружена на-шим уважением?, — то жирондист Керсен бросился обнимать его. ?Я каюсь, что сегодня утром назвал вас мятежником?, — говорил он, обнимая ?горца? Дантона, и это значило: ?Раз вы обещаете уважать буржуазную собственность, закроем глаза на вашу долю ответственности в сентябрьских убийствах!?

    В то время как жирондисты стремились таким образом орга-низовать буржуазную республику и положить основы обогащению буржуазии по образцу того, что было сделано в Англии после ре-волюции 1648 г., монтаньяры (?горцы?) или по крайней мере крайняя их группа, скоро взявшая верх над умеренной, представи-телем которой был Робеспьер, уже намечали в общих чертах основы нового, социалистического общества, что бы там ни говорили не-которые наши современники, совершенно напрасно приписывающие себе или своей партии инициативу социалистической мысли. Они хотели, во-первых, уничтожить всякие следы феодализма; затем — уравнять собственность, уничтожить крупное земельное владение, наделив землей всех, даже самых бедных, крестьян; организовать общественное распределение предметов первой необходимости (хлеб, мясо, масло и т. д.), причем эти товары оценивались бы по их действительной стоимости, и, наконец, делая из налога боевое оружие против богатых, вести непримиримую войну против ?коммерсантизма?: против всех спекуляторов, банкиров, коммерсантов и собственников промышленных предприятий, уже плодившихся в ту пору.

    Вместе с тем они еще в 1793 г. провозглашали ?право на все-общее благосостояние?, т. е. ?довольство, достаток для всех?, из которого социалисты сделали впоследствии ?право на труд?. ?Право на довольство? упоминалось уже в 1789 г. (27 августа) и вошло в конституцию 1791 г. Но даже самые передовые жирон-дисты находились слишком во власти своего буржуазного воспита-ния, чтобы понять сущность этого права на всеобщее довольство, предполагавшего право всех на землю, а также полную реоргани-зацию распределения предметов первой необходимости и обобще-ствление (национализацию) обращения товаров.

    Вообще современники описывали жирондистов как ?партию лю-дей тонких, ловких интриганов и в особенности честолюбивых?; это — люди легкомысленные, говоруны, задорные, но проникнутые адвокатскими привычками (так говорил Мишле). ?Они хотят рес-публики, — говорил Кутон, — но хотят также аристократию?. Они обнаруживали большую чувствительность, но такую чувствитель-ность, которая, как говорил Робеспьер, ?плачет почти исключи-тельно над врагами свободы?.

    Народ внушал им отвращение; они боялись его*.

    * Чтобы понять всю ненависть и все презрение жирондистов к народу, нужно прочитать мемуары Бюзо. Там сплошь да рядом встречаются такие фразы: ?Париж — это сентябрьские убийцы?, там ?утопаешь в грязи этого испор-ченного города?; ?чтобы нравиться парижскому народу, нужно было обла-дать его пороками? и т. п. См.: Buzot F. Memoires sur la Revolution Francaise, precedes d'un precis de sa vie. Publ. par Guadet. Paris, 1828, p. 32, 45, 141 et suiv. См. также письмо Петиона к Бюзо от 6 февраля 1792 г., напечатанное в ?Revolutions de Paris?, v. XI, р. 263, выдержки из которого приводит Олар.

    Когда Конвент собрался, никто еще не отдавал себе ясного от-чета в том, какая пропасть разделяет жирондистов от монтань-яров. В их распрях не видели ничего, кроме личной вражды между Бриссо и Робеспьером. Так, например, госпожа Жюльен, истинная монтаньярка по своим чувствам, взывает в своих письмах к обоим противникам, уговаривая их прекратить братоубийственную войну. Но уже тогда борьба между Бриссо и Робеспьером была борьбой двух противоположных начал: партии ?порядка? и партии револю-ции.

    Народ в момент борьбы, а также и историки в своих книгах любят воплощать всякое историческое столкновение в лице двух противников. Оно короче, удобнее в разговоре, а также более по-хоже на ?роман?, ?драматичнее?. Вот почему борьба между двумя партиями Конвента часто изображалась как столкновение двух че-столюбии — Бриссо и Робеспьера. Как всегда бывает, оба героя, которых народ, а за ним и историки избрали олицетворением столк-новения, выбраны хорошо. Они типичны и недурно выражают оба направления. Но в сущности Робеспьер не был таким сторонником уравнительных мер, какими были некоторые монтаньяры после па-дения жирондистов. Он принадлежал к умеренной группе Горы. В марте и в мае 1793 г. он понял, вероятно, что ради торжества начатой революции монтаньярам нельзя отделяться от тех, кто требует мер социального характера; он так и сделал, что не поме-шало ему впоследствии гильотинировать левое крыло Горы, т. е. эбертистов, и подавить ?бешеных?. С другой стороны, Бриссо не всегда был сторонником ?порядка?. Но, несмотря на эти от-тенки, эти два человека хорошо олицетворяли собой обе партии.

    Между партией буржуазного порядка и партией народной ре-волюции должна была неминуемо начаться борьба не на жизнь, а на смерть.

    Жирондистская партия, дойдя до власти, желала, чтобы все вошло теперь в порядок, чтобы революция с ее революционными приемами прекратилась, раз у кормила правления стоят они. Улич-ного шума больше не нужно: теперь все будет делаться по приказу министров, назначенных послушным парламентом.

    Монтаньяры же (Гора) хотели, чтобы революция привела на-конец к таким мерам, которые действительно изменили бы все со-стояние Франции: положение крестьян (т. е. двух третей населе-ния) и положение бедноты в городах. Они хотели также таких пе-ремен, которые сделали бы возвращение к монархическому и фео-дальному прошлому невозможным.

    Рано или поздно, думали они, через год, через два революция успокоится; народ, истощив свои силы, вернется в свои хижины и трущобы; эмигранты возвратятся; духовенство и дворяне опять возьмут верх. Нужно, чтобы к этому времени они нашли во Фран-ции полную перемену, чтобы земля была уже в других руках, уже политая потом новых ее владельцев, и чтобы эти владельцы смот-рели на себя не как на чужаков, а как на людей, имеющих полное право пахать и засевать эту землю. Все во Франции должно изме-ниться к тому времени: самые нравы, привычки, даже язык. Фран-ция должна стать страной, где каждый считает себя равным кому угодно, раз он работает плугом, заступом, молотом или каким бы то ни было другим орудием. А для этого нужно, чтобы революция продолжалась, даже если ей придется переступить ради этого че-рез трупы некоторых из тех, кого народ избрал своими предста-вителями, послав их в Конвент.

    Борьба неизбежно должна была быть борьбой на смерть, по-тому что жирондисты хотя и были людьми ?порядка?, людьми го-сударственными, но считали революционный трибунал и гильотину одним из самых действительных приемов управления. Уже 24 ок-тября 1792 г., когда Бриссо выпустил первый свой памфлет, свою первую обвинительную брошюру против Горы, он требовал в нем государственного переворота, направленного против ?дезорганиза-торов?, ?анархистов?. Выражаясь языком классического Рима, он прямо требовал ?Тарпейской скалы?, чтобы с нее сбросить Ро-беспьера*. Уже тогда, когда Луве произнес (29 октября) обвини-тельную речь, в которой требовал головы Робеспьера, жирондисты занесли лезвие гильотины над головами ?уравнителей, нарушите-лей порядка, анархистов?, осмеливавшихся стать на сторону па-рижского народа и его революционной Коммуны**.

    * ?Три революции нужны были для спасения Франции: первая — низвергала деспотизм; вторая — уничтожила королевскую власть; третья — должна убита анархию! И вот этой-то третьей революции я и посвятил начиная с 11 ав-густа свое перо и все свои силы? (Brissot J. Р., depute a la Convention Nationale. A tous les republicains de France, sur la Societe des Jacobins de Paris; памфлет, помеченный 24 октября 1792 г.—In: Brissot, depute du Departement d'Eure et Loire a ses commettants. Precede d'autres pieces inte-ressantes de Brissot. Londres, 1794).

    ** Луве нисколько не скрывал истинного значения своей ?Робеспьериды?. Когда он увидал, что маневр, задуманный им и его друзьями, не удался и что Конвент не захотел предать суду и смерти Робеспьера, он сказал, вернувшись домой, своей жене, Лодойской: ?Нужно нам заранее быть готовыми к эшафоту или к изгнанию?. Он приводит эти слова в своих ?Мемуа-рах? (стр. 74) Он почувствовал тогда, что оружие, которое он направлял на представителен Горы, обращается против него самого.

    С этого же дня жирондисты, не переставая, пытались отпра-вить на эшафот монтаньяров. 21 марта 1793 г., когда при изве-стии о поражении Дюмурье при Неервиндене Марат выступил в Конвенте, обвиняя этого генерала, друга жирондистов, в измене, они чуть не растерзали Марата на трибуне. Его спасло только его хладнокровие и решимость. Три недели спустя (12 апреля) они сделали новую попытку в том же направлении и наконец добились-таки от Конвента предания Марата суду. А еще шестью неделями позже (24 мая) наступила очередь прокурора Коммуны Эбера, ра-бочего пропагандиста и коммуниста Варле и других ?анархистов?, которых жирондисты велели арестовать в надежде отправить их на эшафот. Словом, они вели настоящую кампанию с целью вы-жить монтаньяров из Конвента и сбросить их с ?Тарпейской скалы?.

    Вместе с тем повсюду в провинции жирондисты организовывали контрреволюционные комитеты и постоянно устраивали отправку в Конвент ряда прошений от людей, называвших себя ?друзьями законов и свободы?, а мы знаем теперь по опыту, что значат такие послания! Они писали в провинцию письма, полные ложных наве-тов против Горы и особенно против революционного населения Парижа. И в то время как посланные в провинции комиссары Кон-вента работали всеми силами, чтобы отразить чужеземное вторже-ние и поднять народ, проводя в жизнь ряд уравнительных мер, жирондисты повсюду всякими способами противодействовали этому своими воззваниями. Они доходили даже до того, что мешали со-биранию сведений об имениях эмигрантов-роялистов, которое де-лалось с целью конфискации этих имений.

    Задолго до ареста Эбера Бриссо уже вел в своем органе ?Patriote francais? ожесточенную кампанию против революционеров. Жи-рондисты требовали, упорно настаивая на этом, роспуска Париж-ской революционной коммуны. Они требовали даже роспуска Кон-вента и избрания нового Собрания, в которое не мог бы войти ни один из прежних депутатов. Наконец, они назначили в Конвенте свою Исполнительную комиссию двенадцати, которая подготовляла государственный переворот с тем, чтобы послать на эшафот глав-ных представителей Горы.


XL

    УСИЛИЯ ЖИРОНДИСТОВ ОСТАНОВИТЬ РЕВОЛЮЦИЮ

    Пока дело шло о свержении старой, абсолютной монархии, жи-рондисты стояли в первых рядах. Пылкие, отважные, поэты, пол-ные восторга перед республиками классической древности и вме-сте с тем стремясь к власти, они, конечно, не могли примириться со старым, королевским строем.

    Поэтому пока крестьяне жгли замки и записи феодальных по-винностей, пока народ разрушал остатки феодальной зависимости, они заботились главным образом об установлении новых полити-ческих форм управления. Они уже видели себя у власти вершите-лями судеб Франции, рассылающими войска, которые разносят по всему миру весть о свободе.

    Что же касается хлеба для народа, думали ли они о нем? Не-сомненно одно: они совершенно не представляли себе, какой силой сопротивления обладает старый порядок, и мысль об обращении к народу для победы над старым строем была им совершенно чужда, даже враждебна. Народ должен платить налоги, выбирать, доставлять государству солдат; что же касается до созидания и разрушения политических форм, то это — дело ?мыслителей?, пра-вителей, государственных людей.

    Поэтому, когда король для удержания своей власти призвал себе на помощь немцев и немецкие войска уже подходили к Па-рижу, жирондисты, раньше так страстно желавшие войны, чтобы избавиться от управления Франции двором, отказывались теперь обратиться к народному восстанию, чтобы отразить иноземное на-шествие и изгнать из Тюильри руководителей этого нашествия. Даже после 10 августа мысль о победе над неприятелем при по-мощи народной революции казалась им настолько чудовищной, что Ролан созвал людей, выдвинутых революцией — Дантона и дру-гих, и предложил им свой план на обсуждение. План этот состоял в том, чтобы перевезти Собрание и пленного короля сначала в Блуа, а затем куда-нибудь подальше на юг, предоставив таким образом весь север Франции во власть чужеземцев и устроив ма-ленькую республику где-нибудь в департаменте Жиронды.

    Народ и его революционный порыв, спасший Францию, для них не существовали. Они оставались бюрократами.

    Вообще говоря, жирондисты были верными представителями буржуазии.

    По мере того как народ набирался смелости и требовал налога на богатых и уравнения состояния — требовал равенства как не обходимого условия свободы, буржуазия приходила к заключе-нию, что пора отделиться от народа, пора вернуть его к ?порядку?.

    Жирондисты последовали за этим течением. Попавши во власть, эти буржуазные революционеры, до сих пор отдававшие свои силы революции, отделились от народа. Старания народа создать свои собственные политические органы в виде секций в больших городах и народных обществ по всей Франции, его желание идти вперед по пути равенства явились в их глазах угрозой для всего имущего класса, преступлением.

    С этого момента жирондисты решили остановить революцию: создать сильное правительство и принудить народ к повиновению, если нужно, то при помощи гильотины и расстрелов.

    Чтобы понять великую драму революции, разрешившуюся вос-станием Парижа 31 мая и ?очищением? Конвента, нужно обра-титься к писаниям самих жирондистов, почему-то до сих пор не за-меченным историками. В этом отношении памфлеты Бриссо ?Ж. П. Бриссо к своим избирателям? (23 мая 1793 г.) и ?Ко всем республиканцам Франции? (24 октября 1792 г.) особенно поучи-тельны*.

    * Английские враги республиканской революции вполне оценили эти памф-леты и переиздали их в Лондоне.

    ?Вступая в Конвент, я думал, — пишет Бриссо, — что раз ко-ролевская власть уничтожена и вся власть находится в руках на-рода или его представителей, патриоты должны сообразовать свое поведение с изменившимся положением.

    Я думал, что восстания должны прекратиться, потому что там, где не приходится свергать тирании, не должно быть и восстания?*.

    * Brissot J. Р. A tous ses commettants. Londres, 1794, р. 7.

    ?Я думал, — пишет дальше Бриссо, — что только водворение порядка может восстановить спокойствие; что порядок заключа-ется в религиозном уважении к законам, судьям и личной без-опасности. .. Я думал поэтому, что порядок есть вместе с тем и настоящая революционная мера... Я думал, следовательно, что на-стоящие враги народа и республики — это анархисты, проповед-ники аграрного закона, возбудители бунтов?*.

    * Ibid., p. 8, 9.

    ?20 анархистов, — говорил Бриссо, — завладели в Конвенте влиянием, которое должно было бы принадлежать одному только разуму?. ?Следите за прениями и вы увидите, с одной стороны, людей, постоянно заботящихся о поддержке уважения к законам, к установленным властям, к собственности, а с другой — людей, постоянно старающихся возбуждать волнение в народе, подрывать доверие к установленной власти посредством клеветы, поощрять безнаказанность преступления и ослаблять все общественные связи?*.

    * Ibid., p. 13.

    Правда, среди тех, кого Бриссо называл ?анархистами?, были очень разнообразные элементы. Но у всех их была одна общая черта: все они не считали революцию законченной и поступали со-ответственно этому.

    Они знали, что Конвент не сделает ничего, если его не будет толкать народ. Они организовывали поэтому народное восстание. В Париже они провозглашали верховную власть Коммуны, и вме-сте с тем они старались создать национальное единство не при по-мощи центрального правительства, а посредством установления прямых сношений между муниципалитетом и секциями Парижа и 36 тыс. коммун Франции.

    Но именно этого-то жирондисты не хотели допустить.

    ?Я заявил с самого начала Конвента, — говорит Бриссо, — что во Франции существует партия дезорганизаторов, стремящаяся разрушить республику в самой ее колыбели. Сегодня я хочу до-казать: 1) что это партия анархистов господствовала и господст-вует почти над всеми прениями Конвента и над всеми действиями Исполнительного совета; 2) что эта партия была и остается един-ственным источником всех бедствий, внутренних и внешних, удру-чающих Францию, и 3) что республику нельзя спасти иначе, как приняв строгие меры, чтобы вырвать представителей нации из рук этой деспотической бунтовской партии?.

    Для всякого, кто знает характер того времени, истинный смысл этих слов Бриссо ясен. Он просто-напросто требует гильотины для тех, кого он называет анархистами и кто, стремясь к продол-жению революции и окончательной отмене феодального порядка, мешает буржуазии, а именно жирондистам, спокойно упрочивать в Конвенте правительство буржуазии, не спрашивая себя даже, чем кормится голодающий народ.

    ?Нужно, следовательно, дать точное определение этой анар-хии?, — пишет представитель жирондистов, и вот его определение:

    ?Законы, остающиеся без исполнения, бессильная и униженная власть, безнаказанность преступления, нападение на собственность, нарушение неприкосновенности личности, извращение народной нравственности; ни конституции, ни правительства, ни юстиции — таковы черты анархии!?

    Но не так ли именно происходят все революции? Точно Бриссо не знал этого и сам не делал того же самого до того времени, ко-гда добрался до власти! В течение трех лет, от мая 1789 до 10 ав-густа 1792 г., нужно же было унижать власть короля и стараться сделать из нее власть ?бессильную?, чтобы 10 августа можно было ее свергнуть.

    Но Бриссо хотел, чтобы, дойдя до этой точки, революция в тот же день остановилась. Как только королевская власть сверг-нута и Конвент получил верховенство, ?всякие восстания должны прекратиться?, говорит он.

    Что в особенности возмущало жирондистов, это стремление ре-волюции к равенству, стремление, которое, как очень верно отме-тил Фагэ*, господствовало в этот момент в революции. Так, Бриссо не может простить Клубу якобинцев, что он принял назва-ние не Друзей республики, а ?Друзей свободы и равенства, в осо-бенности равенства!? Не может он простить ?анархистам? и того, что по их внушению были поданы петиции ?рабочих парижского лагеря, принявших название нации и пожелавших определить при-читающееся им жалованье на основании жалованья депутатов?**!

    * Faguet Е. Introduction sur les idees maitresses de la Revolution francaise. – In: L'oeuvre sociale de la Revolution francaise. Paris, 1901.

    ** Brissot J. P. Op. cit.. p. 24.

    ?Дезорганизаторы, — говорит он в другом месте, — это те, кто хочет все уравнять: собственность, достаток, установить цены на пищевые продукты, определить ценность различных услуг, оказан-ных обществу, и т. д.; кто хочет, чтобы рабочий в лагере получал столько же, сколько законодатель; кто хочет уравнять даже та-ланты, знания, добродетели, потому что у них самих ничего этого нет? (Памфлет от 24 октября 1792 г.)*.

    * Ibid.


XLI

    ?АНАРХИСТЫ?

    Но кто же такие, наконец, эти анархисты, о которых так много говорит Бриссо и истребления которых он требует с таким ожесто-чением?

    Прежде всего анархисты — не партия. В Конвенте существует Гора, Жиронда, Равнина, или, вернее, Болото, или Брюхо, как го-ворили тогда, но нет ?анархистов?. Дантон, Марат, даже Робеспьер или кто-нибудь другой из якобинцев могут иногда идти рука об руку с анархистами, но эти последние находятся вне Конвента. Можно даже сказать, что они стоят выше его: они господствуют над ним.

    Это — революционеры, рассеянные по всей Франции. Они от-дались революции телом и душой; они понимают необходимость ее; они любят ее, живут и работают для нее.

    Многие из них сплотились вокруг Парижской коммуны, потому что она остается проникнутой революционным духом; другие при-надлежат к Клубу кордельеров; некоторые бывают в Клубе яко-бинцев. Но настоящее их место — это секция, в особенности улица. В Конвенте их можно видеть на трибунах, откуда они руководят де-батами. Их способ действия — это давление народного мнения, но не ?общественного мнения? буржуазии. Их настоящее оружие — восстание. Посредством этого оружия они влияют на депутатов и на исполнительную власть.

    И когда нужно напрячь все силы, воспламенить народ и идти вместе с ним против Тюильри и против германского вторжения, именно они подготовляют нападение и затем сражаются в рядах народа.

    В тот день, когда революционный порыв народа истощится, они вернутся в неизвестность. И только желчные памфлеты их противников да кое-где уцелевшие протоколы секций дают нам те-перь возможность оценить, какую громадную революционную ра-боту они совершили.

    Что касается их взглядов, то они ясны и определенны.

    Республика? Конечно! Равенство перед законом? Да, конечно! Но это еще не все, далеко не все. Добиваться путем политической свободы свободы экономической, как советуют буржуа? Они знают, что это невозможно.

    Они хотят поэтому самой экономической свободы. Земля для всех — это называлось тогда ?аграрным законом?. Экономическое равенство — это называлось на языке того времени ?уравнением состояний?.

    Но послушаем, что говорит Бриссо.

    ?Именно они, — пишет он, — разделили общество на два класса: имущий и неимущий, класс санкюлотов и класс собственников, которых они возбудили друг против друга?.

    ?Они, — продолжает Бриссо, — под видом секций постоянно на-доедают Конвенту петициями, в которых требуют установления максимальной цены на зерновой хлеб?.

    Они посылают ?эмиссаров, которые проповедуют повсюду войну санкюлотов против собственников?. Они проповедуют ?не-обходимость уравнять состояния?.

    Это они организовали ?петицию 200 тыс. человек, объявив-ших, что восстанут, если не будет установлена такса на хлеб?; это они вызывали восстания по всей Франции.

    Итак, вот в чем их преступления: они делили нацию на два класса, имущий и неимущий; они возбуждали один класс против другого; они требовали хлеба, прежде всего хлеба для тех, кто работает!

    Еще бы не преступники! Однако кто же из ученых социали-стов XIX в. выдумал что-нибудь лучшее, чем требование наших предков 1793 г.? ?Хлеба для всех?! Теперь только слов гораздо больше, и меньше дела.

    Что касается способов, какими они проводили свои идеи в жизнь, то вот они: ?Многочисленность преступлений, — гово-рит Бриссо, — вызывается безнаказанностью; безнаказанность — парализованностью судов; анархисты же содействуют этой безнаказанности и парализуют все суды то угрозами, то доносами и обвинениями в аристократизме?.

    ?Постоянные и повсеместные покушения на собственность и на личную безопасность, парижские анархисты каждый день по-дают пример этого; и их специальные эмиссары, а также и те, которые украшены титулом эмиссаров Конвента, проповедуют по-всюду это нарушение прав человека?.

    Затем Бриссо говорит о ?вечных протестах анархистов про-тив собственников и купцов, которых они называют спекуляторами?; о том, что ?на собственников они постоянно направляют оружие разбойников?; о ненависти анархистов ко всякому госу-дарственному чиновнику: ?Раз только человек занимает какую-нибудь должность, он становится ненавистным для анархистов; он кажется им виновным?. И не даром, прибавим мы.

    Но великолепнее всего те места, где Бриссо перечисляет бла-годеяния ?порядка?. Нужно прочитать их, чтобы понять, что дала бы французскому народу жирондистская буржуазия, если бы ?анархисты? не повели революцию немного дальше.

    ?Посмотрите, — говорит Бриссо, — на те департаменты, кото-рые сумели обуздать ярость этих людей; посмотрите хотя бы на департамент Жиронды. Там все время царил порядок; народ там подчинился закону, хотя платит до 10 су (больше 20 копеек) за фунт хлеба... А все потому, что в этом департаменте проповед-ники аграрного закона были изгнаны и граждане заколотили клуб (Клуб якобинцев), где проповедовали этот закон… и т. д. ?

    И это писалось через два месяца после 10 августа, когда даже самым слепым было очевидно, что если бы народ повсюду во Франции ?подчинился закону, хотя платит по 10 су за фунт хлеба?, то революции вовсе не было бы, и королевская власть, против которой якобы боролся Бриссо, а также и феодализм продолжали бы царить, может быть, еще целое столетие, как в России*.

    * Луи Блан очень верно определил Бриссо, сказав, что это один из тех людей, которые ?сегодня — республиканцы раньше всех других, а завтра — запозда-лые революционеры?, людей, у которых нет силы следовать за своим вре-менем, между тем как раньше у них хватало смелости идти впереди его. В молодости он писал, что ?собственность есть кража?, а затем его уважение к собственности стало так велико, что уже после 4 августа 1789 г он пори-цал Собрание за поспешность, с которой оно издало свои декреты против феодализма, в тот самый момент, когда граждане обнимались на улицах от радости по случаю этих декретов.

    Нужно прочитать памфлеты Бриссо, чтобы понять, что под-готовляли для Франции буржуа того времени и что подготов-ляют и теперь бриссотинцы XX в повсюду, где может вспыхнуть революция.

    ?Беспорядки в департаментах Эр, Орн и других, — говорит Бриссо, — были подготовлены враждой против богачей, против спекуляторов возмутительными речами насчет необходимости до-биться вооруженной рукой таксы на хлеб и другие жизненные припасы?.

    Затем Бриссо рассказывает относительно Орлеана: ?Этот го-род с самого начала революции пользовался спокойствием, кото-рого не могли нарушить даже беспорядки, вспыхнувшие в других местах вследствие недорода хлеба, хотя в Орлеане и находились большие хлебные склады... Такая гармония между бедными и бо-гатыми не согласовалась с принципами анархии; и вот один из этих людей, которых порядок приводит в отчаяние и для которых смута — единственная цель, спешит нарушить это счастливое со-гласие, возбуждая санкюлотов против собственников?.

    ?Она же, все та же анархия, — восклицает Бриссо все в том же памфлете, — создала революционную власть в войске?. ?Кто усомнится теперь, — говорит он, — в страшном вреде, который принесла нашему войску анархическая доктрина, стремящаяся под сенью равенства в правах установить всемирное и фактическое равенство, которое постольку же является бичом для общества, поскольку первое составляет его основу? Анархическая доктрина хочет уравнять талант и невежество, добродетели и пороки, места, жалования, заслуги?.

    Этого-то бриссотинцы никогда и не могли простить анархи-стам: равенство в правах, еще куда ни шло, лишь бы оно никогда не стало равенством на деле. Бриссо поэтому с величайшим него-дованием говорит о землекопах парижского лагеря, потребовав-ших однажды, чтобы плата, которую получают депутаты, была уравнена с той, которую получают они!! Подумать только! Бриссо и какой-нибудь землекоп поставлены на равную ногу! Не в правах только, а фактически!. Еще бы не злодеи эти анархисты!

    Каким же путем удалось, однако, анархистам достигнуть та-кого влияния, что они господствуют даже в страшном Конвенте и диктуют ему его решения?

    Бриссо объясняет это в своих памфлетах. Галереи Конвента, куда пускают посторонних, парижский народ, и парижская Ком-муна являются, говорит он, хозяевами и оказывают давление на Конвент всякий раз, когда ему предстоит принять какую-нибудь революционную меру.

    Вначале, рассказывает Бриссо, Конвент вел себя очень благо-разумно. ?Вы увидите тут, — говорит он, — большинство Кон-вента, чистое, здоровое, верное принципам, постоянно обращаю-щее свои взоры к закону?. Все предложения, клонящиеся к уни-жению, к уничтожению ?нарушителей порядка?, принимались тогда ?почти единогласно?

    Можно себе представить, каких революционных результатов можно было ожидать от этих представителей, постоянно обра-щавших свои взоры к закону, монархическому и феодальному. К счастью, в дело вмешались ?анархисты?. Но они поняли, что их место не в Конвенте, среди представителей, а на улице; что если по временам они явятся в Конвент, то не для того, чтобы вести переговоры с правыми, или с ?болотными лягушками?, а для того, чтобы требовать то, что им нужно, с трибун, откры-тых для публики, или же вместе с народной толпой, когда она врывается в Конвент и выражает свою волю.

    Таким образом, мало-помалу ?разбойники (Бриссо имеет в виду ?анархистов?) дерзко подняли голову. Из обвиняемых они превратились в обвинителей, из немых зрителей наших пре-ний — в вершителей их судеб?. ?Ведь у нас идет революция!?— таков их обычный ответ.

    И вот приходится признать, что те, кого Бриссо называл ?анархистами?, обнаружили, однако, большую дальновидность и большую политическую мудрость, чем разношерстная толпа чле-нов Конвента, претендовавшая на управление Францией. Чем была бы теперь Франция, если бы ее революция кончилась тор-жеством бриссотинцев, не уничтожив феодального строя и не воз-вратив сельским общинам отнятые у них королями и дворянами земли?

    Но, может быть, Бриссо выставляет где-нибудь какую-нибудь программу, показывающую, что предлагали жирондисты для того, чтобы положить конец феодальному строю и вызываемой им борьбе? Может быть, в решительный момент, когда в конце мая 1793 г. парижский народ стал требовать изгнания жирондистов из Конвента, Бриссо или кто-нибудь из жирондистов сказал, нако-нец, какие меры думают они принять, чтобы удовлетворить, хотя бы отчасти, самым насущным нуждам народа?

    Нигде ничего этого нет!

    Жирондистская партия решает весь вопрос, заявляя, что до-тронуться до собственности, будь она хоть феодальная, хоть буржуазная, — значит быть ?уравнителем?, ?нарушителем по-рядка?, ?анархистом?; а люди такого рода должны быть просто-напросто истреблены.

    ?До 10 августа, — пишет Бриссо, — дезорганизаторы были на-стоящими революционерами; потому что для того, чтобы быть республиканцем, нужно было дезорганизовать. Теперешние же дезорганизаторы — настоящие контрреволюционеры, враги народа, потому что теперь народ — хозяин положения... Чего же еще остается ему желать? Внутреннего спокойствия, потому что только это спокойствие обеспечивает собственнику его собствен-ность, рабочему — его работу, бедняку — хлеб насущный, а всем вообще — пользование свободой?*.

    * Brissot J. Р. A tous les republicains de France. — In: Brissot J. P. A tous ces commettants. Londres, 1794.

    Бриссо даже не понимает того, как может народ в голодное время, когда цена на хлеб доходила до шести и до семи су за фунт, требовать установления таксы на хлеб. Только анархисты могут быть способны на это!*

    * Ibid., p. 19.

    Для него и для всей Жиронды революция закончена 10 ав-густа, когда их партия пришла к власти. Теперь остается только примириться с существующим положением и подчиниться тем политическим законам, какие издаст Конвент. Он даже не пони-мает человека из народа, который говорит, что раз феодальные права остаются в силе, раз земли не возвращены общинам, раз все земельные вопросы находятся во временном, неопределенном положении, раз бедняк несет на себе вся тягости войны, рево-люция не закончена, и закончить ее может только революционное действие, так как старый строй еще в силах противиться всяким решительным мерам.

    Жирондист даже не понимает этого. Он допускает только один разряд недовольных граждан, опасающихся ?или за свое состоя-ние, или за те блага, которыми они пользуются, или за свою жизнь?**. Всякие другие разряды недовольных не имеют ника-кого права на существование. Между тем если вспомнить, в каком неопределенном положении Законодательное собрание оставило земельные вопросы, то спрашиваешь себя: как возможно было по-добное настроение ума? В каком воображаемом мире политиче-ских интриг жили эти люди? Мы даже не могли бы понять их, если бы не были слишком хорошо знакомы с подобными им среди наших современников.

    ** Ibid., p. 127.

    Заключения Бриссо в согласии со всеми жирондистами во-обще таковы.

    Необходим государственный переворот, третья революция, ко-торая ?подавила бы анархию?. Распустить Парижскую коммуну с ее секциями, уничтожить их! Закрыть клубы, проповедующие беспорядок и равенство. Закрыть Клуб якобинцев и опечатать его бумаги.

    ?Тарпейская скала?, т. е. гильотина, для ?триумвирата? (Ро-беспьера, Дантона и Марата), а также для всех уравнителей, для всех анархистов.

    Избрание нового Конвента, в котором не мог бы заседать ни один из теперешних его членов, т. е. торжество контррево-люции.

    ?Сильное? правительство, восстановление ?порядка?! Такова программа жирондистов, принятая ими с тех пор, как падение короля привело их к власти и сделало ?дезорганизаторов бесполезными?.

    Что же оставалось революционерам, как не выступить на ре-шительную борьбу?

    Или революция должна была остановиться как есть, в неза-вершенном виде, и термидорская контрреволюция началась бы 15 месяцами раньше, т. е. с весны 1793 г., — раньше, чем окон-чательно были отменены феодальные права.

    Или нужно было изгнать жирондистов из Конвента, несмотря на услуги, оказанные ими революции в то время, когда приходи-лось бороться с королевской властью. ?Конечно, — восклицал Робеспьер в знаменитом заседании 10 апреля 1793 г., где жирон-дисты сделали отчаянное усилие послать Робеспьера и ?горцев? вообще под гильотину, — конечно, они наносили удары двору, эмигрантам, духовенству — удары сильной рукой; но в какое время? Когда им приходилось завоевывать власть... Но как только власть была ими завоевана, их пыл быстро остыл. Как они поспешили направить свою ненависть на другое!?

    Революция не могла, однако, остаться незавершенной. А по-тому ей оставалось одно — перешагнуть через жирондистов.

    Вот почему начиная с февраля 1793 г. в Париже и в револю-ционных департаментах идет сильное волнение, которое и при-водит к движению 31 мая и изгнанию вожаков Жиронды из Конвента.


XLII

    ПРИЧИНЫ ДВИЖЕНИЯ 31 МАЯ

    Каждый день в течение первых пяти месяцев 1793 г. борьба между Горой и Жирондой становилась все ожесточеннее по мере того, как три великих вопроса яснее и определеннее выступали перед Францией.

    Во-первых, будут ли уничтожены без выкупа все феодальные повинности? Или же эти пережитки крепостного состояния будут по-прежнему парализовать земледелие и причинять периодические голодовки в деревнях? Вопрос громадный, жизненный для 20 млн. сельского населения, в том числе и для всех тех, кто покупал национальные имущества, конфискованные у духовенства и эмигрантов.

    Во-вторых, останутся ли сельские общины в обладании мир-скими землями, которые там и сям они отобрали назад у поме-щиков, захвативших эти земли? Будет ли признано право вернуть себе бывшие мирские земли за теми общинами, которые еще этого не сделали? Будет ли признано право на землю за каждым гражданином?

    Наконец, в-третьих, будет ли введен закон о максимуме, т. е. такса на хлеб и на другие припасы первой необходимости?

    Эти три вопроса были жизненными вопросами для Франции, и они делили страну на два враждебных лагеря: лагерь собствен-ников и лагерь тех, у кого ничего не было; тех, кто богател, не-смотря на народную нищету, на голод и на войну, и тех, кто нес всю тягость войны на своих плечах и простаивал часы, а нередко и целые ночи напролет перед дверьми булочных и все-таки после этого возвращался домой без самого необходимого куска хлеба.

    А между тем месяцы проходили — пять месяцев, семь месяцев прошло со времени открытия Конвента, — и Конвент ничего еще не предпринял для решения великих вопросов, поставленных ре-волюцией. Народные представители спорили, спорили без конца между собой. Взаимное озлобление партий, из которых одна пред-ставляла богатых, а другая защищала интересы бедных, росло с каждым днем, и не предвиделось никакого выхода, никакого возможного соглашения между теми, кто ?защищал имущества?, и теми, кто нападал на них.

    Правда, что и сами ?горцы? (монтаньяры) не имели опреде-ленных воззрений по экономическим вопросам и делились на две группы, из которых одна шла гораздо дальше другой. Та группа, к которой принадлежал Робеспьер, была склонна к воззрениям, почти настолько же благоприятным для собственников, как и жирондисты. Но, как бы мало симпатичен ни был нам лично Ро-беспьер, нужно сказать, что он развивался вместе с революцией и что к страданиям народа он всегда относился сочувственно. Еще в 1791 г. он поднял в Учредительном собрании вопрос о возврате общинам отобранных у них мирских земель. Теперь, когда эгоизм собственников и ?коммерсантизм? буржуазии вы-ступали все резче и резче, Робеспьер открыто стал на сторону народа и революционной Коммуны города Парижа, т. е. тех, кого жирондисты называли тогда ?анархистами?.

    ?Продукты, необходимые для прокормления народа, — говорил он на трибуне в Конвенте, — так же священны, как и человече-ская жизнь. Все что необходимо для сохранения жизни, состав-ляет собственность, принадлежащую всему обществу. Один только избыток составляет частную собственность, и только этот избыток может быть предоставлен торговле?.

    Нельзя не пожалеть, что это коммунистическое начало не стало лозунгом социалистов XIX в. вместо государственного ?коллективизма?, предложенного Пеккером и Видалем в 1848 г. Как много для будущего могло бы сделать движение Парижской Коммуны 1871 г., если бы оно признало, что все необходимое для сохранения жизни так же священно, как и самая жизнь че-ловеческая, и составляет общую собственность всего народа! Если бы своим лозунгом оно провозгласило ?общину, организую-щую потребление и благосостояние для всех?!

    Везде и всегда революции делались меньшинством. Даже среди тех, кому революция приносит прямые выгоды, всегда встречается только меньшинство, готовое отдаться ей. Так было и во Франции в 1793 г.

    Как только королевский деспотизм был низвергнут, в провин-циях сейчас же поднялось движение против революционеров, ко-торые казнью короля бросили вызов всей Европе. ?А, злодеи! — говорилось в дворянских замках, в салонах буржуазии, на съез-дах духовенства. — Они посмели это сделать! Они, стало быть, ни перед чем не остановятся: они нас ограбят и нас тоже гильо-тинируют!? И заговоры контрреволюционеров стали вестись по-всеместно с усиленным рвением. Римская церковь, все европейские дворы, английская буржуазия — все принялись за общую работу подпольных интриг и пропаганды, чтобы организовать контрре-волюцию в самой Франции.

    Приморские города, как Нант, Бордо и Марсель, где имелось много богатых коммерсантов, Лион — промышленный город, за-нятый производством предметов роскоши, торгово-промышленные города, как Руан, стали могучими центрами реакции. Целые об-ласти обрабатывались священниками, дворянами-эмигрантами, вернувшимися под чужими именами, а также английским и орлеанистским золотом и эмиссарами из Италии, Испании и даже из России.

    Для всей этой массы контрреволюционеров жирондисты слу-жили соединительным звеном. Роялисты поумнее прекрасно по-няли, что, несмотря на свой поверхностный республиканизм, жи-рондисты будут их союзниками; что к этому вела их логика их партии, которая всегда сильнее ярлыка партии. И народ тоже прекрасно это понял. Он понял, что, покуда жирондисты оста-нутся преобладающей партией в Конвенте, никаких истинно ре-волюционных мер нельзя будет принять и что война, которую эти сибариты будут вести полегоньку, затянется без конца и в корень истощит Францию.

    И по мере того как необходимость ?очистить Конвент?, т. е. удалить из него жирондистских вождей, становилась очевиднее, народ стал организовываться для борьбы против жирондистов и фельянов на местах — в провинциальных городах и по деревням. Выше было уже сказано, что директории департаментов* были большей частью проникнуты реакционным духом. Большинство директорий округов тоже принадлежало к тому же направлению. Но муниципалитеты, городские и деревенские, созданные законом 22 декабря 1789 г., были более близки к народу. Правда, что ле-том 1789 г., когда их назначала сама вооружавшаяся буржуазия, городские муниципалитеты в некоторых областях зверски отнес-лись к крестьянским восстаниям. Но по мере того как развива-лась революция, муниципалитеты, выбранные, а иногда и просто назначенные народом часто среди грохота восстания и всегда находившиеся под надзором народных обществ, принимали более революционный характер.

    * Они соответствовали приблизительно нашим губернским земским управам; директории же округов соответствовали уездным земским управам.

    В Париже раньше 10 августа Совет Коммуны был буржуазно-демократического направления. Но как мы видели, в ночь на 10 августа новая, революционная Коммуна была избрана секци-ями*. И хотя Конвент по настоянию жирондистов сменил эту Коммуну, но новая Коммуна, избранная 2 декабря 1792 г. и имев-шая мэром — Паша, прокурором — Шометта и помощником про-курора — Эбера, была откровенно революционного направления.

    * Совет Коммуны, или ее Генеральный совет, постоянно назывался в доку-ментах того времени просто ?Коммуна?.

    Нет никакого сомнения, что собрание городских чиновников, облеченных такими широкими и разнообразными полномочиями, как Совет Коммуны города Парижа, хотя оно было революцион-ного происхождения, все-таки неизбежно приняло бы мало-по-малу умеренный, бюрократический характер. Но революционная деятельность парижского народа выражалась главным образом в его секциях, а в секциях революционный дух сохранился го-раздо дольше. Впрочем, и секции тоже, по мере того как они при-своили себе полицейские обязанности (право выдавать аттестаты гражданства — cartes civiques, свидетельствующие, что такой-то гражданин не конспиратор-роялист; выбор волонтеров, отправ-лявшихся сражаться в Вандее против восставших крестьян, и т. п.), а тем более с тех пор как Комитет общественного спасе-ния и Комитет общественной безопасности постарались обратить секции в свои полицейские органы, — секции тоже со временем обращались понемногу в бюрократические учреждения; так что в 1794 г. некоторые из них были уже центрами объединения для реакционной буржуазии. Но в 1793 г. секции еще были в руках народа и оставались вполне революционными. Притом рядом с Коммуной и ее секциями возникла целая сеть народных и брат-ских обществ, а также образовались революционные комитеты, ко-торые в течение II года республики (1793—1794) были еще центрами революционного действия.

    Все эти группировки объединялись между собой либо для оп-ределенных временных целей, либо для настоящего совместного действия; и они вступали в переписку с 40 тыс. коммунами и сек-циями по всей Франции. С этой целью было даже организовано особое ?бюро корреспонденции?. Таким образом создавалась со-вершенно новая, добровольная организация. И когда мы изучаем эти группировки — эти ?вольные соглашения?, мы видим в них то, что теперь проповедуется во Франции анархистами,　　　　　　не подо-зревающими, что их деды уже практиковали подобные соглаше-ния в такую трагическую минуту, как первые месяцы 1793 г.*

    * Мортимер Терно, хотя и крайний реакционер, но изучавший документы Коммуны и секций, указал уже на эту двойную организацию (см.: Ternaux M. L'histoire de la Terreur, v. 1—8. Paris, 1862—1889, v. 7; см. также: Олар А. Политическая история Французской революции. M., 1902, ч. II, гл. V; Histoire socialiste (1789—1900) sous la direction de J. Jaures, v. 1—10. Paris, [1901—1910], v. 4. La Convention, p. 1254, где есть об этом прекрасные строки.

    Большая часть историков, сочувствующих революции, когда они доходят до трагической борьбы, завязавшейся между Горой и Жирондой, останавливаются слишком долго, по моему мнению, на второстепенных причинах этой борьбы. Так, они придают слишком много значения так называемому федерализму жирон-дистов.

    Правда, что после 31 мая, когда во многих департаментах вспыхнули жирондистские и роялистские восстания, слово ?феде-рализм? стало в документах того времени главным обвинением ?горцев? против жирондистов. Но это слово было в сущности не что иное, как боевой лозунг, кличка, удобная для обвинения враждебной практики. Как таковая, она имела успех. Но в действи-тельности федерализм жирондистов состоял вовсе не в политиче-ской теории, известной теперь под именем федерализма, а как это уже заметил Луи Блан, в их ненависти против Парижа, в их желании противопоставить реакционную провинцию революцион-ной столице. ?Они боялись Парижа, в том был весь их федера-лизм?, — говорил Луи Блан*.

    * Blanc L. Histoire de la Revolution francaise, v. 1—3. Paris, 1869, v. 2, l. 8, ch. IV.

    Они ненавидели Парижскую коммуну, они боялись влияния, приобретенного Коммуной, ее секциями, революционными коми-тетами и парижским народом вообще. Если они говорили о пере-несении Законодательного собрания, а потом и Конвента в какой-нибудь провинциальный город, они делали это вовсе не из любви к автономии провинций. Их желание было поместить законода-тельное представительство страны и ее исполнительную власть по-среди населения, менее революционного, чем население Парижа, и более равнодушного к политическим вопросам. Так поступала королевская власть в средние века, когда предпочитала зарож-дающийся город, ?королевский город?, старым вечевым городам. Того же самого хотел Тьер в 1871 г., когда предпочитал держать палату в Бордо и Версале и противился перенесению ее в Париж*.

    * Когда жирондисты хотели собрать в Бурже комиссаров от департаментов, ?они не ограничились бы этим перенесением, — говорит Тибодо в своих ?Мемуарах?. — Составился бы новый Конвент? (Thibaudeau A. Memoires sur la Convention et le Directoire, v. 1. Paris, 1824).

    Наоборот, во всем том, что делали жирондисты, они показали себя такими же централистами и сторонниками сильной централь-ной власти, как и ?горцы?. Может быть, даже больше их, так как монтаньяры, приезжая в провинцию как комиссары Конвента, опи-рались не на органы центральной бюрократии, не на директории департаментов и округов, а на местные народные общества и муни-ципалитеты. И если впоследствии жирондисты, изгнанные из Кон-вента народным движением 31 мая, обратились к провинциям про-тив Парижа, то поступили они так, чтобы направить против рево-люционеров-парижан, выгнавших их из Конвента, контрреволюци-онные силы буржуазии больших торговых городов и недовольных крестьян Нормандии, Бретани, Вандеи. Но как только реакция взяла верх 9 термидора (27 июля 1794 г.) и жирондисты верну-лись к власти, они показали себя, как подобает партии порядка, еще более централистами, чем монтаньяры.

    Олар, который тоже довольно много говорит о ?федерализме? жирондистов, делает, однако, одно очень верное замечание. Раньше установления республики, говорит он, никто из жирондистов не выказывал никаких федералистических наклонностей. Барбару, на? пример, высказывался вполне как централист, как видно из следую-щих слов, приводимых Оларом из его речи, произнесенной в де-партаменте Буш-дю-Рон: ?Федеральное правительство, — говорил он, — непригодно для большой нации вследствие медленности ис-полнительных действий, вследствие множества инстанций и слож-ности механизма?. В проекте конституции, выработанном жирон-дистами в 1793 г., нет никакой серьезной попытки выработать фе-деративную организацию. Они остались в этом проекте централистами*.

    * ?Мне неизвестно, чтобы кто-нибудь из них приписывал себе эту честь?, — говорит Тибодо о так называемом федерализме жирондистов (Thibaudeau А. Ор. cit, v. 1, р. 38). Что касается до Марата, то он совершенно откровенно выразился насчет этого в своем ?Друге народа? 24 мая 1793, стр. 2: ?Вожаков этой адской фракции часто обвиняли в федерализме: я должен признайся, что никогда не разделял этого чувства, хотя мне и случалось воспроизводить это обвинение?, — писал он.

    С другой стороны, Луи Блан слишком много говорит о ?горяч-ности? жирондистов, о честолюбии Бриссо, столкнувшемся с често-любием Робеспьера, о ?ранах?, нанесенных ?ветреными жиронди-стами? самолюбию Робеспьера, который потом не захотел их про-стить. И Жорес тоже, по крайней мере в первой части тома, посвященного им Конвенту, выражает ту же мысль*, что, впро-чем, не мешает ему дальше, когда он доходит до борьбы между парижским народом и буржуазией, указать на другие причины этой борьбы, гораздо более действительные, чем столкновения самолюбии и ?эгоизм власти?.

    * Jaures J. Histoire socialiste, v. 3—4. La Convention. Paris, 1904, p. 388, 394, 396, 1458.

    Нет спора, что ?горячность? жирондистов, так картинно опи-санная Луи Бланом, и борьба честолюбии существовали и делали столкновение более озлобленным. Но борьба между Горой и Жи-рондой имела, как мы видели, основания несравненно более глубо-кие, чем какие бы то ни было личные столкновения. Эти основания, сам Луи Блан уже указал их, когда воспроизвел, по жирондисту Гара, речь, которую Гора могла держать Жиронде, и вероятный ответ этой последней.

    ?Не вам, — говорит Жиронда, — управлять Францией, когда у вас руки обагрены кровью сентябрьских дней. Законодатели бо-гатой и промышленной страны должны смотреть на собственность как на одну из самых священных основ общественного порядка; и не вам исполнять миссию, данную Францией своим законодателям, когда вы проповедуете анархию, покровительствуете грабежам и пугаете собственников... Вы призываете против нас своих париж-ских убийц: мы призываем против вас ?честных людей? (les honnetes gens, т. е. буржуазию) всей Франции?.

    На что Гора отвечает:

    ?Мы обвиняем вас в том, что вы пользуетесь своими талантами для своего личного возвышения, а
    Мы скоро убедимся, в следующих главах, как верно было это последнее обвинение, когда увидим Барбару на юге Франции, и Луве в Бретани, идущих рука об руку с роялистами, и когда столько жирондистов вернутся к власти вместе с ?белыми? после термидорского переворота. Но продолжаем ответ Горы:

    ?Вы хотите свободы без равенства, — говорит дальше Гора, — а мы хотим равенства, хотим, потому что без равенства мы не мо-жем представить себе свободы. Вы ?государственные люди?, вы хотите организовать республику для богатых, а мы люди не госу-дарственные… мы ищем законов, которые извлекли бы бедных из нищеты и сделали бы из всех людей при всеобщем благосостоянии счастливых граждан и ярых защитников всеми обожаемой респуб-лики?.

    Очевидно, здесь столкнулись два совершенно разных представ-ления об обществе. Так и поняли борьбу Горы с Жирондой со-временники*.

    * Можно было бы привести множество цитат в подтверждение. Следующие две могут быть даны как образцы многих других ?Жирондисты хотели остановить революцию на буржуазии?, — писал Бодо. Они хотели ?втихомолку устроить буржуазную аристократию, которая заступила бы место дворянства и духовенства?, — говорил Бурдон из Уазы 31 мая в Клубе якобинцев (La Societe des Jacobins. Recueil des documents. Red. et introd. par A Aulard v. 1-6. Paris, 1889-1897, v. 5, p. 220).

    В сущности дело обстояло так. Предстояло одно из двух: или революция ограничится тем, что низвергла короля и, не поста-равшись даже закрепить свое дело глубоким переворотом в воззре-ниях нации в республиканском смысле, не сделавши ничего, чтобы заинтересовать народные массы в совершившемся политическом пе-ревороте, она успокоится на этом первом своем успехе и предоста-вит Франции отбиваться, как она сможет, от нашествия немцев, англичан, испанцев и итальянцев, опирающихся на сторонников ко-ролевской власти внутри самой страны.

    Или же революция теперь же сделает попытку идти дальше ?в смысле равенства?, как тогда говорили. Она закончит наконец дело уничтожения без выкупа феодальных прав и возвратит общи-нам право на мирские земли, отобранные у них за последние 200 лет; она положит начало обобществлению земли, признав право каждого на землю; она утвердит дело, начатое четыре года тому назад восставшими крестьянами и, с поддержкой самих на-родных масс, будет искать, ?как вывести бедных из нищеты?; она попробует ввести, если это будет возможно, не всеобщее равенство состояний, а ?благосостояние для всех?, ?всеобщее благо-состояние?. И ради этого она вырвет власть из рук богатых и пе-редаст ее в руки общин и народных обществ.

    Глубокое различие этих двух воззрений уже объясняет вполне кровавую борьбу, которая началась после падения королевской власти в Конвенте, а с ним вместе и во всей Франции. Все осталь-ные причины, обострявшие борьбу, имеют лишь второстепенное значение.


XLIII

    ТРЕБОВАНИЯ СОЦИАЛЬНОГО ХАРАКТЕРА. СОСТОЯНИЕ УМОВ В ПАРИЖЕ. ЛИОН

    Какие бы резкие столкновения ни возникали между Горой и Жирондой в Конвенте, борьба между ними, вероятно, затянулась бы надолго, если бы она ограничивалась стенами Законодательного собрания. Но со времени казни Людовика XVI события пошли ус-коренным ходом и разделение между революционерами и против-никами революции так резко обозначилось во всей Франции, что для неопределенной, ублюдочной партии не было места. В силу самих событий жирондисты, противясь дальнейшему развитию ре-волюции, неизбежно оказались вместе с фельянами и роялистами в лагере антиреволюционеров; и, как таковых, революция неиз-бежно должна была их устранить.

    Казнь короля глубоко отозвалась во всей Франции. Если бур-жуазия была объята страхом при виде такой дерзости ?горцев? и дрожала теперь за свои имущества и жизнь, зато наиболее разум-ная часть народа увидала в этом шаге новый поворот в революции и стала надеяться, что теперь наконец будет сделано что-нибудь, чтобы открыть народу пути к обещанному революционерами бла-госостоянию для всех.

    Велико, однако, было их разочарование. Королевская власть ис-чезла, но высокомерие богатого класса не уменьшалось, а увеличи-валось. Оно резко проявляло себя в богатых кварталах больших городов; оно било в глаза даже в трибунах Конвента, открытых для публики, где представители богатой буржуазии, пышно раз-одетые, составляли своего рода аристократический клуб. И это в то время, когда нищета, все более и более черная, росла среди бедного населения Парижа, по мере того как надвигалась эта мрачная зима 1793 г., с ее недостатком хлеба, безработицей, доро-говизной припасов и падением курса ассигнаций. Притом все это становилось еще более мрачным от известий, прибывавших ото-всюду; с границ, где армии таяли, как снег; из Бретани, где гото-вилось всеобщее восстание при поддержке Англии; из Вандеи, где 100 тыс. восставших крестьян резали ?патриотов? (т. е. революцио-неров) под благословениями своих священников; из Лиона, став-шего оплотом контрреволюции; из казначейства республики, пере-бивавшегося одними выпусками ассигнаций, — и, наконец, из са-мого Конвента, который топтался на месте, истощаясь внутренними раздорами, бессильный что бы то ни было предпринять решительное.

    Все это вместе с царившей в стране нищетой парализовало ре-волюционные порывы. В Париже рабочая беднота, т. е. санкюлоты, не являлась более в достаточном числе в свои секции на вечерние общие собрания, и контрреволюционеры из буржуазии пользова-лись этим. В феврале 1793 г. ?золотая молодежь? (в Париже их называли ?les culottes dorees?) овладевала секциями. Они являлись в большом числе и проводили реакционные решения, или они сме-щали должностных лиц из санкюлотов и, пуская в ход свои ду-бинки, сами себя назначали на их места. Революционерам при-шлось поэтому организоваться так, чтобы соседние секции прибе-гали по первому зову на помощь тем секциям, которые наводнялись буржуазными контрреволюционерами.

    В Париже и в провинциях был даже поднят вопрос о том, не следует ли устроить так, чтобы муниципалитеты платили по два франка в день тем из бедных рабочих, которые присутствовали на собраниях секций и занимали должности в комитетах. После чего жирондисты потребовали от Конвента, чтобы все эти организации: секции, народные общества и департаментские федерации — были распущены. Они даже не понимали, какой страшной силой обла-дал еще старый порядок, и не видели того, что подобная мера неиз-бежно обеспечила бы немедленное торжество контрреволюции, а следовательно, гильотину и для них самих.

    Впрочем, несмотря на все это, секции рабочих кварталов Па-рижа еще не падали духом. А тем временем новые идеи выраба-тывались в умах, намечались новые течения и люди искали, как вы-разить их в более определенных выражениях.

    Парижская Коммуна, получая от Конвента значительные де-нежные пособия для покупки зерна и муки, поддерживала в Па-риже, хотя и с трудом, цену на хлеб в 3 су за фунт (около 6 ко-пеек). Но чтобы купить дешевого хлеба, надо было простаивать доб-рую половину ночи на тротуаре, у дверей булочных. Притом народ понимал, что Коммуна, покупая зерно и муку по тем высоким це-нам, которые поддерживали скупщики, тем самым обогащала их I за счет государства. Дело не выходило, таким образом, из закол-дованного круга спекуляции и наживы.

    А между тем спекуляция достигла ужасающих размеров. Она стала любимым средством обогащения нарождавшейся буржуа-зии. Не только поставщики для армии наживали крупные состояния в самое короткое время, но на все шла такая же спекуляция в боль-ших и малых размерах: на хлеб, на муку, на кожи, на масло, на свечи, на жесть и т. д., не говоря уже о колоссальных спекуля-циях на продаже национальных имуществ. На глазах у всех люди (богатели со сказочной быстротой.

    И вопрос ?что же делать?? возникал тогда со всем трагизмом, какой он приобретает в минуты народного кризиса.

    Те, для кого лучшим, высшим средством против всех обществен-ных зол является ?наказание виновных?, ничего другого не сумели предложить, как смертную казнь спекуляторам, усовершенствова-ние полицейской машины ?общественной безопасности? и револю-ционного суда, что представляло в сущности не что иное, как возврат к суду сентябрьских дней, но только без его откровенности.

    Однако же в предместиях Парижа уже вырабатывалось в то время более глубокое течение мысли, искавшее по строительных ре-шений, и оно нашло свое выражение в проповедях одного рабочего, Варле, и одного бывшего священника, Жака Ру, за которыми стояли все те ?неизвестные?, которые перешли в историю под проз-вищем ?бешеных?. Эти ?бешеные? понимали, что теории о тор-говле хлебом без всяких ограничений, развиваемые в Конвенте Кондорсе, Сиейесом и другими, совершенно ложны и что жизненные припасы, раз они поступают в торговлю в недостаточ-ном количестве, легко могут быть скупаемы спекуляторами, особенно в такую революционную пору. Они начали поэтому проповедовать необходимость коммунализации (обобществления) и национализа-ции торговли, необходимость организовать по всей Франции обмен продуктов по стоимости их производства — мысль, которой вдохно-вились потом Годвин, Фурье, Роберт Оуэн, Прудон и их социали-стические последователи.

    Эти ?бешеные? также поняли — и мы увидим, что их идеи вскоре начали прилагаться на практике, — что недостаточно обеспе-чить каждому ?право на труд? или даже ?право на землю?, что необходимо еще, чтобы исчезла также коммерческая эксплуатация, а для этого необходимо обобществление торговли*.

    * Гений Мишле прекрасно уловил значение народного коммунистического движения этих лет, и великий историк уже указал главные его черты. Жорес в своей ?Истории Революции? (Jaures J. Histoire socialiste, v. 3—4. La Convention. Paris, 1904) дал теперь более подробные и очень интересные сведения об этом движении в Париже и Лионе.

    В то же время в обществе происходило довольно серьезное дви-жение против больших состояний, скоплявшихся в одних руках, нечто подобное тому, что происходит теперь в Соединенных Шта-тах против состояний, быстро наживаемых при помощи трестов. Лучшими умами того времени была указана невозможность осно-вать демократическую республику, если не вооружить ее против чудовищного неравенства состояний, которое тогда уже намеча-лось и грозило еще усилиться.

    Движение против монополий и спекуляции на жизненные при-пасы неизбежно привело также к движению против ажиотажа на бирже и биржевой игры на курс ассигнаций. 3 февраля 1793 г. де-легаты Коммуны 48 секций и ?соединенных защитников 84 департа-ментов? пришли требовать от Конвента закона против искусствен-ного понижения курса ассигнаций, вызываемого ажиотажем, т. е. биржевой игрой. Они просили, чтобы декрет Учредительного соб-рания, признавший денежные знаки товаром, был отменен и чтобы смертная казнь была назначена за спекуляцию на курсе ассиг-наций*.

    * Мог ли ажиотаж повлиять на курс ассигнаций? Этот вопрос ставили себе некоторые историки и отвечали на него отрицательно. Падение цен на ассиг-нации, говорили они, зависело от слишком большого количества знаков, выпущенных в обращение. Это правда; но те, кто следил за колебаниями цен на хлеб на международном рынке, или же на хлопок на ливерпульской бирже, или на русские кредитные билеты на берлинской бирже (до введения золотой валюты), без сомнения, признают, что наши деды были правы, когда приписывали биржевой игре значительную долю ответственности за падение цен на ассигнации. Даже теперь, когда финансовые операции, несо-мненно, обширнее, чем они были в 1793 г., биржевая игра всегда усиливает вне всякой пропорции результаты спроса и предложения в данную минуту. Если при теперешней быстроте перевозки и обмена вообще ажиотажу не удается надолго поднять цену на данный товар или на данные бумаги, то он всегда вздувает подъем или усиливает падение и совершенно несораз-мерно увеличивает временные колебания цен, которые могли бы произойти или от изменившейся производительности труда (например, в урожае данного года), или от колебаний спроса и предложения. В этом преувеличении колебаний состоит секрет всякой спекуляции.

    Как видно из сказанного, во Франции росло общее недоволь-ство и происходило движение бедных классов против богатых, которые извлекли из революции всякие для себя выгоды и проти-вились теперь тому, чтобы она пошла на пользу бедным. Поэтому, когда санкюлоты, явившиеся в Конвент с вышеупомянутым требо-ванием, увидали, что и якобинцы, в том числе и ярый Сен-Жюст, говорили против их требования, очевидно из боязни напугать бур-жуазию, они прямо сказали им, что ?богатые потому не понимают бедных, что сами сытно обедают каждый день?.

    Марат и тот попытался успокоить волнение, выраженное в пе-тиции секций; он не одобрил их требований и защищал монтанья-ров и депутатов города Парижа, говоривших в Конвенте против заключений депутации. Но Марат хорошо был знаком с народной нуждой, и когда он выслушал три недели спустя рабочих женщин, явившихся в Конвент 24 февраля с требованием от законодателей защиты против спекуляторов, он сейчас же стал на сторону бед-ноты. В очень горячей статье своей газеты от 25 февраля он писал, что, ?отчаявшись в способности законодателей принять крупные меры?, он советует ?полное уничтожение этого прокля-того племени? — ?капиталистов, спекуляторов и монополистов?, которых ?подлые представители нации поощряют, обеспечивая им безнаказанность?. Озлобление улицы чувствуется в этой статье, где Марат то требует, чтобы главных монополистов пре-дали революционному суду, то говорит народу, что, если бы на-род ограбил несколько магазинов и ?у дверей повесил бы скуп-щиков, тогда скоро прекратились бы эти спекуляции, доводящие 25 млн. народа до отчаяния и убивающие тысячи людей голодом?.

    В тот же день, 25-го утром, народ действительно ограбил не-сколько лавок, унося из них сахар, мыло и т. п., а в предместьях поговаривали даже о новых сентябрьских днях против спекуляторов, биржевиков и богатых вообще.

    Легко себе представить, как этим движением, хотя оно и не вышло за пределы маленького уличного бунта, воспользовались жирондисты. Они стали уверять департаменты, что Париж стал разбойничьим гнездом, где никто не может быть уверен в своей жизни. Пользуясь приведенной сейчас фразой Марата, они обви-няли Гору и парижан вообще в желании перерезать всех богатых. Коммуна не посмела поддержать этот бунт, и самому Марату при-шлось от него отказаться, говоря, что волнение было возбуждено роялистами. Что же касается до Робеспьера, то он не преминул свалить ответственность на подкуп иностранцами.

    Бунт, однако же, не остался без последствий: Конвент под-нял с 4 млн. до 7 пособие, которое от отпускал Коммуне, чтобы хлеб продавался по 3 су за фунт; а прокурор Коммуны Шометт явился в Конвент развивать мысль, которая впоследствии была введена в закон о максимуме; а именно, что не на один только хлеб надо было установить разумные цены. Нужно было, говорил он, ?чтобы припасы второй необходимости? были также доступны народу. ?Справедливое отношение между поденной заработной пла-той и ценами на предметы второй необходимости нарушено?. ?Бед-ные столько же сделали для революции, сколько и богатые, даже больше. Но тогда как все изменилось вокруг богатых, бедные остались в том же положении; они ничего не выиграли от рево-люции, кроме права жаловаться на свою нищету?*.

    * Шометт, любимец народа, оказался здесь более дальновидным экономистом, чем многие экономисты по профессии: он указал на суть дела, когда гово-рил, как спекуляторы-скупщики увеличивают зло, причиняемое войной и чрезмерным выпуском ассигнаций. ?Война с морской державой, — говорил он, — ужасные события в наших колониях, потери на вексельном курсе и в особенности выпуск ассигнаций в гораздо большем количестве, чем нужно было для экономических сделок, — вот некоторые из причин сильного подъема цен, от которого мы страдаем; но насколько ужаснее их действие и насколько разорительное их результаты, когда рядом с этим существуют злонамерен-ные люди — скупщики и когда общественное горе становится предметом жадных спекуляций множества капиталистов, не знающих, куда девать гро-мадные суммы денег, полученные ими из ликвидации?.

    Движение, происшедшее в Париже в конце февраля, сильно спо-собствовало падению Жиронды. Тогда как Робеспьер все еще на-деялся законным путем парализовать жирондистов в Конвенте, ?бешеные? поняли, что, пока Жиронда будет властвовать в Собра-нии, никакой экономический прогресс для народа невозможен. Они имели смелость громко заявить, что аристократия богатства, круп-ных торговцев и финансовых тузов воздвигается уже на развали-нах дворянской аристократии и что она настолько сильна в Кон-венте, что коалиция королей никогда не решилась бы напасть на Францию, если бы не рассчитывала на ее поддержку. Весьма ве-роятно даже, что якобинцы и Робеспьер сказали себе тогда, что надо воспользоваться ?бешеными?, чтобы раздавить Жиронду; а потом видно будет, смотря по ходу дел, последовать ли за ними дальше или же бороться против них.

    Нет никакого сомнения, что мысли, сродные тем, которые вы-сказывал Шометт, сильно бродили тогда в умах народа во всех больших городах. Действительно, всю тяжесть революции выно-сили бедные на своих плечах; но в то время, как богатые еще больше богатели, бедным ничего не доставалось, кроме безрабо-тицы и дороговизны жизни. Даже там, где не было народных дви-жений, подобных совершавшимся в Париже и Лионе, бедные должны были приходить к тому же заключению. И везде они ви-дели, что жирондисты становятся центром для объединения тех, кто противится их намерению использовать революцию для улуч-шения судьбы народных масс.

    В Лионе борьба представлялась именно в этой форме. Очевидно, что в этом большом мануфактурном городе, где заработок рабочим давало производство предметов роскоши (шелковых материй), нищета должна была стать ужасной, так как это производство не-избежно приостановилось. Работы не было, а цены на хлеб стояли ?голодные?, т. е. 6 су (около 12 копеек) за фунт.

    Две партии выступали тогда друг против друга в Лионе, как и везде: народная партия, представителем которой был Лоссель и в особенности Шалье, и партия ?коммерсантистской? буржуазии, которая объединялась вокруг жирондистов в ожидании того вре-мени, когда можно будет открыто перейти к фельянам. Мэром Лиона был Нивьер-Шоль, жирондист, негоциант и выдающийся человек буржуазной партии. Много не присягнувших конституции священников скрывалось тогда в городе, население которого всегда имело склонность к мистицизму; много было также агентов, при-сланных эмигрантами; так что Лион стал сборным местом для кон-спираторов из Жалеса (см. гл. XXXI), из Авиньона, Шамбери и Турина.

    Против них народ выставлял Коммуну, в которой самыми попу-лярными людьми были Шалье, бывший священник, мистический коммунист, и Лоссель, тоже бывший священник. Бедные боготво-рили Шалье, который неустанно гремел против богатых.

    В настоящее время трудно еще разобраться в лионских собы-тиях, происшедших в первые дни марта 1793 г. Известно только, что безработица и нищета были тогда ужасные и что среди рабочих шло сильное брожение. Они требовали таксы на хлеб, а также и на те припасы, которые Шометт называл ?припасами второй не-обходимости? (вино, дрова, масло, мыло, кофе, сахар и т. п.). Они требовали также запрещения биржевой торговли денежными зна-ками и хотели установить тарифы заработной платы в различных отраслях производства. Шли также разговоры о том, чтобы избить или гильотинировать главных скупщиков, и лионская коммуна, ве-роятно основываясь на декрете Законодательного собрания от 27 августа 1792 г., приказала сделать общие обыски (подобные тем, которые были сделаны 29 августа в Париже), чтобы захва-тить заговорщиков-роялистов, скрывавшихся в Лионе.

    Роялисты и жирондисты сплотились, однако, вокруг мэра Нивьер-Шоля. Им удалось овладеть муниципалитетом, и они соби-рались жестоко наказать народ, так что Конвент должен был всту-питься, чтобы помешать избиению патриотов, и послал для этого в Лион своих комиссаров. Тогда, поддержанные этими комисса-рами, революционеры снова овладели секциями. Мэр вынужден был подать в отставку, и на его место 9 марта был избран револю-ционер, друг Шалье.

    Борьба этим, впрочем, не закончилась, и мы еще вернемся к ней, чтобы рассказать, как впоследствии жирондисты снова взяли верх и произвели в конце мая избиение народа и патриотов вообще. Пока нам важно только отметить, что в Лионе, как и в Париже, жирондисты служили центром для объединения не только тех, кто противился народной революции, но и всех тех, роялистов и фельянов, кто не хотел республики*.

    * 15 апреля лионская буржуазия послала в Конвент делегацию от тех сек-ций, где она владычествовала, чтобы объявить правительству, что город ?стонет под игом якобинского муниципалитета?, который беспрестанно де-лает нападения на собственность богатых купцов. Она приглашала также парижан сделать у себя усилие и овладеть секциями. В конце апреля жи-рондист Петион, мэр Парижа, издал свое ?Письмо парижанам?, в котором он взывал к буржуазии против народа в таких выражениях: ?Ваша соб-ственность в опасности, и вы закрываете глаза на эту опасность… Над вами совершают насилия всякого рода, и вы их терпите?. Это было прямое воззвание к буржуазии против народа.

    Необходимость положить конец политической власти жиронди-стов чувствовалась, таким образом, все сильнее, когда измена Дю-мурье дала Горе новую силу.


XLIV

    ВОЙНА. ВАНДЕЯ. ИЗМЕНА ДЮМУРЬЕ

    В начале 1793 г. положение на театре войны представлялось в очень мрачном виде. Успехи, одержанные предыдущей осенью, не продолжались. Чтобы снова перейти в наступление, надо было пополнить армии, а волонтеров записывалось все менее и менее. В феврале рассчитывали, что потребуется по крайней мере 300 тыс. человек, чтобы заполнить пробелы в рядах и довести действующие войска до полумиллионного состава. Но на одних волонтеров для такого громадного войска уже нельзя было положиться. Некоторые департаменты, как, например, Вар, Жиронда, продолжали посы-лать туда чуть не целые маленькие армии, но были другие, которые ничего не давали*.

    * Народ, конечно, знал, как приняты были волонтеры 1792 г. генералами и генеральными штабами, принадлежавшими почти все к роялистам Никто не хотел брать их в свои полки, говорит Авенель, изучавший архивы воен-ного министерства Их обзывали ?дезорганизаторами?, ?трусами? и рас-стреливали за первую ошибку; против них возбуждали линейные войска (Avenel С. Lundis revolutionnaires. Paris, 1875, р. 8).

    Тогда Конвент увидал себя вынужденным объявить 24 фев-раля 1793 г. набор в 300 тыс. человек, которых распределили по столько-то человек на каждый департамент и по столько-то на каждый округ и коммуну. Коммуны должны были сперва вызвать волонтеров; но если это не давало нужного числа людей, тогда коммуны должны были набирать остальных тем способом, какой они сами найдут лучшим, т. е. либо по жребию, либо по личному назначению общиной; причем в обоих случаях дозволялось найти заместителя. Чтобы побудить к поступлению на службу. Конвент не только обещал пенсии солдатам, но также давал им возможность покупать национальные имущества, выплачивая каждый год своей пенсией десятую часть покупной цены. Для этой операции было ассигновано имущество на 400 млн.*

    * Все осталось, однако, по-видимому, в виде обещаний (см. статью Авенеля ?Национальные имущества? в его ?Lundis revolutionnaires?).

    Недостаток в деньгах был в это время ужасный, и Камбон, бе-зусловно честный человек, которому предоставлена была почти полная диктатура финансов, был вынужден сделать новый выпуск ассигнаций, т. е. кредитных билетов, на 800 млн. Ассигнации, как уже сказано было раньше, обеспечивались тем, что будет посту-пать от продажи церковных имуществ и конфискованных государ-ством имений эмигрантов-роялистов. Но самые доходные из иму-ществ духовенства — земли — были уже проданы, а имения эми-грантов продавались очень плохо. Их покупали неохотно, так как вообще боялись, что они будут отобраны у покупщиков, как только эмигранты вернутся во Францию. В таких условиях Камбону становилось все труднее и труднее покрывать постоянно возраста-ющие расходы на военные потребности*.

    * Некоторые революционные секции Парижа предложили заложить все свои имущества как гарантию выпущенным ассигнациям. Их предложение не было принято, но в нем была верная мысль. Если нация ведет войну, нужно, чтобы тягость ее несли имущие классы не только наравне с людьми, живущими своим заработком, но и больше их.

    Впрочем, главное затруднение на театре войны было не столько в деньгах, сколько в офицерах. Большинство офицеров и почти все высшее начальство были против революции, тогда как система выбора офицеров солдатами, недавно введенная Конвентом, не могла дать офицеров высших чинов раньше чем через несколько лет. В данную минуту генералы и высшие чины вообще не вну-шали доверия войскам, и за изменой Лафайета действительно скоро последовала измена Дюмурье.

    Мишле был совершенно прав, предположив, что Дюмурье, ко-гда он выехал из Парижа к своей армии через несколько дней после казни Людовика XVI, уже нес измену в своем сердце. Он видел, что Гора взяла верх, и, конечно, понял, что казнь короля от-крывала в революции новую страницу. Революционеров он глубоко ненавидел и должен был решить, что его мечта — водворить поря-док, вернув Францию к конституции 1791 г. и посадив герцога Ор-леанского на престол, — может осуществиться только при содействии австрийцев. С этого момента он уже должен был решиться на измену.

    В то время Дюмурье был в тесной связи с жирондистами. Он состоял даже в интимных сношениях с Жансонне, одним из вид-ных людей этой партии, вплоть до апреля месяца. Но он не поры-вал связи с монтаньярами, которые, правда, сомневались в нем (Марат открыто называл его изменником), но не чувствовали себя в силах его отстранить. Его столько восхвалили за победы при Вальми и Жемаппе, истинная подкладка отступления пруссаков так мало была известна в большой публике, и солдаты, особенно ли-нейных войск, так обожали своего генерала, что нападать на него значило бы вооружить против себя армию, которую он легко мог повести на Париж, против революции. Оставалось, следовательно, выжидать и зорко присматриваться к нему.

    В это время началась война с Англией. Как только известие о казни Людовика XVI было получено в Лондоне, английское пра-вительство вернуло французскому посланнику верительные гра-моты и велело ему покинуть Соединенное королевство. Но казнь короля была, очевидно, только предлогом. Теперь действительно известно из дневников Мерси, что английское правительство вовсе не так нежно относилось к французским роялистам и тщательно избегало всего того, что могло бы дать им силу. Тори (консерва-торы), находившиеся у власти, просто поняли, что для Англии наступил момент подорвать соперничество Франции на морях и отнять у нее колонии и, может быть, даже один из ее больших портов, во всяком случае ослабить ее на море. Торийское прави-тельство воспользовалось теперь впечатлением, произведенным в Англии казнью короля, чтобы двинуть страну к войне и, кстати, заглушить зарождавшееся революционное настроение у себя дома.

    К несчастью, французские политические люди не поняли не-избежности войны с Англией. Не только жирондисты, в особен-ности Бриссо, гордившийся своим воображаемым знанием Англии, но также и Дантон, надеялись все время, что виги (либералы), часть которых увлекалась идеями свободы, низвергнут торийское правительство Питта и тогда прекратят войну с Францией. В дей-ствительности же вся английская нация' вскоре оказалась заодно, когда сообразила, какие торговые выгоды можно было извлечь из войны. Нужно также сказать, что английские дипломаты сумели воспользоваться честолюбивыми замыслами французских государ-ственных людей. Дюмурье они внушили мысль, что именно он тот человек, который им нужен и с кем они согласны вести переговоры; и ему они обещали свое содействие, чтобы восстановить конститу-ционную монархию. А Дантона они уверяли, что виги скоро вернутся к власти и заключат мир с республиканской Францией*. Вообще они маневрировали так, что смогли свалить ответствен-ность за войну на Францию, когда Конвент 1 февраля 1793 г. объявил войну Соединенному королевству.

    * Sorel A. L'Europe et la Revolution (rangaise, v. 1—5. Paris, 1885—1903, v. 2, ch. II, p. 373 et suiv. см. также Avenel. С. Op. cit.

    Война с Англией изменила все положение дел на северной гра-нице. Овладеть Голландией, чтобы не дать высадиться здесь анг-лийским войскам, становилось необходимостью. Но именно этого Дюмурье не сделал предыдущей осенью, несмотря на приказания Дантона. Потому ли, что он не считал себя в силах это совершить или потому, что не хотел этого, во всяком случае в декабре он уже занял свои зимние квартиры в Бельгии, чем, конечно, возбудил неудовольствие бельгийцев против Франции. Главным его воен-ным складом был Льеж.

    До настоящего времени еще не выяснены все обстоятельства измены Дюмурье. Весьма вероятно только то, что, согласно до-гадке Мишле, он уже 26 января, уезжая из Парижа, решился на измену. Его поход в конце февраля на Голландию, когда он овла-дел Бредой и Гертрюиденбергом, по-видимому, был уже не что иное, как маневр, сделанный по соглашению с австрийцами. Во вся-ком случае он прекрасно послужил австрийской армии, так как 1 марта она могла вступить в Бельгию и без всякого труда овла-дела Льежом, жители которого тщетно просили Дюмурье выдать им оружие. Льежские патриоты вынуждены были бежать из страны, а французская армия была в полном разброде, так как генералы не хотели помогать друг другу; Дюмурье же был далеко, в Голландии. Трудно было в самом деле лучше услужить австрий-цам.

    Легко себе представить, какое впечатление произвели эти из-вестия в Париже, тем более что вслед за ними пришли и другие, еще более тревожные. 3 марта стало известным, что в Бретани должно немедленно начаться восстание против революции. В то же время в Лионе реакционные батальоны, составленные из ?сыно-вей хороших семейств?, поднялись против революционной коммуны города Лиона, — как раз в то время, когда дворяне-эмигранты, собравшиеся в Турине, переходили границу и вступали, вооружен-ные, во Францию при поддержке сардинского короля. Наконец, 10 марта восстала Вандея — обширная область в западной Франции между Бретанью и рекой Луарой. Ясно было, что все эти движе-ния, как и в предыдущем году, составляли часть обширного плана контрреволюционеров.

    Дантон был в то время в Бельгии, и его вызвали безотлага-тельно. Он прибыл в Париж 8 марта, произнес одно из своих могу-чих воззваний к патриотизму и объединению, которые заставляли биться все сердца, и Коммуна снова вывесила черное знамя. Оте-чество снова было объявлено в опасности.

    Добровольцы спешили записываться, и 9-го вечером граждан-ский прощальный ужин был устроен на открытом воздухе, на ули-цах Парижа, перед их выступлением. Но то не было уже юноше-ское увлечение 1792 г. Напротив того, мрачная энергия воодушев-ляла добровольцев; а сердца бедного народа в предместьях болели от раздоров, раздиравших Францию. Говорят, будто Дантон ска-зал в этот день: ?Нужно было бы восстание в Париже!? И дейст-вительно, нужно было бы восстание, чтобы стряхнуть упадок сил, овладевший народом.

    Чтобы бороться с трудностями, действительно ужасными, осаж-давшими революцию со всех сторон, и чтобы покрыть громадные расходы, вызванные согласным выступлением против революцио-неров внешних врагов и внутренних противников революции, ну-жно было бы потребовать пособия от той буржуазии, которая на-жилась благодаря революции. Но именно этого не хотели прави-тели Франции.

    Они противились такой мере уже по принципу, так как счи-тали, что накопление богатств в руках частных людей — лучшее средство для обогащения нации; но, с другой стороны, они боя-лись, как бы не вызвать в больших городах всеобщее восстание бедных против богатых. Сентябрьские дни, особенно 4 и 5 сен-тября, были еще свежи в памяти. ?Что же это будет, — думали они, — если целый класс, все бедные, поднимется против другого класса, всех богатых? Это была бы гражданская война в каждом городе, притом в такую пору, когда на западе восстают Бретань и Вандея, поддерживаемые Англией, дворянством, эмигрантами, собравшимися на острове Джерси, папой и всем духовенством, а на севере вторгаются австрийцы, и армия Дюмурье готова идти вместе с ними на Париж усмирять парижан?.

    В таких условиях так называемые ?руководители революцион-ной мысли? (les chefs d'opinion, как тогда говорили), принадле-жавшие к партии Горы и Коммуны, постарались прежде всего успокоить панику, показывая вид, что они доверяют Дюмурье. Ро-беспьер, Дантон и Марат, составляя род умственного триумвирата, руководителя мнений, и поддерживаемые Коммуной, стали го-ворить в этом смысле. Они старались прежде всего поднять дух, разжечь сердца, чтобы дать силу Франции отразить нашествие, являвшееся в этом году гораздо более опасным, чем предыдущей осенью. Все стали работать в одном направлении — все, кроме жи-рондистов: эти видели только ?анархистов?, которых надо было раздавить, истребить, казнить!

    10 марта Париж волновался; боялись возобновления сентябрь-ских убийств. Но озлобление народа было отведено в сторону и направлено против журналистов, друзей Дюмурье. Кучка народа пошла разбивать станки жирондистских газет, издаваемых Горсасом и Фьеве.

    В сущности народ хотел вовсе не этого. Возбуждаемый Варле, Жаком Ру, Фурнье-американцем и другими ?бешеными?, он хотел ?очищения Конвента?, т. е. удаления из него реакционеров-жи-рондистов. Но это требование в секциях подменили пустым требо-ванием революционного трибунала. Мэр Паш и прокурор Коммуны Шометт пришли поэтому 9 марта в Конвент, требуя назначения такого судилища. Их поддержал Камбасерес (ставший впоследст-вии ?архисоветником? Наполеоновской империи). Отказываясь от установленных тогда понятий о необходимости разделения между властями, законодательной и судебной, он предложил Конвенту взять судебную власть тоже в свои руки и назначить особое су-дилище, чтобы карать изменников.

    Роберт Ленде, адвокат старой монархической школы, предло-жил тогда трибунал, составленный из судей, назначаемых Конвен-том, и обязанный судить тех, кого Конвент предаст его суду. Он не хотел даже, чтобы были присяжные, и только после долгих пре-ний решено было прибавить к 5 судьям, назначаемым Конвентом, 12 присяжных и 6 заместителей, взятых в Париже и соседних де-партаментах и также назначаемых Конвентом сроком на один месяц.

    Таким образом, вместо того чтобы принять меры против бир-жевого мошенничества и спекуляций и меры для того, чтобы сде-лать съестные припасы доступными бедному народу, вместо того, чтобы очистить Конвент от членов, всегда становившихся поперек всяких революционных мер, и вместо обсуждения военных мер, вынужденных изменой Дюмурье, в этот день почти что уже под-твержденной, — восстание 10 марта ничего не давало, кроме рево-люционного суда. На место творческого, построительного ума на-родной революции, искавшей своих путей, подставляли дух поли-цейского сыска, который вскоре и задавил революционное народное творчество.

    На этом Конвент уже собирался расходиться, когда Дантон бросился на трибуну и остановил представителей, уже выходив-ших из залы, напоминая им, что неприятель вступает во Францию и что ничего еще не сделано, чтобы отразить нашествие.

    В тот же день в Вандее крестьяне, возбуждаемые духовенством и дворянами, начали всеобщее восстание и избиение республикан-цев. Восстание давно уже подготовлялось по наущению Рима. В ав-густе 1792 г. была даже сделана первая попытка восстания как раз в то время, когда пруссаки вступили во Францию. С тех пор город Анжер стал политическим центром духовенства, отказавшегося при-сягнуть конституции, тогда как монахини Св. Премудрости служили эмиссарами духовенства для разноски воззваний и распрост-ранения всяких рассказов о чудесах, доказывавших необходимость восстания*. Теперь рекрутский набор, объявленный Конвентом 10 марта, давал сигнал ко всеобщему бунту. Вскоре вслед за тем, по предложению Катлино, крестьянина-каменщика и церковного старосты, в своем приходе, ставшего одним из самых смелых на-чальников банд, во главе восстания был поставлен верховный со-вет, главой которого был назначен священник Бернье.

    * Michelet J. Histoire de la Revolution francaise, v. 1—9. Paris, [1876—1879], v. 7, l. 10, ch. 5.

    10 марта ударили в набат в нескольких стах приходах, и около 100 тыс. человек бросили работу и начали охоту на республикан-цев и на присягнувших конституции священников. Именно охоту, с трубачом, который трубил в рог, когда завидит зверя, и давал сигнал, когда начать травлю. Охоту и истребление, во время ко-торого врагов, взятых живьем, подвергали самым зверским пыт-кам, убивая их понемногу и отказываясь прикончить или же отдавая их на пытку женщинам, с их ножницами, и даже детям, чтобы еще более продлить мучения. Все это делалось под руководством свя-щенников, рассказывавших крестьянам про всякие вымышленные чудеса, чтобы вызвать также и истребление жен республиканцев. Дворяне со своими дамами-амазонками пристали к движению только позже. И когда эти ?честные люди? назначили свой трибу-нал, чтобы судить республиканцев раньше, чем их казнить, их суд в шесть недель предал смерти 542 патриота**.

    ** ?Каждый день, — писал один священник-роялист, не присягнувший консти-туции, Франсуа Шевалье, цитируемый Шассеном, — каждый день происхо-дили кровавые экспедиции, от которых может только содрогнуться каждая честная душа и которые можно защищать, только рассуждая философски (они совершались по приказанию священников, во имя религии)… Од-нако же дело дошло до того, что говорилось открыто, что для восстанов-ления мира необходимо и существенно не оставить в живых ни одного патриота во Франции. Озлобление народа было таково, что достаточно было пойти к обедне у одного из ?втершихся? (священников, присягнув-ших конституции), чтобы быть арестованным и потому убитым палками или расстрелянным под предлогом, что тюрьмы переполнены, как оно делалось 2 сентября?. В Машкуле, где было казнено 542 патриота, открыто пропо-ведовалось избиение их жен. Шарет, один из вандейских предводителей, толкал на это слепо повиновавшихся ему фанатизированнкх крестьян.

    Против этого дикого восстания Конвент мог выставить только 2 тыс. человек, рассеянных по всей Нижней Вандее, от Нанта до Рошели. Лишь в конце мая на места прибыли первые организо-ванные силы республики. До того Конвент мог бороться против восстания одними декретами, предписывая смертную казнь и кон-фискацию имуществ для дворян и для священников, которые не выедут из Вандеи в течение восьми дней! Но где же была сила, чтобы приводить в исполнение эти декреты?

    Дела шли не лучше и в восточной Франции, где армия под начальством Кюстина отступала перед австрийцами. В Бельгии же Дюмурье открыто восстал против Конвента 12 марта 1793 г. Он послал Конвенту письмо из Лувена, упрекая Францию в том, что она присоединила Бельгию и хотела ее разорить, введя ассигнации и продажу национальных имуществ. Шесть дней позже он атако-вал австрийцев при Неервинде, дал себя разбить ими, а 22 марта с согласия герцога Шартрского (сына герцога Орлеанского) и орлеанистских генералов он уже вступил в прямые переговоры с авст-рийским полковником Маком. Изменники-генералы обязывались очистить Голландию без сражения и идти на Париж, восстанавли-вая там конституционную монархию. В случае надобности их обя-зывались поддержать австрийцы, которые должны были занять в виде гарантии одну из пограничных крепостей Конде.

    Дантон, ставя на карту свою голову, бросился в Бельгию, на-деясь помешать этой измене. Он звал с собой двух жирондистов — Жансонне, друга Дюмурье, и Гюаде, чтобы уговорить изменника Дюмурье и вернуть его республике; но когда ему не удалось убе-дить их ехать с ним, он поехал 16 марта один, рискуя, что его са-мого обвинят в измене. Дантон нашел Дюмурье в полном отступ-лении после Неервинде и понял, что его измена бесповоротна; дей-ствительно, он уже обязался перед Маком очистить Голландию.

    Ужас распространился в Париже, когда Дантон вернулся 29 марта и с его приездом стало доподлинно известно, что Дюмурье изменил. Армия, которая одна только могла остановить иностран-ное вторжение, быть может, уже шла на Париж, против па-рижан.

    Тогда сформировавшийся в эти дни в Париже Комитет восста-ния, уже несколько дней собиравшийся во дворце Епископства под руководством ?бешеных?, увлек за собой Коммуну. Секции воору-жились и захватили артиллерию. Они пошли бы, вероятно, против Конвента, если бы не взяли верх другие советы — советы людей, старавшиеся предотвратить панику и взаимное избиение революци-онных элементов.

    3 апреля получилось окончательное подтверждение измены Дю-мурье: комиссаров, присланных к нему Конвентом, он велел аре-стовать. К счастью, армия за ним не последовала. Декрет Кон-вента, ставивший изменника-генерала вне закона и повелевавший арестовать герцога Шартрского, дошел-таки до войска, и ни гене-ралу, ни герцогу Шартрскому не удалось увлечь за собой солдат. Дюмурье пришлось бежать за границу, как Лафайету, и сдаться под покровительство австрийцев.

    На следующий день он и австрийцы вместе выпустили про-кламацию, в которой герцог Кобургский возвещал французам, что идет вернуть Франции ее законного конституционного ко-роля.

    В самый разгар этого кризиса, когда неуверенность насчет того, какое положение займет армия Дюмурье, ставила на карту самое существование республики, три самых влиятельных члена Горы, Дантон, Робеспьер и Марат, в согласии с Коммуной (Па-шем и Шометтом) действовали вполне единодушно, и они не дали развиться панике с ее вероятными тяжелыми последствиями.

    В то же время Конвент, пользуясь обстоятельствами и под предлогом, что ?недостаток единства? мешал до сих пор правиль-ному ведению войны, решил взять в свои руки исполнительную власть в придачу к законодательной. Он назначил Комитет обще-ственного спасения, которому дал очень широкие, почти диктатор-ские полномочия. И эта мера имела громадные последствия для всего дальнейшего развития революции.

    Мы видели, что после взятия Тюильри Законодательное соб-рание установило под именем Временного исполнительного совета министерство, которому и вручило всю исполнительную власть. Кроме того, в январе 1793 г. Конвент назначил еще Комитет об-щей обороны; а так как война составляла в эту пору главную за-боту, этот Комитет приобрел право надзора над Временным ис-полнительным советом. Теперь, чтобы придать больше единства правительству, Конвент создал Комитет общественного спасения, выбиравшийся Конвентом и состав которого должен был обнов-ляться каждые три месяца. Он заступал место как Комитета обо-роны, так и Исполнительного совета. Предполагалось, что Конвент сам брал на себя обязанности министерства; но на деле понемногу, как и следовало ожидать, Комитет общественного спасения стал выше Конвента и приобрел во всех отраслях управления громад-ною власть, которую делил только с Комитетом общественной без-опасности, заведовавшим полицией.

    Во время кризиса, разразившегося в апреле 1793 г., Дантон, уже принимавший до того времени самое деятельное участие в ве-дении войны, стал душой Комитета общественного спасения, и он сохранил это влияние вплоть до 10 июля 1793 г., когда подал в от-ставку.

    Наконец, Конвент, который уже с сентября 1792 г. начал по-сылать своих комиссаров в департаменты и к армиям с очень ши-рокими полномочиями, решил послать с такой же миссией еще 80 представителей, чтобы поднять дух в провинциях и возбуждать энтузиазм к войне. А так как жирондисты вообще отказывались от этих миссий (ни один из них не отправился к армиям), то они охотно назначали монтаньяров, может быть, с тайной мыслью усилиться таким образом в Конвенте в их отсутствие.

    Но, конечно, не эти меры реорганизации правительства пре-дотвратили гибельные последствия, которые могла бы иметь измена Дюмурье, если бы армия последовала за своим генералом. Факт тот, что для французского народа революция имела такую притягательную силу, что разрушить веру в революцию не зави-село от воли того или другого генерала. Измена Дюмурье, наобо-рот, придала войне новый характер — народной, демократической войны.

    Вместе с тем все поняли также, что Дюмурье один никогда бы не решился на то, что он сделал. У него должны были быть силь-ные связи в Париже, в Конвенте. Там было гнездо измены. Кон-вент изменяет — так действительно говорилось в адресе, выпущен-ном Якобинским клубом в день, когда измена стала известной, и подписанном Маратом, который председательствовал в клубе в этот вечер.

    С этого момента падение жирондистов и их удаление из Кон-вента стали непредотвратимыми. Измена Дюмурье сделала неиз-бежным восстание 31 мая, кончившееся исключением из Конвента главных жирондистов.


XLV

    НЕИЗБЕЖНОСТЬ НОВОГО ВОССТАНИЯ

    31 мая — один из знаменитых дней Великой революции, та-кой же знаменательный и такой же важности, как и 14 июля и 5 октября 1789 г., 21 июня 1791 и 10 августа 1792 гг.; но вместе с тем, может быть, и самый трагический из всех. В этот день па-рижский народ поднялся в третий раз, делая последнее свое усилие, чтобы придать революции действительно народный харак-тер. И ради этого он должен был восстать уже не против двора и короля, но против народного представительства — Конвента, с тем чтобы добиться удаления из его среды главных представителей жирондистской партии.

    21 июня 1791 г., когда король был арестован народом в Варенне, закончило собой одну эпоху; падение жирондистов 31 мая 1793 г. закончило другую. Отныне невозможна будет серьезная революция, если у нее не будет своего 31 мая. Или в революции настанет день, когда пролетарии отделятся от буржуазных рево-люционеров, чтобы идти дальше их — туда, куда эти последние не могут идти, не переставая быть буржуазией. Или же такого разде-ления не совершится, и тогда это не будет революция. Это будет простая замена одной формы правления другой.

    Даже теперь, 100 лет спустя, мы чувствуем весь трагизм поло-жения, в которое были поставлены тогда республиканцы. Когда готовилось восстание 31 мая, речь шла уже не о короле, нарушив-шем свои обещания и клятвы и призвавшем на помощь иностранцев против своего народа. Войну приходилось объявить бывшим товарищам — людям, совместно боровшимся против короля.

    Иначе реакция должна была начаться уже в июне 1793 г., ко-гда главное дело революции — разрушение феодального строя и единоличной королевской власти вовсе еще не было закончено. Ре-спубликанцам, стремившимся добиться осязательных, существен-ных результатов для народных масс, предстояло либо подвергнуть изгнанию республиканцев-жирондистов, которые до того времени смело шли на приступ против деспотизма, но теперь стали поперек дороги народу и говорили ему: ?Дальше ты не пойдешь!?, — либо поднять народ, отстранить их и, если нужно, перешагнуть даже че-рез их трупы, чтобы закончить дело, начатое революцией.

    Трагизм этого положения вполне чувствуется в памфлете Бриссо ?Своим избирателям?, о котором мы уже говорили.

    В самом деле, нельзя читать этот памфлет, не чувствуя, что в нем ребром поставлен вопрос о жизни или смерти. Бриссо ста-вит свою голову на карту в своем воззвании, где настойчиво тре-бует гильотины для тех, кого он называет анархистами. После по-явления таких страниц оставалось только два выхода: или ?анар-хисты? дадут послать себя на гильотину, после чего путь будет от-крыт реакции, роялистам и революция закончится, не достигнув главной своей цели; или же жирондисты будут изгнаны из Кон-вента, и тогда им предстоит погибнуть.

    Понятно, что не с легким сердцем решились ?горцы? (монтань-яры) призвать себе на помощь народное восстание, чтобы заста-вить Конвент выкинуть из своей среды главных вожаков своего пра-вого крыла. Больше шести месяцев они всячески пытались прийти к какому-нибудь соглашению. Дантон особенно старался найти ком-промисс, а Робеспьер, со своей стороны, трудился над тем, чтобы ?парламентским путем? парализовать жирондистов, не прибегая против них к силе. Даже Марат укрощал свою ярость, желая из-бежать гражданской войны. Но таким путем удалось только замед-лить явный раскол. И какой ценой! Революция была совсем при-остановлена. Ничего не предпринималось, чтобы закрепить одер-жанные уже победы. Все жили изо дня в день.

    В провинциях старый порядок сохранял еще громадную силу. Привилегированные классы только ждали момента, чтобы вновь завладеть своими имуществами и местами в правительстве и вос-становить королевскую власть и феодальные права, еще не уничто-женные по закону. При первом поражении республиканских армий старый порядок неизбежно бы возвратился. На юге, на юго-за-паде, на западе массы крестьян все еще стояли за духовенство, за папу и через них—за короля. Правда, что значительное коли-чество земель, отобранных у духовенства и бывших дворян, уже пе-решло в руки буржуазии, крупной и мелкой, а также и крестьян. Феодальные повинности не платились и не выкупались крестьянами. Но все это было только временное положение. А что если завтра народ, истощенный нищетой и голодом, измученный вой-ной, вернется, усталый, разочарованный, в свои мрачные избы и городские трущобы и даст волю старому порядку, разве старый порядок не вернется, торжествующий, и не утвердится не далее как через несколько месяцев?

    В Конвенте после измены Дюмурье положение стало совер-шенно невозможным. Чувствуя, каким пятном легла на них измена их любимого генерала, жирондисты с удвоенной яростью нападали на монтаньяров. Обвиняемые в потворстве изменнику, они ничего не придумали лучшего, как потребовать судебного преследования против Марата за воззвание, выпущенное Якобинским клубом 3 ап-реля, когда измена Дюмурье стала известной, и подписанное Ма-ратом, председателем клуба в этот вечер.

    Пользуясь тем, что значительное число членов Горы было в от-сутствии, так как они были разосланы комиссарами к армиям и в департаменты, жирондисты потребовали от Конвента преследо-вания против Марата, что и было разрешено 12 апреля, а потом отдали его под суд за проповедь убийства и грабежа. 13 апреля Конвент выпустил повеление об аресте Марата, принятое боль-шинством 220 голосов против 92 из 367 присутствовавших, причем было 7 голосов за отсрочку и 48 не подававших голос.

    Это выступление жирондистов кончилось, однако, полной неу-дачей. Народ слишком любил Марата, чтобы дать его осудить. Бедные чувствовали, что Марат заодно с народом и никогда ему не изменит. И чем более мы изучаем революцию, чем более мы знакомимся с деятельностью Марата и его пропагандой, тем более мы убеждаемся, какую ложную репутацию мрачного истребителя ему создали историки, преданные жирондистам. Факт тот, что почти всегда, с самых первых недель после созыва Генеральных штатов и в особенности в моменты кризисов, Марат лучше и вер-нее понимал общее положение дел и лучше предвидел их ход, чем другие, в том числе даже Дантон и Робеспьер.

    С того дня как Марат бросился в революцию, он отдался ей всецело и жил в полнейшей бедности, постоянно вынуждаемый скрываться в подполье, в то время как другие устраивались в пра-вительстве. Вплоть до своей смерти он не изменил своего образа жизни, несмотря на разъедавшую его лихорадку. Дверь его всегда была открыта для людей из народа. Он ошибался, когда думал, что диктатура помогла бы революции выбиться из ее тяжелого положения; но никогда, ни на минуту не подумал он о диктатуре для самого себя.

    Как кровожадны ни были иногда его слова по отношению к придворной партии — в особенности в начале революции, когда он писал, что если не снести несколько тысяч голов, ничего не бу-дет сделано, так как двор раздавит революционеров, — он всегда бережно относился к тем, кто отдался революции, даже тогда, ко-гда они в свою очередь становились помехой ее дальнейшему раз-витию. С первых же дней Конвента он понял и высказал, что, имея в своей среде сильную жирондистскую партию. Конвент будет обречен на бессилие. Но он старался избегнуть насильст-венного изгнания жирондистов и тогда только стал сторонником изгнания их из Конвента и организатором восстания 31 мая, ко-гда убедился, что предстояло выбирать между Жирондой и рево-люцией. Если бы он был в живых в 1794 г., то весьма вероятно, что террор не принял бы зверского характера, приданного ему членами Комитета общественной безопасности. Им не воспользо-вались бы, чтобы казнить, с одной стороны, крайнюю партию эбертистов, а с другой — примирителей, как Дантона*.

    * Марат был прав, когда писал, что все изданное им в начале революции — ?Offrande a la patrie?, ?Plan de Constitution?, ?Legislation criminelle? и первые 100 номеров его газеты ?Ami du peuple? были полны ?осторожности, умеренности и любви к людям, к свободе и к справедливости? (Цит. по: Chevremont E. Jean-Paul Marat, v. 1—2. Paris, 1880, v. 2, р. 215). Жорес, внимательно читавший Марата, несомненно, поможет более правильному его пониманию, особенно четвертым томом своей ?Истории революции?.

    Насколько Марата любил народ, настолько же его ненавидели буржуазные члены Конвента, особенно Равнина, или Болото. Вот почему жирондисты, желая добиться истребления Горы, начали с него: меньше было шансов, чтобы его стали защищать.

    Но как только Париж узнал, что против Марата был выпущен декрет о заарестовании, поднялась страшная агитация. 14 апреля вспыхнуло бы восстание, если бы монтаньяры, включая Робеспьера и самого Марата, не уговаривали народ успокоиться. Марат не дал себя арестовать сейчас же, а 24 апреля явился сам перед судом. Присяжные, конечно, немедленно оправдали его, и тогда народ по-нес его с торжеством на своих плечах в Конвент, а оттуда по ули-цам. Толпа ликовала, его осыпали цветами.

    Таким образом удар, подготовленный жирондистами, обра-тился против них самих, и с этого дня они поняли, что им не оп-равиться от своей ошибки. Это был для них ?день траура?, как говорилось в одной из их газет. Бриссо сейчас же начал писать памфлет ?Своим избирателям?, где приложил все свои силы и та-лант к тому, чтобы возбудить страсти зажиточной, промышленной и коммерческой буржуазии против ?анархистов?.

    В таких условиях заседания Конвента обращались в отчаянные схватки между обеими партиями и Конвент терял уважение на-рода. Зато Парижская коммуна приобретала все больше значения как инициатор революционных мер.

    По мере того как надвигалась зима 1792—1793г., голод в боль-ших городах принимал все более и более мрачный характер. Муниципалитеты выбивались из сил, чтобы добывать хлеб, хотя бы только по четверти фунта в день на каждого жителя. И ради этого городские управления, особенно Парижская коммуна, входили в неоплатные долги государству.

    Тогда Парижская коммуна постановила взыскать с богатых единовременный прогрессивный налог в 12 млн. ливров на воен-ные нужды. Если доход главы семейства доходил до 1500 ливров и приходилось по 100 ливров на каждого другого члена семьи, то такой доход признавался представляющим необходимое и, как та-ковой, освобождался от налога. Только те доходы, которые были свыше этого ?необходимого?, считались ?избытком? и несли налог:

    30 ливров — с ?избытка? в 2 тыс. ливров; 50 ливров — с избытка от 2 тыс. до 3 тыс. ливров и т. д., вплоть до 20 тыс. ливров, взи-мавшихся с избытка в 50 тыс.

    По тем временам, какие переживала Франция, имея войну на руках и страдая от голода, это еще было довольно скромно. Налог тяжело падал только на крупные состояния, тогда как семья в шесть человек, имевшая, например, 10 тыс. ливров годового до-хода, платила всего 100 ливров этого единовременного налога. Но богатые подняли тем не менее отчаянный крик, тогда как Шометт, внесший предложение о налоге и на которого жирондисты были злы больше всех после Марата, говорил так: ?Ничто не заставит меня изменить моих принципов, и с головой под ножом гильотины я все-таки скажу: ?Бедные все сделали до сих пор; пора и богатым сделать что-нибудь в свою очередь?. Я буду кричать, что пора сделать полезными, хотя бы и против их воли, всех эгоистов, всех молодых бездельников и дать отдых полезному и почтенному ра-бочему?.

    Жирондисты прониклись еще большей ненавистью к Коммуне за то, что она пустила мысль об этом налоге. Но легко предста-вить себе ненависть, которую почувствовала к ней буржуазия, ко-гда Камбон внес в Конвент 20 мая проект принудительного займа в 1 млрд., который он предлагал взыскать с богатых уже не в од-ном Париже, а во всей Франции, распределяя его приблизительно на таких же основаниях, как и налог Коммуны, но обещая выплатить со временем этот заем поступлениями в казну от про-дажи имений эмигрантов по мере их продажи. В условиях, пере-живаемых республикой, другого выхода не предвиделось; но за-щитники собственности готовы были на месте убить ?горцев?, под-держивавших мысль о таком налоге. В Конвенте в этот день едва не дошли до поголовной рукопашной схватки.

    Если бы требовались еще какие-нибудь доказательства того, что ничего нельзя будет сделать для спасения революции, пока жирондисты будут оставаться в силе в Конвенте и обе партии бу-дут парализовать друг друга, то прения о займе это доказали.

    Но что особенно приводило в отчаяние парижский народ — это то, что с целью остановить революцию, которой самым ярким оча-гом был до сих пор Париж, жирондисты делали все, чтобы поднять департаменты против столицы; тут они не останавливались даже перед тем, что ради этого им приходилось идти рука об руку с роялистами. Лучше королевская власть, чем малейший шаг по направлению к социальной республике! Лучше залить Париж кро-вью, лучше срыть проклятый город, чем допустить народ Парижа и его Коммуну до восстания, которое грозило бы буржуазной соб-ственности! Тьер и Бордосское собрание 1871 г. имели, как видно, своих предшественников уже в 1793 г.

    19 мая жирондисты по предложению Барера добились от Кон-вента назначения Комиссии двенадцати, которая должна была ра-зобрать все решения, принятые Парижской коммуной, и эта Ко-миссия, составившаяся 21 мая, сразу стала главным органом пра-вительства и реакции. Два дня спустя, 23-го, она уже выпустила приказ об аресте Эбера, товарища прокурора Коммуны, очень лю-бимого народом за откровенно республиканский характер его га-зеты ?Pere Duchesne?, и Варле, любимца парижского бедного на-рода, ?анархиста?, могли бы мы сказать, для которого Конвент был не что иное, как ?лавочка законов?, и который проповедовал на улицах социальную революцию. Впрочем, этими арестами Ко-миссия двенадцати не думала удовольствоваться. Она хотела пре-следовать также и секции и потребовала, чтобы книги протоколов секций были ей представлены. Президента и секретаря секции Cite, отказавшихся представить свои книги, она велела арестовать. Борьба становилась борьбой на жизнь и смерть.

    С своей стороны жирондист Инар, который был председа-телем Конвента в эту неделю, властолюбивый человек, послужив-ший в 1871 г. образцом для Тьера, еще усилил озлобление своими угрозами. Он грозил парижанам уничтожением Парижа, если бы они вздумали наложить руку на народное представительство. ?Скоро станут искать на берегах Сены, действительно ли сущест-вовал Париж?, — говорил он. И эти нелепые угрозы, слишком на-поминавшие угрозы двора в 1791 г., доводили народное негодова-ние до крайней степени. 26 мая во всех секциях шла драка между революционерами и жирондистами. Восстание было неизбежно, и Робеспьер, до тех пор советовавший не поднимать восстания, стал теперь на его сторону; вечером 26-го в Клубе якобинцев он гово-рил, что в случае надобности он один восстанет против заговорщи-ков и изменников, заседающих в Конвенте.

    Уже 14 апреля 35 секций из 48 потребовали от Конвента ис-ключения 22 представителей жирондистов, имена которых они да-вали в особом списке. Теперь секции решили восстать, чтобы за-ставить Конвент повиноваться этому желанию парижского насе-ления.


XLVI

    ВОССТАНИЕ 31 МАЯ И 2 ИЮНЯ

    Опять, как и перед 10 августа, народ сам подготовил восстание в своих секциях; Дантон, Робеспьер и Марат часто совещались между собой в эти дни, но они колебались, и действовать взялись опять-таки ?неизвестные?. Они составили клуб восстания во дворце Епископства и назначили для целей восстания комиссию шести.

    Секции приняли деятельное участие в подготовительной работе. Уже в марте секция Четырех наций объявила себя ?в восстании? и уполномочила свой Комитет надзора выпустить приказы об аресте граждан, подозреваемых за их противореволюционные убеждения. Некоторые другие секции (Моконсейль, Пуассоньер) открыто тре-бовали ареста депутатов ?бриссотинцев?, т. е. жирондистов. В сле-дующем месяце, т. е. 8 и 9 апреля, после измены Дюмурье, секции Бонконсейль и Хлебного рынка (Bonconseil, Halles aux Bles) тре-бовали преследований против сообщников изменника-генерала; а 15-го числа того же месяца 35 секций выпустили уже список 22 членов Жиронды, которых необходимо было, по их мнению, ис-ключить из Конвента.

    Уже с начала апреля секции старались также объединиться для общего действия непосредственно, помимо Совета Коммуны, и ради этого секция Гравилье, всегда стоявшая впереди других, взяла на себя почин образования особого Центрального комитета. Этот ко-митет действовал только с перерывами, но с приближением опас-ности (5 мая) он вновь образовался, и 29 мая он уже взял в свои руки руководительство движением. Что же касается Клуба якобин-цев, то его влияние осталось ничтожным. Якобинцы сами созна-вали, что центр действия не у них, а в секциях*.

    * La Societe des jacobins. Recueil de documents sur 1'histoire du club des jacobins de Paris. Red. et introd. par A. Aulard, v. 1—6. Paris, 1889—1897, v. 5, p. 209.

    26 мая довольно многочисленные сборища народа начали осаж-дать Конвент. Часть из них скоро проникла в залу заседаний и при поддержке тех, кто был уже в трибунах, отведенных для пуб-лики, они начали требовать уничтожения жирондистской Комис-сии двенадцати. Однако Конвент весь день сопротивлялся этому требованию и уступил только после полуночи, когда разбитые уста-лостью его члены не могли более выдержать напора со стороны народа. Комиссия была распущена. Но то была только минутная уступка. На другой же день, 27-го, жирондисты (составлявшие большинство в Конвенте за отсутствием многих монтаньяров, разо-сланных Конвентом в провинции) при поддержке Равнины снова восстановили Комиссию двенадцати. Восстание, таким образом, не достигло своей цели.

    Что больше всего помешало успеху восстания — это то, что между самими революционерами не было согласия. Часть секций под влиянием крайних, которых называли ?бешеными?, хотела чего-нибудь такого, что ужасом поразило бы контрреволюционеров. Они хотели, подняв народ, убить главных жирондистов. Говорили даже о том, чтобы вообще перебить в Париже аристократов.

    Но такой план встретил сильное сопротивление. Народные представители в Конвенте были, так сказать, под охраной париж-ского народа: он не мог в таких условиях обмануть доверия Фран-ции. Дантон, Робеспьер и Марат решительно выступили против из-биения депутатов. Совет Коммуны и мэр Паш, а также и Совет па-рижского департамента безусловно отказались принять этот план. Народные общества тоже отказали ему в своей поддержке.

    При этом было еще одно соображение. Надо было считаться с буржуазией, так как уже тогда она представляла в Париже мно-гочисленное сословие; батальоны ее национальной гвардии разда-вили бы восстание, если бы им пришлось защищать свою собст-венность. Нужно было, стало быть, успокоить буржуазию, заве-рив ее, что ее собственности не тронут. Вот почему, например, яко-бинец Ассенфрац, хотя и заявил открыто, что ничего бы не имел в принципе против грабежа богатых, тем не менее воспротивился тому, чтобы восстание сопровождалось грабежом. ?Их насчитыва-ется, — говорил он, — 160 тыс. человек, имеющих постоянное жи-тельство в Париже; они вооружены и вполне в силах отразить тех, кто захотел бы их грабить. Очевидно, фактически невозможно на-пасть на имущества?, — говорил Ассенфрац в Клубе якобинцев; и он приглашал всех членов этого общества ?обязаться скорее по-гибнуть, чем допустить нападения на имущества?.

    Та же клятва была принесена в ночь 31 мая в Коммуне и даже в Епископском дворце ?бешеными?. То же сделали и все секции.

    Новый класс собственников из буржуазии, численность кото-рого так страшно возросла с тех пор в течение XIX в., уже сла-гался в то время, и революционеры поняли, что они вынуждены к осторожности, дабы не иметь весь этот класс против себя.

    Накануне восстания никто никогда не может знать, поднимется ли народ или нет. В этот же раз к обычной неизвестности при-мешивался еще страх, как бы крайние элементы населения не взду-мали убить жирондистов в самом Конвенте и тем не скомпромети-ровали Париж перед другими департаментами. Три дня прошло таким образом в переговорах, пока не было решено, что восста-нием будут руководить все революционные элементы сообща: Со-вет Коммуны, Совет департамента и Общий революционный совет крайних, заседавший во дворце Епископства. Решено было, что над отдельными личностями не будет совершено никакого насилия и что имущества не будут тронуты. Ограничатся одним нравствен-ным восстанием — давлением на Конвент, чтобы заставить его вы-дать революционному суду виновных депутатов.

    Этот лозунг и был развит Маратом вечером 30 числа в Епи-скопском дворце по выходе его из Конвента, а потом — в Коммуне. Он же, по-видимому нарушая закон, по которому смертная казнь полагалась тому, кто ударит в набат, первый раскачал и ударил в колокол городской ратуши.

    Восстание начиналось. Делегаты из Епископства прежде всего, так же как это было сделано 10 августа, низложили мэра и Совет Коммуны; но вместо того, чтобы секвестровать мэра и назначить новый Совет, они вновь ввели их в обязанности, как мэра, так и Совет, взяв с них клятву, что они присоединяются к восстанию. Они так же поступили и с Советом департамента, и в ту же ночь революционеры из Епископства, Департаментский совет и Совет Коммуны соединились воедино, образовав один Общий револю-ционный совет. Он принял на себя руководительство восстанием.

    Этот Общий совет назначил начальником всей национальной гвардии Анрио, командира одного из ее батальонов — батальона секции санкюлотов. Скоро набат раздался по всему Парижу; на улицах и площадях барабанщики били тревогу.

    В восстании, впрочем, замечалась всеобщая нерешительность. Даже после того, как с часа дня начали раздаваться мерные на-батные выстрелы пушек, поставленных у Нового моста, вооружен-ные люди из различных секций, вышедшие на улицу, не имели, по-видимому, никакого определенного плана. Два батальона, вер-ные жирондистам, первые прибежали к зданию Конвента и рас-положились напротив Тюильри. Анрио с 48 пушками секций ок-ружил здание Конвента.

    Часы проходили, но никто ничего не предпринимал. Весь Па-риж был на ногах, но народные массы не появлялись около Кон-вента, чтобы оказать на него давление, так что жирондист Верньо, видя, что восстание дальше не развивается, убедил Конвент провотировать, что ?секции заслужили благодарность отечества?. Он, очевидно, надеялся ослабить этим маневром их враждебность по отношению к Жиронде. Восстание казалось, таким образом, неудав-шимся, когда под вечер подошли, наконец, новые массы народа и наводнили залу Конвента. Тогда монтаньяры почувствовали, что им явилась поддержка, и Робеспьер потребовал не только уничто-жения Комиссии двенадцати и отдачи ее членов под суд, но и воз-буждения преследования против жирондистских главарей, которых насчитывали 22 и которые не входили в Комиссию двенадцати.

    Но этого предложения и обсуждать не стали. Все, на что ре-шился Конвент, — это было снова уничтожить Комиссию двенад-цати и потребовать передачи всех ее бумаг в Комитет обществен-ного спасения, который обязан был представить о них доклад не позже чем через три дня. Кроме того, Конвент подтвердил декрет Коммуны, в силу которого рабочие, которые останутся под ружьем вплоть до восстановления общественного спокойствия, будут полу-чать по два франка в день, вследствие чего Коммуна сейчас же взыскала налог с богатых, чтобы заплатить рабочим за три дня. Решено было также, что трибуны Конвента будут открыты для публики без всяких билетов.

    Дело ограничилось, таким образом, второстепенными уступ-ками. Партия жирондистов оставалась в Конвенте в полной силе и по-прежнему имела за собой большинство депутатов; движение, стало быть, не дало никакого существенного результата.

    Но тогда парижский народ, понимая, что в сущности ничего еще не было добыто, начал подготовлять новое восстание на после-дующий день, 2 июня. Революционный комитет, составленный в среде Совета Коммуны, не теряя времени, отдал приказание за-арестовать бывшего министра Ролана и его жену (так как Ролан выехал, то арестовали ее одну), и он определенно потребовал у Кон-вента ареста 25 жирондистских депутатов. Вечером снова зазво-нили в набат, снова раздались мерные пушечные выстрелы.

    Тогда 2 июня весь Париж поднялся, чтобы покончить на этот раз. Более 100 тыс. вооруженных человек собралось вокруг здания Конвента. Они привезли с собой 163 орудия и требовали, или чтобы жирондистские вожди подали в отставку, или же чтобы 22 из них (позднее — 27) были исключены Конвентом из своей среды.

    Ужасные известия, полученные в этот день из Лиона, придали восстанию новую силу. Оказалось, что 29 мая полуголодный народ Лиона восстал, но контрреволюционеры, т. е. роялисты, при под-держке жирондистов взяли верх и ?восстановили порядок?, истре-бив для этого 800 патриотов!

    К несчастью, это известие было совершенно верно. Участие, принятое жирондистами в лионской контрреволюции, было вполне установлено. Тогда парижский народ озлобился, и лионские со-бытия погубили Жиронду 89. Народ, осаждавший Конвент, объявил, что никого не выпустит, пока так или иначе не состоится исключе-ние главных жирондистов.

    Конвент со своей стороны, т. е. жирондистская правая, Рав-нина и даже часть Горы, объявив, что их прения не могут счи-таться свободными, так как Конвент окружен народом, попытался выйти в надежде, что народ расступится перед своими представи-телями. На это Анрио, вынув саблю, отдал свое знаменитое при-казание: ?Канониры, к орудиям!? Члены Конвента, вышедшие на площадь, должны были вернуться.

    Тогда, после трехдневного сопротивления, Конвенту осталось только покориться, и он постановил наконец исключения 31 жи-рондиста из своих членов. После чего депутация от народа пришла вручить Конвенту следующее послание:

    ?Весь народ парижского департамента посылает нас к вам, граждане-законодатели, чтобы сказать, что декрет, только что принятый вами, составляет спасение республики. Мы пришли вам предложить, что мы объявим себя заложниками в числе, равном числу выключенных Собранием членов, чтобы отвечать перед де-партаментами за их безопасность?.

    С другой стороны, Марат произнес 3 июня в Клубе якобинцев речь, в которой он излагал смысл совершившегося движения, и тут же провозглашал, что цель этого движения — создать достаток для всех.

    ?Мы дали большой толчок, — говорил он. — Конвенту пред-стоит теперь упрочить основы общественного благоденствия. Ни-чего нет легче. Нужно только открыто высказать свое исповедание. Мы хотим, чтобы граждане, которых зовут санкюлотами, пользо-вались счастьем и благосостоянием. Мы хотим, чтобы этому по-лезному классу помогли богатые по мере своих достатков. Мы не хотим нарушать права собственности. Но какое право священнее всех других? Право на существование! Мы хотим, чтобы это право собственности было охраняемо...

    Мы хотим, чтобы в нашем деле были заинтересованы все те, кто не имеет 100 тыс. капитала. Те, у кого есть 100 тыс. или больше, пусть кричат себе... Мы им скажем: согласитесь, что нас больше чем вас, и если вы не хотите вместе с нами приложить руки к общему делу, мы вас выгоним из республики и возьмем вашу собственность, чтобы поделить ее между санкюлотами?.

    И он прибавлял еще следующую мысль, которую пришлось вскоре привести в исполнение:

    ?Якобинцы, — говорил он, — я должен вам сказать одну истину: вы не знаете своих злейших врагов, это — конституционное духо-венство (духовенство, присягнувшее конституции). Это они больше всего вопят по деревням об анархистах, о дезорганизаторах, о дантонизме, о робеспьеризме, о якобинизме... Не потворствуйте бо-лее народным предрассудкам; подрежьте самые корни суеверия! Заявите открыто, что духовенство — ваш враг?*.

    * La Societe des jacobins, v 5, p. 227.

    В эти дни Париж вовсе не желал казни арестованных жирон-дистских депутатов. Все, чего хотело большинство, — это чтобы ре-волюционным членам Конвента была дана возможность продол-жать революцию. Арестованных депутатов не послали в тюрьму, им разрешили, напротив, оставаться под домашним арестом. Им продолжали выдавать их 18 франков в день, полагавшиеся каж-дому депутату Конвента, и они могли ходить по Парижу в сопро-вождении жандарма, которого, впрочем, обязаны были кормить сами.

    Если бы эти депутаты, следуя гражданским принципам древно-сти, о которых они говорили с таким жаром, удалились теперь в частную жизнь, их, наверно, оставили бы в покое. Но вместо того они немедленно отправились в провинции, чтобы там поднимать восстание против Парижа и Конвента. И когда они увидели на местах, что им приходится идти против самой революции, рука об руку с духовенством и роялистами, они предпочли соединиться с роялистами скорее, чем отказаться от своих планов.

    Тогда, но только тогда, т. е. в июле 1793 г., Конвент объявил их вне закона.


XLVII

    НАРОДНАЯ РЕВОЛЮЦИЯ. ПРИНУДИТЕЛЬНЫЙ ЗАЕМ

    Тем, кто еще сомневается, чтобы революция была поставлена в необходимость исключить из Конвента главных руководителей Жиронды, достаточно будет, чтобы убедиться в этой необходимо-сти, окинуть взглядом законодательную работу, совершенную Кон-вентом тотчас же после того, как сопротивление его правой было надломлено.

    Принудительный заем у богатых на нужды войны; назначение максимальных цен для главных жизненных припасов; возвращение общинам всех мирских земель, отнятых у них со времени указа 1669 г.; уничтожение, окончательное и без выкупа, феодальных прав; законы о наследовании с целью раздробления состояний, накопляемых в одних руках; демократическая конституция 1793г. — все эти меры быстро последовали одна за другой, как только сопротивление правых было ослаблено исключением 31 жирон-дистского депутата.

    Период, начинающийся 31 мая 1793 г. и продолжающийся до 27 июля 1794 (т. е. до 9 термидора II года республики), представ-ляет собой самый важный период революции. Великие изменения, которые только наметило в принципе Учредительное собрание в ночь 4 августа 1789 г., осуществляются наконец после четырех-летнего сопротивления обновленным Конвентом. При этом народ — санкюлоты, как тогда выражались, — не только заставляет Кон-вент провести ряд коренных революционных мер, он же приводит их в исполнение на местах при помощи народных обществ, к ко-торым обращаются комиссары Конвента, когда им приходится со-здавать в городах и деревнях революционную исполнительную власть.

    Голод еще продолжается в течение этого периода, и война, ко-торую республике приходится вести против Англии, блокирующей все порты Франции, и против прусского короля, австрийского им-ператора и королей сардинского и испанского, принимает ужасаю-щие размеры. Тягости, налагаемые войной на население, так ве-лики, что их трудно даже себе представить, если не приглядеться к мелким подробностям, встречающимся в документах того времени и рисующим бедность и разорение, до которых доведена была Франция. В этих условиях, поистине трагических, когда во всем чувствуется недостаток: в хлебе, в обуви, в перевозочных средст-вах, в железе, свинце, меди, селитре и т. д. — и когда ничего нельзя ввозить во Францию ни сухим путем, сквозь кольцо из 400 тыс. солдат, брошенных на Францию союзниками, ни морем, сквозь цепь английских кораблей, поддерживающих блокаду, — в этих условиях бьются санкюлоты, чтобы спасти погибающую республику.

    Тем временем все те, кто стоит за старый порядок, все, зани-мавшие некогда привилегированное положение, все, надеющиеся вернуть себе свои привилегированные места или создать себе но-вые привилегии, как только вернется монархия, т. е. духовенство, дворяне, буржуазия, обогатившаяся через революцию, — все в за-говоре против республики. Те, кто остается верен ей, вынуждены биться между кольцом иностранных штыков и пушек, с одной сто-роны, и внутренними заговорами, старающимися поразить их ис-подтишка, сзади.

    Видя это, санкюлоты стараются достичь одного: сделать так, чтобы ко времени возвращения реакции создалась уже новая, перерожденная Франция: крестьяне — уже овладевшие землей; го-родские рабочие — уже свыкшиеся с равенством и демократией; аристократия и духовенство—уже лишенные владений, составляв-ших действительную их силу, а их имения — уже в руках тысяч но-вых владельцев, разбитые на части, совершенно неузнаваемые в новой обработке, так что их почти уже невозможно восстановить в прежнем виде.

    Истинная история этих 14 месяцев, с июня 1793 по конец июля 1794 г., никогда еще не была написана. Документы, чтобы напи-сать ее, существуют в провинциальных архивах, в отчетах и пись-мах комиссаров Конвента, в протоколах городских и сельских му-ниципалитетов, народных обществ и т. д. Но они еще не были изу-чены так, как были изучены законодательные акты революции; а между тем следовало бы поторопиться, так как они быстро исче-зают. Конечно, на это потребуется целая жизнь нескольких исто-риков; но без этой работы история Великой революции останется незаконченной*.

    * Недавно еще сколько ценных документов было уничтожено в Клерво. Мы находили остатки их в 1884—1886 гг., равно как и некоторые остатки биб-лиотеки некоего Pelarin, проданные местным лавочникам на оберточную бумагу.

    Больше всего в этом периоде изучали террор. Но сущность этих 14 месяцев вовсе не в терроре, а в обширнейшем дроблении земельной собственности, в земельном перевороте, в демократиза-ции страны и, наконец, в отречении значительной части Франции от христианства. Рассказать эту обширную работу, со всей борь-бой, вызванной ею на местах, будет делом будущих историков. Все, что мы теперь можем сделать, — это только указать на некоторые выдающиеся черты этого бурного времени.

    Первой действительно революционной мерой, принятой после 31 мая, был принудительный заем у богатых на покрытие военных издержек. Положение казначейства было самое жалкое. Война тре-бовала громадных расходов, а ассигнации, выпущенные в больших количествах, уже падали в цене. Новые налоги, если их наложить на массу населения, ничего не могли бы дать. Оставалось, следо-вательно, одно — налагать подати на богатых. И мысль о насиль-ственном займе в 1 млрд. ливров — мысль, между прочим выска-занная уже во время министерства Неккера, в самом начале рево-люции, назревала в умах.

    Когда мы читаем теперь то, что писали современники, как революционеры, так и реакционеры, о тогдашнем положении Фран-ции, мы приходим к убеждению, что всякий республиканец, ка-ковы бы ни были его понятия о собственности, неизбежно должен был прийти к мысли о насильственном займе. Другого выхода не представлялось. Но когда этот вопрос был поднят в Конвенте 20 мая и даже умеренный Камбон высказался за такой заем, жи-рондисты, тогда еще в силе, напали на защитников займа с неве-роятной яростью, так что вызвали в заседании Конвента отврати-тельную сцену.

    Все, чего удалось добиться 20 мая, было принятие мысли о займе в принципе. Что же касается до способов приведения ее в исполнение, об этом решили рассуждать впоследствии или ни-когда, если бы жирондистам удалось послать монтаньяров под гильотину.

    Зато в первую же ночь после исключения главных жирондистов из Конвента Парижская коммуна постановила, что декрет, опре-деляющий максимум цен на съестные припасы, будет немедленно приведен в исполнение, что немедленно будет приступлено к воору-жению граждан, что принудительный заем будет взыскан и что будет набрана революционная армия, составленная из всех граж-дан, способных нести оружие, но не допуская до офицерских долж-ностей никого из ?бывших? (ci-devant), т. е. из бывших дворян, из аристократов.

    Конвент, со своей стороны, стал действовать в том же направ-лении, и 22 июня 1793 г. он обсуждал доклад Реаля, которым опре-делялись основные начала принудительного займа. ?Необходимый? доход определен был в 3 тыс. ливров для отца семейства и в 1500 ливров для холостого, и такой доход вполне освобождался от займа. ?Обильные? же доходы, свыше ?необходимого?, вплоть до доходов в 10 тыс. ливров для отцов семейства, несли налог в возрастающей прогрессии. Если же годовой доход превосходил этот предел, он рассматривался уже как ?излишний?, и весь избы-ток брался в заем. Этот принцип и был принят; только Конвент в своем декрете от 22 июня повысил цифру необходимого, доведя ее до 6 тыс. ливров для холостых и до 10 тыс. для отцов семей-ства*.

    * Я следую здесь сочинению Рене Штурма (Stourm R. Les finances de 1'ancien regime et la Revolution, v. 1—2. Paris, 1885, v. 2, p. 369 et suiv.). Прения в Конвенте были очень поучительны. Камбон, когда он внес этот вопрос на обсуждение 29 мая 1793 г., говорил: ?Я хотел бы, чтобы Конвент от-крыл гражданский заем в 1 млрд., который внесли бы богатые и равно-душные… Ты богат, ты держишься воззрении, которые нас вводят в рас-ходы, — так я хочу приковать тебя против твоей воли к революции: я хочу, чтобы ты одолжил свое состояние республике?. Марат, Тюрио и Матье поддерживали проект; но он встретил отчаянное сопротивление со стороны жирондистов. Любопытно отметить, что почин и пример такого займа шли из департамента Herault. Камбон упоминает об этом в своей речи. Коммунист Жак Ру (см. дальше) в секции Гравилье советовал за-ключить такой ?заем? уже 9 марта.

    Скоро оказалось, однако, что, придавая большое значение при-нудительному займу и надеясь получить этим путем 1 млрд. лив-ров, демократия преувеличивала число богатых людей и их богат-ства. В августе стало ясно, что в сущности заем даст очень не-много: менее 200 млн.*; потому 3 сентября Конвент должен был пересмотреть свой декрет 22 июня. Он установил цифру необхо-димого в 1 тыс. ливров для холостых и в 1500 для женатых с прибавкой 1 тыс. ливров для каждого члена семейства. На обильные доходы, вплоть до 9 тыс. ливров, налагался прогрес-сивный налог, возраставший от десятой части до половины дохода. Доходы же свыше 9 тыс. ливров облагались так, чтобы, каков бы ни был доход богача, ему не оставалось больше 4500 ливров до-хода в придачу к сейчас упомянутому необходимому. Это был, впрочем, не постоянный налог, а единовременный принудитель-ный заем, на один только раз, в силу необычайных условий.

    * Stourm R. Op. cit? v. 2, р. 372, note.

    Поразительно одно, и это доказывает бессилие парламентов. Никогда не существовало правительства, внушавшего более страха подданным, чем Конвент во время II года республики. А между тем закону о займе прямо-таки не повиновались. Богатые не пла-тили. Обходилось взыскание этого налога очень дорого. Но как было взыскивать с богатых, не желавших платить? Описывать и продавать их имущества? Но на это требовался целый новый ме-ханизм и притом столько национальных имуществ уже было пу-щено в продажу! В материальном отношении принудительный заем оказался вполне неудачным. Но так как для более крайних монтаньяров было важно подготовить умы к уравнению состояний и фактически немного к нему приблизиться, в этом отношении они достигли своей цели.

    Позднее, даже после термидорской реакции, Директория, став-шая во главе управления Францией, тоже обращалась к таким же принудительным займам в 1795 и 1799 гг. Мысль о необхо-димом и об излишке пробивала себе путь. И известно также, что в XIX в., в течение столетия, прожитого Европой после Фран-цузской революции, прогрессивный налог вошел в программы демократий всех стран. Он был проведен даже в закон в несколь-ких государствах, но в несравненно более скромных размерах, таких скромных, что от прогрессивного возрастания налога оста-лось почти одно только название, один обман.


XLVIII

    ОБЩИННЫЕ ЗЕМЛИ. РЕШЕНИЯ ЗАКОНОДАТЕЛЬНОГО СОБРАНИЯ

    Два вопроса, как мы видели, больше всего волновали деревни во Франции: возвращение общинам их общинных земель и унич-тожение феодальных повинностей и платежей. Два громадных, жизненных вопроса для двух третей всего населения Франции; но решение их оставалось невозможным, покуда жирондисты пре-обладали в Конвенте.

    С тех пор как началась революция или, вернее, с тех пор как в деревни проник луч надежды в 1788 г., крестьяне старались вернуть себе мирские земли, отнятые у них дворянством, духо-венством и крупной буржуазией в силу королевского указа 1669 г. И там, где они были в силах это сделать, они захватывали эти земли, несмотря на жестокие наказания, падавшие на них за самовольный захват.

    В былые, отдаленные времена вся земля: луга, леса, паханые и непаханые земли — принадлежала сельским общинам. Феодаль-ные владельцы имели право суда над жителями, и, кроме того, большинство из них имело еще право на всякие повинности и поборы (обыкновенно три дня в неделю барщины и разные ?при-ношения? натурой); взамен чего они должны были содержать во-оруженные шайки для защиты жителей от разбойников и от втор-жения других таких же владельцев или же чужеземцев.

    Однако при помощи своей военной силы и при поддержке ду-ховенства, получавшего от них подачки, а также законников, изу-чавших римское право и живших большей частью при их дворах, феодальные владельцы стали мало-помалу захватывать мирские земли в личную собственность. Такой захват совершался очень медленно, на него ушли все средние века, но к концу XVI в. помещики, светские и церковные, уже завладели громадными пространствами пахотных земель, лесов и лугов, прежде принад-лежавших крестьянам.

    Но этого было им мало. По мере того как население росло и ценность земли повышалась, помещики, ставшие избранным со-словием в государстве, начали заглядываться и на те земли, кото-рые оставались во владении сельских и городских общин. Завла-девать этими землями всякими способами и под всякими пред-логами, силой и обманом, законно и незаконно стало делом обычным в XVI и XVII вв. Тогда-то и был выпущен в 1669 г. Людовиком XIV—?великим королем-солнцем?, как его называли льстецы, указ, давший помещикам новое, законное оружие для захвата мирских земель. Этим новым оружием было троение (1е triage), которое позволяло помещикам присвоить себе треть всей земли, когда-то принадлежавшей каждой общине, когда она была еще в крепостной зависимости. И, пользуясь этим указом, дворяне стали захватывать лучшие общинные земли, особенно луга, в ко-торых больше всего нуждались крестьяне.

    Кроме того, при Людовике XIV и Людовике XV дворяне, епископы, монастыри и вообще ?мощные люди? продолжали при-сваивать себе мирские земли под разными предлогами. То мона-стырь основывался, и соседние крестьяне уступали ему во вре-менное пользование значительные местные участки, которые впо-следствии становились собственностью монастыря. То помещик получал от крестьян, тоже в пользование, за бесценок или за лег-кие уступки участок мирской земли с правом завести на ней свой хутор; а потом благодаря угодливости властей он становился соб-ственником этой земли. То, наконец, купец отбирал участок мир-ской земли за долги общины, действительные или насчитанные им. Не останавливались такие приобретатели и перед подделкой документов.

    В других местах бывшие феодальные владельцы и их наслед-ники пользовались правом огораживания пустопорожних общин-ных земель (bornage во Франции, enclosure в Англии). В некоторых провинциях Франции помещик, окруживший изгородью часть об-щинной земли, мог объявить себя владельцем этой земли и полу-чал от королевской власти или от местного парламента документ на право собственности. Если же община противилась, крестьян усмиряли как бунтовщиков. Словом, захват общинных земель шел повсеместно, правдой и неправдой*.

    * Некоторые провинциальные земские собрания пытались еще до 1789 г произвести разверстку общинных земель, либо поголовную, по числу жителей, либо пропорциональную количеству подушных, платившихся каждой семьей. Это желание было также высказано во многих наказах в 1789 г. В других же наказах высказывались жалобы на огораживание, которое было позволено королем в 1769 и 1777 гг. в некоторых провинциях.

    Но с тех пор как крестьяне почувствовали начало револю-ции, они стали требовать, чтобы захваты мирских земель, совер-шенные с 1669 г. в силу ?троения? или иначе, были объявлены незаконными. Они требовали также, чтобы и те земли, которые были уступлены частным лицам самими общинами в силу раз-личных вымогательств, тоже были возвращены общинам. В не-которых местах крестьяне во время своих восстании с 1789 по 1792 г. сами вступили во владение землями, некогда отобранными у них. Но реакция могла вернуться не нынче завтра, и тогда являлся вопрос, не отберут ли у них назад эти земли. Надо было, следовательно, узаконить такие поступки и обобщить их, сделав возвращение общинам отнятых у них земель обязательным во всей Франции. Но этому именно противились всеми силами не только первые два собрания, Учредительное и Законодательное, но также и Конвент, пока в нем преобладали жирондисты.

    Дело об общинных землях осложнялось еще следующим об-стоятельством. Почти везде деревенская буржуазия, т. е. кресть-яне побогаче, поднимали вопрос о разверстке общинных земель; но этому противилась масса более бедных крестьян, как тому противятся теперь крестьяне в России, в Болгарии, в Ин-дии и т. д. — везде, где еще удержалось общинное землевла-дение.

    В пользу разверстки общинных земель и перехода их в частную собственность всегда ратуют, как известно, крестьяне, нажив-шиеся какой-нибудь торговлей и надеющиеся скупить впослед-ствии за бесценок участки у обедневших хозяев. Масса же средних хозяев всегда против такого раздела.

    То же было и во Франции во время революции. Рядом с обед-невшей и постоянно недоедающей массой во французских дерев-нях создавалась, как мы уже упоминали, крестьянская буржуазия, так или иначе поднявшаяся над общим уровнем; и ее требования поддерживала городская буржуазия и революционная админи-страция, буржуазная по происхождению и по своим привычкам и понятиям. В вопросе о возврате общинам земель, отнятых у них в силу указа 1669 г., крестьянская буржуазия была, ко-нечно, заодно с деревенской беднотой. Но она была уже против бедноты, когда требовала дележа мирских угодий и перехода участков в вечное личное владение.

    Эта рознь проявлялась тем сильнее, что в общинах, как сель-ских, так и городских, в течение веков установилось деление обывателей на два класса. В каждой общине были семьи, происходившие от первых ее основателей или по крайней мере считавшиеся искон-ными общинниками. Эти семьи назывались старожилами, гражда-нами — les bourgeois, die Burger — в Эльзасе или же просто les fa-milies — ?семьи?. И рядом с ними были такие, которые только позже приселились к общине и назывались les manants, die Ansassigen — в Эльзасе и немецкой Швейцарии — ?присельщики? (citadini и il commune — в Италии).

    Вообще во Франции, как и везде, одни только коренные жи-тели имели право на мирские пахотные земли и луга, а также право пасти свой скот на мирских полях и лугах, право рубки леса и т. д. Остальным же едва предоставлялось право пасти ко-рову или козу на мирском выгоне или же на пустошах, а также право собирать в лесах хворост и каштаны.

    Но положение этого класса крестьян, большей частью более бедных, чем коренные жители, стало еще хуже с тех пор, как Учредительное собрание, разделив общинников на ?активных? и ?пассивных? граждан (см. гл. XXI), установило различие не только в политических правах богатых и бедных обитателей каж-дой общины, но и в правах на выбор членов общинного самоуп-равления, судей первой инстанции и т. д. Затем законом 24 де-кабря 1789 г. Учредительное собрание, как мы видели, уничто-жило мирской сход, в состав которого (за исключением некоторых провинций, где он был уничтожен еще Тюрго) входили до тех пор все домохозяева; вместо мирского схода оно ввело выборные об-щинные (сельские) управления, избиравшиеся одними только ?активными? гражданами.

    С тех пор расхищение общинных земель должно было уси-литься. ?Активным? гражданам всегда легко было сговориться между собой и провести в общинном управлении, избранном ими одними, решение о продаже общиной или об аренде у нее лучших участков, нередко лишая этим более бедных крестьян права пользования угодьями, без которых им прожить было трудно. Так было, несомненно, в Бретани (и вероятно, также в Вандее), где, как видно из самых законов 1793 г., все крестьяне пользо-вались раньше правами на обширные угодья: выгоны, пустоши, заросли и т. п. Эти права начала теперь оспаривать и отнимать у них сельская и городская буржуазия.

    Одновременно с этим сельская буржуазия, хотя и стремилась вернуть общинам земли, отобранные у них дворянами в силу указа 1669 г., требовала также, и в этом находила поддержку в Законодательном собрании, разверстки общинных земель. Более зажиточные крестьяне, конечно, понимали, что разверстка, если она будет дозволена при существующих порядках, пойдет им на пользу. Впрочем, как Учредительное, так и Законодательное соб-рания вплоть до августа 1792 г. ничего не решили. Оба противились всякому решению, невыгодному для помещиков, и ничего не предпринимали*.

    * Уже в Учредительном собрании Робеспьер требовал отмены указа 1669 г. и возврата общинам земель, которыми ?города, посады и деревня провин-ции Артуа владели с незапамятных времен? и от удержания которых за ними ?зависели обилие скота, успешность земледелия и льноводство?. Эти земли, говорил он, были отняты у общин интендантами и штатами про-винции Артуа, чтобы обогащать ими чиновников и помещиков. Он требовал поэтому отмены закона 1669 г. (Motion de Robespierre, au nom de la province d'Artois et des provinces de Flandre, de Hainaut et de Cambresis, pour la restitution des biens nationaux envahis par les seigneurs. Imprimerie Nationale, 1791. Коллекция брошюр Британского музея).

    Но после 10 августа 1792 г., накануне своего роспуска, Зако-нодательное собрание решилось кое-что сделать по вопросу об общинных землях, и то, что оно сделало, было всецело на пользу буржуазии.

    Когда депутат Майль внес 25 августа 1792 г. вполне разрабо-танный проект закона, имевшего в виду уничтожить последствия указа 1669 г. и вернуть общинам земли, отобранные у них за по-следние 200 лет, этот проект не был принят. Но зато уже 14 ав-густа Законодательное собрание, по предложению Франсуа (из Нёшато), постановило под шумок следующее:

    1) Начиная с нынешнего года немедленно после уборки хле-бов все общинные земли и общинные права, иные, чем на леса, будут разделены между всеми гражданами каждой общины; 2) эти граждане получат свои участки в полную собственность; 3) общинные земли, известные под названием пустошей и остат-ков (sursis), будут также разверстаны между жителями и 4) для определения способов раздела Комитет земледелия представит не позже трех месяцев проект закона*.

    * Dalloz M. D. Jurisprudence generale du royaume. Repertoire methodique et alphabetique de legislation, de doctrine et de jurisprudence, v 1—44 Paris, 1845—1870, v. 9, р. 185—186.

    Этим же законом Собрание уничтожало круговую поруку в уплате повинностей и податей.

    Таким образом, исподтишка наносился общинному землевла-дению смертельный удар в ту минуту, когда общественное мне-ние, взволнованное взятием Тюильри, занято было совершенно другим. Закон был составлен при этом с такой неряшливостью и так поверхностно решал в нескольких строках самые коренные вопросы сельской жизни, что некоторое время я не мог поверить, чтобы текст, данный Даллозом в его известном ?Сборнике? и приведенный выше, был полным текстом закона, а не сокращен-ным его изложением. Оказалось, однако, что это и есть полный текст декрета, который одним росчерком пера уничтожил общин-ное землевладение во Франции и лишал значительную часть крестьян всякого права на мирские земли.

    Теперь нам понятно озлобление, вызванное этим законом среди более бедного крестьянства против республиканцев. Его поняли, конечно, как приказание поделить мирские земли между одними гражданами (включая сюда выгоны и пастбища, кото-рыми пользовались все жители). Это был прямой грабеж на пользу сельской буржуазии. Одного этого закона с его парагра-фом 3 было бы достаточно, чтобы поднять против республики бретонских крестьян.

    Уже три недели спустя в Законодательное собрание был вне-сен доклад, в котором указывалось, что проведение этого закона в жизнь встречает такое противодействие со стороны крестьян, что прилагать его к делу невозможно. Но Собрание ничего не решило. Оно так и разошлось, не отменив своего решения. Закон был отменен только в октябре Конвентом, который решил, что ввиду затруднений, встреченных в применении этого закона, ?об-рабатываемые общинные земли будут обрабатываться и засе-ваться, как было раньше, согласно местному обычаю, вплоть до их разверстки; и граждане, совершившие оную обработку и посев, воспользуются жатвой того, что вырастили своим тру-дом!?*

    * Ibid., р. 186.

    На этой уступке, на этой малопонятной полумере дело и остановилось, покуда жирондисты властвовали в Конвенте. Весьма вероятно, что крестьяне поняли, впрочем, что на этот раз уничтожение общинного владения и разверстка мирских уго-дий, которую им хотели навязать законом 25 августа 1792 г., не удалась. Но кто измерит все зло, причиненное революции этой угрозой экспроприации общин; кто расскажет все озлобление, вызванное ею в деревнях против городских революционеров!

    Этими мерами Законодательное собрание не ограничилось. Пе-ред тем, как разойтись, оно выпустило еще один закон об общин-ных землях, который, если бы он не был отменен Конвентом, был бы крупным актом экспроприации общин на пользу помещи-кам. Этот новый закон гласил, правда, что ?пустоши и необрабо-танные земли считаются принадлежащими общинам и будут при-суждены им судами?; но если помещик присвоил себе такие земли или части их и владел ими неоспоримо 40 лет или более, они становились его неоспоримой собственностью*. Этот закон, как показал впоследствии Фабр (из Herault) в докладе, внесенном им в Конвент, был составлен вполне на пользу помещикам, так как ?почти каждый из них мог бы сослаться на 40-летнюю дав-ность и таким образом отстранить действие той статьи закона, которая могла быть истолкована в пользу общин**. Фабр ука-зывал также на несправедливость 3-го параграфа этого закона, в силу которого община не могла вернуть своих прав, если поме-щик продал третьему лицу землю, захваченную им. Кроме того, Даллоз. уже указывал***, как трудно было общинам найти положи-тельные, бесспорные, законные доказательства своих прав на земли, так как они владели ими, как и везде в мире, на основа-нии обычного права.

    * ?Эти земли вернутся общинам, если только бывшие помещики не докажут актами или неоспоренным владением в продолжение 40 лет, что они представляют их собственность?.

    ** Доклад Фабра, с. 36 (Брошюры Британского музея по Французской революции: R. F., т. 247).

    *** Dalioz M. D. Op. cit., v. 9, р. 168 et suiv.

    Словом, во всех отношениях законодательство 1792 г. было составлено к выгоде тех, кто незаконно присвоил себе общинные земли. Только в Конвенте, и то только после восстания 31 мая и изгнания из Конвента главных жирондистов, вопрос об общин-ных землях был пересмотрен и решен в смысле довольно благо-приятном для массы крестьян.


XLIX

    ВОЗВРАТ ОБЩИНАМ ИХ МИРСКИХ ЗЕМЕЛЬ

    Покуда жирондисты властвовали в Конвенте, дело общинных земель не подвигалось. Конвент ничего не делал, чтобы ослабить пагубное действие законов, проведенных в августе 1792 г., ни еще менее, чтобы провести предложение Майля относительно воз-врата общинам отнятых у них земель.

    Зато тотчас же после 2 июня Конвент взялся за этот великий вопрос и уже девять дней спустя (11 июня 1793 г.) провел ра-дикальный закон об общинных землях, составляющий эпоху в жизни французских крестьян, — один из законов, наиболее бо-гатых последствиями во всем французском законодательстве. В силу этого закона все земли, отнятые у общин в продолжение последних 200 лет на основании указа 1669 г. о троении (см. пре-дыдущую главу), должны были быть возвращены общинам, равно как и все пустопорожние земли, выгоны, луга, пески, за-росли и т. д., которые были захвачены или отняты у общин частными лицами каким бы то ни было способом, включая сюда и те земли, относительно которых Законодательное собрание установило было 40-летнюю давность*.

    * Все вообще общинные земли, гласил закон 10—11 июня 1793 г., ?извест-ные в республике под разными именами пустопорожних и неэанятых земель: gastes, garrigues, landes, выгонов, выпасов, ajoncs, зарослей, общественных лесов, hermes, vacants, palus, болот, гор или под каким-либо другим наимено-ванием — по самому существу своему принадлежат всему обществу обитателей, или членов коммуны, или секций (отделов) коммуны?. Коммуны имеют право требовать их возврата лицами, захватившими такие земли. ?Статья 4 раздела 25 указа о водах и лесах 1669 г., равно как и все другие указы, декларации, постановления Совета и грамоты, которые с той поры разрешали троение, раздел, частный выдел или уступку лесов, удельных или помещичьих, в ущерб общинам... и все судебные решения в таких делах, и акты, совершенные в силу таких решений, уничтожаются и счи-таются не имеющими силы?. Сорокалетняя давность владения, признанная достаточной по закону 28 августа 1792 г. для признания права собствен-ности за частным лицом, ?ни в каком случае не сможет заменить законного акта о владении, законным же актом не может быть признан акт, исходя-щий от феодальной власти?.

    Впрочем, хотя и принимая такую справедливую и нужную меру. Конвент в то же время сделал ложный шаг по отношению к разверстке общинных земель.

    Два взгляда встречались тогда в Конвенте, как и везде во Франции. Крестьяне-буржуа, давно уже подбиравшиеся к общин-ным землям и желавшие их разверстки, имели за себя в Кон-венте горячих защитников; и, как водится, эти защитники ора-торствовали во имя прав собственности. Говорили они и во имя ?справедливости и равенства?, доказывая, что различные общины владеют очень неравными количествами земли на душу, что не мешало им, впрочем, защищать неравенство внутри каждой об-щины. Эти защитники требовали, чтобы раздел по душам был сделан обязательным*; и очень мало было таких, как Жюльен Суэ, депутат из Вогезского департамента, требовавших удержа-ния мирской собственности в целости.

    * См., например, речь Р. A. Lozeau, напечатанную для распространения но постановлению Конвента.

    Впрочем, после устранения жирондистских вождей Конвент под влиянием Горы уже не допустил, чтобы общинные земли достались одним только зажиточным крестьянам. Но он все-таки решил, что в интересах земледелия разверстка общинных земель желательна и что надо разрешить раздел поголовный, по душам. Рассуждение, на которое поймалось большинство монтаньяров, было то, что в республике не должно быть никого, кто не имел бы права на известную долю принадлежащей республике территории.

    Разверстка в силу закона 11 июня 1793 г. должна была произойти по душам, считая каждого из жителей общины, вся-кого возраста и обоего пола, находящегося налицо или отсут-ствующего (раздел II, ст. 1). Всякий гражданин, не исключая батраков, наемных работников, прислуги на фермах и т. п., про-живший в течение года в общине, имел право на свою часть общинных земель. И в продолжение 10 лет участок, доставшийся каждому гражданину, не мог быть описан за долги (раз-дел III, ст. 1).

    Однако же раздел был не обязателен. Мирской сход, состав-ленный из всех лиц, имеющих право на раздел и достигших 21-летнего возраста, будет созван, говорил закон, в воскресный день, и сход решит, желает ли он раздела общинных земель или части их. Если треть голосов будет за раздел, раздел должен быть совершен (разд. III, ст. 9), и это решение не может быть отменено.

    Легко представить себе, какой переворот этот закон произ-водил в жизни деревень. Все земли, отнятые у общин помещиками, церковью, монастырями, ловкими буржуа и другими в силу ли за-кона о троении или при помощи обмана, насчитанных долгов и т. п., теперь могли быть взяты назад крестьянами. Сорокалет-няя давность отменялась; можно было восходить вплоть до 1669 г., чтобы отбирать земли, награбленные сильными и хит-рыми мира сего.

    Кроме того, общинные земли, увеличенные всем тем, что за-кон 11 июня возвращал крестьянам, принадлежали уже всем— всем, жившим в коммуне более года, по числу едоков в каждой семье, включая детей и стариков. Всякое различие между ?граж-данами? и ?присельщиками? исчезало. Общинная земля принад-лежала всем. Это была целая революция.

    Что касается до другой половины закона 11 июня, то, не-смотря на все льготы, установленные в пользу тех, кто требовал разверстки (треть жителей могла навязать ее остальным двум третям), разверстка была сделана лишь в некоторых частях Фран-ции, но далеко не везде. В северной Франции, где мало было вы-гонов и лугов, крестьяне охотно делили мирские угодья. В Бре-тани же и в Вандее они сильно противились дележу. Все хотели удержать за собой права выгона и пастбища на невозделанных землях.

    В некоторых местах много было разделов. Так, например, в департаменте Мозеля, где развито виноделие, 686 общин поде-лили свои земли (107 — по душам, а 579 — по семьям) и только 119 отказались от разверстки; но в департаментах центральной и западной Франции громадное большинство общин сохранило об-щинное землевладение.

    Вообще крестьяне прекрасно понимали, что после раздела бед-ные семьи станут еще беднее и обратятся в пролетариев, а потому не торопились делиться.

    Нечего и говорить, что буржуазные члены Конвента, которые так охотно говорили о несправедливости, о неравенстве, если за-крепить за общинами их право на отобранные у них земли, ровно ничего не предприняли, чтобы поравнять общины, вступавшие во владение некогда утраченными ими землями. Все разговоры этих господ о ?бедных общинах, которые ничего не получат?, были только предлогом, чтобы ничего не делать и оставлять право на захваченные мирские земли за теми, кто их захватил. Но когда представился случай предложить что-нибудь, чтобы устранить ?несправедливость?, о которой они так соболезновали, они ничего не предложили*.

    * Один Пьер Бриде представлял исключение (Bridet P. Observation sur le decret du 28 Aout 1792. Paris, 1793). Он предложил в сущности нечто сродное тому, что теперь называют национализацией земли. ?Общинные земли, — писал он, — представляют национальную собственность, и поэтому несправедливо оставить некоторые общины в обладании большим количе-ством земель, тогда как другие владеют малым количеством?. Он пред-лагал поэтому забрать все общинные земли в государственную собствен-ность и сдавать их в аренду малыми участками, если найдутся съемщики, и большими, если не найдутся, допуская к торгу обывателей us соседних округов. Все это дело находилось бы в заведовании директорией департа-ментов (род губернских земств), которые, как мы уже говорили, представ-ляли собой интересы зажиточных классов. Этот проект, очевидно, не был принят. Так как земли каждой общины нанимались бы преимущественно крестьянами самой общины, что уже делалось, причем сдатчиками были сами общины, и посторонние наниматели являлись бы только в виде исклю-чения, то весь проект сводился к следующему. Чтобы позволить несколь-ким буржуа в виде исключения снимать земли в соседнем с их общиной округе, предлагалось, чтобы государство с его бюрократией заступало место общин в распоряжении их землями, что позволило бы всяким крупным провинциальным тузам обогащаться на счет сельских общин. На это сво-дился весь проект. Но начинался он, конечно, с идей общей справедли-вости, привлекательных для социалистов-горожан, плохо знакомых с тру-довой жизнью деревень и плохо разбирающихся в ней. В сущности проект стремился к созданию во имя государственной прямолинейности, массы других несправедливостей и бесчисленных синекур.

    Те общины, которые, не теряя времени, отобрали на деле у захватчиков свои исконные земли, вступили в обладание ими и удержали их. Потом, когда наступила реакция и вернувшиеся по-мещики снова вошли в силу, им не удалось вернуть себе земли, отошедшие от них по закону 11 июня. В действительное веще-ственное обладание ими уже вступили крестьяне, и отобрать их правительство не решалось. Те же общины, которые этого не сде-лали, так и остались ни с чем.

    Как только реакция взяла верх над революционерами, как только восстание ?последних монтаньяров?, начатое 1 прериаля III года (20 мая 1795 г.) было разбито, первой заботой Конвента, ставшего тогда уже реакционным, было уничтожить революцион-ные законы монтаньярского Конвента. 21 прериаля IV года (9 июня 1796 г.) выпущен был уже закон, воспрещавший возврат общинам отобранных у них земель*.

    * ?Принимая во внимание, что приложение к жизни закона 11 июня 1793 г. возбудило множество жалоб?, что разбор этих жалоб взял бы слишком много времени и ?что необходимо, однако, сейчас же положить конец худым последствиям буквального приложения закона 11 июня 1793 г., некоторые неудобства которого уже чувствуются... временно приостанавли-ваются все судебные дела и преследования, вытекающие из сего закона, и все теперешние владельцы означенных земель остаются временно во владении оными? (Dalioz M. D. Repertoire methodique et alphabetique de legisla-tion, de doctrine et de jurisprudence, v. 1—44. Paris, 1845—1870, v. 9, р. 195).

    Год спустя, 21 мая 1797 г., выпущен был новый закон, запре-щавший общинам отчуждать или обменивать свои угодья на основании законов 11 июня и 24 августа 1793 г. Для каждого отчуждения нужно было с тех пор испрашивать особый акт. Этот закон, .очевидно, имел в виду приостановить грабеж общинных земель, совершавшийся теперь под видом раздела и доходивший по окончании революции до скандальных размеров.

    Наконец, еще позже, во время наполеоновской империи, было сделано несколько попыток уничтожить законы Конвента об об-щинных землях. Но, говорит г. Саньяк*, ?все попытки Директо-рии, Консульства и Империи против законов Конвента провали-вались жалким образом?. Со стороны крестьян было столько установившихся интересов, что трудно было их преодолеть.

    * Sagnac Ph. La legislation civile de la Revolution francaise. Paris, 1898, p. 339.

    Вообще можно сказать, что общины, которые на деле верну-лись в действительное обладание землями, отобранными у них со времени 1669 г., большей частью остались во владении этими землями. Те же, которые этого не сделали раньше июня 1796 г., ничего не получили.

    В революции имеет силу только совершившийся факт.


L

    ОКОНЧАТЕЛЬНОЕ УНИЧТОЖЕНИЕ ФЕОДАЛЬНЫХ ПРАВ

    Как только уничтожена была королевская власть, Конвент с первых же своих заседаний должен был заняться феодальными правами. Но так как жирондисты противились их уничтожению без выкупа, а сами не предлагали никакой системы выкупа, обя-зательной для помещиков, все оставалось по-прежнему. А между тем вопрос о феодальных правах был главным для большей по-ловины населения Франции. Освободится ли, наконец, крестья-нин? Или же его снова вернут под феодальное иго, и он будет по-прежнему голодать, как только закончится революционный период?

    Через девять дней после того, как жирондистские главари были изгнаны из народного представительства. Конвент, как мы сейчас видели, выпустил закон, возвращавший общинам их мир-ские земли. Но он колебался еще некоторое время, прежде чем высказался по вопросу об уничтожении феодальных прав. Только месяц спустя (17 июля 1793 г.) решился он нанести окончатель-ный удар, которым революция завершалась и узаконялась в од-ной из двух главных своих задач — в окончательном уничтоже-нии пережитков феодализма.

    21 января 1793 г. перестала существовать королевская власть. Теперь, 17 июля 1793 г., законом уничтожались феодальные права, т. е. крепостная зависимость одного человека от другого.

    Декрет 17 июля 1793 г. был совершенно ясен. Различия, уста-новленные обоими предыдущими собраниями между различными феодальными правами в надежде сохранить хотя бы некоторые из них, теперь уничтожались. Всякое право владельца земли, имевшее феодальное происхождение, переставало существовать.

    ?Все платежи бывшим помещикам, все феодальные права, как постоянные, так и случайные, даже те, которые утверждены были декретом минувшего 25 августа, уничтожаются без всякого вы-купа?, — гласит статья 1 закона 17 июля 1793 г. Исключение есть только одно: остаются арендные платежи и обязательства исклю-чительно земельные, не феодальные (ст. 2).

    Таким образом, истолкование феодальной платы (т. е. кре-постного обязательства) как арендной платы за землю, как это сделано было законами 1790 и 1791 гг. — отменялось безусловно. Мало того, если какая-нибудь арендная плата или какое бы то ни было обязательство крестьянина имели феодальное про-исхождение (из времен крепостного права), каково бы ни было наименование этой аренды или обязательства, — они уничтожа-лись навсегда без всякого выкупа.

    По закону 1790 г. выходило так, что, если крестьянин нани-мал землю с обязательством платить ежегодно столько-то, он мог выкупить эту землю и стать ее собственником, выплатив сумму, равную 20 или 25-летней аренде. И крестьяне принимали это условие. Но, прибавлял тот же закон 1790 г., если, кроме зе-мельной ренты, помещик наложил когда-то на арендующего крестьянина еще какой-нибудь платеж или обязательство феодаль-ного характера, например налог на наследство, или на продавае-мые крестьянином продукты, или какие-нибудь ленные обязатель-ства (службы), или какое бы то ни было личное обязательство (например, обязательство пользоваться помещичьей мельницей, или его печью, или давилом для приготовления вина, или же пла-теж натурой части продаваемых продуктов, или ограничение права продажи своего хлеба не раньше известного срока), или, наконец, платеж при прекращении аренды, или при продаже земли новому владельцу, тогда арендатор обязан был выкупить и это феодаль-ное обязательство, вместе с земельной рентой.

    \Теперь Конвент поступал революционным путем. Он ничего знать не хотел обо всех этих феодальных вымогательствах. Если крестьянин, арендующий вашу землю, несет какое бы то ни было обязательство феодального характера, какого бы то ни было на-именования, оно уничтожается безусловно. Или же ваш арендатор платит вам ренту за землю, и в этой ренте ничего нет феодального; но в придачу к этой ренте вы наложили на него какое-ни-будь ленное обязательство или личную повинность феодального характера. Если так, то он становится владельцем земли, ничего вам не выплачивая.

    Вы скажете, может быть, что обязательство было пустое, что оно просто выражало почет и не имело денежной ценности. Тем хуже. Вы, значит, хотели сделать вассала из своего арендатора, и вот теперь он стал вольным владельцем земли, на которой ле-жало феодальное обязательство, родившееся из крепостного права. Некоторые частные лица, говорит г. Саньяк*, ?иные из чванства, другие в силу обычая, тоже ввели такие обязательства: они внесли в свои контракты в придачу к ренте скромные обязательства фео-дального характера?, они просто ?играли в барина?.

    * Sagnac Ph. La legislation civile de la Revolution fransaise. Paris, 1898, p. 147.

    Тем хуже для них. Конвент теперь не спрашивал их, хотели ли они только поиграть в барина или стать барином взаправду. Он знал, что все феодальные повинности сперва были скромные, что не помешало им стать впоследствии очень тяжелыми. Во вся-ком случае такой договор носил следы крепостной зависимости, как все те, которыми помещики в течение веков закрепощали крестьян и Конвент отдавал теперь эту землю крестьянину, не требуя от него никакого выкупа.

    Более того, Конвент велел (ст. 6), чтобы все ?акты, в кото-рые записаны феодальные права, были сожжены?. Помещики, но-тариусы, хранители земельных сделок — все должны были не позже трех месяцев снести в канцелярию своего муниципалитета все эти акты и хартии, где вписаны были права одного класса над другим классом. Все это следовало сложить в кучу и сжечь. То, что взбунтовавшиеся крестьяне делали в 1789 г., рискуя быть за то повешенными, делалось теперь в силу революционного закона. ?Пять лет в цепях всякому хранителю таких актов, который бу-дет уличен в утайке, похищении или тайном хранении записей или выборок из записей?. Многие из этих договоров утверждали права государства на феодальные земли, так как государство тоже имело в свое время крепостных, а потом — своих вассалов, т. е. крепостных владельцев. Пусть так! Но феодальное право должно исчезнуть — и оно исчезнет. То, что Законодательное соб-рание сделало относительно феодальных титулов, уничтожив зва-ния князя, графа, маркиза. Конвент делал теперь по отношению к имущественным правам феодалов.

    Шесть месяцев позже, 8 плювиоза II года (27 января 1794), ввиду многочисленных жалоб, особенно нотариусов, которые записывали в той же книге, нередко на той же странице, договоры чисто земельные и обязательства феодальные, Конвент решил приостановить действие 6-й статьи. Муниципалитетам было позво-лено хранить в своих архивах записи смешанного характера. Но помимо этого закон 17 июля 1793 г. оставался в полной силе и еще раз 29 флореаля II года (18 мая 1794 г.) Конвент подтвер-дил, что ?все аренды, имеющие малейшую примесь феодализма?, уничтожаются: земля переходит к арендатору без всякого возна-граждения владельцу.

    Особенно заслуживает внимания то, что реакция не смогла уничтожить результатов этой громадной революционной меры. Конечно, от писаного закона до его исполнения на месте, на деле, еще очень далеко. Поэтому там, где крестьяне шли, как, например, в Вандее, под начальством помещиков и духовенства против республиканцев; там, где деревенские муниципалитеты остались в руках богатых людей, декреты 11 июня и 17 июля так и не были приложены к делу. Крестьяне не вернули себе свои общинные мирские земли. Они не вступили в безвозмездное владение зем-лями, которые снимали у помещиков на феодальном праве. Они не сожгли феодальных актов. Они даже не покупали церковных имуществ из боязни, что их проклянет церковь.

    Но в доброй половине Франции крестьяне покупали церков-ные земли. В некоторых местах даже заставили продавать им ма-лыми участками. Они вступили без выкупа во владение землями, которые арендовали у своих бывших феодальных владельцев. Они сажали майские деревья, плясали вокруг них и жгли на площади все феодальные бумаги. Они отнимали у монахов, у господ, у бур-жуа отобранные было у них общинные земли. И в таких местностях реакция, когда она вернулась в силу в 1815 г., ничего не смогла сделать, чтобы уничтожить совершившуюся уже экономи-ческую революцию.

    Реакция началась уже 9 термидора, т. е. 27 июля 1794 г., а с ней начался и белый террор разбогатевшей буржуазии. За-тем пришла Директория, пришло Консульство, а за ним — Напо-леоновская империя. После поражения Наполеона пришла в 1814, а затем в 1815 гг. бурбонская Реставрация, и они смели почти все демократические учреждения, установленные революцией. Но земельная часть совершенного революцией переворота осталась: она выдержала все последовательные нападения. Реакция была в силах уничтожить до некоторой степени политическое дело ре-волюции; но экономическое дело осталось. Осталась также новая нация, создавшаяся во время революционного переворота.

    Еще одно нужно сказать. Когда мы изучаем экономические результаты Великой революции, как она совершалась во Фран-ции, мы постигаем громадную разницу, какая существует между уничтожением крепостных отношений, совершенным бюрократически, самим же феодальным государством (как оно было совер-шено в Пруссии после 1848 г. или же в России в 1861 г.), и унич-тожением, совершенным путем революции. В Пруссии и в России крестьяне заплатили за освобождение от феодальных и крепост-ных повинностей потерей значительной части некогда принадле-жавших им земель и выкупали остальные на разорительных для них условиях. Крестьяне впали в бедность, чтобы получить землю, свободную от крепостных обязательств, тогда как помещики, сперва сопротивлявшиеся уничтожению крепостного права, в сущ-ности извлекли из него — по крайней мере в плодородных обла-стях — неожиданные для себя выгоды. Кроме того, почти везде в Европе, кроме Франции, освобождение крестьян увеличило го-сударственную власть помещиков.

    Только во Франции (и во французской Швейцарии), где унич-тожение феодальных отношений совершилось революционным пу-тем, переворот обратился против экономической и политической касты бывших рабовладельцев, на пользу громадной массе кре-стьян.

    Вот урок Великой французской революции. Для достижения этого ей потребовалось четыре года. Революции не делаются ни в один день, ни даже в несколько месяцев. Нужно время для развития их требований и для осуществления этих требований.


LI

    НАЦИОНАЛЬНЫЕ ИМУЩЕСТВА

    Переворот 31 мая оказал также влияние на продажу нацио-нальных имуществ, конфискованных у церкви и у дворян. До тех пор продажа этих имуществ шла больше всего на пользу зажи-точной буржуазии. Теперь же монтаньяры приняли некоторые меры, чтобы те, кто сам хотел работать на земле, тоже могли по-купать эти земли.

    Когда началась продажа имений, конфискованных у церкви, часть из них начали было делить на мелкие участки и покупате-лям давалось 12 лет рассрочки для уплаты покупной цены еже-годными взносами. Но по мере того, как усиливалась реакция 1790 и 1791 гг., постановка этого дела начала изменяться на пользу крупной буржуазии. Кроме того, так как государство нуж-далось в деньгах, то надо было торопиться с продажей, и земли предпочитали продавать тем, кто покупал большие имения цели-ком, хотя бы даже с целью перепродажи и спекуляции, лишь бы сразу вносились большие суммы. Крестьяне, конечно, составляли в некоторых местностях товарищества, чтобы сообща покупать имения; но законодатели недружелюбно относились к таким товариществам, и громадная доля национальных имуществ перешла в руки скупщиков, спекуляторов, отчасти даже иностранных ком-паний. Мелкие землевладельцы, а тем более батраки и ремеслен-ники, жившие по деревням, и вообще бедные жаловались; но За-конодательное собрание не обращало никакого внимания на их жалобы*.

    * Sagnac Ph. La legislation civile de la Revolution Francaise. Paris, 1898, p. 177.

    Уже во многих наказах 1789 г. высказывалось желание, чтобы казенные земли и земли ?мертвой руки? вокруг Парижа были раз-биты на участки и сдавались в аренду по 2 и по 3 десятины. В провинции Артуа требовали даже, чтобы размеры ферм не пре-восходили известной величины*. Но, как справедливо заметил уже Авенель, ?ни в речах, произнесенных по этому предмету в Собрании, ни в изданных законах — нигде нет ни слова в пользу безземельных... Никто не предложил в Собрании организации народного кредита, чтобы бедные люди могли бы приобрести хотя частицу земли... Никакого внимания не было обращено даже на желание, высказанное некоторыми газетами, в том числе и официальным ?Монитором?, которые предлагали, чтобы поло-вина пущенных в продажу имуществ была разделена на участки ценой в 5 тыс. франков с целью создать таким образом мелких землевладельцев?**. Участки покупались либо теми из крестьян, которые уже имели свою землю, либо буржуа из города, что было встречено очень враждебно в Бретани и Вандее и послужило впо-следствии, когда вернулись Бурбоны в 1815 г., сильным оружием реакции против республиканских и вообще передовых воззрений.

    * Ibid., p. 80.

    ** Avenel C. Lundis revolutionnaires. Paris, 1875, p. 29—30; Кареев H. И. Крестьяне и крестьянский вопрос во Франции в последней четверти XVIII века. М., 1879, с. 470.

    Но вот народ восстал 10 августа. Тогда под угрозой народных движений Законодательное собрание постаралось успокоить не-довольство и приказало, чтобы земли, отобранные у эмигрантов (лучшие церковные земли уже были распроданы), были разбиты на участки от 1 до 2 десятин и продавались ?в вечность за уплату постоянной ренты, платимой деньгами?. Впрочем, тем, кто платил капитальную сумму наличными, все-таки давалось предпочтение.

    3 июня 1793 г., т. е. на другой же день после изгнания из Конвента жирондистских вождей. Конвент обещал выделить около полдесятины земли каждой пролетарской семье в деревнях. Некоторые представители Конвента, разосланные по провинциям с обширными полномочиями, так и поступали: они раздавали са-мым бедным крестьянам небольшие участки земли. Но только 2 фримера II года (22 ноября 1793 г.) Конвент постановил, что национальные имущества, пускаемые в продажу, необходимо должны быть разбиваемы на возможно мелкие участки. При про даже имений, отобранных у эмигрантов, были также выработаны условия, выгодные для бедных, и они удержались вплоть до 1796 г., когда вернувшаяся реакция уничтожила их.

    Нужно, впрочем, сказать, что финансы республики все время оставались в самом жалком положении. Налоги, конечно, поступали очень плохо, а война поглощала миллиарды и миллиарды. Ассигнации колебались и жестоко падали в цене, и в таких усло-виях казне необходимо было как можно скорее выручать налич-ные деньги от продажи государственных имуществ, чтобы пога-шать соответственное число ассигнаций. Поэтому все правители — монтаньяры, точно так же как и жирондисты, гораздо менее ду-мали о крестьянах, чем о немедленной реализации наибольших сумм денег. Предпочтение всегда отдавалось тому, кто платил деньгами при покупке земель; и благодаря этому составлялись так называемые ?черные банды? скупщиков и спекуляторов.

    И все-таки при всем том, несмотря на все спекуляции и зло-употребления, продажи совершались в значительном количестве и малыми участками. Наряду с крупными буржуа, которые сразу нажились на покупке национальных имуществ, в некоторых ча-стях Франции, особенно восточных, громадные количества земель перешли, как это доказал профессор Лучицкий, в руки бедных крестьян. В этих областях совершилась настоящая революция в распределении земельной собственности.

    Кроме того, революция постаралась также нанести прямой удар классу больших собственников из аристократии и разрушить крупную собственность вообще, уничтожая право первородства при наследовании. С этой целью уже 15 марта 1790 г. было отме-нено феодальное законодательство о наследствах, в силу которого все имение передавалось одному только из потомков, обыкновенно старшему сыну. Затем, год спустя, по закону 8—15 апреля 1791 г. всякое неравенство в долях наследства окончательно отменялось. ?Все наследники в разной степени родства наследуют равные доли имуществ, переходящих к ним по закону?, — говорилось в этом законе. Затем число наследников было увеличено зачисле-нием в законные наследники более далеких родственников и неза-конных детей; и наконец, 7 марта 1793 г. Конвент уничтожил са-мое ?право завещания и дарственной записи?. ?Все потомки будут иметь право на равные части имущества?, — гласил этот закон.

    Таким образом, дробление имуществ становилось обязатель-ным, по крайней мере при наследовании.

    Каковы были последствия этих трех крупных мер: уничтоже-ния феодальных прав без выкупа, возвращения общинам их мир-ских земель и продажи имуществ, отобранных у духовенства и эмигрантов? Как повлияли они на распределение земельной собственности? Этот вопрос обсуждают до сих пор, и ответы на него остаются разноречивыми. Можно даже сказать, что ответы получаются различные, смотря по тому, какую часть Франции преимущественно изучал тот или другой исследователь*.

    * В Кот д'Ор церковные имущества были скуплены преимущественно сред-ним сословием, а не крестьянами. Земли же эмигрантов в той же области были куплены преимущественно крестьянами. В Лаоннэ (Laonnais) кре-стьяне больше скупили церковных земель, чем буржуазия, тогда как земли эмигрантов распределились приблизительно поровну между крестьянами и буржуазией. В северной части Франции много земель было куплено това-риществами крестьян (Sagnac Ph. Op. cit., p. 188).

    Но одно выступает ярко, и в этом сомнения нет. Земельная собственность разбилась на более мелкие участки; там же, где революция увлекла за собой массы народа, большое количество земель перешло на несомненно выгодных условиях крестьянам. И везде, повсеместно, застарелая черная нужда, нищета и голод, обычные при ?старом порядке?, начали исчезать. В XIX в. уже не было тех хронических голодовок, какими отличался XVIII в.

    До революции голод свирепствовал каждый год в той или другой части Франции. Крестьяне жили тогда так, как теперь живут в России. Сколько бы ни работал крестьянин над своей землей, у него не хватало хлеба от одной жатвы до другой. Пахал он плохо; семена были из рук вон плохи; скотина была оголодалая, мелкая, истощенная недоеданием и не давала нужного удоб-рения. Из года в год урожаи становились все хуже да хуже.

    Но вот пришла революция. Ее ураган был ужасен. Страдания, которые вынес народ во время революции, особенно вследствие войны, доходили до отчаянного напряжения. По временам каза-лось, что пропасть, разверзшаяся перед Францией, сожрет ее! А после революции пришла Директория с ее безумной роскошью нажившейся буржуазии, а затем — ужасные войны Наполеонов-ской империи. В 1814 г. возвратились Бурбоны, посаженные на французский престол коалицией иностранных королей и импера-торов. А с ними пришел белый террор, еще более ужасный, чем красный террор. И люди поверхностные спешат вывести заключе-ние: ?Вы видите сами, — говорят они, — что революции ни к чему не ведут??

    Но были две вещи, которых никакая реакция не могла из-менить. Франция была настолько демократизована революцией, что человек, проживший несколько времени во Франции, если он живет потом в любой другой стране, Англии, Германии, Бельгии и т. д., не может постоянно не замечать, что в этих странах еще не совершилась Великая революция. Крестьянин во Франции стал человеком. Он более не тот ?дикий зверь?, которого описывал Ла Брюйер. Он стал мыслить. Но и самый вид деревенской Фран-ции в корне изменился со времени революции, и даже белый террор не смог вернуть крестьянина под прежнее иго. Конечно, во Франции, как и везде, осталось еще слишком много бедности. Но эта бедность — богатство по сравнению с тем, чем была Фран-ция 150 лет тому назад, и с тем, что мы видим до сих пор в дру-гих странах, оставшихся при старых земельных порядках.


LII

    БОРЬБА С ГОЛОДОМ. ЗАКОН О МАКСИМУМЕ. АССИГНАЦИИ

    Для всякой революции одним из главных затруднений яв-ляется вопрос, как прокормить большие города. Большие города представляют теперь центры различных отраслей промышлен-ности, работающих главным образом для удовлетворения потреб-ностей богатых людей и для вывоза за границу; и в обеих этих отраслях, как только начинается революционное брожение, про-изводство сокращается. Открывается кризис; и тогда выступает грозный вопрос: как прокормить большие города и крупные про-мышленные центры?

    Так и было во Франции в эти годы. Эмиграция, война, осо-бенно война с Англией, приостановившая вывоз и морскую тор-говлю, которой жили Марсель, Нант, Бордо, Лион и т. д., на-конец, чувство, общее всем богатым, — боязнь выказывать свое богатство во время революции — все это быстро сократило про-изводство предметов роскоши и торговлю ими.

    Крестьяне, особенно те, которые овладели землей, работали упорно на ней. ?Никогда еще не было такой пахоты, как осенью 1791 г.?, — говорил Мишле. И если бы урожай был хороший в 1791, 1792 и 1793 гг., в хлебе не было бы недостатка. Но с 1788 г. во всей Европе, а особенно во Франции, переживали ряд неурожайных годов: зимы стояли холодные, а летом мало было солнца. В сущности, за все эти годы был только один урожайный год, 1793, и то только в половине Франции. В неко-торых департаментах был даже избыток хлеба. Но когда этот избыток, а равно и перевозочные средства потребовались для войны, в большей половине Франции начался голод. Мешок пше-ницы, стоивший до того 50 ливров (франков) в Париже, дошел до 60 ливров в феврале 1793 г., до 100 и до 150 — в мае.

    Хлеб, стоивший прежде 3 су за фунт (около 6 коп.), под-нялся теперь до 6 су и даже до 8 су в городках около Парижа. На юге, где хлеба плохо родятся из-за засухи, стояли совсем голодные цены: хлеб доходил до 10 и до 12 су за фунт. В городе Клермоне, в Пюи-де-Доме за фунт хлеба платили 16 и 18 су (32 и 36 копеек). ?В наших горах терпят самую жестокую нужду, — писали в ?Мониторе? 15 июня 1793 г. — Администра-ция раздает по гарнцу пшеницы на душу, и каждому приходится ждать два дня своей очереди?.

    Так как в начале 1793 г. Конвент еще ничего не предприни-мал, то в восьми департаментах вспыхнули восстания и народ сам стал назначать таксу на хлеб и другие припасы. Всесильные комиссары Конвента были вынуждены тогда уступать перед вос-ставшим народом и стали назначать таксу, требуемую населением. Быть хлеботорговцем стало опасным занятием.

    В Париже вопрос о том, как прокормить 600 тыс. человек, дошел до полного трагизма. Действительно, если бы хлеб остался на той высокой цене, до которой он доходил некоторое время, неизбежно произошло бы восстание, и тогда разве только кар-течью можно было бы остановить народ от грабежа. Поэтому Па-рижская коммуна, все более и более должая государству, тратила каждый день от 12 тыс. до 75 тыс. ливров, чтобы снабжать хлеб-ников мукой и удерживать хлеб в известной цене. Правитель-ство же со своей стороны назначало, сколько зерна каждый де-партамент и каждый кантон (волость) должны были доставить в Париж. Но сельские дороги были в ужасном виде, а лошади были забраны на военные потребности.

    Все цены росли в той же пропорции. Фунт мяса, стоивший прежде 5 или 6 су, продавался теперь за 20 су (около 40 коп.), за сахар платили до 90 су за фунт, за сальную свечку — 7 су. Сколько ни принимали мер строгости против спекуляторов, ничто не помогало. После изгнания жирондистов Коммуна доби-лась от Конвента закрытия парижской биржи (27 июня 1793 г.); но это не остановило биржевой игры, и спекуляторы, одетые в особый наряд, собирались кучами в Пале-Рояле и ходили бан-дами по улицам вместе с публичными женщинами, насмехаясь над нищетой народа.

    8 сентября 1793 г. Парижская коммуна, доведенная наконец до озлобления, велела опечатать все банкирские конторы и конторы ?торговцев деньгами?. Сен-Жюст и Леба, посланные Конвентом в департамент Нижнего Рейна, приказали уголовному суду снести дома каждого, кто будет уличен в ажиотаже на ассигна-ции (покупка денежных знаков для перепродажи). Но спекуля-торы, конечно, находили тогда новые пути.

    В Лионе положение было еще хуже, чем в Париже, так как муниципалитет, в котором заседало немало жирондистов, не при-нимал никаких мер, чтобы помочь народной нужде. ?Теперешнее население Лиона доходит по меньшей мере до 130 тыс. душ, — писал Конвенту его комиссар Колло д'Эрбуа от 7 ноября1793 г. — Наше положение по отношению к провианту отчаян-ное. .. Скоро начнется голод? И во всех больших городах было то же самое.

    Конечно, много трогательной самоотверженности проявлялось во время этого голода. Так, например, парижские секции Мон-мартр и Вооруженного человека постановили гражданский шести-недельный пост*; а Мелье нашел в Национальной библиотеке постановление секции Обсерватории от 1 февраля 1792 г., кото-рым зажиточные граждане секции взаимно обязывались друг перед другом ?не употреблять ни сахара, ни кофе, пока цены на них не упадут настолько, чтобы позволить их братьям из более бедного класса тоже доставлять себе это удовольствие?**. Позд-нее, в феврале и марте 1794 г., когда говядина высоко поднялась в цене, все патриоты Парижа решили больше не есть мяса.

    * Buchez В-J., Roux Р.-С. Histoire parlementaire de la Revolution francaise, v. 1-40 Paris, 1834-1838, v. 37, p. 12.

    ** Mellie E. Les sections de Paris pendant la Revolution (21 mai 1790 — 19 vendemiaire an IV). Paris, 1898, p. 302, note.

    Но все это, конечно, имело только нравственное значение среди всеобщей голодовки. Нужна была какая-нибудь общая мера, и Конвент был вынужден народом принять ее. Уже 16 ап-реля 1793 г. управление департаментом, к которому принадлежал Париж, обратилось в Конвент с просьбой назначить максимум цен, по которым позволялось продавать зерновой хлеб; и после серьезного обсуждения, несмотря на ожесточенную оппозицию жирондистов, Конвент издал 4 мая 1793 г. декрет, которым опре-делялись высшие цены на зерновой хлеб.

    Основная мысль этого закона была установить по возмож-ности прямое сношение между крестьянами и потребителями по-мимо всяких посредников. Ради этого всякий, кто имел зерновой хлеб для продажи, и всякий хлеботорговец должны были объя-вить в своем муниципалитете, сколько у них было разных хле-бов. Хлеб и муку позволялось продавать только в общественных рынках, на то предназначенных; потребителям же предоставля-лось покупать зерновой хлеб непосредственно у хлеботорговцев и у землевладельцев, но только на один месяц, и то заручившись предварительно свидетельством из своего муниципалитета. Сред-ние цены, стоявшие на разные сорта хлеба от 1 января до 1 мая 1793 г., становились теперь максимальными ценами, выше кото-рых никто не смел продавать. Эти цены должны были постепенно опускаться до 1 сентября. Лицо, продавшее или купившее хлеб выше установленной цены, подвергалось штрафу. Тому же, кто был бы уличен, что умышленно испортил или зарыл зерновой хлеб или муку (а это делалось, несмотря на голод), полагалась смертная казнь.

    Несколько месяцев спустя нашли, что лучше установить одну цену на зерновой хлеб по всей Франции, и 4 сентября 1793 г. Конвент установил цену на сентябрь месяц*.

    * 14 ливров за quintal пшеницы.

    Вот в чем состоял этот закон о максимуме, против которого столько восставали и за который роялисты и жирондисты так упрекали монтаньяров. То была мера, вынужденная необходи-мостью; но ее тем более не могли простить монтаньярам, что не-которые из них заодно с народом требовали, чтобы такса была установлена не только на зерновой и на печеный хлеб, но также и на все предметы первой и второй необходимости. ?Если об-щество, — говорили они, — берет на себя защиту жизни граждан, то не обязано ли оно также защищать ее от тех, которые поку-шаются на жизнь людей, вступая в соглашение, чтобы лишить их припасов, необходимых для жизни??

    Борьба загорелась жестокая по этому вопросу, так как жирон-дисты и многие монтаньяры были совершенно против всякой таксы на припасы, находя ее ?неполитичной, непрактичной и опасной?*. Но общественное мнение взяло верх, и 29 сентября 1793 г. Конвент решился установить максимум цен (твердые цены) для предметов ?первой и второй необходимости?.

    * См. коллекцию ?Историческая библиотека революции? в Британском му-зее, где брошюры о припасах (Subsistances) занимают тома 473, 474 и 475.

    Это решение было, впрочем, так неизбежно, что уже в самом начале революции, в 1789 г., вопрос, не следует ли запретить вывоз зернового хлеба, устроить общественные магазины и уста-новить таксу на зерновой хлеб и мясо, был поднят как револю-ционерами, так и государственными людьми умеренного лагеря. Некоторые города, как, например, Гренобль, уже в сентябре 1789 г. решили сами закупать нужный им хлеб и принять серьез-ные меры строгости против скупщиков. Уже с тех пор стали печататься массы брошюр по этому вопросу.

    Как только собрался Конвент, требования максимальной таксы стали выражаться все настойчивее*, и Совет парижского депар-тамента собрал представителей всех коммун этого департамента, чтобы обсудить вопрос о максимуме. В результате решено было представить в Конвент от имени всего народа парижского депар-тамента прошение, требовавшее установления таксы на зерновые хлеба.

    * В числе позднейших брошюр следует отметить брошюру Моморо, в которой развивались коммунистические начала ?Opinion de Momoro, sur la fixation du maximum des prix des grains dans 1'universalite de la Republique francaise?. Paris, [1793].

    Конвент признал, как мы сейчас видели, справедливость этого требования. Такса была установлена на зерновые хлеба и также на ряд других предметов первой и второй необходимости. Мясо, скот, сало, прованское масло, рыба, уксус, водка и пиво входили в этот разряд. Различные виды топлива, свечи, светильное масло, соль, мыло, сахар, мед, белая бумага, металлы, пенька и лен, ткани, холсты, деревянные башмаки, обувь вообще, табак и сырье, употребляемое на фабриках, были также включены в список пред-метов, для которых назначалась такса сроком на один год. Выс-шие для них цены определялись по ценам, стоявшим в 1790 г. (как они были занесены в рыночные таблицы), к ним прибавля-лась одна треть за вычетом акциза, которому они были подвер-жены (закон 29 сентября 1793).

    Но вместе с тем Конвент выпустил закон и против наемного труда и вообще против бедных. Он постановил, что ?максимум, или вообще высшая заработная плата, жалованье и поденная плата будут установлены общинными советами сроком на один год по той цене, какая стояла в 1790 г., с прибавкой половины этой цены?.

    Очевидно, на этом дело не могло остановиться. Раз Франция отказывалась от системы полного произвола в торговле и, следо-вательно, спекуляции, неизбежно вытекающей из этого произ-вола, она уже не могла удовлетвориться такими робкими попыт-ками. Она должна была идти дальше по пути коммунализации торговли, каковы бы ни были препятствия, которые встретят эти начинания.

    Действительно, 11 брюмера II года (1 ноября 1793 г.) Кон-вент на основании доклада Барера нашел, что назначать цены, по которым товары должны были продаваться в розничной тор-говле, значило ?накладывать налог на мелкую торговлю в пользу фабричного предпринимателя?. Тогда была высказана мысль, что для того, чтобы устанавливать цены каждого из товаров, поиме-нованных в предыдущем декрете, нужно было знать ?ценность каждого товара на месте производства?. Если тогда прибавить 5% прибыли для оптового торговца и 5% для розничной тор-говли и еще столько-то поверстной платы за перевозку товара, можно будет установить истинную цену, по которой каждый то-вар следует продавать.

    Ввиду этого начато было громадное расследование, имевшее целью определить один из элементов ценности (стоимость произ-водства). Но, к сожалению, оно не могло быть доведено до конца, так как 9 термидора (27 июля 1794 г.) восторжествовала реак-ция, и все это было оставлено. Третьего нивоза III года (23 де-кабря 1794 г.) после бурных прений, начатых термидорцами уже с 8 ноября, законы о максимуме были отменены.

    В результате получилось страшное падение ассигнаций. В тор-говле стали давать только 19 ливров серебром за 100 ливров бумажками; полгода спустя курс упал уже до 2 ливров за 100 и до 15 су — в ноябре 1795 г. Случалось платить до 100 ливров за пару башмаков и до 6 тыс. — за поездку в карете*.

    * Об истинных причинах этой дороговизны, умышленно вызванной, см.: Avenel С. Lundis revolutionnaires. Paris, 1875, ch. III.

    Мы говорили уже раньше, что с целью покрыть государствен-ные расходы Неккер заключил было 9 и 27 августа 1789 г. два займа в 30 и в 80 млн. Эти займы, однако, не удались, и он добился от Учредительного собрания чрезвычайного единовремен-ного налога, равного четверти годового дохода каждого гражда-нина. Государству грозило банкротство, и Собрание, увлеченное Мирабо, провотировало этот налог. Но налог принес очень мало*. Тогда, как мы видели, явилась мысль конфисковать име-ния духовенства, составить из них фонд национальных имуществ и пустить их в продажу, выпуская ассигнации, которые будут вы-купаться по мере того, как деньги будут поступать за проданные имущества. Количество ассигнаций, выпускаемое каждый раз, оп-ределялось ценностью имуществ, пущенных в продажу. Эти ас-сигнации приносили проценты, и обращение их было обяза-тельное.

    * Вообще во все время революции налоги уплачивались очень плохо. В фев-рале 1793 г. в казначейство еще ничего не поступило из поземельных налогов и из налогов на движимость за предыдущий год, а за 1791 г. поступила только половина, т. е. всего около 150 млн. Все остальные поступления получались так же неаккуратно. Думают иногда, что рево-люции легко было сделать экономию на администрации, уменьшив число чиновников. Но этого, несомненно, не было в государственной революции 1789—1793 гг.: она каждый год расширяла обязанности государства. Народное образование, судьи, оплаченные государством, выборная адми-нистрация на жаловании, громадная армия и т. д. требовали каждый год все больших и больших расходов.

    Спекуляторы, очевидно, стремились неизменно понижать курс ассигнаций; но его удавалось поддерживать более или менее пока максимальные цены на главные припасы и предметы первой не-обходимости определялись муниципалитетами. Но как только ре-акция, начавшаяся после 9 термидора, отменила закон о макси-муме, ассигнации начали падать в цене с ужасающей быстротой. Легко представить себе, сколько нищеты причинило тогда падение ассигнаций тем, кто жил изо дня в день.

    Реакционные историки всегда старались запутать этот вопрос, так же как и многие другие; но несомненно то, что великое паде-ние курса на ассигнации совершилось только после закона 23 де-кабря 1794 г., которым уничтожался максимум.

    В то же самое время Конвент, в котором властвовали уже термидорцы (жирондисты с роялистами), начал выпускать такие громадные количества ассигнаций, что с 6420 млн., находившихся в обращении 13 брюмера III года (3 ноября 1794 г.), эта цифра почти удвоилась и поднялась восемь месяцев спустя (т. е. к 13 июля 1795 г.) до 12 млрд. (12000000000) ливров.

    Кроме того, князья королевского дома, а в особенности граф д'Артуа, в силу королевского указа, выпущенного ими 20 сен-тября 1794 г. и скрепленного графом Жозефом де Пюизе и Ше-валье де Тентеньяком, устроили в Англии мануфактуру ассиг-наций, ?во всем сходных с теми, которые выпущены или будут выпущены Собранием, именующим себя Национальным конвен-том?. Вскоре в мануфактуре работало уже 70 рабочих, и граф Пюизе писал Комитету бретонского восстания: ?В скором вре-мени вы будете получать по миллиону в день, затем по два и т. д.?.

    Мало того. Уже 21 марта 1794 г. во время прении в англий-ской палате общин известный Шеридан указывал на существо-вание в Англии фабрики фальшивых ассигнаций, основанной ми-нистром Питтом, а Тэйлор объявил, что сам видел собственными глазами сфабрикованные в этой мануфактуре ассигнации. Значи-тельные количества этих бумаг предлагались во всех больших городах Европы в обмен на векселя*.

    * См.: Blanc L. Histoire de la Revolution (rancaise, v 1—3 Paris, 1869, v 3, 1. 13, ch. 4, где дана прекрасная история максимума; см также: Avenel С. Lundis revolutionnaires. Paris, 1875.

    Но если бы реакция ограничилась только этими средствами! На деле же реакционеры систематически скупали в целях спеку-ляции жизненные припасы; они скупали, например, заранее всю жатву, и со страстью предавались ажиотажу на ассигнациях*.

    * Письма, писавшиеся из Англии роялистами своим агентам во Франции, обличают средства, к которым прибегали спекуляторы. Так, мы читаем в одном из писем: ?Поднимите курс до 200 ливров (франков) за фунт стер-лингов (25 франков). Нужно как можно больше дискредитировать ассиг-нации и не принимать тех, на которых нет королевского портрета. Заставьте подняться цены на все припасы. Прикажите вашим агентам-купцам скупать все предмет первой необходимости. Если вы сможете убедить Котт…ти скупать сало и свечи во что бы то ни стало, доведите продажную цену до 5 франков за фунт. Милорд очень доволен тем, как действовал Б. т. ц. (Барон Батц). Мы надеемся, что убийства будут делаться с осторожностью. Переодетые священники и женщины — самые подходящие для этой опе-рации? (Thiers A. Histoire de la Revolution francaise, p 144—145).

    Понятно поэтому, что уничтожение максимума повлекло за собой невероятное повышение всех цен, и это во время голода. Невольно спрашиваешь себя, как могла Франция пережить такой страшный кризис, не погибнув окончательно?


LIII

    КОНТРРЕВОЛЮЦИЯ В БРЕТАНИ. УБИЙСТВО МАРАТА

    Подвергаясь со всех сторон нападению монархий, соединив-шихся против нее в самый разгар начатой ею перестройки своих учреждений, Франция переживала чрезвычайно трудное, опасное время. И только изучая это время во всех его подробностях, в мелочах обыденной жизни и прослеживая изо дня в день страдания, пережитые французским народом, можно понять всю преступность богатых, когда они ради сохранения своего приви-легированного положения не задумались призвать себе на помощь иностранное нашествие и подвергнуть Францию всем ужасам гражданской войны.

    И вот жирондистские главари, исключенные из Конвента 2 июня 1793 г., тоже не задумались отправиться в провинции и там раздувать огонь гражданской войны при поддержке рояли-стов и иностранного вторжения.

    Изгнав из своей среды 31 жирондистского депутата, Конвент подверг их, как мы видели, только домашнему аресту, предостав-ляя им, впрочем, свободно ходить по Парижу в сопровождении жандарма. Верньо, Жансонне, Фонфред действительно остались в Париже, и Верньо пользовался своей свободой, чтобы время от времени адресовать Конвенту ядовитые послания. Остальные же бежали из Парижа с целью поднять департаменты против Кон-вента. Роялисты, очевидно, только этого и желали, и в скором времени восстания вспыхнули в 60 департаментах, причем жи-рондисты и самые крайние роялисты шли рука об руку.

    В Бретани уже с 1791 г. подготовлялся роялистский заговор, имевший цель восстановить штаты этой провинции и сословную администрацию. Тюфэн, маркиз де ла Руэри, был поставлен эмиг-рировавшими братьями короля во главе этого заговора. Но заго-вор стал известен Дантону, который поручил своему агенту, про-никнувшему в центр заговора, следить за ним. Маркиз Руэри вынужден был скрываться, и в январе 1793 г. он умер в имении одного из своих друзей, где его и зарыли тайно в лесу. Тем не менее восстание, поддержанное англичанами, вспыхнуло. При по-мощи моряков-контрабандистов и эмигрантов, собравшихся одни на острове Джерси, а другие в Лондоне, английское правитель-ство подготовляло серьезное восстание, которое должно было пе-редать англичанам военные порты Сен-Мало, Брест и Шербург, а, может быть, также и Нант — большой торговый порт — и Бордо, соперничавший с Лондоном по своей торговле.

    Часть жирондистских депутатов, изгнанных из Конвента, а именно Петион, Гюаде, Бриссо, Барбару, Луве, Бюзо и Ланжюинэ направились в Нормандию и в Бретань, чтобы стать там во главе восстания. В Кане, главном городе Нормандии, они ор-ганизовали Ассоциацию соединенных департаментов, имевшую целью поход на Париж. Арестовав депутатов, присланных Кон-вентом, они вообще старались разжечь умы против монтанья-ров. Генерал Вимпфен, командовавший войсками республики в Нормандии и ставший на сторону заговорщиков, не скрывал от них ни своих роялистских мнений, ни своего намерения искать поддержки в Англии, и жирондистские главари не порвали с ним.

    К счастью, масса народа в Нормандии и в Бретани не пошла за жирондистами, роялистами и духовенством. Города стали за революцию, и восстание, побежденное в Верноне, кончилось ничем*.

    * Боевая песнь жирондистов называлась ?Гражданский гимн бретонцев, иду-щих против анархии?. Ее дал Гюаде в примечании к ?Запискам Бюзо? (Buzot F. Memoires sur la Revolution francaise. Paris, 1828, p. 68—73, note). Вот один из ее куплетов:

    С высоты трона, воздвигнутого его преступлениями,

    Робеспьер, опьяненный кровью,

    Указывает пальцем на свои жертвы

    Ревущему анархисту.

    ?Эта ?Марсельеза жирондистов? требовала смерти Дантона, парижского мэра Паша, Марата, и ее припев был:

    Война и смерть тиранам,

    Смерть апостолам избиения!

    При этом сами они требовали, конечно, избиения революционеров и подготовляли его.

    Поход горсти жирондистских главарей вдоль по глубоко вре-занным и прикрытым густой зарослью дорогам Бретани, где они скрывались от всех, не смея показаться даже в самых маленьких городках, так как их арестовали бы республиканцы, — этот поход, описанный Луве, показывает, как мало сочувствия встретили здесь жирондисты. Даже в Бретани, где Конвент не сумел распо-ложить в свою пользу крестьян и где рекрутский набор для да-лекой войны на Рейне был встречен враждебно, народ не пошел за ними. Когда генерал Вимпфен захотел идти на Париж, ему удалось собрать в Кане всего несколько десятков волонтеров*. Изо всей Бретани собралось не более пяти- или шестисот человек, которые даже не сражались, когда встретились с ничтожной ?ар-мией?, пришедшей из Парижа.

    * Смотр, о котором говорила на суде Шарлотта Корде и на который будто бы собрались тысячи человек, был выдумка, вероятно, с целью запугать па-рижан.

    Опасность была, однако, в том, что в некоторых портах, а именно в Сен-Мало и Бресте, роялисты находили поддержку у крупных торговцев, и патриотам пришлось напрячь все свои силы, чтобы помешать сдаче Сен-Мало англичанам, как это было сделано на юге Франции с Тулоном.

    Нужно в самом деле прочесть письма молодого Жюльена, 19-летнего юноши, посланного Комитетом общественного спасения в Бретань как военный комиссар, или же письма Жанбона-Сент-Андре — одного из членов Конвента, посланного на театр войны, чтобы понять, как ничтожны были материальные силы респуб-лики и насколько зажиточные классы готовы были поддерживать иностранное вторжение. Все было приготовлено в Сен-Мало, чтобы сдать англичанам эту крепость, вооруженную 123 пушками и 25 мортирами, прекрасно снабженную снарядами и порохом. Только благодаря энергии членов Конвента, прибывших в Бре-тань и сумевших вдохновить патриотов, бедноте удалось предот-вратить это ужасное предательство.

    Присланные сюда комиссары Конвента не стали обращаться к местной администрации. Они знали, что она заражена роялиз-мом и ?торгашеством? (?негоциантизмом?, как тогда говорили). Они шли прямо в общество патриотов, или в народное общество каждого города или городка и предлагали обществу прежде всего ?очиститься?. Каждый член общества должен был объявить гро-могласно перед всеми другими членами, кем он был раньше 1789 г. и что он делал с тех пор; не подписывал ли он роялист-ские прошения ?восьми тысяч? и ?двадцати тысяч?, какое было его состояние до 1789 г. и что представляет оно теперь; те, кото-рые не могли дать удовлетворительного ответа на эти вопросы, исключались из общества.

    Когда ?очищение? было совершено, общество патриотов ста-новилось исполнительным органом Конвента. При его помощи комиссар Конвента приступал к такому же очищению муниципа-литета и заставлял исключить из него роялистских членов и ?наживателей? (profiteurs, т. е. людей, разжившихся за время ре-волюции). Тогда, опираясь на патриотическое или народное об-щество, он будил энтузиазм населения, особенно бедноты, сан-кюлотов. Сообща они организовывали вербовку волонтеров, и ко-миссарам Конвента нередко удавалось побудить патриотов к истинно героическим усилиям, чтобы организовать вооружение и защиту берегов. Они устраивали также патриотические празд-нества и вводили республиканский календарь. И когда комиссар уезжал, чтобы ту же работу произвести в других местах, он предоставлял обновленному муниципалитету заботу обо всех ме-рах заготовления припасов, снарядов, перевозки войск и т. д. всегда под надзором местного народного общества и поддерживал регулярную переписку с этим обществом.

    Нередко война требовала самых тяжелых усилий и жертв. Но в каждом городе, даже в портовых городах Кемпере и Сен-Мало, члены Конвента находили людей, преданных революции. С их помощью они организовывали военную защиту. Эмигранты и анг-лийские военные корабли не посмели подойти к Сен-Мало или Бресту.

    Таким образом, восстание не удалось в Нормандии и Бретани. Но из Кана явилась Шарлотта Корде, чтобы убить Марата. Под влиянием всего того, что говорилось вокруг нее против республики монтаньяров и санкюлотов, а также, может быть, обманутая внешностью ?порядочных? республиканцев, которую принимали жирондисты, прибывшие в Кан, где она познакомилась с Барбару, Шарлотта Корде приехала 11 июля в Париж с целью убить кого-нибудь из главных революционеров.

    Историки-жирондисты, все ненавидевшие Марата как главного виновника движения 31 мая, утверждали, что Шарлотта Корде была республиканка. Это совершенно неверно. Госпожа Мария-Шарлотта Корде д'Армон была барышня из архироялистской семьи.

    Два ее брата были эмигранты; сама же она, воспитанная в од-ном из канских монастырей, Аббе-о-Дам, жила у родственницы госпожи де Бретвиль, ?которая только из страха не называла себя роялисткой?. Все воображаемое ?республиканство? госпожи Корде д'Армон состояло в том, что она однажды отказалась пить за здоровье короля и объяснила свой отказ тем, что она была бы республиканка, ?если бы французы заслуживали быть в респуб-лике?. Другими словами, она была монархистка-конституционалистка, по всей вероятности фельянка. Вимпфен даже утвер-ждал, что она была вполне роялистка.

    По всему судя, Шарлотта Корде д'Армон действовала вовсе не в одиночку. Кан, как мы сейчас видели, был центром Ассо-циации соединенных департаментов, собиравшихся восстать про-тив монтаньярского Конвента; и все заставляет думать, что на 14 или 15 июля этой ассоциацией подготовлялось движение в Па-риже. В этот день предполагалось убить ?Дантона, Робеспьера, Марата и компанию?, и Шарлотта Корде это знала. Визит, кото-рый она сделала тотчас по прибытии в Париж жирондисту Дюперру, которому она передала печатные вещи и письмо, прислан-ные ему из Кана от Барбару, а равно и совет, который она ему дала: не мешкая, сейчас же вернуться в Кан, — представляют Шарлотту Корде как одно из орудий заговора, составленного в Кане жирондистами и роялистами*.

    * Что такой заговор существовал и что жирондисты знали о нем, представ-ляется доказанным. Так, 10 июля в Совете Парижской коммуны читали письмо, полученное в Страсбурге и пересланное оттуда головой этого города. В нем были следующие строки: ?... Гора, Коммуна, вся Якобинка и все их подлое исчадие накануне гибели... Не дальше 15 июля мы попляшем! Я желал бы, чтобы только и было пролито крови что Дантона, Робеспьера, Марата и компании...? (Цит. по: Blanc L. Histoire de la Revolution francaise, v. 1—3. Paris, 1869, v. 2) 11 и 12 июля жирондистская газета ?Chronique de Paris? уже намекала на смерть Марата.

    План госпожи Шарлотты Корде, по ее показаниям, был убить Марата на Марсовом поле во время праздника революции 14 июля или же в Конвенте, если он не придет на праздник. Но праздник был отложен, и Марат по болезни не ходил в Конвент. Тогда Корде написала ему письмо, прося ее принять. Не получив ответа, она написала вторую записку, иезуитски играя в этот раз на чувстве доброты Марата, которое было ей известно или о ко-тором ей сказали ее друзья. Она писала в этой записке, что она несчастна и что ее преследуют, в полной уверенности, что с такой рекомендацией Марат непременно примет ее.

    С этой запиской в руках и с ножом, запрятанным в складках платка, которым повязаны были ее шея и грудь. Корде явилась 13 июля в семь часов вечера к Марату. Его жена, Катрин Эврар, поколебалась с минуту, но в конце концов впустила ба-рышню в бедное жилище Друга народа.

    Марата за последние два или три месяца после жизни трав-леного волка, которую он вел непрерывно с 1789 г., жестоко мучила лихорадка, и он сидел в крытой горячей ванне, правя корректуры своей газеты ?Друг народа? на доске, положенной поперек ванны. Тут и ударила его Шарлотта Корде прямо в от-крытую грудь. Он умер через несколько минут.

    Три дня спустя в Лионе жирондисты гильотинировали дру-гого друга народа — Шалье.

    В Марате французский народ терял своего самого преданного друга. Жирондистские историки, ненавидя Марата, представляли его как кровожадного помешанного, который сам не знал, чего хотел. Но мы знаем теперь, как составляются подобные репута-ции. В самые темные времена революции, в 1790 и 1791 г., когда Марат видел, что народ со всем своим героизмом не может спра-виться с деспотизмом, он действительно писал, что следовало бы отрубить несколько тысяч голов аристократов, чтобы дело ре-волюции пошло на лад. Но в сущности он вовсе не был крово-жаден. Он только любил народ — он и его героическая подруга Катрин Эврар — гораздо глубже, чем кто-либо из людей, одно-временно с ним выдвинутых революцией, и он страдал при виде страданий народа, не ведущих к цели. Этой любви он остался ве-рен до смерти*.

    * ?Божественная женщина, — говорила о Катрин Эврар сестра Марата Альбертина. — Тронутая его положением, когда он скрывался, переходя из одного подвала в другой, она приняла к себе Друга народа и скрыла его у себя, отдав на общее дело все свое состояние и свое спокойствие?. Эти слова сестры Марата приводит Мишле.

    Как только началась революция, Марат засел на хлеб и воду, не в переносном, а в действительном смысле слова. И когда его убили, все его достояние состояло из одной ассигнации в 25 лив-ров.

    Марат был старше большинства своих товарищей по револю-ции и опытнее их, и он понимал различные фазисы революции и предвидел следующие гораздо вернее, чем кто-либо из видных людей того времени. Он был единственный, можно сказать, из главных деятелей революции, который верно схватывал смысл событий в их существенных чертах и в их бесчисленных соотно-шениях*. Что он иногда чванился этим качеством своего ума и своим предвидением, объясняется отчасти преследованиями, кото-рые пришлось ему выдержать даже в самый разгар революции, тогда как каждый новый оборот, принимаемый ею, подтверждал его предсказания. Но это не важно. Отличительной чертой его ума было то, что он понимал, что необходимо было в каждый данный момент, чтобы дать победу народному делу для торже-ства народной революции, а не какой-нибудь отвлеченной, теоре-тической революции.

    * Приятно отметить, что изучение писаний Марата, которым пренебрегали до сего времени, привело Жореса к тому, что он с почтением отнесся к этому свойству ума народного трибуна.

    Однако же надо сказать, что когда революции предстояло после действительной отмены феодальных прав сделать еще шаг вперед, чтобы упрочить свое дело; когда предстояло позаботиться о том, чтобы революция пошла на пользу самым бедным слоям населения, обеспечивая жизнь и труд всем, Марат недостаточно оценил верность взглядов Жака Ру, Варле, Шалье, Ланжа и других коммунистов. Не сумев сам разработать план того глу-бокого коммунистического переворота, которого истинные формы еще только искали первые провозвестники коммунизма; боясь, с другой стороны, как бы Франция не утратила отвоеванных уже свобод, он не дал коммунистам необходимой поддержки своего ума и энергии и своего громадного влияния. Он не сделался вы-разителем зарождавшегося коммунизма.

    ?Если бы мой брат был жив, — говорила сестра Марата, — никогда бы не гильотинировали Дантона и Камилла Демулена?. Не гильотинировали бы, скажем мы, и эбертистов. Вообще если Марат понимал временное озлобление народа в известные ми-нуты и даже считал его необходимым, он, безусловно, не был сто-ронником террора, как его практиковали якобинцы после сен-тября 1793 г.


LIV

    ВОССТАНИЯ В ВАНДЕЕ, В ЛИОНЕ, НА ЮГЕ

    Если восстание не удалось в Бретани и в Нормандии, зато контрреволюционеры имели более успеха в провинции Пуату (де-партаменты Де-Севр, Вьенны и Вандеи), в Бордо и в Лиможе. Небольшие движения против Конвента произошли также в неко-торых восточных департаментах: в Безансоне, Дижоне и Маконе, т. е. в тех местностях, где буржуазия, как мы видели раньше, свирепо расправлялась с крестьянами в 1789 г.

    На юге, где давно уже работали роялисты, восстания произо-шли в разных местах. Марсель, подпав под власть контрреволю-ционеров, жирондистов и роялистов, назначил себе временное правительство и собирался послать войска против Парижа. Ту-луза, Ним, Гренобль тоже поднялись против Конвента.

    Тулон даже принял английский и испанский флот, который и овладел укреплениями этого военного порта во имя Людо-вика XVII. Бордо, большой торговый город, готовился восстать в защиту жирондистов; а Лион, где торговая и промышленная буржуазия взяла верх уже 29 мая, открыто восстал против Кон-вента и выдержал долгую осаду, причем пьемонтские войска, пользуясь расстройством республиканской армии, которая должна была опираться на Лион, вступили в пределы Франции.

    Вплоть до настоящего времени причины вандейского восстания еще недостаточно разъяснены. Нет никакого сомнения, что при-вязанность населения к своему духовенству, которой искусно вос-пользовались агенты папы и иезуитов, имела большое значение, чтобы поднять крестьян. Затем в деревнях Вандеи, конечно, дер-жалась неопределенная привязанность к королю, так что рояли-стам легко было разжалобить крестьян рассказами о ?бедном короле?, который, говорили они, ?хотел добра народу и за это был казнен парижанами?. И сколько слез было пролито женщи-нами над судьбой бедного мальчика, наследника, запертого в тюрьму! Роялистским эмиссарам, приезжавшим из Рима, из Кобленца и из Англии с буллами от папы, с королевскими при-казами и с английским золотом, легко было волновать крестьян, тем более что им покровительствовала местная буржуазия — бывшие торговцы невольниками-неграми, составлявшие богатое купечество в Нанте, и вообще крупные коммерсанты, которым англичане обещали оградить их от санкюлотов.

    Наконец, была еще причина, которая одна могла поднять целые области. Это был рекрутский набор, объявленный Конвен-том. В Вандее, связь которой с остальной Францией была еще очень слаба, набор был сочтен прямым нарушением самого свя-того права личности — права оставаться у себя дома и на своей родине защищаться от врагов.

    Но со всем этим есть, я полагаю, основание думать, что были еще другие, едва ли не более глубокие причины, поднявшие вандейских крестьян против революции. Действительно, при изуче-нии документов того времени беспрестанно приходится наты-каться на факты, которые помимо всяких других влияний должны были вызвать в крестьянах глубокое недовольство против Учре-дительного и Законодательного собраний. Уже то самое, что Уч-редительное собрание уничтожило мирской сход всех домохозяев каждой деревни, существовавший у них вплоть до декабря 1789 г., и, кроме того, еще разделило крестьян на активных и пассивных граждан и, лишая последних всякого права голоса, предоставило администрацию общинных дел избранникам одних только активных, т. е. более зажиточных, крестьян, одного этого было достаточно, чтобы зародить в деревнях глубокое недоволь-ство против революции, являвшейся в глазах крестьян детищем городских буржуа.

    Конечно, 4 августа революция признала в принципе уничто-жение феодальных прав и ?права мертвой руки?. Но ?право мерт-вой руки? было, по-видимому, мало распространено в западной Франции, а уничтожение феодальных обязательств в продолже-ние четырех лет оставалось только на бумаге. А так как кресть-янское восстание 1789 г. вообще было слабо в западной Франции, то с крестьян продолжали взыскивать феодальные повинности полностью по-прежнему.

    С другой стороны — и это было чрезвычайно важно для де-ревенского населения, — продажа национальных имуществ совер-шилась в значительной мере в пользу городской буржуазии. Цер-ковные имущества уже в силу своего происхождения должны были бы перейти преимущественно в руки бедных; но их скупали прежде всего горожане, и это возбуждало вражду деревни про-тив города. К этому надо еще прибавить разграбление общинных земель буржуазией в прямой ущерб крестьянской бедноте, кото-рому Законодательное собрание способствовало своими законами (см. гл. XXVI).

    Таким образом, вплоть до августа 1793 г., когда было объяв-лено уничтожение феодальных прав без выкупа, революция ни-чего еще не давала крестьянам существенного, если они сами не бунтовались и сами не отнимали земель у дворянства и духовен-ства; а между тем постоянно увеличивалась тягость налогов, рек-рутчины и военных поборов, падавших на сельское население. Вследствие этого глухая вражда против городов росла в деревнях, и мы действительно видим, что восстание в Вандее началось как открытая война деревни против города.

    Разжигаемое эмиссарами духовенства из Рима восстание вспыхнуло в Вандее с невероятной свирепостью. А Конвент мог выставить против него лишь ничтожные отряды войска под коман-дой генералов, либо неспособных, либо умышленно затяги-вавших войну. Жирондистские депутаты Конвента, со своей стороны, раздували огонь своими посланиями. Восстание нашло смелых партизан — вождей и быстро разрослось. Разжигаемое фа-натизмом духовенства, оно приняло зверские формы, и тогда мон-таньяры стали прибегать к самым ужасным и возмутительным ме-рам, чтобы задавить его.

    План вандейцев был завладеть городами и истребить в них всех ?патриотов?, т. е. всех республиканцев, а затем распростра-нить восстание на соседние департаменты и идти на Париж. В на-чале июня 1793 г. вандейские вожди Катлино, Лескюр, Стофле, Ларошжаклен во главе 40 тыс. человек действительно овладели городом Сомюром. Река Луара была таким образом в их руках. Затем, перейдя Луару, они овладели Анжером (17 июня) и, искусно скрывая свои движения, быстро бросились на Нант, боль-шой приморский город и порт Луары, что должно было привести их в прямое соприкосновение с английским флотом. 29 и 30 июня вандейские армии, быстро соединившись, напали на Нант. Но тут они были отбиты республиканцами и потеряли Катлино — своего действительно демократического вождя. Отбитые от Нанта вандейцы стали отступать и даже оставили Сомюр, после чего они уже вынуждены были перейти на левый, т. е. южный, берег Луары.

    Тут потребовались невероятные усилия со стороны респуб-лики, чтобы разгонять отряды вандейцев, державшиеся на своей собственной, родной земле. Война обратилась в прямое истреб-ление, вследствие чего от 20 до 30 тыс. вандейцев, за которыми тянулись их жены и дети, решили эмигрировать в Англию, пере-секая Бретань. Они перешли, следовательно, Луару с юга на се-вер и направились дальше к северу, через Бретань. Но Англия вовсе не желала принять таких эмигрантов; а бретонцы, со своей стороны, холодно встретили их, тем более что в Бретани пат-риоты брали верх,—и тогда вся эта масса голодных и оборван-ных мужчин, женщин и детей снова была отброшена к Луаре.

    Мы уже говорили, с какой бешеной яростью вандейцы, подо-греваемые духовенством, начали восстание. Теперь война стано-вилась еще более озлобленной. В октябре 1793 г., это пишет г-жа Ларошжаклен, жена одного из вандейских вождей, военным криком вандейцев стало: ?Не давать пощады!? Действительно, в Монтэгю они наполнили большой городской колодезь полужи-выми еще телами республиканских солдат, которых убивали кам-нями. Шаретт при взятии города Нуармутье 15 октября велел рас-стрелять всех, кто сдался ему. Любимой потехой вандейцев было зарыть республиканца по горло и подвергать всяческим истяза-ниям его голову*.

    * См. Мишле, который изучал Вандейскую войну по документам на местах. ?Нередко, — говорит он, — обсуждался вопрос, кто первый начал эти вар-варские жестокости и которая из двух партий зашла дальше на пути пре-ступлений. Без умолка говорят об убийствах Каррье (в Нанте); но почему не говорят об убийствах Шаретта... Старые вандейские офицеры, грубые и жестокие, сами рассказывали своему доктору, который пересказал это мне, что они никогда не брали в плен солдата (особенно из Майнцской армии), без того чтобы не убить его под пытками, когда на то хватало времени?. — ?Когда нантцы пришли в апреле 1793 г. в Шаллан, они увидали что-то при-гвожденное к двери, напоминавшее громадную летучую мышь: это был рес-публиканский солдат, пришпиленный тут и мучившийся уже несколько часов в отчаянных предсмертных страданиях? (Michelel J. Histoire de la Revolution francaise, v. 1—9. Paris [1876—1879], v. 7, 1. 11, ch. 5).

    Когда вся эта масса людей была отброшена назад, к Луаре и к Нанту, тюрьмы Нанта стали переполняться с угрожающей быстротой. В этих логовищах, битком набитых человеческими существами, стали развиваться тиф и всякие другие заразные бо-лезни, которые из тюрем распространялись по городу среди на-селения, истощенного осадой. При этом, так же как было в Париже после 10 августа, сидевшие в тюрьмах роялисты грозились пере-резать всех республиканцев, как только ?королевская армия? вандейцев подойдет к Нанту. А патриотов было всего несколько сот в этом городе, где буржуазия, разбогатевшая на торговле неграми и на рабском труде на острове Сен-Доминго, беднела теперь, с тех пор как революция уничтожила рабство. Гарнизонная служба, которую несли патриоты, чтобы предотвратить нечаянный захват Нанта вандейцами и помешать действительному истреблению рес-публиканцев, была так утомительна, что патрули патриотов па-дали от истощения во время своих обходов.

    Тогда крик: ?Всех в реку!?, — раздававшийся уже в 1792 г., стал слышаться все грознее и грознее. Род помешательства, подоб-ного тому, говорит Мишле, которое замечалось в городах во время чумы, овладело бедной частью населения, а комиссар Кон-вента Каррье, темперамент которого как раз подходил к такого рода припадкам ярости, предоставил страстям разыграться без удержу. Сперва начали топить в Луаре священников и кончили тем, что истребили более 2 тыс. человек, мужчин и женщин, си-девших в нантских тюрьмах.

    Что же касается до Вандеи вообще, то Комитет обществен-ного спасения, не давая себе даже труда вдуматься в причины восстания в целой области и довольствуясь нелепым объяснением, что все происходит от ?фанатизма этих озверелых мужиков?, не стараясь даже понять крестьян и приохотить их в республике, возымел дикую идею — истребить всех вандейцев и обезлюдить Вандею. 16 укрепленных лагерей было устроено с этой целью, и 12 ?адских колонн? было пущено в Вандею, чтобы разорить всю страну, жечь крестьянские избы и истреблять крестьян.

    Легко понять, к чему привела эта бойня. Вандея обратилась в гнойную рану республики. Громадная область была навсегда потеряна для республики, и Вандея стала причиной кровавых раздоров среди самих монтаньяров.

    Восстания в Провансе и в Лионе имели такое же печальное влияние на ход революции. Лион был городом, где производи-лись предметы роскоши — шелк, бархат. Множество артистов-рабочих было тогда занято тканьем у себя на дому самых тонких шелков и вышиванием золотом и серебром. И все это производ-ство приостановилось во время революции. Самое же население разделилось на два враждебных лагеря. Рабочие-хозяева, вла-дельцы маленьких мастерских и буржуазия, высшая и средняя, были против революции. Собственно рабочие, те которые рабо-тали на владельцев маленьких мастерских или находили себе за-работок в различных отраслях, связанных с мелкоткачеством, стояли за революцию. Они уже тогда вырабатывали основы со-циализма, который развился в XIX в., и охотно следовали за Шалье — коммунистом-мистиком, приятелем Марата. Шалье, сродный по своему направлению с направлением, преобладавшим в Парижской коммуне, имел большое влияние в Лионском город-ском управлении. Кроме того, активную коммунистическую про-паганду вел еще Ланж, предшественник Фурье. Буржуазия же со своей стороны охотно стояла заодно с дворянами и осо-бенно с духовенством, которое имело тогда большое влияние на население, причем на помощь ему явились еще эмигранты-священ-ники из Савойи. Большая часть лионских секций была искусно наводнена жирондистской буржуазией, за которой скрывались роялисты.

    Столкновение произошло, как мы видели, 29 мая 1793 г. На улицах дрались, и буржуазия одержала верх. Шалье был зааре-стован, и так как Робеспьер и даже Марат плохо защищали его в Париже, то жирондисты казнили его 16 июля. Вообще месть якобинцам со стороны буржуазии и роялистов была ужасна. Ли-онская буржуазия, выступавшая до тех пор под знаменем жиронд-Листов, поощренная теперь вандейским восстанием, открыто вступила в союз с роялистами-эмигрантами. Она вооружила 20 тыс. человек и привела город в состояние обороны против Конвента.

    Марсель тоже собирался идти на помощь Лиону. Сторонники жирондистов поднялись здесь тотчас же после 31 мая. Поощряе-мые жирондистским депутатом Ребекки, который поспешил сюда из Парижа, секции, попавшие большей частью в руки жирон-дистов, снарядили армию в 10 тыс. человек, которая направилась в Лион с намерением идти дальше на Париж против монтанья-ров. Это восстание скоро приняло, как и следовало ожидать, от-крыто роялистский характер, и к нему, присоединились другие города южной Франции — Тулон, Ним, Монтобан.

    Армия марсельцев скоро была, впрочем, разбита войсками Конвента, которые под начальством Карто вступили в Марсель 25 августа 1793 г. Ребекки утонул, но часть восставших бежала в Тулон, и этот большой военный порт был сдан вслед затем англичанам. Английский адмирал вступил в обладание городом и его укреплениями, провозгласил королем Франции Людо-вика XVII и призвал себе на помощь армию из 8 тыс. испанцев, чтобы держать Гулон и его форты.

    В то же время во Францию вступили 20 тыс. пьемонтцев, ко-торые пошли по долинам Салланши, Тарентезы и Морьенны на помощь роялистам в Лионе. Попытки комиссара Конвента Дюбуа-Крансе вступить в переговоры с лионцами, не удались; движение уже попало в руки роялистов, и они ничего не хотели слышать о мирных переговорах. Комендант Лиона Преси, сражавшийся 10 августа в рядах швейцарцев в Тюильри, был преданный Людо-вику XVI человек, и в городе было много роялистов-эмигрантов, прибывших в Лион, чтобы сражаться против республики. Главари роялистской партии сносились с агентом принцев Эмберт-Коломесом, чтобы согласовать действия лионского восстания с движениями Пьемонтской армии. Наконец, Лионский комитет общественного спасения имел секретарем генерала Рубьеса, иезуита, тогда как ко-мендант Пресси был в сношениях с агентом принцев и просил у них подкреплений из пьемонтских и австрийских войск.

    В таких условиях осталось только начать правильную осаду Лиона, и республиканцы-монтаньяры действительно ее начали 8 ав-густа, обложив город войсками из старых солдат, отделенными от Альпийской армии, причем пушки были привезены из Безансона и Гренобля.

    Лионские рабочие вовсе не хотели этой контрреволюционной войны, но они не были достаточно сильны, чтобы воспротивиться ей. Они массами убегали из осажденного города и присоединялись к армии санкюлотов, которые, сами страдая от недостатка хлеба, все-таки кормили 20 тыс. беглецов из осажденного Лиона.

    Республиканской армии под начальством Келлермана удалось-таки в сентябре принудить пьемонтцев к отступлению, а Кутону с Менье — двум комиссарам Конвента — удалось собрать в Оверни армию из крестьян, вооруженных косами, пиками и вилами. С этой армией они подошли к Лиону 2 октября на помощь Келлерману. Семь дней спустя, 9-го, армии Конвента наконец овладели Лионом.

    С грустью приходится сказать, что месть республиканцев была ужасна. Кутон, по-видимому, был склонен к политике примирения, но террористы одержали верх в Конвенте. Они говорили, что к Лиону надо приложить то, чем жирондист Инар угрожал Па-рижу; т. е. разрушить город так, чтобы от него остались одни раз-валины, на которых воздвигли бы надпись: ?Лион вел войну про-тив свободы — Лион более не существует?. В конце концов этот нелепый план не был принят; но все-таки Конвент решил разру-шать дома богатых, щадя дома бедных. Исполнение этого было по-ручено Колло д'Эрбуа, и если он этого не выполнил, то только по-тому, что исполнение было материально невозможно: город нелегко разрушить. Зато своими казнями и расстрелами ?в кучу? Колло нанес страшный вред революции.

    Такая же война началась в Бордо и Тулоне.

    Жирондисты сильно рассчитывали на восстание в Бордо, и этот ?негоциантский? город, столица Жиронды, действительно вос-стал; но восстание не продержалось. Народ не дал себя обмануть и не поверил обвинениям в ?роялизме и орлеанизме?, распростра-нявшимся жирондистами против монтаньяров. В результате оказа-лось, что когда арестованные жирондистские депутаты, убежавшие из Парижа, приехали в Бордо, они должны были скрываться в этом городе, из которого они мечтали сделать центр своего восстания. Вскоре Бордо подчинился комиссарам Конвента.

    Что касается до Тулона, где давно уже работали английские агенты и где офицеры-моряки все были роялисты, он сдался, как мы говорили, английскому флоту. Патриоты, вообще малочислен-ные в этом порту, были посажены в тюрьму; а так как англичане, не теряя времени, вооружили форты и выстроили новые, то пона-добилась потом правильная осада, чтобы овладеть ими. Это уда-лось сделать только позже, в декабре 1793 г.


LV

    ВОЙНА. ИНОСТРАННОЕ НАШЕСТВИЕ ОТРАЖЕНО

    После измены Дюмурье и изгнания жирондистских вождей из Конвента республике пришлось снова произвести полную реоргани-зацию своих армий, в этот раз на демократических началах. Ей предстояло переменить весь состав высшего военного начальства, чтобы заменить жирондистов и роялистов республиканцами-мон-таньярами.

    Условия, в которых совершались эти замещения, были так ужасны, что только революционная энергия народа могла выпол-нить их. Приходилось действовать в виду неприятеля, посреди вну-тренних восстаний и подпольной работы заговорщиков, которая велась во всей Франции имущими классами, чтобы голодом до-вести республиканские армии до отчаяния и предать их неприя-телю. Действительно, почти везде директории департаментов и округов, остававшиеся в руках фейянов и жирондистов, делали все, чтобы, помешать снабжению армий припасами, снарядами и т. п.

    Потребовался весь гений революции, вся юношеская смелость народа, пробудившегося от долгого сна, вся вера революционеров в воплощение их идеалов равенства, чтобы с успехом вести ту ска-зочную борьбу, которую пришлось выдержать санкюлотам против иностранного вторжения и внутренней измены. Но сколько раз народ, истекая кровью, был близок к отчаянию!

    Если в настоящее время война может разорять целые области, то легко понять, какие опустошения она производила 120 лет тому назад среди населения, несравненно более бедного. В департамен-тах, близких к театру войны, хлеб приходилось косить еще зеле-ным, чтобы кормить лошадей. Там, где действовала какая-нибудь из 14 армий республики, почти все лошади и рабочий скот были забраны для военных потребностей. Солдатам так же не хватало хлеба, как и крестьянам и бедному населению в городах.

    Во всем чувствовался такой же недостаток. В Бретани, в Эльзасе комиссары Конвента должны были обращаться к жителям больших городов, как Брест или Страсбург, с приглашением обуться всем в деревянные башмаки и послать всю свою обувь сол-датам. Все кожи приходилось отбирать силой, и всех сапожников заставлять работать на войско; и все-таки обуви не хватало, так что даже солдатам иногда раздавали деревянные башмаки. Хуже того. Приходилось составлять комитеты, чтобы отбирать в частных домах ?всю кухонную утварь, котлы, кастрюли и всякую медную посуду и свинцовые вещи, равно как всю медь и свинец не в подел-ках?. Так было сделано, например, в округе города Страсбурга.

    В самом Страсбурге представители Конвента и муниципалитет вынуждены были просить у обывателей платья, чулки, башмаки, рубашки, простыни, одеяла и всякое старое белье, чтобы одеть оборванных волонтеров; кровати в частных домах брались для раненых. Но всего этого не хватало, и по временам комиссары Кон-вента вынуждены были налагать на население тяжелые революци-онные налоги, взыскивая их преимущественно с богатых. Так дела-лось особенно в Эльзасе, где крупные помещики не хотели отка-зываться от своих феодальных прав, на защиту которых выступила Австрия. На юге, в Нарбонне, один из представителей Конвента однажды вынужден был потребовать, чтобы все граждане и граж-данки города явились на набережную разгружать барки и нагру-жать на повозки припасы, привезенные для армии*.

    * Несмотря на все, что рассказывают реакционные историки о терроризме Кон вента видно из архивных документов, что одни санкюлоты и несколько молодых гражданок ответили на этот патриотический призыв ?ни один мюскадэн и ни одна мюскадэнтка? (вычурно разряженные франты и франтихи из богатых классов) не оказались на набережной. После чего комиссар Кон-вента удовольствовался тем, что наложил на богатых ?патриотическое при ношение в пользу бедных?.

    Однако же мало-помалу армия была реорганизована. Генералы из жирондистов были устранены, и люди молодые заняли их места. Это были везде люди новые, для которых война еще не стала ре-меслом, воодушевленные всем энтузиазмом народной революции. Они скоро создали новую военную тактику, которую впоследствии приписывали Наполеону, — тактику быстрых передвижений и боль-ших масс, нападающих на отдельные части неприятельской армии и уничтожающих их, раньше чем они успеют соединиться. Оде-тые в лохмотья, часто босоногие, очень часто впроголодь, но вдох-новленные революцией и идеями равенства волонтеры 1793 г. одер-живали победы там, где поражение казалось неизбежным. При этом комиссары Конвента выказывали суровую энергию, чтобы про-кормить эти армии, одеть их, организовать перевозку. Почти всегда равенство было их руководящим началом. Было, конечно, и среди комиссаров Конвента несколько негодных людей, как Камбасерес, были также глупые люди, окружавшие себя роскошью, которая и погубила впоследствии Бонапарта, и было несколько, несомненно, стремившихся к наживе, но то были очень редкие исключения. Почти все 200 комиссаров Конвента делили с солдатами их нищету и опасности.

    Все усилия дали победу, и после того как в августе и сентябре пережит был очень мрачный период неудач, республиканские ар-мии, наконец, одержали верх. В начале осени иностранное втор-жение было остановлено.

    В июне 1793 г., после измены Дюмурье, Северная армия была в полном разложении. Ее генералы готовы были драться между собой, а против нее стояли четыре армии, представлявшие 118 тыс. человек англичан, австрийцев, ганноверцев и голландцев. Вынуж-денная покинуть свой укрепленный лагерь и отступить за реку Сарпу, Северная армия предоставила неприятелю крепости Ва-лансьен и Конде и открыла дорогу в Париж.

    В обеих армиях, защищавших Мозель и Рейн, едва насчитыва-лось 60 тыс. человек, имевших против себя 83 тыс. пруссаков и австрийцев и отряд кавалерии из 6 тыс. эмигрантов. Кюстин, привязанность которого к республике была очень сомнительна, оставил позиции, занятые французами в 1792 г., и дал немцам обложить крепость Майнц-на-Рейне.

    Со стороны Савойи и Ниццы, где приходилось отбиваться от 40 тыс. пьемонтцев и 8 тыс. австрийцев, имелись только две маленькие армии, Альп и Приморских Альп, обе совсем дезорганизо-ванные вследствие восстаний в Форезе, в Лионе и Провансе.

    Еще южнее, в Пиренеях, 23 тыс. испанцев вступили во Фран-цию и встретили против себя только 10 тыс. человек, не имевших ни пушек, ни припасов. При помощи эмигрантов испанцы овладели несколькими укреплениями и угрожали всей провинции Руссильона.

    Что касается до Англии, то она уже в 1793 г. приняла тактику, которой держалась впоследствии в наполеоновских　войнах. Не очень-то зарываясь сама, она платила державам, вошедшим с ней в союз, чтобы они воевали с Францией; а тем временем она отби-рала у Франции ее колонии и разоряла ее иностранную торговлю. В июне 1793 г. английское правительство объявило блокаду всех французских портов, и английские корабли, вопреки международ-ному праву того времени, стали хватать корабли нейтральных дер-жав, везшие жизненные припасы во Францию. В то же время Англия покровительствовала эмигрантам, ввозила тюки прокла-маций и оружие в Бретань и Вандею и подготовляла себе сторон-ников, чтобы овладеть портами Сен-Мало, Брест, Нант, Бордо, Тулон и др.

    Внутри самой Франции революционерам приходилось бороться с сотней тысяч крестьян, восставших в Вандее и доведенных духо-венством до фанатизма; Бретань волновалась, и в ней усиленно ра-ботали английские эмиссары; буржуазия больших коммерческих городов, как Нант, Бордо и Марсель, недовольная застоем торговли, сносилась с англичанами. Лион и Прованс были в полном восста-нии; в Форезе работали священники и эмигранты, а в самом Па-риже все те, кто разбогател с 1789 г., спешили покончить с рево-люцией и готовились к дружному на нее нападению.

    В таких условиях союзники: немцы, австрийцы и т. д. — были так уверены, что скоро восстановят во Франции королевскую власть, что рассчитывали уже через несколько недель посадить на престол Людовика XVII. Ферзен, поверенный и друг Марии-Антуанеты, уже обсуждал со своими друзьями, из кого составить совет регентства; а проект поставить графа д'Артуа во главе недоволь-ных в Бретани был составлен Англией, Испанией и Россией*.

    * Письмо барона Стединка. писанное 26 апреля из Петербурга.

    Если бы союзники пошли тогда прямо на Париж, они, несом-ненно, поставили бы революцию в крайне затруднительное положе-ние. Но потому ли, что они боялись возобновления сентябрьские убийств, или потому, что они предпочитали овладеть французскими крепостями, вместо того чтобы осаждать Париж, во всяком случае они замедлили свое наступление и обложили Валансьен, Конде и Майнц. Майнц защищался и сдался только 22 июля. Конде сдался лишь несколькими днями раньше, после четырехмесячного сопротив-ления; а 26 июля сдался Валансьен после штурма, к великому восторгу местной буржуазии, сносившейся с герцогом Йоркским во все время осады. Австрия вступила в обладание этими двумя кре-постями.

    Начиная с 10 августа дорога на Париж была таким образом открыта союзникам, имевшим до 300 тыс. человек между Остенде и Базелем.

    Что же помешало им еще раз идти на Париж, освобождать Марию-Антуанету и ее сына? Было ли это снова желание овладеть крепостями, которые остались бы за ними, что бы ни случилось во Франции? Был ли это страх ожесточенного сопротивления со стороны республиканской Франции или же то были, что кажется вероятнее, дипломатические соображения?

    Документы, касающиеся французской дипломатии того времени, далеко еще не все обнародованы, так что приходится довольство-ваться догадками. Известно, впрочем, что летом и осенью 1793 г. Комитет общественного спасения вел переговоры с Австрией на-счет освобождения Марии-Антуанеты, ее сына и дочери и их тетки мадам Элизабет. Известно также, что даже в 1794 г. Дантон был еще в тайных переговорах с английскими вигами, чтобы остановить английское нашествие. В Англии ждали со дня на день, что глава вигов Фоке свергнет торийское министерство Питта и станет у власти; и два раза (в конце января 1794 г., во время обсуждения ответа на тронную речь, и 16 марта того же года) во Франции на-деялись, что английский парламент выскажется против продолже-ния войны с Францией*.

    * Авенель приписывал даже падение Дантона провалу его английской дипло-матии, против которой всегда восставали Робеспьер и Барер (Avenel С. Lundis revolutionnaires. Paris, 1875, р. 245).

    Во всяком случае союзники после первых своих успехов, не по-шли прямо на Париж, а снова стали осаждать крепости; герцог Йоркский направился на Дюнкирхен и начал его осаду 24 августа, а герцог Кобургский осадил Ле-Кенуа.

    Республике дали таким образом время передохнуть, и это поз-волило Бушотту, заступившему место военного министра после Паша, реорганизовать армию. Ее усилили новым набором в 60 тыс. человек, и ей сумели найти республиканских генералов, между тем как Карно, состоя в Комитете общественного спасения, пытался внести больше единства в действия различных генералов, а ко-миссары Конвента при армиях вдохновляли войска революционной анергией.

    Таким образом прошел август, во время которого неудачи на границе и в Вандее оживили было надежды роялистов и сеяли от-чаяние среди многих республиканцев.

    Но с первых же дней сентября 1793 г. республиканские армии, вдохновленные общественным мнением, перешли в наступление на севере, на Рейне и в Пиренеях. Новая тактика действительно увен-чалась успехом на северной границе, где герцог Йоркский, яростно атакованный французами при Гондшоте, вынужден был снять осаду Дюнкирхена. В других местах результаты получились, однако, не-определенные.

    Комитет общественного спасения воспользовался этим, чтобы потребовать от Конвента и получить почти диктаторские права, ?вплоть до заключения мира?. Но, конечно, не диктатура Комитета помогла остановить вторжение, а то, что солдаты, видя везде, как новые республиканские начальники выходили из их рядов и в не-сколько дней в бою достигали высших чинов, а также вдохновлен-ные комиссарами Конвента, которые шли в атаку со шпагой в руке во главе наступавших колонн, делали чудеса храбрости. Несмотря на очень тяжелые потери, они одержали в Ваттиньи 15 и 16 ок-тября первую большую победу над австрийцами и одержали ее штыками, так как деревня Ваттиньи 8 раз переходила из рук в руки во время сражения. Мобеж, осажденный австрийцами, был освобожден, и вообще эта победа оказала на ход событий то же влияние, что и победа при Вальми в 1792 г.

    Лион, как мы видели, вынужден был сдаться республиканской армии 9 октября, а в декабре Тулон был отнят у англичан штур-мом, который был начат 8 фримера II года (28 ноября 1793 г.) и продолжался до 26 фримера (16 декабря). В этот день Англий-ский редут и форты Эгильен и Баланье были взяты силой. Анг-лийская эскадра подожгла французские корабли, стоявшие в порту, а также арсеналы, эллинги и склады и ушла в море, предоставляя роялистов, выдавших ей Тулон, мести республиканцев.

    К несчастью, эта месть была ужасна и оставила глубокую не-нависть в сердцах населения: 150 человек, большой частью морских офицеров, были расстреляны картечью ?в куче?, после чего нача-лись казни в розницу революционными судами.

    В Эльзасе и на Рейне республиканские армии с самого начала кампании вынуждены были оставить свои оборонительные линии вокруг Виссенбурга. Это открывало дорогу на Страсбург, где за-житочная буржуазия звала к себе австрийцев, прося их овладеть городом во имя Людовика XVII. Но австрийцы нисколько не стремились усиливать королевскую власть во Франции, и это дало время генералам Гошу и Пишегрю при помощи представителей Кон-вента Сен-Жюста и Леба реорганизовать армию и самим перейти в наступление. Гош разбил австрийцев при Генисберге 6 нивоза (25 декабря) и освободил Ландау.

    Тем временем наступила зима, и кампания 1793 г. закончилась без решительных успехов с той или с другой стороны. Армии ав-стрийцев, пруссаков, гессенцев, голландцев, пьемонтцев и испанцев оставались на границах Франции; но размах нашествия был оста-новлен. Пруссия думала даже отделиться от союзников, и Англия должна была взять на себя в Гааге (28 апреля 1794 г.) обязатель-но заплатить прусскому королю 7500 тыс. франков и выплачивать ежегодную субсидию в 1250 тыс. франков, взамен чего прусский король должен был выставить против Франции армию в 62 400 человек.

    Следующей весной война должна была начаться снова; но республика была уже в гораздо лучших условиях, чем раньше. Благо-даря одушевлению, которым революция сумела вдохновить бедные классы, Франция могла теперь понемногу высвободиться из когтей врагов, стремившихся задушить ее.

    Но ценой каких жертв, внутренних сотрясений и какой потери личной свободы, которая должна была убить революцию и предо-ставить Францию деспотизму военного ?спасителя?!

    Ужасные последствия, которые Робеспьер и Марат предвидели, когда жирондисты хотели войны, чтобы осилить королевскую власть, не прибегая к народному восстанию, — эти последствия выступали вполне ясно. А за ними уже показывался призрак воен-ной диктатуры, скоро приведшей Францию к Наполеоновской им-перии. Война оказалась камнем на шее у революции.


LVI

    РЕВОЛЮЦИОННАЯ КОНСТИТУЦИЯ. РЕВОЛЮЦИОННОЕ ПРАВИТЕЛЬСТВО

    Раньше чем вернуться к Конвенту и к событиям в Париже, нам надо было познакомиться с контрреволюционными восстани-ями во Франции и с ходом войны на границах. Без этого ни реше-ния Конвента, ни борьба партий не были бы понятны. Дело в том, что война давала тон всему остальному; она поглощала все силы страны и парализовала усилия революционеров.

    Главной задачей Конвента, ради которой он и был созван, было составление новой, республиканской конституции. Консти-туция 1791 г., монархическая и делившая народ на два класса, причем один из них был лишен всяких политических прав, не могла быть оставлена в силе. В действительности она уже пере-стала существовать. Поэтому, как только сошелся Конвент (21 сен-тября 1792 г.), он занялся новой конституцией. 11 октября был выбран конституционный комитет, и в этом комитете жиронди-сты, очевидно, оказались в большинстве. В него вошли Сиейес, англичанин Томас Пэн, Бриссо, Петион, Верньо, Жансонне, Кондорсе, Барер и Дантон. Жирондист Кондорсе, известный мате-матик и философ, уже с 1774 г. занимавшийся вместе с Тюрго политическими и социальными реформами, был одним из первых, объявивших себя республиканцами после побега короля в Варенн. Он и был главным составителем проекта конституции, пред-ставленного Конвенту жирондистским комитетом, и сопровождав-шей его Декларации прав человека и гражданина.

    Первый вопрос, возбужденный среди депутатов в Конвенте, был, конечно, вопрос о том, которой из двух партий, споривших за власть, пойдет на пользу новая конституция? Жирондисты хо-тели сделать из нее оружие, которое позволило бы им помешать революции идти дальше того, чего она достигла 10 августа. А потому монтаньяры, не считавшие революцию законченной, делали все, чтобы обсуждение конституции не было завершено раньше, чем им удастся парализовать в Конвенте жирондистов и роялистов.

    Еще до суда над Людовиком XVI жирондисты настаивали на принятии Конвентом их проекта, т. е. проекта Кондорсе, в надежде спасти таким образом короля. Точно так же в марте и апреле 1793 г., когда стали возникать в народе коммунистические стрем-ления, направленные против богатых, жирондисты особенно на-стаивали на принятии проекта Кондорсе. Они торопились остано-вить революцию и ?водворить порядок?, чтобы ослабить влияние, которым пользовались революционеры в провинции, особенно че-рез посредство муниципалитетов, деревенских и городских, и санкюлотских секций в больших городах, а в Париже, кроме того, и Коммуны.

    Так как муниципальный закон 22 декабря 1789 г. дал очень широкие права муниципалитетам, тем более широкие, что прежние органы центральной власти в провинциях (интенданты, т. е. гу-бернаторы) были упразднены, то естественно, что народная рево-люция 1793 г. находила свою лучшую поддержку в секциях и в муниципалитетах. Понятно также, что Горе важно было сохра-нить это могучее орудие своего влияния*.

    * Когда Комитет общей защиты, испуганный оборотом, который принимали дела ввиду иностранного нашествия, призвал 27 марта 1793 г. в свою среду министров и Совет Парижской коммуны на совещание, Марат, резюмируя то, что уже совершалось, сказал им, что при таком кризисе верховная власть народа вовсе не нераздельна, что каждая коммуна обладает верховной вла-стью на своей территории и что народ имеет право сам принимать меры, которые найдет нужным для своего спасения. (Thibaudeau A. Memoires... Цит. по: Michelel. Histoire de la Revolution francaise, v. 1—9. Paris, [1876—1879], v. 7, 1. 10, ch. 1). И тут он оказался более дальновидным и прак-тичным, чем его товарищи-централисты.

    Но именно вследствие этого жирондисты в своем проекте кон-ституции (который потому только не прошел уже раньше, что этому помешало восстание 31 мая) принимали меры, чтобы ос-лабить власть коммун, уничтожить их независимое существование и усилить директории департаментов и округов, представлявшие, как мы уже упоминали, органы бюрократии и зажиточных клас-сов. С этой целью жирондисты хотели уничтожить большие ком-муны, как Парижская, а также упразднить общинные муниципа-литеты и вместо них ввести третий разряд бюрократических еди-ниц — директории кантонов, т. е. волостные управления, которые они называли кантональными муниципалитетами*.

    * Кантон во Франции соответствует русской волости; ?кантональные дирек-тории? соответствовали бы волостным управам.

    Если бы этот проект прошел, то коммуны, представлявшие со-бой не части государственной администрации, а общества, вла-деющие сообща землями, зданиями, школами и т. п., должны были бы исчезнуть, чтобы дать место в земском самоуправлении чисто административным единицам.

    Деревенские муниципалитеты действительно нередко брали сторону крестьян, а в больших городах муниципалитеты и секции очень часто защищали интересы бедных классов населения. За-житочной буржуазии хотелось поэтому ввести орган, заменяющий муниципалитеты, и жирондисты надеялись найти такой орган в кантональной директории, т. е. волостном управлении, которое принадлежало бы к иерархии управлений департамента и окру-гов — учреждений строго бюрократических и строго консерва-тивных.

    В этом пункте, мало замеченном до сих пор историками, но, на наш взгляд, чрезвычайно важном, проекты конституции, жи-рондистский и монтаньярский, расходились вполне.

    Другое изменение в конституции, которое хотели провести жи-рондисты (оно было, впрочем, отвергнуто даже в комитете), со-стояло в создании двух палат или же, если это не пройдет, в раз-делении законодательного учреждения на две части, как это и было сделано впоследствии, в конституции III года (1795), по на-ступлении термидорской реакции и по возвращении жирондистов во власть.

    В некоторых отношениях проект жирондистов казался, правда, очень демократичным, так как он давал первичным собраниям из-бирателей право выбирать не только народных представителей, но и чиновников верховного суда и, наконец, даже министров*. Кроме того, он вводил прямое законодательство, или так называемый референдум, т. е. голосование законов всем народом, ныне суще-ствующее в Швейцарии. Но назначение министров всеобщей по-дачей голосов (допуская его осуществимость на практике) при вело бы только к созданию двух соперничающих между собой вла-стей — палаты и министерства, исходящих обе из одного и того же источника — всеобщего голосования. Референдум же был обстав-лен такими сложными правилами, что на практике он становился почти невозможным**.

    * Каждое избирательное собрание должно было указать имена семи министров, из которых администрация департамента должна была составить список 13 кандидатов на каждое министерство. Тогда избирательные собрания, сойдясь во второй раз, должны были произвести по этим спискам оконча-тельный выбор министров.

    ** У А. Олара в ?Политической истории революции? (М., 1902, ч. II, гл. IV), читатель найдет прекрасное изложение обеих конституций, Горы и жирон-дистов.

    Что же касается до так называемого ?федерализма жирондис-тов?, то в их проекте конституции его нет и следа. Напротив то-го, их конституция была бы торжеством бюрократии и админист-ративной централизации.

    Наконец, этот проект конституции и предшествовавшей ей Декларации прав устанавливал так же, как и монтаньярский про-ект, в более определенной форме, чем конституция 1791 г., права гражданина: свободу религиозных убеждений и богослужения, свободу печати и всякого другого способа распространения своих мнений. Относительно же коммунистических стремлений, проби-вавшихся в народе, Декларация прав ограничивалась заявлением, что ?общественная помощь составляет священный долг для обще-ства? и что общество обязано давать образование всем своим чле-нам в одинаковой мере. Благотворительное подаяние — дальше этого жирондисты не шли.

    Легко понять сомнения, какие должен был возбудить этот про-ект, когда он был представлен в Конвент 15 февраля 1793 г. Еще не чувствуя себя в силах его опровергнуть (так как жирондисты были в большинстве), монтаньяры постарались затянуть по воз-можности обсуждение конституции и потребовали, чтобы Кон-венту представлены были другие проекты. С этой целью назна-чена была новая комиссия, ?комиссия шести?, как ее называли, и ей поручили рассмотреть другие проекты, какие могли быть пред-ставлены. Таким образом обсуждение конституции началось только 17 апреля.

    Насчет общих положений Декларации прав нетрудно было согласиться, тем более что обе партии, как жирондисты, так и горцы, хотели избегнуть того, что могло бы послужить усилению ?бешеных?, т. е. коммунистов. Робеспьер произнес речь, которая, как это указал Олар, несомненно, была слегка окрашена тем, что теперь называется социализмом. Надо заявить, говорил он, что ?право собственности ограничено, как и все другие права, обяза-тельством уважать права других личностей, что оно не должно на-носить ущерба ни безопасности, ни свободе, ни жизни, ни собст-венности наших ближних, и что всякая торговля, нарушающая эти права, поэтому самому непозволительна и безнравственна?. Он требовал также провозглашения права на труд в форме, однако, довольно малозначащей: ?Общество обязано заботиться о сред-ствах существования всех своих членов, или доставляя им труд, или обеспечивая средства существования тем, кто не в силах ра-ботать?. Но тут же, кстати, он не преминул отмежеваться от тех, кто хотел равенства в правах на землю*.

    * ?Грязные души, уважающие только золото, — говорил Робеспьер, оче-видно, в адрес жирондистов и Болота, — я не хочу касаться ваших сок-ровищ как бы нечисто ни было их происхождение. Вы, наверно, знаете сами, что этот аграрный закон, о котором вы столько говорили, не что иное, как пугало, выдуманное плутами, чтобы пугать дураков... Нам гораздо важнее сделать бедность почтенной, чем подвергать остракизму благосостояние... Установим же честным образом начала права собствен-ности...? И он предлагал ввести в Декларацию прав следующие четыре статьи: ?Собственность есть право каждого гражданина пользоваться и располагать той частью имуществ, которая обеспечена ему законом. Право собственности ограничивается, как и все другие права, обязательством уважать права других лиц. Оно не может наносить ущерба ни безопас-ности, ни свободе, ни существованию, ни собственности наших ближних. Всякое владение, всякая торговля, нарушающие это основное начало, по тому самому непозволительны и безнравственны? (см. Cuillaume J. Les quatre declarations des droits de 1'homme. — La Revolution Francaise. Paris, 1908; Etudes revolutionnaires, 1-е serie, Paris, 1908).

    Конвент рукоплескал этой речи, но отказался ввести в Дек-ларацию прав даже те четыре статьи, которые выражали скром-ные мысли Робеспьера о праве собственности; таким образом, ни 29 мая, когда Конвент накануне восстания 31 мая единогласно принял Декларацию прав, ни 23 июня, когда Декларация была принята в ее окончательной, слегка пересмотренной редакции, в нее не подумали ввести те скромные, принципиальные ограниче-ния права собственности, которые Робеспьер изложил в сжатой форме в своих четырех пунктах. И сам Робеспьер на этом уже не настаивал.

    Но где понятия Горы действительно расходились с понятиями Жиронды, это выказалось 22 мая, когда началось обсуждение жи-рондистского проекта уничтожения общинных муниципалитетов и введения взамен их кантональных (волостных) управлений. Против этого уничтожения монтаньяры выступили совершенно ре-шительно, тем более что жирондисты хотели попутно уничтожить и единство Парижа и его Коммуны, предлагая разделить на не-сколько муниципалитетов каждый город, имеющий свыше 50 тыс. жителей. Тогда Конвент, чувствуя, конечно, что Париж уже сильно волновался в этот день, резко стал на сторону монтанья-ров и отверг жирондистский проект ?кантональных муниципали-тетов?.

    Но события шли ускоренным ходом. Надвигалось восстание 31 мая, которое заставило Конвент исключить из своей среды главных жирондистских вожаков. Становилось ясно, что изгнание жирондистов поведет к гражданской войне в некоторых де-партаментах. Конвент должен был, стало быть, без промедления выставить в конституции знамя, вокруг которого могли бы соеди-ниться все республиканцы в провинциях. Тогда 30 мая, накануне восстания. Конвент постановил по предложению Комитета общест-венного спасения, что конституция будет содержать только самые необходимые статьи, которые будут признаны неотменяемыми. А так как такую краткую конституцию можно было написать в несколько дней, Конвент назначил 30 мая комиссию из пяти членов, в которую вошли Эро де Сешель, Рамель, Сен-Жюст, Матье и Кутон. Им было поручено представить ?неотлага-тельно? план конституции, ограничивающейся одними основными статьями.

    После того как влиятельные жирондисты были изгнаны 2 июня из Конвента и арестованы, Конвент, уже не встречая пре-пятствий со стороны Жиронды, начал 11 июня обсуждение нового краткого плана конституции, выработанного его монтаньярской комиссией. Обсуждение продолжалось неделю, до 18 июня. Затем Декларация прав (принятая уже, как мы видели, 29 мая) была слегка пересмотрена, чтобы согласовать ее с конституцией, и, пред-ставленная вновь 23 июня, она была одобрена Конвентом в тот же день. На следующий день, 24-го, конституция была принята во втором чтении и Конвент немедленно разослал ее первичным избирательным собраниям с тем, чтобы подвергнуть ее голосова-нию всем народом.

    Монтаньярская конституция вполне удерживала общинные му-ниципалитеты, в этом ее отличительная черта. ?Как могли бы мы, — говорил Эро де Сешель, — не сохранить муниципалитеты, как бы многочисленны они ни были? Это была бы неблагодар-ность по отношению к революции и преступление против свободы. Мало того. Это значило бы действительно уничтожить народное правление...? ?Нет, — прибавлял он, сказав несколько сентимен-тальных фраз, — мысль об уничтожении муниципалитетов могла зародиться только в умах аристократов, от которых она перешла к умеренным?, т. е. к буржуа-централистам, прибавим мы.

    Для выбора народных представителей конституция 1793 г. вводила всеобщую и прямую подачу голосов по списку (scrutin d'arrondissement), составленному в каждом округе, состоящем из 50 тыс. жителей. Администрация же департамента и округов из-биралась двухстепенной подачей голосов, а Исполнительный совет, т. е. исполнительная власть в государстве, или министерство, из-биралось трехстепенным голосованием. Законодательное собрание избиралось только на один год, и все его решения делились на два разряда: декреты (указы), которые становились обязатель-ными немедленно, и законы, для которых народ мог потребовать всенародного голосования, или референдума.

    Впрочем, как в жирондистской, так и в монтаньярской кон-ституции право всенародного голосования было совершенно при-зрачным. Во-первых, все могло делаться декретами, которые не шли в народное голосование. А во-вторых, последнее было об-ставлено большими трудностями. Для этого нужно было, чтобы ?в половине департаментов плюс один из них десятая часть пер-вичных собраний каждого из них, правильно созванных?, проте-стовала против нового закона раньше истечения 40 дней после по-лучения его на местах.

    Наконец, конституция обеспечивала всем французам ?свободу, безопасность, собственность, государственный долг, свободное от-правление всякого богослужения, общее для всех образование, об-щественную помощь, неограниченную свободу печати, право пода-вать прошения, право собираться в народные общества, пользо-вание всеми правами человека?. Что же касается до социальных законов, ожидавшихся от конституции, то докладчик Эро де Се-шель обещал их на будущее время. Сперва — водворение порядка! Впоследствии видно будет, что можно сделать для народа. На это вполне согласились большинство монтаньяров и большинство жирондистов*.

    * В Декларации прав, окончательно принятой 23 июня, статьи о собствен-ности были выражены в этих словах: ?Право собственности есть право, при-надлежащее каждому гражданину, пользоваться и распоряжаться по своему усмотрению своими имуществами, доходами и плодами своего труда и своего прилежания. Никакого рода труд, или обработка, или торговля не могут быть возбранены прилежанию граждан. Никто не может быть лишен наи-малейшей части своей собственности без его согласия, если этого не потре-бует общественная необходимость, законно выраженная, и под условием справедливого и предварительного вознаграждения?. Конвент, стало быть, не шел дальше начал 1791 г. касательно собственности.

    Предложенная на одобрение первичных избирательных собра-ний конституция 24 июня 1793 г. была принята с большим едино-душием и даже энтузиазмом. Республика состояла тогда из 4 944 кантонов (волостей), и когда получилось голосование из 4 520 кантонов, то оказалось, что конституция была принята 1 801 918 голосами против 11610.

    10 августа 1793 г. эта конституция была провозглашена в Па-риже с большим торжеством, и в провинции она несомненно по-могла парализовать жирондистские восстания. Россказни жирон-дистов о том, что монтаньяры хотят восстановить королевскую власть и посадить на престол герцога Орлеанского, прекращались сами собой.

    С другой стороны, конституция 1793 г. была так хорошо при-нята большинством демократов, что она стала с тех пор на целое столетие символом веры для государственной демократии всех на-родов.

    С провозглашением конституции Конвент, который именно для того и был созван, чтобы выработать для Франции республикан-скую конституцию, должен был бы разойтись. Но все чувство-вали, что в данных условиях, имея на руках иностранное вторже-ние, войну с коалицией держав на всех границах и восстания в Вандее, в Лионе, в Провансе и т. д., ввести новую конституцию было невозможно. Конвенту нельзя было разойтись и подвергать республику всем случайностям новых выборов.

    Робеспьер развил эту мысль в Клубе якобинцев на другой же день после провозглашения конституции, и многочисленные де-путаты, съехавшиеся в Париж из провинций, чтобы присутствовать при объявлении конституции, были того же мнения. 28 августа Ко-митет общественного спасения высказал ту же мысль в Конвенте, и после шестинедельного колебания, после того как временное пра-вительство республики одержало свои первые успехи в Лионе, т. е. 10 октября 1793 г., было объявлено, что правительство Франции останется ?революционным? вплоть до заключения мира.

    Конституция была принята; но вводить ее в жизнь не реша-лись. Конвент и назначенные им комитеты сохраняли свою власть.

    Таким образом удерживалась на деле, если не по праву, дик-татура Комитетов общественного спасения и общественной безо-пасности, вскоре усиленная законом о подозрительных лично-стях и законом, вводившим в провинциях революционные коми-теты.


LVII

    ИСТОЩЕНИЕ РЕВОЛЮЦИОННОГО ДУХА

    Движение 31 мая 1793 г. позволило революции закончить то, что составляло ее главную задачу: окончательное уничтожение без выкупа феодальных прав и полное освобождение страны от королевского деспотизма и управления придворной челядью. Но раз это было сделано революцией, она начала останавливаться. Народные массы хотели бы идти дальше; но те, кого революция вынесла во главу движения, либо не хотели этого, либо не смели идти так далеко. Они не хотели, чтобы революция наложила свою руку на имущества буржуазии, как она это сделала с имуществами дворянства и духовенства, а потому они стали пользоваться всем своим влиянием, чтобы затормозить и остановить, а затем раздавить более крайнее направление. Самые смелые и самые иск-ренние из них по мере того, как они приближались к власти, становились совсем снисходительными по отношению к буржуазии, даже тогда, когда они ненавидели ее. Они заглушали свои стрем-ления к равенству и начинали прислушиваться даже к тому, что скажет о них английская буржуазия. В свою очередь они тоже становились ?государственными людьми? и старались установить сильное, централизованное правительство, которому должны были слепо повиноваться все его органы. И когда, наконец, им удалось установить такое правительство, перейдя ради этого через трупы тех, кого они нашли слишком крайними, они узнали, когда им са-мим пришлось подниматься на ступени эшафота, что, убив край-нюю партию, они вместе с ней убили и самую революцию.

    После того как Конвент закрепил законом то, чего требовали крестьяне и что они кое-где приводили в исполнение самовольно в продолжение четырех лет, после этого народное представитель-ство уже не в силах было предпринять никакой другой серьезной органической реформы. Если исключить меры, касающиеся воен-ной защиты и народного образования, работа Конвента поражает с этих пор своей бесплодностью Правда, законодатели-республи-канцы провели еще учреждение революционных комитетов и ре-шили оплачивать труд санкюлотов, которые будут отдавать свое время работам в секциях и в комитетах; но эти законы демокра-тические с вида, не представляли собой мер революционного раз-рушения или революционного творчества. Это было не что иное, как средство организовать власть, и то только преимущественно для борьбы с врагами внешними и внутренними.

    Теперь нужно искать вне Конвента и вне Якобинского клуба, т е в Парижской коммуне, в секциях столицы и провинциальных городов и в клубе кордельеров, людей, понимающих, что победы революции можно будет упрочить, только идя дальше, вперед, и старающихся поэтому выдвинуть требования коммунистического характера, зародившиеся в народных массах.

    Эти люди, прозванные за это ?бешеными?, анархистами, пы-тались организовать Францию как союз 40 тыс. коммун, нахо-дящихся в постоянном сношении друг с другом и представляющих центры жизни крайней демократии, работающие над установле-нием ?равенства на деле?, как тогда говорилось, ?уравнения со-стояний?*. Они старались дать дальнейшее развитие зачаткам муниципального коммунизма, признанным в законе о максимуме; они пытались ввести национализацию торговли главными жизненными припасами и тем положить предел спекуляциям торгашей. Они старались, наконец, положить предел образованию больших состояний и раздробить те, которые уже скопились в одних руках.

    * Развитие деятельности муниципалитетов было ?последним выступлением революции, — очень верно заметил еще Минье в своей ?Истории француз-ской революции? — Преследуя цели, противоположные тому, что хотел Комитет общественного спасения, эта фракция хотела вместо диктатуры Конвента самой крайней демократии, и вместо общественного богослужения — освящения самого грубого неверия Анархия в политике и атеизм в рели-гии — таковы были символы этой партии и средства, которыми она хотела утвердить свое преобладание? Нужно, впрочем заметить, что только часть тех, кого называли анархистами, следовала за Эбером в его походе против религии и что многие отошли от него, видя враждебное настроение умов в деревнях.

    Но революционная буржуазия, дойдя до власти и пользуясь силой обоих Комитетов — общественного спасения и общественной безопасности, — влияние которых росло по мере того, как разго-ралась война, революционная буржуазия раздавила тех, кого она называла ?бешеными? и ?анархистами? и, в свою очередь, была раздавлена 9 термидора контрреволюционной буржуазией*. Тогда после того, как крайние революционеры были уничтожены, легко уже было утвердиться правительству директории; а потом Бонапарт, овладев центральной властью, которую создали рево-люционеры-якобинцы, без труда мог стать консулом, а впослед-ствии и императором.

    * Под именем ?Коммуны? и ?анархистов? Минье подразумевал видных дея-телей Коммуны, как Паша и Шометта, коммунистов, как Жак Ру, Шалье, Варле и др., и эбертистов. Так, например, он писал: ?В таких условиях Робеспьер хотел пожертвовать Коммуной и анархистами. Комитеты же хотели пожертвовать Горой и умеренными. В конце концов они сговори-лись?. Мишле, наоборот, прекрасно отделял народных коммунистов от эбер-тистов.

    Покуда монтаньярам предстояла борьба в Конвенте с жи-рондистами, они искали поддержки у народных революционеров. В марте, в апреле 1793 г. они, казалось, готовы были идти очень далеко рука об руку с пролетариями. Но раз они оказались у власти, они уже думали только о создании ?средней партии?, стоящей на полпути между крайними и контрреволюционерами. Тогда они уже стали обращаться с представителями стремлений народа к равенству как с врагами. Они парализовали все их по-пытки организации в секциях и в Коммуне и раздавили их.

    Дело в том, что вообще монтаньяры за весьма редкими исклю-чениями даже не понимали нужд народа так, как это нужно было, чтобы стать партией народной революции. Человек из народа, с его нуждами, с его полуголодной семьей и с его еще смутными и неутвердившимися стремлениями к равенству, был для них чу-жим человеком. Их, выросших на идеалах древнего Рима, гораздо больше интересовал отвлеченный индивидуум — член будущего демократического общества.

    За исключением немногих, более крайних монтаньяров, комис-сары Конвента, когда они приезжали в провинциальный город, мало интересовались вопросами труда и благосостояния народа или же равенством в пользовании наличными богатствами. Их по-слали, чтобы организовать отпор иностранному вторжению и под-нять патриотический дух, и они действовали как чиновники де-мократии, для которых народ являлся элементом для осуществле-ния видов правительства.

    Если они шли прежде всего в народное общество этого го-рода, то они делали так потому, что муниципалитет был ?заражен аристократизмом? и народное общество должно было помочь им ?очистить муниципалитет?, чтобы организовать народную защиту и арестовать или казнить изменников.

    Если они налагали тяжелые налоги на богатых, то они делали это потому, что богатые, ?зараженные духом коммерции?, сочув-ствовали фельянам или федералистам (т. е. жирондистам) и помо-гали неприятелю. Еще и потому, что, взыскивая эти налоги, они находили средство кормить и обувать солдат*.

    * Федералистами называли жирондистов, потому что они хотели разрушить преобладание Парижа и побороть революционный дух его населения.

    Если они ?провозглашали равенство? в каком-нибудь городе и запрещали печь белый хлеб, заставляя всех есть черный хлеб или хлеб из бобов, то это было опять-таки для того, чтобы кор-мить солдат. И если комиссар Комитета общественного спасения организовал народный праздник, а потом писал Робеспьеру, что соединил гражданским браком столько-то гражданок с молодыми патриотами, то опять-таки его больше интересовала сделанная им пропаганда военного патриотизма.

    Поэтому, когда читаешь письма, адресованные Конвенту его комиссарами, невольно поражаешься, находя в них так мало по вопросам, более всего интересовавшим крестьян и городских рабо-чих. Из 20 комиссаров только двое или трое интересовались ими*.

    * Эти письма даны в Recueil des actes du Comite de Salut public, publie par A. Aulard, v. 1—21. Paris, 1889—1911; см. также: Legros La Revo-lution telle qu'elle est. . . Correspondance du Comite de Salut public avec ses generaux, v. 1—2. Paris, 1837.

    Так, например, Конвент уничтожил, наконец, феодальные права и приказал сжечь все бумаги, касающиеся этих прав, причем унич-тожение актов производилось, однако, весьма неохотно. Он по-зволил также сельским общинам вернуть себе мирские земли, ото-бранные у них под различными предлогами за последние 200 лет. Очевидно, что ускорить эти меры, привести их в исполнение на местах было бы лучшим средством пробудить в народе широкие симпатии к революции. Но в письмах комиссаров почти ничего не встречается по этому предмету*. Что же касается до чрезвы-чайно интересных писем молодого Жюльена, адресованных Комитету общественного спасения и его другу и покровителю Робес-пьеру, то он только один раз упоминает, что велел сжечь феодаль-ные записи**. Об этом случайно упоминается также у Колло дЭрбуа***.

    * Письма, напечатанные в вышеупомянутых сборниках Олара и Легро, полны живого интереса во всех отношениях; но я напрасно искал в них следов деятельности комиссаров в этих двух направлениях. Только Жанбон Сент-Андре, Колло д'Эрбуа, Фуше и Дюбуа-Крансе затрагивают иногда большие вопросы, интересующие крестьян и рабочих; может быть, существуют другие письма комиссаров, мне неизвестные; но вообще можно сказать, что громадное большинство комиссаров этими вопросами не инте-ресовалось.

    ** Lockroy E. Une mission en Vendee. Paris, 1893.

    *** Recueil des Actes du Comite de Salut public..., v. 5, p. 505.

    Даже когда комиссары Конвента говорят о жизненных припа-сах, а им часто приходится о них говорить, они не касаются сущ-ности вопроса. Есть только одно письмо, Жанбона Сент-Андре, от 26 марта 1793 г., которое составляет исключение; но и оно на-писано ранее 31 мая. Позднее Жанбон тоже обратился против бо-лее крайних революционеров*. В только что упомянутом письме (он писал его из департамента Ло-и-Гаронны, одного из самых симпатичных революции) он просил своих товарищей по Коми-тету не скрывать от себя опасности. ?Положение таково, — писал он, — что если мы не будем иметь смелости вызвать одно из тех необычайных событий, которые поднимают общественный дух во Франции и дают ему новую силу, нужно отложить всякую на-дежду. Беспорядки в Вандее и соседних департаментах, конечно, внушают опасения, но они опасны только потому, что святой энтузиазм к свободе заглушен во всех сердцах. Везде устали от революции. Богатые ее ненавидят, а у бедных нет хлеба... Все те, кого прежде называли умеренными, кто шел до некоторой сте-пени заодно с патриотами и хотел хоть какой-нибудь революции, теперь никакой не хотят... Скажем правду: они хотят контррево-люции?. Даже муниципалитеты слабы или развращены во всех местностях, посещенных комиссарами.

    * Письмо подписано двумя комиссарами, посланными в этот департамент: Жанбоном и Лакостом, но оно писано рукой первого.

    Жанбон Сент-Андре требует поэтому мер великих и суровых. И, закончив свое письмо, он возвращается к этим мерам в при-писке: ?У бедных, — пишет он, — нет хлеба, а между тем в зерне нет недостатка: но только его прячут... Обязательно необходимо дать бедным средства жизни, если вы хотите чтобы они помогли вам закончить революцию... Мы думаем, что полезно было бы выпустить декрет, предписывающий всеобщий набор всего зерно-вого хлеба (Ie recrutement general de tous les grains), в особенности если к нему прибавить распоряжение о зерновых складах, состав-ляемых из избытка всех частных лиц?. И Жанбон умолял Барера взять на себя почин этих мер*. Но разве Конвент интересо-вался этими вопросами!

    * Recueil des Actes du Coniite de Salut public..., v. 3, p. 533—534.

    Утверждение монтаньярского правительства — вот что более всего интересовало членов Конвента. Подобно всем членам всякого правительства до революции и после нее они искали опоры не в установлении всеобщего благосостояния и довольства, а в ослаблении, и в случае надобности в истреблении противников сво-его правительства. Поэтому они вскоре со страстью ухватились за террор как за средство уничтожать врагов демократической рес-публики, но никогда не отнеслись они с такой же верой к круп-ным мерам экономического характера, даже тогда, когда они сами, уступая давлению минуты, провели эти меры законодательным путем.


LVIII

    КОММУНИСТИЧЕСКОЕ ДВИЖЕНИЕ

    Уже в наказах 1789 г. встречаются, как это показал Шассен, воззрения, которые в настоящее время были бы названы социали-стическими. Руссо, Гельвеций, Мабли, Дидро и другие уже пред-ставляли неравенство состояний и скопление богатств в руках не-многих как главное препятствие установлению демократической свободы. При первых же проблесках революции эти воззрения стали высказываться с большой силой.

    Тюрго, Сиейес, Кондорсе утверждали, что равенство в полити-ческих правах еще ничего не дает, если нет равенства на деле (egalite de fait). Это последнее, говорил Кондорсе, представляет собой ?последнюю цель социального искусства?, так как неравен-ство богатств, неравенство состояний и неравенство образования — главные причины всех зол*. И те же идеи нашли отголосок во многих наказах избирателей, которые требовали или права всех на обладание землей, или ?уравнения состояний?.

    * Уже Кабе в своем приложении к ?Путешествию в Икарию?, издание 1842 г., указал на этот характер мыслителей XVIII в. и дал много цитат. Из современных работ см.: Lichtenberger A. Le Socialisme et la Revolution francaise, Paris, 1899.

    Можно даже сказать, что парижский пролетариат вполне созна-вал свои нужды и находил уже людей для верного их выражения. Мысль о двух классах, имеющих противоположные интересы, ясно выражена в ?Наказе бедных? (Cahier des pauvres) округа Сент-Этьен-дю-Мон неким Ламбертом, ?другом тех, у кого ничего нет?. Производительный труд, достаточная заработная плата (living wage нынешних английских социалистов), борьба против так называе-мого ?невмешательства? буржуазных экономистов, противопостав-ление социального вопроса вопросу политическому — все это уже встречается в ?Наказе бедных?*.

    * ?Всегда было и всегда будет только два действительно отдельных класса граждан — собственники и несобственники, из которых первые владеют всем, а вторые ничем?, — говорится в ?Наказе бедных?. ?К чему разумная конституция для народа, состоящего из людей, обращенных в скелеты голо-дом?? — спрашивает автор брошюры ?Quatre cris d'un patriote? (Четыре жалобы патриота). Цит. по: Chassin Ch. L. La genie de la Revolution, v. 1—2. Paris, 1863, v. 1, p. 287-289.

    Но в особенности стали открыто распространяться коммуни-стические идеи после взятия Тюильри и еще более — после казни короля, т. е. в феврале и марте 1793 г. Можно думать, по край-ней мере так утверждает Бодо, что жирондисты потому выступили такими, ярыми защитниками собственности, что они устрашились влияния, которое приобретала в Париже пропаганда равенства и коммунизма*.

    * Мы находим в кн.: Baudot М. A. Notes historiques sur la Convention nationale, le Directoire, L'Empire et 1'exil des votants. Paris, 1893, изданной вдо-вой Эдгара Кине (Париж, 1893), очень интересную заметку, где говорится, что, по мнению Инграна, система общей собственности, развитая Буонарроти, ?возникла за несколько времени до событий 20 июня и что сами эти события возымели начало благодаря ассоциации? (Ibid., p. 10—11). Мэр Парижа Петион сообщил тогда об этом большому числу депутатов. ?По-ви-димому, — продолжает Бодо, — жирондисты внесли столько резкости и озлобления в свою систему, потому что боялись, как бы учение этого сооб-щества не взяло верх?. Известно, что впоследствии некоторые члены Кон-вента действительно приняли коммунистические воззрения и вошли в за-говор Бабефа.

    Некоторые жирондисты, а именно Рабо Сент-Этьен и Кондорсе, несомненно подверглись влиянию этого движения. Кондорсе на смертном одре излагал план ?взаимности?, т. е. взаимного страхо-вания всех граждан против всего того, что может привести рабо-чего в состояние, где он должен продавать свой труд, как бы мала ни была предлагаемая ему цена. Что же касается до Рабо, то он требовал, чтобы большие состояния были отняты у богатых либо путем прогрессивного налога, либо организуя ?естественный пере-ход избыточного богатства в общественные, общеполезные учреж-дения?. ?Большие состояния представляют препятствие к сво-боде?, — писал он, повторяя формулу, в то время весьма распрост-раненную. Даже Бриссо, впоследствии ярый защитник буржуазной личной собственности, старался одно время найти блаженную сере-дину по отношению к этому образу мыслей, на который он, впро-чем, скоро напал с ожесточением*.

    * В декабре 1792 г. для того, чтобы побороть ?идею о разделе земель, пред-ложенную анархистами или господами из Коблениа?, т. е. роялистами-эми-грантами (Робеспьер вскоре тоже стал распространять эту инсинуацию против коммунистов), Бриссо писал, что равенство политических прав осталось бы химерой, если бы ?неравенство на деле между гражданами не было уничтожено законодательством и если бы не было поставлено пре-пятствий развитию неравенства?. Но подобные учреждения, ведущие к равенству, прибавлял он, ?должны быть введены без насилия и не нарушая самого первого из прав — права собственности.

    Некоторые из монтаньяров шли гораздо дальше. Так, Бийо-Варенн в брошюре, изданной в 1793 г., открыто высказался против крупной собственности*. Он восставал против идеи Вольтера, что рабочего только голод может заставить работать. По его мне-нию**, следовало бы постановить, что никто не может владеть больше известного количества десятин земли и что никто не дол-жен наследовать больше 20 тыс. или 25 тыс. ливров. Он понимал, что главная причина всех общественных зол состоит в том, что есть люди, находящиеся ?в прямой, но не взаимной зависимости от других, так как это составляет первое звено в цепи рабства?. Он не придавал серьезного значения нарезке мелких участков земли, которыми хотели наделить бедных, ?так как их существо-вание, — писал он, — останется жалким и несчастным, раз они должны зависеть от воли других... Мы слышали крик, — писал он дальше, — ?Война замкам, мир хижинам!?. Прибавим к этому сле-дующее основное правило: не надо граждан, избавленных от необ-ходимости иметь профессию; не надо граждан, поставленных в не-возможность научиться ремеслу?***.

    * Говоря о собственности, он представлял ее в такой интересной форме: ?Собственность, — писал он, — основа гражданских обществ. Известно, что в большом государстве развитие состояний не может быть ни справедливо, ни постоянно и что под влиянием крупной торговли, поддерживаемой раз-витой промышленностью и богатым земледелием, равновесие постоянно нарушается. Нужно, однако, чтобы равновесие никогда не было слишком сильно нарушаемо (Billaild-Varenne J. N. Les elements de republicanisme. Paris, 1793, p. 57. Брошюры Британского музея, т. F 1097).

    ** Ibid., p. 103.

    *** Ibid., p. 129.

    Мысль Бийо-Варенна о наследстве была возобновлена, как из-вестно, 80 лет спустя Международным союзом рабочих на Базельском конгрессе 1869 г. Но нужно сказать, что среди монтаньяров он был одним из крайних.

    Другие, как, например, Лепелетье, ограничивались тем, что про-поведовалось в наше время, тоже в Интернационале, под именем ?интегрального (полного) образования?, т. е. обучения каждого юноши ручному ремеслу и наукам; некоторые же, как, например, Арманд, проповедовали ?возврат собственности? ограбленному на-роду (restitution des proprietes) и ограничение права собственности в интересах всего народа.

    Истинных проповедников коммуналистического и коммунистиче-ского движения 1793 и 1794 гг. нужно, однако, искать не в Кон-венте, а в народной среде, в некоторых секциях Парижа, как, на-пример, Гравилье и в Клубе кордельеров, но, конечно, не в Клубе якобинцев. Была даже сделана попытка свободной организации между теми, которых в то время называли ?бешеными?, т. е. теми, кто стремился к революции в смысле социального равенства. Так, после 10 августа составился, по-видимому, под влиянием федератов, прибывших в Париж из Марселя и Бреста, род союза между деле-гатами 48 парижских секций, Совета коммуны и ?соединенных за-щитников 84 департаментов?. Когда в феврале 1793 г. начались в Париже движения против биржевых спекуляций, о которых мы говорили в гл. XLIII, делегаты этой организации пришли 3 фев-раля требовать от Конвента энергичных мер против спекуляторов. В их речи видны уже зачатки мысли, ставшей впоследствии основой ?взаимности? Прудона (мютюэлизма) и его Народного банка… Они говорили, что все выгоды, получаемые от обмена в банках, если есть таковые, должны принадлежать всему народу, а не частным людям, так как они составляют продукт обществен-ного доверия всех ко всем.

    Мы еще мало знаем все эти смутные, не вполне определившиеся движения, бродившие среди народа в Париже и других больших городах в 1793 и 1794 гг. Историки только теперь начинают их изучать; но несомненно то, что коммунистическое движение, пред-ставленное Жаком Ру, Варле, Доливье, Шалье, Леклерком, Ланжем. Розою Лакомб, Буасселем и некоторыми другими, имело глубину, которой раньше не замечали, но которую уже угадал Мишле*.

    * Весьма вероятно, что кроме проповеди коммунизма в секциях и народных обществах были сделаны также с августа 1792 г. попытки основать тайные коммунистические общества, распространенные в 1794 г. Буонарроти и Бабефом и впоследствии, после революции 1830 г., давшие начало тайным обще-ствам бланкистов, называвшихся ?коммунистами-материалистами? в противоположность религиозным коммунистам.

    Очевидно, что коммунизм 1793 г. не представляется с той цель-ностью доктрины, которую мы находим у французских последова-телей Фурье и Сен-Симона, т. е. у Кабе, а в особенности у Консидерана или даже у Видаля. В 1793 г. коммунистические идеи вы-рабатывались не в кабинетах ученых; они возникали в народе из потребностей самой жизни. Вот почему во время Великой рево-люции социальный вопрос проявился в особенности в форме во-проса о средствах существования и вопроса о земле. Но в этом и состоит превосходство коммунизма Великой революции по сравне-нию с социализмом 40-х годов и его позднейших последователей. Первый шел прямо к цели, стремясь разрешить вопрос о распре-делении продуктов.

    Нам этот ?коммунизм потребления? должен, конечно, ка-заться отрывочным, тем более что различные его проповедники разрабатывали каждый различные его стороны и не нашлось ни-кого из тогдашних образованных людей, кто свел бы эти требова-ния в стройную, цельную общественную систему. Кроме того, ком-мунизм того времени оставался, так сказать, частным коммуниз-мом, так как он допускал личное владение наряду с коммунальной собственностью и, провозглашая право всех на все продукты про-изводства, признавал также личное право на ?избыток? рядом с правом всех на продукты первой и второй необходимости. Од-нако же в нем обозначаются уже все три главных вида комму-низма: земельный коммунизм, промышленный и коммунизм в торговле и кредите. И в этом отношении понимание экономических отношений было шире в 1793 г., чем у коллективистов 40-х годов XIX в. (Видаль, Пеккер) или же у социалистов того же времени и последующих, тем более что, если отдельные революционеры на-легали в особенности на тот или другой вид коммунизма, они этим не исключали остальных. Наоборот, все эти виды, исходя из одного общего представления о равенстве, дополняли друг друга. В то же время коммунисты 1793 г. не были строителями отвлеченных си-стем для будущих времен, а вполне разумно стремились провести свои мысли и выводы тогда же е жизнь при помощи местных сил на месте и на деле, стараясь в то же время установить прямой союз между всеми 40 тыс. коммунами во Франции.

    У Сильвена Марешаля замечается даже некоторое стремление к тому, что теперь называется свободным коммунизмом, хотя, конечно, все высказывалось тогда с большой сдержанностью, так как за слишком откровенное выражение своих мыслей приходилось рисковать и платиться головой.

    Мысль о том, что до коммунизма можно дойти путем заговора и государственного переворота при помощи тайного общества, ко-торое захватит власть, — мысль, апостолом которой стал Бабеф, утвердилась только позже, в 1795 г. Только тогда, когда .термидорская реакция конца 1794 г. уже положила конец восходящему народному движению Великой революции, когда революция была уже окончательно раздавлена, явились заговорщики, мечтавшие водворить такой громадный общественный переворот, как комму-низм, путем захвата власти и указов. Но это был уже продукт истощения, а не результат поднимающейся волны первых четырех лет Великой революции. К сожалению, эта вера в государственный коммунизм, установленный силой сверху, удержалась и до наших дней.

    Конечно, в 1793 и 1794 гг. было много декламации, много гром-ких слов в том, что говорили народные коммунисты. Такова была мода того времени — мода, которой наши современные ораторы тоже платят дань. Но все, что мы знаем об этих проповедниках, представляет их как людей, глубоко преданных идеям и вдумчивых.

    Жак Ру прежде был священником. Он был крайне беден и жил со своей собакой почти исключительно на свой доход в 200 ливров в год в мрачном доме в центре Парижа*, проповедуя коммунизм в рабочих кварталах. Его очень слушали в секции Гравилье, и он пользовался большим влиянием в Клубе кордельеров вплоть до конца июня 1793 г., когда это влияние было разрушено вмешатель-ством Робеспьера. Что касается до Шалье, пользовавшегося большим влиянием в Лионе, мы знаем от Мишле, что этот мистический коммунист был замечательным человеком, обожаемым своими уче-никами, еще более друг народа, чем Марат. Когда он был казнен жирондистами, его друг Леклерк перебрался в Париж и продолжал вести там коммунистическую пропаганду вместе с Жаком Ру, мо-лодым парижским рабочим Варле и Розою Лакомб, вокруг которой сгруппировался Клуб революционных женщин. Про Варле мы почти ничего не знаем, кроме того, что он пользовался популяр-ностью среди парижской бедноты. Его памфлет ?Торжественное заявление прав человека в социальном государстве?, выпущенный в 1793 г., отличался большой умеренностью. Но не надо забывать, что под угрозою декрета 10 марта 1793 г. более крайние револю-ционеры не смели печатать всего того, что они думали**.

    * Jaures J. Histoire socialiste, v. 4. La Convention, Paris, 1904, p. 1069 (руко-писные заметки Bernard Lazare'a, помогавшего Жоресу в этой части его труда).

    ** В этом ?Заявлении? Варле требовал только, чтобы право собственности на землю было ограничено; чтобы против ужасного неравенства состоянии были приняты ?справедливые меры?, дающие возможность бедным спастись от притеснения богатыми, и чтобы частные состояния, накопленные за счет общественного богатства при помощи плутовства, ажиотажа, монополий и операций скупщиков, становились бы национальной собственностью, как только общество убедится доказанными фактами, что они накоплены путем злоупотреблений (Varlet J. Declaration solennelle des droits de 1'homme dans 1'etat social. Paris, 1793. Брошюры Британского музея, том F. 499). В дру-гой брошюре, Voeux formes par des Francais libres (та же коллекция, том F. 65), Варле требовал также строгих законов против скупщиков.

    У коммунистов были также свои теоретики. Таков был Буассель, напечатавший свой ?Катехизис человеческого рода? в начале революции, а вторым изданием — в 1791 г.*; также неизвестный автор сочинения, изданного в том же году под заглавием ?О соб-ственности, или Защита бедных перед судом разума, справедли-вости и правды?, и Пьер Доливье (тоже пишется Д'Оливье), священник из Мошана. Им написано было замечательное сочине-ние ?Исследование о первобытной справедливости, служащей нача-лом, порождающим тот общественный порядок, который только и может обеспечить человеку все его права и пути к счастью?. Эта книга была издана в конце июля 1793 г. гражданами коммуны Овер из округа Этамп**.

    * В своем ?Катехизисе? Буассель уже излагал идеи, впоследствии ставшие ходячими среди социалистов 40-х годов. См.: Boissel F. Le catechisme du genre humain pour 1'etablissement essentiel et indispensable du veritable ordrc moral et de 1'education sociale des hommes. Paris, 1789. (Брошюры Британ-ского музея, т. F. 513).

    ** В своей речи ?О средствах спасти Францию и свободу?, произнесенной во время выборов в Конвент (Discours sur les moyens de sauver la France et la liberte. Paris, Bibliotheque nationale), Жак Ру уже утверждал, что про-длившаяся несколько времени диктатура, наверно, приведет к гибели сво-боды, и требовал, чтобы ?крупные земельные собственники могли прода-вать свои хлеба только в установленных для этого в каждом округе рынках... Устройте, — говорит он, — в каждом городе и посаде общественные рынки, где цена всякого товара определялась бы с торгов? (р. 42—44). Мишле(Michelet J. Histoire de la Revolution francais, v. 1—9. Paris [1876—1879], v. 6, 1. 15, ch. 6), уже упоминавший эту речь, прибавлял, что учения Ру были очень популярны в секциях Гравилье, Арси и других в центре Парижа.

    Среди писателей и проповедников-коммунистов выдвигался также Ланж, истинный предшественник Фурье, как заметил уже Мишле. Наконец, Бабеф был тоже в Париже в 1793 г. Состоя на службе в департаменте народного продовольствия под покрови-тельством Сильвена Марешаля, он втайне вел коммунистическую пропаганду. Его преследовали в это время под предлогом подделки одного документа в бытность судьей в провинции, совершенно неосновательно преследовали, как доказал это Габриель Девилль, разыскавший подлинные акты процесса*. Потому он должен был скрываться и держался очень осторожно.

    * Deville С. Thermidor et Directoire. 1794—1799. — In: Jaures J. Histoire socialiste, v. 5, p. 14 et suiv.

    Впоследствии историки социализма всегда связывали ком-мунизм с заговором Бабефа; но Бабеф, судя по его сочинениям и письмам, был только оппортунистом коммунизма тех годов. Его представления по этому вопросу, а также предлагавшиеся им спо-собы действия клонились к измельчанию идеи. В то время как уже многие умы того времени понимали, что движение революции в коммунистическом направлении было бы лучшим средством обес-печить победу демократии, Бабеф, как совершенно верно заметил один из его нынешних хвалителей, старался незаметно подмешать коммунизм в демократизм. В то время как становилось уже ясно, что демократия утратит свои победы, если народ не вмешается в борьбу, Бабеф хотел ?демократию сперва?, чтобы постепенно в нее вводить коммунизм*. Вообще его представление о комму-низме было так узко и так искусственно, что он мечтал дойти до него путем заговора нескольких человек, которые овладели бы правительством при помощи тайного общества. Он даже шел дальше и воображал, что единичная личность, лишь бы она обла-дала сильной волей, могла бы ввести коммунизм в общество и та-ким образом спасти мир! Пагубное заблуждение, которым увлекались многие социалисты в течение всего XIX в. и которое дало нам цезаризм — веру в Наполеона, в Дизраэли и во всяких спасителей — веру, увы, удержавшуюся и до сих пор у многих вид-ных социалистов-государственников.

    * Так, например, народ, вооруженный демократической конституцией, мог бы, по его мнению, своим veto мешать проведению всякого закона до тех пор, покуда средства существования не будут обеспечены всем гражданам путем закона!


LIX

    МЫСЛИ О СОЦИАЛИЗАЦИИ ЗЕМЛИ, ФАБРИК И ЗАВОДОВ, СРЕДСТВ СУЩЕСТВОВАНИЯ И ТОРГОВЛИ

    Основной мыслью коммунистического движения 1793 г. было то, что земля должна рассматриваться как достояние всего народа и что каждому должно быть обеспечено существование так, чтобы никто не был вынужден продавать свой труд под угрозой голода.

    ?Равенство на деле?, о котором так много говорили в течение XVIII в., выражалось теперь в утверждении равного для всех права на землю; а обширная распродажа земель государством после конфискации церковных и дворянских имений давала осно-вание думать, что практическое осуществление этой основной мысли будет возможно.

    Не следует забывать, что в то время крупная фабричная про-мышленность только начинала возникать и что земля была глав-ным орудием эксплуатации труда. Землей барин держал крестьян в своих руках, и невозможность иметь свой кусок земли застав-ляла крестьян выселяться в города, где они по необходимости ста-новились добычей фабриканта и торговца-спекулятора.

    При таких условиях мысль коммунистов естественно направля-лась к тому, что тогда называли ?аграрным законом?, т. е. к огра-ничению земельной собственности каждого отдельного лица извест-ным количеством десятин и к признанию за каждым гражданином права на землю.

    Захват земель, совершавшийся тогда спекуляторами, скупав-шими с целью перепродажи национальные имущества, отобранные у духовенства и у эмигрантов-дворян, очевидно, мог только уси-лить мысль о необходимости такой меры. И в то время как одни требовали, чтобы каждый гражданин, желающий работать на земле, имел право получить свою долю из национальных имуществ или, по крайней мере, мог купить себе участок на выгодных усло-виях постепенного выплачивания, другие, более дальновидные, тре-бовали, чтобы вся земля была объявлена общинной и чтобы право на землю было только правом владения той землей, которая дей-ствительно обрабатывается данным лицом, и то только покуда она им обрабатывается.

    Таким образом, например, Бабеф, быть может избегая слишком выдвигаться вперед, требовал раздела поровну общинных земель. Но он также требовал ?неотчуждаемости? земли, т. е. сохранения собственности на землю за обществом, за страной, т. е. за всем народом, предоставляя частным лицам только право временного вла-дения.

    С другой стороны, в Конвенте во время обсуждения закона о разделе общинных земель Жюльен Суэ восстал против оконча-тельного раздела общинных земель, предложенного Комитетом зем-леделия, и с ним заодно были, конечно, миллионы более бедных крестьян. Суэ настаивал, чтобы раздел (между всеми членами об-щины поровну) был только временный и чтобы по прошествии не-которого времени общиной совершался передел. В таком случае владельцы участков имели бы только право временного пользова-ния, как в русской общине.

    По тому же вопросу о владении землей Доливье, священник в Мошане, устанавливал в своем ?Опыте о первобытной справед-ливости? ?два основных начала: первое, что земля принадлежит всем, т. е. никому в частности; и второе, что каждому принадлежит исключительное право на произведения своего труда*. Но так как в то время главным вопросом был вопрос о земле, он на него обра-тил главное свое внимание.

    * Французские социалисты Интернационала выразили это в 60-х годах XIX в. словами: ?Право на полный продукт труда (produit integral du travail).

    ?Земля, — говорил он, — взятая вообще, должна быть рассмат-риваема как великий общинный запас природы (le grand communal de la nature)?, как общая собственность всех; ?каждый должен иметь право на свою долю из этого большого запаса?. ?Одно по-коление не может составлять законы для следующих поколений и лишать их верховного права, тем более не имеет оно никакого права лишать их достояния?. И далее: ?Одни только народы, и в частности общины, являются действительными собственниками своей земли?*.

    * Этого труда Доливье нет в Британском музее. Пользуюсь поэтому цитатами Жореса. Другое сочинение Доливье, ?Le voeu national, ou Systeme politique propre a organiser la nation dans toutes ses parties...?. Paris, 1790 (Брошюры Британского музея, F, том 514), интересно по высказанной в нем мысли об организации страны снизу вверх.

    В сущности Доливье признавал, что только движимая собст-венность может передаваться по наследству. Что же касается до земли, то каждый, писал он, должен получить из общего запаса земли только то, что может сам обрабатывать со своей семьей, и то только пожизненно; причем это, конечно, не мешало бы вести общинную обработку земли рядом с фермами, где обработка ве-лась бы каждой семьей порознь.

    Хорошо знакомый с деревенской жизнью, Доливье ненавидел фермеров, так же как и владельцев. Он требовал ?полной раз-бивки ферм? и ?раздела земли мелкими участками между всеми, не имеющими земли или недостаточно наделенными ею. Вот един-ственная действительная мера, — говорил он, — которая могла бы оживить наши деревни и дала бы благосостояние семьям, ныне изнывающим в нищете за неимением земли, чтобы приложить к ней свое трудолюбие... Земля, — писал он далее, — была бы лучше обработана, средства существования каждой семьи умножи-лись бы, на рынки привозилось бы больше продуктов, и мы изба-вились бы от самой отвратительной аристократии — аристократии фермеров?. Он предвидел, что таким путем можно будет достиг-нуть такого изобилия земледельческих продуктов, что не будет более нужды в законе о жизненных припасах, ?необходимом в на-стоящее время, но тем не менее предоставляющем большие не-удобства?.

    Социализация промышленности тоже находила защитников, осо-бенно в области Лиона. Там требовали, чтобы Коммуна определяла заработную плату рабочих и чтобы плата была такая, что обеспе-чивала бы средства существования. Требовали, следовательно, того, что современные английские социалисты называют living wage. Кроме того, раздавались голоса в пользу национализации неко-торых отраслей промышленности, например рудников. Была также высказана мысль, что муниципалитеты должны бы захватить фаб-рики, покинутые противниками революции и сами вести производ-ство на свой счет и в свою пользу. Вообще мысль о производстве самой Коммуной была очень популярна в 1793 г. Высказывалась также мысль, что надо пустить в обработку под огороды обширные пустующие пространства в парках богатых людей; она была рас-пространена в Париже, где ее проповедовал Шометт.

    Очевидно, что в ту пору меньше интересовались обрабатываю-щей промышленностью, чем земледелием. Впрочем, негоциант Кюссэ, выбранный членом Конвента в Лионе, уже говорил о нацио-нализации промышленности, а Ланж развивал проект фаланстера, где земледелие соединилось бы с промышленностью. Уже начиная с 1790 г. Ланж вел в Лионе коммунистическую пропаганду. Так, в брошюре, помеченной 1790 г., он развивал следующие воззре-ния: ?Революция, — писал он, — шла, было, к тому, чтобы стать благотворной; но перемена воззрений испортила ее; благодаря са-мому ужасному злоупотреблению богатствами, воззрения верхов-ного владыки (народа) изменились?. ?Золото... полезно и благо-творно только в наших трудолюбивых руках; но оно становится заразой в сундуках капиталистов... Всюду, ваше величество, куда бы вы ни обратили ваши взоры, вы увидите, что земля обра-батывается нами; мы работаем на ней, мы первые ею владели: мы первые и последние действительные ее владельцы. Трутни, назы-вающие себя ее собственниками, могут только забирать себе избы-ток, остающийся после нашего прокормления. Это доказывает во всяком случае наше право владения наравне с их. Но если мы со-владельцы и составляем единственный источник всякого дохода, тогда право ограничивать наше пропитание и отнимать у нас избыток — разбойничье право?. Что представляет, на мой взгляд, очень верное понимание так называемой ?прибавочной стоимости?*.

    * Plaintes et representations d'un citoyen decrete passir, aux citoyens decretes actifs par M. L'Ange. Lyon, 1790, p. 15. Брошюра в Парижской националь-ной библиотеке. Пользуюсь случаем выразить благодарность M. И. Гольдсмит, сделавшей для меня выписки из брошюр коммунистов, не имеющихся в Британском музее (О воззрениях, более или менее социалистических, ?Социального кружка?, основанного аббатом Фоше и органом которого была газета ?Bouche de fer?, см.: Lichlenberger A. Le Sociahsme et la Revo-lution francaise. Paris, 1899, ch. III, p. 69).

    Рассуждая далее на основании фактов жизни о кризисе в сред-ствах пропитания, переживаемом Францией, Доливье предлагает систему подписки, или абонемента, потребителей для покупки по заранее установленной цене всей жатвы, все это при помощи воль-ной ассоциации, разрастающейся по вольному соглашению. Он же-лал также установления общественных магазинов, куда все земле-дельцы могли бы свозить свои произведения на продажу. Он пред-лагал, таким образом, систему продажи пищевых припасов, кото-рая одинаково отрицала как монополизацию продуктов отдельными личностями, так и государственную систему установления цен и захвата продуктов, введенную революцией. Он, очевидно, стре-мился к тому, что представляют теперь для молочных продуктов кооперативные сыроварни и маслобойни, соединяющиеся между собой, чтобы сбывать продукты целой области, как это делается в Канаде и в Западной Сибири, или даже — целой нации, как это заведено в Дании.

    Вообще коммунистов 1793 г. естественно занимал больше всего вопрос о средствах пропитания, и он привел их, с одной стороны, к тому, что они заставили Конвент установить ?максимум цен?, а с другой стороны, они выдвинули великое, основное начало социализации обмена — муниципализации и национализации тор-говли, на которое слишком мало до сих пор обращали внимания их преемники, социалисты XIX в.

    Действительно, всюду на очереди стоял вопрос о торговле хле-бом. ?Бесконтрольная торговля хлебами несовместима с существо-ванием нашей республики?, — говорили перед Конвентом в ноябре 1792 г. избиратели департамента Сены и Уазы. Эта торговля ве-дется небольшим числом людей в целях личного обогащения, и этому меньшинству всегда бывает выгодно поднимать искусственно цены, а это всегда заставляет страдать потребителя. Всякое частное средство будет и опасно, и бессильно, говорили они: именно эти полумеры нас разорят. Нужно, чтобы торговля зерновым хлебом и вообще вся закупка припасов делались самой республикой, кото-рая и установит тогда ?справедливое отношение между ценой хлеба и заработной платой?.

    Так как продажа национальных имуществ породила самые ужасные спекуляции со стороны фермеров, которым достались про-давшиеся земли, то избиратели Сены и Уазы требовали ограниче-ния размеров ферм, сдаваемых в аренду, и национализации тор-говли зерновым хлебом.

    ?Постановите, — говорили они, — что никто не может снимать фермы более 120 арпанов (44,5 десятины); что ни один землевла-делец не имеет права обрабатывать самолично более одной такой фермы и что остальные он обязан сдавать в аренду ... Передайте затем дело снабжения припасами каждой области республики в руки администрации, избранной самим народом, и вы увидите, что изо-билие зернового хлеба и справедливое отношение между его про-дажной ценой и ценой рабочего дня вернет спокойствие, счастье и жизнь всем гражданам?. Эти мысли, как видно, не были заимство-ваны из книг: их внушала сама жизнь.

    Следует также отметить, что эти взгляды были приняты обоими Комитетами — земледелия и торговли — и были развиты в их до-кладе о жизненных припасах, представленном Конвенту вместе с проектом соответственного закона*, и что такие меры были вве-дены по настоянию народа в некоторых департаментах провинций Берри и Орлеана. В департаменте Эр и Луар народ едва не убил 3 декабря 1792 г. комиссаров Конвента, противившихся таким ме-рам: ?Буржуа довольно наслаждались, — говорили им, — теперь пришел черед бедных работников?.

    * Rapport et projet de decret sur les subsistances, presente par M. Fabre, depute du diepartement de 1'Herault. Paris. [1792].

    Несколько позже депутат Бефруа (из Эн) резко требовал от Конвента введения такого законодательства, и Конвент, как мы уже говорили раньше, в LII главе, сделал попытку в громадных размерах социализировать во всей Франции всю торговлю пред-метами ?первой и второй необходимости? при помощи обществен-ных магазинов и установления для каждого департамента ?справед-ливых? цен на все припасы.

    Мы видим, таким образом, назревание во время революции мысли о том, что торговля есть общественное отправление и что ее следует обобществить, так же как землю и промышленность, — мысль, которую развивали потом Фурье, Роберт Оуэн, Прудон и коммунисты 40-х годов.

    Кроме того, следует признать, что Жак Ру, Варле, Доливье, Ланж и тысячи обитателей городов и сел, крестьян и ремесленни-ков лучше понимали с практической точки зрения вопрос о сред-ствах пропитания, чем их представители в Конвенте. Они пони-мали, что такса на припасы, т. е. закон о максимуме без социали-зации земли, промышленности и торговли, не разрешит вопроса, каким бы арсеналом карательных законов и какими бы казнями революционного трибунала ни старались утвердить таксу. Сама система продажи национальных имуществ, принятая Учредитель-ным собранием, Законодательным собранием и Конвентом, создала тех крупных фермеров, на которых жаловался Доливье, и Конвент прекрасно это почувствовал в 1794 г., когда увидал, как они искусственно поднимали цены на хлеб, чтобы голодом победить ту самую революцию, которой они были обязаны своим обогащением.

    Против этого зла Конвент ничего другого не сумел предпри-нять, как только массовые аресты фермеров и массовую отправку их под гильотину. Но никакие драконовские законы против скуп-щиков и утайки хлеба (как, например, закон 26 июля 1793 г., пред-писавший обыскать амбары, погреба и риги фермеров), никакие ?революционные армии?, рассылавшиеся с целью захвата хлебов; и ареста уличенных в утайке фермеров, не помогли. Они только сеяли вражду в селах против городов, и особенно против столицы.

    Отсутствие построительной коммунистической мысли у руко-водителей революции нельзя было заменить революционным три-буналом и гильотиной.


LX

    КОНЕЦ КОММУНИСТИЧЕСКОГО ДВИЖЕНИЯ

    Раньше 31 мая, когда революционеры из монтаньяров видели, как революция задерживается в своем развитии сопротивлением жирондистов, они старались опираться на коммунистов и вообще на тех, кого называли ?бешеными?. Робеспьер в своем проекте ?Декларации прав?, внесенном в Конвент 21 апреля 1793 г., где он высказывался за ограничение права собственности, Жанбон Сент-Андре, Колло-д'Эрбуа, Бийо-Варенн и другие приближа-лись тогда к коммунистам; и если Бриссо в своих свирепых напа-дениях на монтаньяров смешивал их с ?анархистами?, разруши-телями прав собственности, то делал он это потому, что в ту пору монтаньяры действительно еще не старались резко отмежеваться от крайних.

    Однако уже после февральских бунтов 1793 г. Конвент принял угрожающее положение по отношению к коммунистам. По докладу Барера, который не задумался представить их агитацию как дело духовенства и эмигрантов, Конвент вотировал с увлече-нием 18 марта 1793 г. (несмотря на сопротивление Марата) ?смертную казнь тем, кто будет предлагать аграрный закон, на-рушающий земельную собственность, общинную или личную?.

    При всем том монтаньярам приходилось еще щадить ?бешеных?, так как парижский народ был им нужен против жиронди-стов, а ?бешеные? были популярны в более деятельных и революционных секциях. Но как только главные жирондисты были аре-стованы и сила их партии в Конвенте была надломлена, монтань-яры обратились против тех, кто хотел ?революции в действитель-ности, раз она совершилась в идеях? и раздавили их.

    К сожалению, среди образованных людей того времени не нашлось никого, кто мог бы изложить в виде стройного це-лого нарождающиеся коммунистические стремления и заставить себя слушать. Марат мог бы это сделать, но в июле 1793 г. его уже не было в живых. Эбер был слишком большой сибарит, чтобы отдаться всецело этому делу; он слишком принадлежал к обществу любителей наслаждений Гольбаховской школы, чтобы стать защитником анархического коммунизма, пробивавшегося в народе. Он мог принять в своем журнале язык санкюлотов, как жирондисты приняли их красный шерстяной колпак и раз-говор на ?ты?; но так же, как и жирондисты, он стоял слишком далеко от народа, чтобы понять и выразить его еще неясные стремления. И он кончил тем, что соединился с Горою, чтобы погубить Жака Ру и ?бешеных? вообще.

    Бийо-Варенн понимал, по-видимому, лучше других ?горцев? необходимость глубоких перемен в коммунистическом направле-нии. Он сознавал одно время, что рука об руку с республикан-ской революцией должна была идти социальная революция. Но он также не имел мужества стать борцом за эту идею. Он вошел в правительство и кончил тем, что стал говорить, как другие мон-таньяры: ?Сперва республика — социальные меры придут позже?. На этом ложном понимании революционной задачи погибли мон-таньяры, и на том же погибла республика.

    Факт тот, что с первых же своих шагов республика пробудила столько личных интересов, что они не могли дать развиться ком-мунизму. Против воззрений коммунистов на земельную собствен-ность стояли все выгоды буржуазии, набросившейся на разграб-ление национальных имуществ, пущенных в продажу.

    В этой продаже законодатели Учредительного и Законода-тельного собраний видели только средство обогатить буржуазию на счет духовенства и дворянства. О народе они мало думали. А так как государство терпело страшную нужду в деньгах, то с августа 1790 по июль 1791 г. эти имущества продавались ?с яростью? буржуазии, крестьянам побогаче и даже английским и голландским компаниям, покупавшим земли с целью спекуляции. При этом, когда покупатели, заплатившие при покупке не более 20 или даже 12% покупной цены, должны были сделать следую-щий взнос, они выискивали всякие предлоги, чтобы ничего не вносить, и очень часто успевали в этом.

    Впрочем, так как крестьяне громко жаловались на то, что им ничего не доставалось из этих земель. Законодательное собрание в августе 1792 г., а потом и Конвент своим декретом 11 июня 1793 г. (см. главу XLVIII) бросили им на разживу общинные земли, т. е. единственную опору бедных крестьян*. Кроме того, Конвент обещал, что земли, конфискованные у эмигрантов, будут разбиты на участки от полудесятины до двух десятин, чтобы продавать их бедным крестьянам, которые держали бы их в аренде с правом выкупить эту аренду во всякое время. Конвент постановил даже в конце 1793 г., что для волонтеров-санкюлотов, записавшихся в армию, будет выделено на 1 млрд. национальных имуществ, чтобы волонтеры могли покупать их на выгодных ус-ловиях. Но ничего положительного не было сделано. Этот дек-рет, как и многие другие декреты того времени, остался без ис-полнения.

    * Большинство историков видели в этом меру, выгодную для крестьян. В дей-ствительности же она лишала бедных крестьян единственной оставшейся для них земли. Вот почему это распоряжение встретило в деревнях такое сопротивление.

    Когда Жак Ру пришел в Конвент 25 июня 1793 г., т. е. меньше четырех недель после движения 31 мая, и говорил от имени своей секции против спекуляторов ассигнациями и жизнен-ными припасами, требуя законов против них, его речь была при-нята дикими завываниями законодателей. Его выгнали из Кон-вента, провожая криками и угрозами*. А так как он нападал на монтаньярскую конституцию и пользовался сильным влиянием в своей секции Гравилье и в Клубе кордельеров, то Робеспьер, который никогда не показывался в этом клубе, отправился туда 30 июня (после бунтов 26 и 27 июня против торговцев мылом) по поручению Клуба якобинцев. Он явился у кордельеров в соп-ровождении Эбера и Колло д'Эрбуа и добился, чтобы Ру и его товарищ Варле были вычеркнуты из списков клуба.

    * ?Одним богатым, — говорил Жак Ру, — пошла на пользу за эти четыре года революция; нас притесняет теперь торговая аристократия, еще худшая, чем аристократия дворянская, и мы не видим конца их прижимкам, так как цены на все товары растут в ужасающей пропорции. Пора, однако, положить конец этой борьбе на жизнь и смерть, которую эгоизм ведет против рабочего класса... Неужели собственность плутов священнее жизни людей? Необхо-димо, чтобы жизненные припасы могли подлежать реквизиции администра-цией, точно так же, как в ее распоряжении находится войско?. Ру упрекал затем Конвент в том, что он не конфисковал состояний, нажитых во время революции банкирами и скупщиками-спекуляторами, и он прибавлял, что насильственный заем, который Конвент велел сделать у богатых, ?капита-листы и купцы завтра же взыщут с санкюлотов при помощи монополии искусственного подъема цен?, если монополия торговли и спекуляции оста-нутся тем, чем были до сих пор. Он прекрасно понимал опасность, которую представляла эта монополия для революции, и говорил: ?Спекуляторы за-бирают в свои руки мануфактуры, морские порты, все отрасли торговли, все продукты земли, чтобы морить голодом и холодом друзей справедливости и толкать их в руки деспотизма? (я цитирую по тексту речи Ру, найден-ному Бернар Лазаром и напечатанному у Жореса. См.: Jaures J. Histoire Socialiste, v. 3—4. La Convention).

    С тех пор Робеспьер неустанно клеветал на Ру. Так как Ру случалось критиковать бесплодность революции для народа и говорить (как это случается с социалистами и в наши дни), что при республике народ страдал еще больше, чем под королевской властью, то Робеспьер никогда не упускал случая обозвать Ру, даже после его смерти, ?подлым попом?, продавшимся иностран-цам, и ?подлецом?, ?желавшим возбудить опасные беспорядки? с целью повредить республике.

    С июня 1793 г. Ру был уже обречен на смерть. Его обвинили в том, что он был виновником бунтов против торговцев мылом. Позднее, в августе, когда он стал издавать с Леклерком газету ?Тень Марата?, против него направили вдову Марата, которая протестовала против такого заглавия; и наконец, с ним сделали то, что буржуазия уже сделала с Бабефом. Его обвинили в во-ровстве, в том, что он утащил ассигнацию, полученную им для Клуба кордельеров, тогда как, согласно верному замечанию Мишле, ?эти фанатики тем и выделялись, что были бессребре-ники?. Среди всех выдающихся революционеров Ру, Варле и Леклерк были, несомненно, образцами высокой честности.

    Напрасно секция Гравилье, к которой принадлежит Ру, тре-бовала от Коммуны его освобождения, ручаясь за него. Напрасно то же делал Клуб революционных женщин: их клуб за это за-крыли.

    Наконец, Ру и его друзья, возмущенные таким обвинением, явились однажды вечером, 19 августа, на общее собрание своей секции Гравилье, сменили председателя и секретарей и назначили Ру председателем. Но тогда товарищ прокурора Коммуны Эбер выступил 21 августа перед Клубом якобинцев против Ру, и дело было передано Совету Коммуны, где прокурор Шометт обвинил Ру в покушении на верховную власть народа и потребовал для него смертной казни. Против Ру возбудили судебное преследо-вание, но его секции удалось добиться освобождения на поруки, что и было сделано 25 августа. Следствие, однако, продолжалось, и опять осложнилось обвинением в воровстве, так что 23 нивоза II года (14 января 1794 г.) от Ру потребовали предстать перед полицейским уголовным судом.

    Этот суд вследствие важности поступков, в которых обви-нялся Ру (насилие в секции), объявил себя некомпетентным и решил передать дело в Революционный трибунал. Но тогда Ру, зная, что его ждало, тут же в суде ударил себя тремя ударами ножа. Председатель суда бросился к нему, обнимая его с лю-бовью, и. дал ему при всех ?гражданское лобзание?. Раненого Ру перенесли, однако, в больницу тюрьмы Бисетр, где, как донесли прокурору революционного суда Фукье-Тенвилю, он старался ?истощить свои силы?. Наконец, он вторично ударил себя в грудь ножом, ранил себя в легкое и умер от раны. Судебное вскрытие помечено 1 вантоза, т. е. 19 февраля 1794 г.*

    * Jaures J. Histoire Socialiste, v. 4. La Convention, p. 1698, 1699.

    Народ, особенно в центральных секциях Парижа, понял тогда, что с надеждами на ?равенство на деле? и ?благосостояние для всех? надо расстаться. Гальяр, друг Шалье, перебравшийся в Париж из Лиона, после того как Лионом овладели монтаньяры и выпустили его из тюрьмы, где жирондисты держали его во все время осады, тоже убил себя, когда узнал, что их товарища Леклерка арестовали вместе с Шометтом и эбертистами.

    В ответ на все эти коммунистические требования и видя, что народ готов отойти от революции, Комитет общественного спа-сения, избегая, впрочем, всего, что могло бы вооружить против него ?Болото? Конвента (центр) или Якобинский клуб, выпустил 21 вантоза II года (11 марта 1794 г.) высокопарный циркуляр, адресованный комиссарам Конвента, разосланным в провинции. Но этот циркуляр, так же как и знаменитая речь, произнесенная через два дня (23 вантоза) Сен-Жюстом, заканчивался только обещанием государственной благотворительности для бедных граждан, довольно-таки скупой, надо сказать.

    ?Сильный удар был необходим, чтобы низвергнуть аристокра-тию, — писал Комитет в своем циркуляре. — Конвент нанес этот удар. Добродетельные бедные люди должны были вернуться в об-ладание тем, что у них преступно отнято было... Нужно, чтобы террор и справедливость повсюду одновременно наносили свои удары. Революция—дело народа: пора, чтобы она пошла ему на пользу?. И так далее в том же тоне. Слова, одни слова!

    И при всем том Конвент ровно ничего не сделал. Декрет 13 вантоза II года (3 марта 1794 г.), о котором так высокопарно говорил Сен-Жюст, сводился к следующему: каждая коммуна должна была составить список неимущих патриотов, и тогда Ко-митет общественного спасения представит доклад о средствах на-делить всех неимущих имениями, отнятыми у врагов революции. В этих имениях им будет нарезано по одному арпану земли (пол-десятины) в собственность! Для стариков же и бедных Конвент решил несколько позже, т.е. 22 флореаля (11 мая), открыть ?Книгу национальной благотворительности?*.

    * Старикам и бедным земледельцам записывалась в этой книге пенсия в 160 ливров (франков) в год; старикам и бедным ремесленникам — 120 ливров, а их матерям и вдовам — до 80 и 60 ливров.

    Нечего и говорить, что для бедных крестьян эти обещанные им полдесятины имели вид насмешки, тем более после потери ими общинных земель. Впрочем, за исключением некоторых отдель-ных местностей, это обещание даже не попробовали привести в исполнение. В большей части Франции те, кто сам ничем не завладел, ничего не получили.

    Прибавим, однако, что некоторые комиссары Конвента, как Альбитт, Колло д'Эрбуа и Фуше в Лионе, Жанбон Сент-Андре в Бресте и Тулоне, Ромм в Шаранте, проявили в 1793 г. не-которое стремление социализовать имущества. Когда Конвент из-дал закон 16 нивоза II года (5 января 1794 г.), в силу которого ?в городах, осажденных, блокированных и окруженных неприя-телем, все товары и предметы будут обращены в общее пользо-вание? (mis en commun), можно сказать, говорит Олар, что ?было стремление прилагать этот закон и к городам, которые не были осаждены, ни блокированы, ни окружены?*. Но этими немно-гими попытками дело ограничилось.

    * ?Таким образом, в этот период притеснений напрасно стали бы мы искать выступления социалистических теории. Но частные и эмпирические меры, принятые в то время, случайные законы, вызванные обстоятельствами, вре-менные учреждения, из которых слагалось революционное правительство, — все это, вместе взятое, дает такое положение, которое косвенно подготов-ляет умы, несмотря на молчание социалистов, к социальной революции и отчасти уже приводит ее в исполнение?, — пишет Олар (?Политическая история революции?, книга II, гл. VII).

    В 1794 г. Конвент, или вернее его комитеты общественного спасения и общественной безопасности, подавили таким образом проявления коммунистических стремлений. Но дух французского народа тем не менее развивался в этом направлении, и под на-пором событий в течение II года республики совершилась боль-шая уравнительная работа в коммунистическом направлении*.

    * Там же.

    Так, например, комиссары Конвента в Лионе Альбитт, Колло д'Эрбуа и Фуше выпустили 14 ноября 1793 г. одно замечательное постановление, которое и начали проводить в исполнение. В силу его все увечные и старые граждане, сироты и неимущие должны были ?получать квартиру, пищу и одежду на счет богатых своего кантона?; а также ?работа и инструменты, необходимые для их ремесла и промысла, должны быть доставляемы гражданам, спо-собным работать?. Благосостояние граждан, писали они в своих циркулярах, должно быть в соответствии с их трудом, их приле-жанием и рвением, с которым они отдаются служению отечеству. Многие комиссары Конвента при армиях приходили к тому же решению, говорит Олар. Фуше взыскивал при этом тяжелые на-логи с богатых, чтобы кормить бедных. Несомненно также, гово-рит тот же историк, что было много общин, которые практико-вали до некоторой степени коллективизм (вернее, муниципальный коммунизм)*.

    * Там же, гл. VIII, § ?Социализм?; см. также: Lichfenberger A. Le Socialisme et la Revolution francaise. Paris, 1899, p. 179, 180; Recueil des actes du Comite de salut public, publice par A. Aulard, v. 1—21. Paris, 1889—1911, v. VIII, IX.

    Мысль, что государство должно завладеть фабриками, поки-нутыми их хозяевами, и само вести в них производство, была вы-сказана неоднократно. Шометт развивал ее в октябре 1793 г., когда разбирал, как отразился закон о максимуме на разных отраслях промышленности, а Жанбон Сент-Андре разрабатывал государственными средствами рудник Кархе (Carhaix) в Бретани, чтобы дать заработок рабочим. Мысль носилась в воздухе.

    Но если некоторые комиссары Конвента принимали в течение 1793 г. меры коммунистического характера и действовали с целью уравнения состояний, сам Конвент, с другой стороны, постоянно защищал интересы буржуазии, и, по всей вероятности, есть доля справедливости в замечании Буонарроти, что боязнь, как бы Робеспьер со своей группой не пустился в меры, которые послужили бы поощрением инстинктам равенства у народа, со-действовала гибели этой группы в перевороте 9 термидора*.

    * Buonarroti F. Observations sur Maximilien Robespierre. — La Fraternite, journal mensuel exposant la doctrine de la communaute 1842, N 17, sept. (заметка, любезно сообщенная мне д-ром М. Неттлау).


LXI

    ОРГАНИЗАЦИЯ ЦЕНТРАЛЬНОГО ПРАВИТЕЛЬСТВА. КАЗНИ

    Добившись изгнания главных вождей жирондистской партии из Конвента, монтаньяры занялись в течение всего лета 1793 г. организацией сильного правительства, сосредоточенного в Париже и способного оказать сопротивление движениям, которые могли бы начаться в столице под влиянием ?бешеных? и коммунистов.

    Уже с апреля Конвент передал, как мы видели, центральную власть в руки своего Комитета общественного спасения, и после 31 мая он продолжал усиливать этот Комитет людьми из пар-тии Горы*. И когда вступление в действие новой конституции было отложено до заключения мира, оба Комитета, обществен-ного спасения и общественной безопасности, продолжали сосредо-точивать все больше и больше власти в своих руках, держась притом средней политики, т. е. занимая положение между край-ними партиями (?бешеные?. Парижская коммуна) и дантонистами, к которым присоединились жирондисты.

    * Сперва Комитет общественного спасения был под влиянием Дантона; но после 31 мая он стал подпадать все более и более под влияние Робеспьера. Сен-Жюст и Кутон, личные друзья Робеспьера, вошли в него уже 30. Жанбон Сент-Андре вошел 12 июня, а Робеспьер—27 июля; Карно и Приёр (из Кот д'Ора) вступили в Комитет 14 августа, а Колло д'Эрбуа и Бийо-Ва-ренн — 6 сентября, после восстания 4—5 сентября. В Комитете отличали три разных направления: террористы — Колло д'Эрбуа и Бийо-Варенн; работ-ники — Карно для войны, Приер для инженеров и вооружения и Ленде для интендантства; и наконец, люди действия — Робеспьер, Сен-Жюст и Кутон. Что же касается до Комитета общественной безопасности, которому принад-лежала государственная полиция, то он состоял по преимуществу из чиновников старого порядка. Теперь является даже вопрос, не сохранило ли боль-шинство его членов свои старые симпатии? Прокурором при революционном суде состоял Фукье-Тенвиль, который вполне зависел от Комитета обще-ственной безопасности. Он совещался с ним каждый вечер.

    В этом деле концентрации правительства обоим Комитетам сильно помогал Клуб якобинцев, который значительно расширил область своих действий в провинции и вместе с тем теснее спло-тил свои ряды. Число провинциальных обществ (народных об-ществ и др.), присоединившихся к парижскому Клубу якобинцев, доходило в 1791 г. до 800; но два года спустя оно возросло уже до 8 тыс., и каждое из них было точкой опоры для революцион-ной буржуазии. Из этих обществ набирались многочисленные чи-новники революционной бюрократии, и каждое из них станови-лось полицейским центром, помогавшим правительству раскры-вать своих врагов и уничтожать их.

    Кроме того, 40 тыс. революционных комитетов было вскоре организовано, по одному в каждой общине и в каждой секции больших городов, и все эти комитеты, в которых делами заправ-ляли, как это уже заметил Мишле, большей частью люди из бур-жуазии, очень часто даже бывшие чиновники монархии, — все эти комитеты были вскоре отторгнуты от Коммуны и подчинены Кон-вентом Комитету общественной безопасности. При этом сами сек-ции и народные общества быстро обращались правительством в органы центрального управления, т. е. в отделения республикан-ской чиновной иерархии.

    Между тем состояние Парижа не могло не внушать опасений. Наиболее энергичные революционеры записались в волонтеры в 1792 и 1793 гг. и отправлены были на границы или в Вандею; роялисты же тем временем поднимали голову. Пользуясь ослаб-лением надзора над ними, они возвращались в большом числе. В августе роскошь времен монархии внезапно снова появилась на улицах. Общественными садами и улицами овладели мюскадэны, т. е. молодые люди, мужчины и женщины, зажиточных се-мей, поражавшие всех своими необычайно нелепыми нарядами и манерами. В театрах ставились все роялистские пьесы, и их встре-чали шумными овациями, тогда как республиканские пьесы осви-стывались. Доходило даже до того, что на сцене представляли Тампльскую тюрьму и освобождение королевы; и действительно, побег Марии-Антуанеты едва не состоялся.

    Секции наводнялись жирондистскими и роялистскими контр-революционерами. Тогда как поденщики и мастеровые после дол-гого рабочего дня расходились вечером по домам, молодые люди из буржуазии, вооруженные здоровыми палками, приходили на общие собрания секций и заставляли присутствующих голосовать в направлении, желательном для контрреволюционеров.

    Секции, несомненно, сумели бы отразить эти вторжения, как они уже однажды отразили их, призывая на помощь товарищей из соседних секций. Но якобинцы — оплот буржуазии — очень недружелюбно относились к секциям вообще и пользовались пер-вым удобным случаем, чтобы парализовать их. Случай не замед-лил представиться.

    Хлеба по-прежнему не хватало в Париже, и 4 сентября 1793 г. начали собираться кучки народа вокруг городской ратуши, громко требуя: ?Хлеба!?* Эти сборища становились угрожающими и потребовалась вся популярность и добродушие Шометта, люби-мого оратора парижской бедноты, чтобы успокоить сборища обе-щаниями. Шометт обещал, что добудет хлеба и добьется ареста администраторов народного продовольствия. Движение, таким об-разом, ни к чему не привело, и на следующий день народ огра-ничился тем, что послал своих депутатов в Конвент.

    * Весьма возможно, даже вероятно, что роялисты (как Лепитр) тоже работали в секциях, чтобы подготовить это движение среди голодного народа. Такой тактики всегда держались реакционеры. Но утверждать, что движение 4—5 сентября было делом реакционеров, было бы так же нелепо и иезуитично, как, например, утверждать, что восстания 1789 г. были делом герцога Орлеанского.

    Конвент же не захотел и не успел ничего предпринять, чтобы ответить на истинные причины этого движения. Он сумел только пригрозить контрреволюционерам, провозгласив террор, и уси-лить власть центрального правительства. Ни Конвент, ни Ко-митет общественного спасения, ни даже Коммуна, уже угрожае-мая, впрочем, Комитетом, не оказались на высоте положения. Ни-кого не нашлось, чтобы выразить носившиеся в народе идеи ра-венства с той же силой, смелостью и точностью, с какой Дантон, Робеспьер, или даже Барер выражали идеи революции в ее пред-шествовавшие фазисы. Верх взяли люди ?правительственные?, т. е. посредственности буржуазии, более или менее демократи-ческой.

    Дело в том, что старый порядок обладал еще громадной си-лой, причем он еще усилился всей поддержкой, которую встре-тил среди тех самых, кого облагодетельствовала революция. Чтобы сломить эту силу, нужна была бы новая революция, на-родная, во имя идеалов равенства, а большинство революционе-ров 1789—1792 гг. вовсе ее не хотело.

    Большинство буржуазии, выступавшей в эти годы, 1789— 1792, как революционеры, находило теперь, что революция ?за-шла слишком далеко?. Сумеет ли она остановить ?анархистов? и помешать им ?уравнять состояния?? Не даст ли она крестьянам слишком большое благосостояние, так что они откажутся рабо-тать на тех, кто покупал национальные имущества. Где же найти тогда рабочих, чтобы обрабатывать эти земли? Ведь если по-купатели имуществ внесли миллиарды в государственное казна-чейство, они делали это не из патриотизма, а чтобы наживаться на купленных имениях. Но что же станут они делать, если в де-ревнях не окажется более безработных пролетариев? Этого они не могли допустить.

    Таким образом, партия двора и дворянства имела за себя целый класс покупателей конфискованных земель — ?черных банд?, как тогда называли скупщиков этих земель. За нее стояли также целые стаи спекуляторов: военных интендантов, быстро нажи-вавших состояния, биржевиков, спекулировавших на курсе ассигна-ций, и т. д. Все они нажились во время революции, и все они то-ропились теперь насладиться плодами наживы. Все они стреми-лись поэтому как можно скорее положить конец революции и вер-нуться под охрану стойкой власти под одним только условием: чтобы контрреволюция не отняла у них скупленных ими имений и награбленных состояний, А за ними стояла в деревнях, под-держивая их, целая масса мелких буржуа, недавно вышедших из крестьян. И весь этот мирок интересовался одним: создать проч-ное правительство, все равно какое, лишь бы оно было сильное и могло сдержать, с одной стороны, санкюлотов, а с другой сто-роны, отразить нашествие Англии, Австрии, Пруссии, обещавших вернуть духовенству и дворянам-эмигрантам отнятые у них имения.

    Вот почему, отвечая их желанию. Конвент и Комитет общест-венного спасения, как только они почувствовали опасность со стороны секций и Коммуны, сейчас же воспользовались отсут-ствием цельности в движении 4—5 сентября, чтобы усилить цент-ральное правительство и раздавить секции — очаги народного не-довольства.

    Конвент решил, правда, положить конец открытой торговле ассигнациями: он запретил такую торговлю под страхом смерти. Он создал также ?революционную армию? в 6 тыс. человек под начальством эбертиста Ронсена для усмирения и устрашения контрреволюционеров и для того, чтобы собирать при помощи реквизиции по деревням — в барских имениях и на фермах — жизненные припасы для прокормления Парижа. Но эта мера не сопровождалась никакой другой мерой, которая имела бы целью передать земли в руки бедных крестьян, стремившихся самим ра-ботать на земле, и снабдить их средствами, чтобы они могли начать обрабатывать землю и таким образом увеличить посевы и усилить производство хлебов. А потому реквизиции революцион-ной армии стали только новым источником ненависти деревень против Парижа. Они даже увеличили затруднения в заготовле-нии припасов.

    В одном Конвент проявил энергию: это в угрозах усиленного террора и в еще большем усилении власти центрального прави-тельства. Дантон говорил о ?вооруженном народе? и грозил роя-листам. Нужно, говорил он, ?чтобы каждый день один аристо-крат, один негодяй платил своей головой за свои преступления?. Руководясь той же мыслью. Якобинский клуб потребовал, чтобы жирондисты, заарестованные 2 июня, были отданы под револю-ционный суд. Эбер проповедовал необходимость повсеместных казней, для чего гильотину следовало возить из города в город и из деревни в деревню. В ответ на эти предложения Конвент решил усилить революционный трибунал: обыски разрешено было делать и по ночам.

    Подготовляя таким образом террор, Комитеты вместе с тем принимали меры, чтобы ослабить Парижскую коммуну и народо-властие вообще. Так как революционные комитеты, в руки кото-рых перешли (от секций) судебная полиция и дело арестов, об-винялись в разных злоупотреблениях, то Шометт получил от Конвента разрешение Коммуне произвести очистку комитетов от ненадежных элементов и взять их под надзор Коммуны. Но 12 дней спустя, т. е. 17 сентября 1793 г., это право было уже отнято у Коммуны и революционные комитеты были подчинены Комитету общественной безопасности — этой темной полицейской силе, выраставшей возле Комитета общественного спасения и грозившей поглотить его.

    Что касается до секций, то под тем предлогом, что они давали овладеть собой контрреволюционерам, Конвент ограничил 9 сен-тября число их общих собраний двумя в неделю; и, чтобы позо-лотить пилюлю, он назначил 40 су (два франка) за каждое за-седание тем санкюлотам, которые жили трудом своих рук и при-сутствовали на заседаниях. Эту меру часто представляли как меру революционного характера; но парижские секции, очевидно, отнеслись к ней иначе. Некоторые из них (Общественного дого-вора, Хлебного рынка, Прав человека) под влиянием Варле отка-зались от платы и порицали основную ее мысль; другие же, как показал Эрнест Мелье, воспользовались ею лишь весьма умеренно.

    Наконец, 19 сентября Конвент увеличил число своих устра-шающих мер, прибавив к ним еще один закон — о ?подозревае-мых?. В силу его можно было арестовать всех бывших дворян, всех тех, кто выкажет себя ?сторонником тирании и федера-лизма?, всех тех, кто ?не выполняет своих гражданских обязанностей?, всех тех, наконец, кто постоянно не выказывал своей привязанности революции! Луи Блан и другие государственники с увлечением говорят об этой мере ?величественно-грозной поли-тики?, тогда как на деле она выражала только бессилие Кон-вента, его неспособность идти дальше по дороге, открытой перед ним революцией. Она была также подготовлением того ужасного переполнения тюрем, которое привело к ?потоплениям? Каррье в Нанте, к массовым расстрелам Колло д'Эрбуа в Лионе и к массовым казням в июне и июле 1794 г. в Париже — всего, что ускорило падение монтаньяров.

    Но по мере того как эта страшная правительственная сила сосредоточивалась в Париже, между различными политическими партиями неизбежно должна была завязаться жестокая борьба, чтобы решить, кому достанется новое орудие власти. Так оно и было: 25 сентября в Конвенте произошла всеобщая свалка между всеми партиями, после чего победа выпала, как и следовало ожи-дать, на долю блаженной буржуазно-революционной середины, т. е. на долю якобинцев и Робеспьера. Под их влиянием состоя-лись назначения в Революционный трибунал.

    Неделю спустя, 3 октября, новая власть уже дала себя почув-ствовать. В этот день Амар, член Комитета общественной безопас-ности, вынужден был после долгих колебаний внести в Комитет доклад, предающий революционному суду жирондистов, изгнанных из Конвента во время восстания 2 июня. Он долго отделывался под разными предлогами от необходимости представить этот до-клад; но теперь то ли из страха самому подпасть под обвинение, то ли из других каких-нибудь соображений он потребовал, чтобы перед судом предстали, кроме 31 жирондиста, которых он обвинял, еще 73 других жирондистских члена Конвента, которые протесто-вали против ареста их товарищей и нарушения этим конституции, но продолжали заседать в Конвенте. Против этого предложения, к удивлению всех, восстал, однако, Робеспьер. Нечего, говорил он, обрушиваться на солдат партии; достаточно поразить ее вождей. Поддержанный одновременно правыми и якобинцами, он добился своего и тем самым выступил в облике умеряющей силы, способ-ной стать выше Конвента и его обоих комитетов.

    Прошло несколько дней, и близкий друг Робеспьера, Сен-Жюст, прочел уже перед Конвентом доклад, где, нажаловавшись на под-куп, на тиранию и на вновь создавшуюся бюрократию и уже бро-сая инсинуации против Парижской коммуны, т. е. ?крайних?, Шометта и его товарищей, он требовал удержания ?революционного правительства, вплоть до заключения мира?.

    Конвент принял его заключения. Центральное революционное правительство было утверждено.

    Покуда вся эта борьба за власть шла в Париже, положение на театре войны представлялось в самом мрачном свете. В августе был объявлен всеобщий набор, и Дантон с былой своей энергией и пониманием народного духа развил перед Конвентом смелую мысль, предлагая поручить весь набор не революционной бюрокра-тии, а тем 8 тыс. федератов, которые были присланы первичными собраниями избирателей в Париж для заявления своего согласия на конституцию 1793 г. Его план был принят 25 августа.

    Впрочем, так как половина Франции вовсе не хотела войны, то набор совершался довольно медленно; в оружии и боевых запасах тоже чувствовался сильный недостаток.

    В августе и сентябре Франция пережила ряд военных неудач. Тулон был в руках англичан; Марсель и весь Прованс — в откры-том восстании против Конвента; осада Лиона затянулась и продол-жалась до 8 октября, а в Вандее положение ничуть не улучшалось. Только 16 октября 1793 г. армии республики одержали свою пер-вую победу при Ватиньи, а 18-го вандейцы, разбитые при Шолле, перешли Луару, чтобы направиться к северу (см. главу LIV). Впрочем, избиение патриотов в Вандее еще продолжалось; так, на-пример, Шаретт, как мы видели, расстрелял всех сдавшихся ему в плен в Нуармутье.

    Нетрудно понять, что при виде всей проливаемой крови, при виде невероятных усилий и страданий, переносившихся массой французского народа из-за иностранного нашествия, призванного контрреволюционерами, крик: ?Бейте всех врагов революции, на верхах и на низах!? — стал вырываться у революционеров. Нельзя доводить страну до отчаяния без того, чтобы у нее не вырвался подобный крик.

    3 октября приказано было революционному трибуналу судить Марию-Антуанету. Уже с февраля постоянно шли в Париже толки о предстоящем побеге королевы. Некоторые попытки едва-едва не удались. Муниципальных чиновников, которым Коммуна поручала охрану Тампльской тюрьмы, постоянно подкупали сторонники ко-ролевской семьи. Фулон, Брюно, Моэль, Венсан, Мишонис были в этом числе. Лепитр, состоявший на службе у Коммуны и выда-вавшийся в секциях своими крайними воззрениями, был на деле крайний роялист. Другой роялист, Больт, получил даже место при-вратника в тюрьме Консьержери, куда была переведена королева. Одна попытка побега была сделана в феврале 1793 г.; другая, в которой участвовали Мишонис и барон Батц, едва не удалась; после чего (11 июля) Мария-Антуанета была сперва отделена от своего сына, которого отдали на воспитание сапожнику Симону, а потом (8 августа) переведена в Консьержери. Но и тут попытки продолжались, и один кавалер ордена св. Людовика, Ружвиль, даже проник к королеве, тогда как Больт, ставший ее тюремщи-ком, поддерживал сношения с волей. И всякий раз, как готовился новый план побега королевы, роялисты волновались и обещали вскоре совершить государственный переворот и перерезать всех членов Конвента и патриотов вообще.

    Весьма вероятно, что Конвент не стал бы ждать до октября, чтобы отдать Марию-Антуанету под суд, если бы он не надеялся остановить иностранное вторжение под условием, что королеву и ее детей освободят из тюрьмы. Известно даже, что Комитет об-щественного спасения дал (в июле) инструкции в этом смысле своим посланным Семонвилю и Маре, которых арестовал в Италии миланский губернатор, и известно также, что переговоры велись и гораздо позже по поводу освобождения дочери короля.

    В настоящее время перепиской Марии-Антуанеты с Ферзеном, которую мы имеем в руках, вполне достоверно установлены ее уси-лия вызвать и подготовить немецкое нашествие на Францию, а также тот факт, что она сообщала неприятелю секреты военной обороны; так что не стоит даже опровергать утверждения некото-рых новейших писателей, старающихся представить Марию-Антуа-нету чуть не святой. Общественное мнение ничуть не ошиблось в 1793 г., когда считало королеву еще более виноватой перед Фран-цией, чем Людовика XVI. 16 октября она погибла на эшафоте.

    Жирондисты вскоре последовали за ней. Читатель, верно, пом-нит, что, когда 2 июня был арестован 31 жирондистский депутат, им была предоставлена свобода ходить по Парижу в сопровожде-нии жандарма. Их жизни тогда так мало угрожали, что несколько известных монтаньяров предложили отправиться в департаменты, которыми были выбраны эти жирондистские представители, и там оставаться заложниками. Но большая часть арестованных жирон-дистских депутатов бежали из Парижа, и они отправились в про-винции поднимать гражданскую войну. Одни из них поднимали Нормандию и Бретань, другие старались поднять против Конвента Бордо, Марсель, весь Прованс; и везде роковым образом они ста-новились союзниками роялистов.

    В данную минуту, т. е. в октябре 1793 г., в Париже оставалось только 12 депутатов из 31, арестованного 2 июня. К ним прибавили еще десятерых, и процесс начался 3 брюмера (23 октября). Жи-рондисты бойко защищались, и так как их речи могли повлиять даже на ?надежных? присяжных заседателей Революционного три-бунала, то Комитет общественного спасения заставил Конвент на-скоро провотировать закон об ?ускорении дебатов? на суде. 9 брю-мера (29 октября) прокурор Фукье-Тенвиль прочел перед судом этот новый закон. Судебные прения были закончены, и все 22 были приговорены к смерти. Валазе убил себя ударом кинжала, остальные были казнены на другой же день.

    Госпожа Ролан (жена министра Ролана и едва ли не самый влиятельный член партии) была казнена 18 брюмера (7 ноября), а ее муж и Кондорсе сами покончили с собой. Бывший мэр Парижа Байи, которого сообщничество с Лафайетом в избиении на-рода на Марсовом поле 17 июля 1791 г. было вполне доказано, Жире-Дюпре из Лиона, Барнав, который перешел на сторону ко-ролевы, после того как сопровождал ее в королевской карете на пути из Варенна в Париж, вскоре последовали за своими товари-щами, а в декабре погибли на эшафоте жирондист Керсен и Рабо Сент-Этьенн, а также госпожа Дюбарри, прославившаяся еще при старом режиме.

    Террор начался, таким образом, и теперь неизбежно должно было совершиться его роковое дальнейшее развитие.


LXII

    НАРОДНОЕ ОБРАЗОВАНИЕ. МЕТРИЧЕСКАЯ СИСТЕМА. НОВЫЙ КАЛЕНДАРЬ. АНТИРЕЛИГИОЗНОЕ ДВИЖЕНИЕ

    Посреди всех этих бурных столкновений революционеры не упускали из вида великого вопроса о народном образовании. На-против того, они старались положить основание образованию всего французского народа на началах равенства. Громаднейшая предварительная работа была даже выполнена в этом направлении Законодательным собранием и Конвентом, как это видно из доку-ментов Комитета народного образования, недавно изданных Дж. Гильомом*. В Конвенте был прочитан замечательный доклад об образовании, написанный Мишелем Лепелетье (найденный после его смерти), и Конвент принял ряд мер для введения трехстепен-ного образования: в первоначальных, ?центральных? и специаль-ных школах.

    * Proces-verbaux du Comite d'instruction publique de I'Assemblee Legislative. Proces-verbaux du Comite d'instruction publique de la Convention nationale, Publ. et annot par, J, Guillaume. Paris, 7 vol., 1889—1907.

    Но самым прекрасным научным памятником этой эпохи рево-люции была выработанная французскими учеными и введенная Конвентом метрическая система мер и весов. Этой системой не только вводилось в нашу жизнь и науку десятичное подразделение Всех мер, линейных, поверхности, объема и веса, соответствующее десятичной системе наших чисел, что уже позволяло ввести пора-зительное упрощение в преподавание математических наук и во-обще помогало развитию математического мышления; этой систе-мой достигалось нечто гораздо большее. Основной мере всей этой системы — метру — была дана длина, которую, если она когда-нибудь затеряется, как затерялись меры египтян, греков и римлян, легко будет восстановить во всякое время с очень большой точ-ностью, зная размеры земного шара. Это уже открывало новые горизонты уму и вносило известный дух систематичности в наши знания. Но, кроме того, установив простые отношения между ме-рами длины, поверхности, объема и веса, метрическая система под-готовляла, заранее приучая к ней умы, великую победу наук, со-вершившуюся в XIX в., — утверждение единства всех физических сил, единства всей природы.

    Новый республиканский календарь был естественным последст-вием метрической системы. Он был выработан целой группой уче-ных и был принят Конвентом после двух докладов Ромма, проч-тенных 20 сентября и 5 октября 1793 г., и доклада Фабра д'Эглантина, прочтенного 24 ноября*. Он вводил в летоисчисление новую эру, которая начиналась со дня провозглашения республики во Франции, т. е. с 22 сентября 1792 г., который был вместе с тем днем осеннего равноденствия. Новый календарь отказывался также от христианской недели. Воскресенье исчезало. Праздничным днем становился десятый день декады**.

    * ?Республиканский год? делился на 12 месяцев, по 30 дней каждый, имена которых были найдены очень удачно Фабром д'Эглантином: вандемьер, брюмер и фример (от сбора винограда, туманов и холода) для осени, про-должающейся от 22 сентября до 20 декабря; нивоз, плювиоз и вантоз (снег, дождь и ветер) для зимы, от 21 декабря до 20 марта; жерминаль, флореаль и прериаль (прозябание, цветение, луга) для весны, от 21 марта до 18 июня; мессидор, термидор и фрюктидор (жатва, жара, фрукты) для лета, от 19 июня до 16 сентября. Пять дополнительных дней, назван-ных санкюлодитами, заключали год. Каждый месяц делился на три десятидневия, или декады, и дни назывались примиди, дуоди, триоди и т. д. (1-й, 2, 3-й. и т. д.), причем праздничный день был декади, десятый день.

    ** Восстановление астрономического факта в новом календаре было, конечно, прекрасной идеей (помещение, однако, всех пяти дополнительных дней в конце года не так удачно), и имена месяцев были прекрасно выбраны; но помимо предубеждений, которые должны были возникнуть из-за того, что новый календарь возвеличивал революцию, весьма вероятно, что замена семидневной недели (представляющей четверть лунного месяца) десяти-дневной декадой, слишком длинной для наших привычек, была и будет пре-пятствием распространению этого календаря.

    Принятие Конвентом нового календаря, устранявшего из жизни христианский календарь, неизбежно придало смелости тем, кто бо-ролся против католической церкви и ее служителей, считая их са-мой сильной поддержкой далеко еще не свергнутого королевского и феодального строя. Опыт, сделанный революцией с католическим духовенством, которое присягнуло конституции и тем не менее бо-ролось против нее всякими средствами, доказал невозможность привлечь духовенство на сторону прогрессивных идей. Поэтому мысль о том, что следует исключить из государственного бюджета жалованье священникам и предоставить уплату их содержания са-мим верующим, неизбежно возникла перед революцией. Уже в но-ябре 1792 г. Камбон поднял этот вопрос в Конвенте. Но Конвент три раза решал удержать оплачиваемую государством и подчинен-ную государству национальную церковь, хотя в то же время при-нимал самые суровые меры против священников, противившихся революции.

    Карательные законы, изданные против непокорных священни-ков, были очень суровы. Сперва были изгнаны из Франции все священники, отказавшиеся принять присягу конституции; начи-ная же с 18 марта 1793 г. назначена была смертная казнь тем, кто будет замешан в беспорядках, вызванных набором, а также тем, кто изгнан из Франции, но будет заарестован на территории рес-публики. 21 октября 1793 г. еще более суровые законы были из-даны против духовенства, и изгнанию подлежали также священ-ники, присягнувшие конституции, если только шесть граждан их кантона обвиняли их в противогражданском поведении. Мера эта была вызвана тем, что присягнувшие священники оказывались столь же опасными для революции, как и неприсягнувшие, или так называемые ?паписты?.

    Первые попытки отречения от христианской религии были сде-ланы в Аббевиле и Невере*. Комиссар Конвента Фуше, находив-шийся в командировке в Невере и, несомненно, действовавший в согласии, а может быть даже и под влиянием Шометта, с кото-рым он встретился в этом городе, объявил 26 сентября 1793 г. войну ?суеверию и лицемерию?, чтобы установить ?служение рес-публике и естественной нравственности?**. Несколько дней спустя, т. е. 10 октября, когда Конвент принял уже новый календарь, Фуше выпустил еще приказ, в силу которого богослужебные об-ряды могли совершаться только внутри храмов. Все ?религиозные эмблемы, воздвигнутые на дорогах?, должны были быть сняты. Священники не смели появляться в облачении иначе как в храмах. Похороны должны были совершаться без всякой религиозной це-ремонии, в полях, обсаженных деревьями, ?в тени которых будет возвышаться статуя, изображающая сон. Всякие другие эмблемы будут уничтожены?, и ?на воротах такого поля, освященного религиозным почтением к останкам предков, будет сделана надпись: "Смерть есть вечный сон"?. Фуше разъяснял также народу смысл своих декретов материалистическими лекциями.

    * Во всем нижеследующем изложении я придерживаюсь очень близко пре-красной монографии профессора Олара (Aulard A. Le culte de la Raison et le culte de 1'Etre supreme (1793—1794). 2e ed. Paris, 1904). Содержание этой работы передано также в сокращенной форме во втором французском и в русском издании ?Политической истории революции? Олара.

    ** Он выпустил также приказ, в силу которого каждый священник, находя-щийся на жалованьи у французского народа, обязан либо жениться, либо принять на воспитание ребенка, либо кормить убогого старика под страхом утраты своего места и жалованья (Aulard A. Le culte de la Raison…, р. 27).

    В то же самое время другой комиссар Конвента, Леньло, дей-ствовавший в городе Рошфоре, обратил приходскую церковь в ?храм правды?, причем восемь католических священников и один протестантский пастор явились в этот храм 31 октября 1793 г. и сложили с себя священнический сан.

    В Париже под влиянием Шометта 14 октября было запрещено совершать богослужение вне храмов, а 16 октября Коммуна при-няла сущность декрета Фуше о погребениях.

    Что это движение не было внезапно, а подготовлялось всей ре-волюцией и ее предшественниками, нет никакого сомнения. Теперь, подбодренная актами Конвента, провинциальная Франция во мно-гих местах выступила на путь ?отречения?. Так, по инициативе одного посада, Ри-Оранжи, вся местность около Корбейля отрек-лась от христианства, и ее заявление об этом Конвенту, сделанное 30 октября, было принято Конвентом с одобрением.

    Несколько дней спустя в Конвент явилась депутация от ком-муны Меннеси, заявившая о том же, и она тоже была принята с одобрением, причем Конвент признал ?право граждан принимать ту веру, которую они пожелают принять, и уничтожать обряды, которых они не желают?. Депутация от департамента Сены и Уазы, просившая, чтобы никого не назначили на место недавно умер-шего версальского епископа, тоже была принята с почетным от-зывом.

    Конвент поощрял, таким образом, движение против католиче-ской веры не только тем, что принимал с сочувствием такие депу-тации, но также и тем назначением, которое давал ценным вещам, отобранным у церквей. Так, например, рака святой Женевьевы, считавшаяся святыней города Парижа, была отослана на Монет-ный двор. Надо сказать также, что в этом случае Конвент только продолжал делать то, что делалось уже раньше, в 1790 г., Учреди-тельным собранием.

    Тогда Анахарсис Клоотс и Шометт решились сделать еще шаг в том же направлении. Клоотс, прусский барон, всем сердцем от-давшийся революции и проповедовавший союз всех народов, а также прокурор парижской коммуны Шометт, истинный пред-ставитель парижского рабочего, уговорили епископа парижского Гобеля отречься от своего духовного сана. Гобель посоветовался на этот счет с епископским советом, который одобрил его намере-ние, и, известив заранее советы департамента и Коммуны, Гобель явился 17 брюмера (7 ноября 1793 г.) в Конвент с 11 из своих священников сложить атрибуты своего епископского сана и от-речься от него. Его сопровождали мэр Паш, прокурор Шометт и два члена Департаментского совета, Моморо (коммунист) и Люлье.

    Епископ Гобель произнес по этому случаю речь, в которой го-ворил, что всю свою жизнь был привязан ?к непоколебимым прин-ципам равенства и нравственности, необходимым во всякой истинно республиканской конституции?. Теперь он повиновался голосу на-рода и отказывался исполнять ?обязанности священника католи-ческой веры?. Сложив свой крест и сняв епископское кольцо, он надел эмблему равенства — красный шерстяной колпак, предложен-ный ему одним из членов Конвента.

    Собранием овладел тогда энтузиазм, который можно сравнить только с энтузиазмом в ночь 4 августа. Два других епископа, Томас Ленде и Гэ Верной, равно как и другие члены Конвента, принад-лежавшие к священническому сану, бросились к трибуне и после-довали примеру епископа Гобеля. Только аббат Грегуар (янсенист) отказался присоединиться к ним. Что же касается до аббата Сиейеса, то он объявил, что уже много лет тому назад отказался быть священником, что у него нет другого исповедания, кроме исповеда-ния свободы и равенства, и что он давно уже стремится к торже-ству разума над суеверием и фанатизмом.

    Эта сцена произвела глубочайшее впечатление на современни-ков. О ней узнали, конечно, во всей Франции и во всей Европе. И везде она вызвала среди правящих классов усиленную ненависть против республики.

    Во Франции движение быстро развилось по всей стране. В первые же две недели несколько епископов и значительное число священников уже сложили с себя священнический сан, и иногда это давало повод поразительным сценам. Так, например, в одной брошюре того времени я нашел следующее описание отречения священников и монахов в Бурже*.

    * Extraits du registre de la Societe populaire de Bourges, seance du quintidi 25 brumaire de 1'an deuxieme de la Republique Francaise une et indivisible. Брошюры Британского музея, т. F. 16 (17).

    Сперва упоминаются в этой брошюре священник Ж. Баптист Патен и монах-бенедиктинец Жюльен де Дие, которые сложили с себя свой сан; затем автор продолжает: ?Прива, Бриссон, Патру, Руан и Шампион, бывшие митрополичие викарии, выступали не последними. Эпик и Каланд, Дюмантье, Вейретон, бывшие бене-диктинцы, Раншон, Коллардо выходят вслед за ними; бывший на-стоятель Дезормо и его помощник Дюбуа, согбенные годами, идут медленными шагами, и вдруг Лефранк восклицает: ?Жгите, жгите наши ставленные грамоты, и пусть самое воспоминание о нашем прошлом звании исчезнет в огне. Я приношу на алтарь отечества эту серебряную медаль?. ... Все грамоты духовенства сжигаются на костре, и тысячи криков поднимаются в воздух: ?Да погибнет навсегда память о духовенстве!... Да здравствует великая рели-гия природы!? После чего идет перечисление патриотических приношений. Оно просто трогательно. Патриоты и ?братья? — все люди бедные, и ?приношения бельем и серебряными пряжками с башмаков преобладают?.

    Вообще движение против католицизма, в котором ?религия природы? смешивалась с сильным чувством патриотизма, было, по-видимому, гораздо более распространено, чем можно было ду-мать, если не обратиться к подлинным документам того времени.

    В Париже советы департамента и Коммуны решили праздно-вать следующий ?декади? — десятый день — 20 брюмера (10 но-ября) в соборе Богоматери и организовать там ?праздник свободы и разума?, во время которого будут исполнены патриотические гимны перед статуей свободы. Анахарсис Клоотс, Моморо, Эбер, Шометт занялись усиленной пропагандой в народных обществах, чтобы подготовить этот праздник, и он вполне удался.

    Мы не станем останавливаться на самом празднестве, его часто описывали. Заметим только, что для изображения свободы в этом празднике устроители предпочли живое существо, потому что, пи-сал Шометт, ?статуя была бы все-таки шагом к идолопоклонству?. Как уже указал Мишле (кн. XIV, гл. III), основатели этого но-вого служения свободе и разуму советовали ?избирать для такой величественной роли лиц, характер которых делал бы их красоту предметом уважения, а строгость нравов и самого взгляда не до-пускала бы легкого отношения?. В результате праздник свободы и разума, отпразднованный в соборе, не только не был потешным представлением, он был скорее ?целомудренной церемонией, мрач-ной, сухой и скучной?, говорил Мишле. Вообще это движение 1793 г., писал дальше Мишле, вытекало не из вдохновения рево-люцией, а ?из резонерских школ времен Энциклопедии?. И дей-ствительно, оно поразительно схоже с теперешним движением ?этических обществ?, которые тоже не находят поддержки в на-родных массах.

    Что нас особенно поражает теперь, это то, что Конвент, не-смотря на требования, поступавшие со всех сторон, отказывался поставить на очередь вопрос об отмене государственного жалованья священникам. Зато Парижская коммуна и секции открыто вели дело отречения от христианской веры. В каждой секции хотя одну из церквей переименовывали в храм разума; а Генеральный совет Коммуны даже рискнул еще резче поставить дело. В ответ на речь, произнесенную Робеспьером 1 фримера о необходимости ре-лигии для народа. Совет Коммуны под влиянием Шометта выпу-стил 3 фримера (23 ноября) постановление, в силу которого все церкви и храмы всех исповеданий должны были быть закрыты; каждый священник становился ответственным за всякие беспо-рядки религиозного характера, и революционным комитетам пред-лагалось вести строгий надзор за священниками. Кроме того, Совет Коммуны просил Конвент лишить лиц духовного звания праве занимать какие бы то ни было общественные должности. В то же время Коммуна учреждала ?курс нравственного учения? для подготовления проповедников нового исповедания. Вместе с тем пред-писывалось сломать все колокольни, а в нескольких секциях празд-новали праздники разума, во время которых потешались над като-лическим богослужением. Одна из секций сожгла молитвенные книги, а Эбер сжег в Коммуне несколько мощей.

    В провинции почти все города, особенно в юго-западной Фран-ции, присоединились, по-видимому, к новому рационалистическому учению.

    Между тем правительство, т. е. Комитет общественного спасе-ния, глухо противодействовало этому движению. Робеспьер резко выступил против него, и когда Клоотс пришел в Комитет и стал рассказывать с восторгом об отречении Гобеля, Робеспьер резко высказал ему свое неудовольствие, спрашивая, что на это скажут бельгийцы, присоединения которых к Франции добивался Клоотс.

    Впрочем, Робеспьер молчал несколько дней. Но 20 ноября Дантон вернулся в Париж после продолжительного пребывания в Арсис-на-Обе, куда он удалился со своей молодой женой, с ко-торой повенчался в церкви тотчас же после смерти своей первой жены. И на другой же день по возвращении Дантона в Париж, т. е. 1 фримера (21 ноября), Робеспьер произнес в Якобинском клубе свою первую, очень резкую речь против ?культа разума?. Конвент, говорил он, никогда не сделает этого дерзкого шага и не примет мер против католической веры. Он сохранит свободу испо-веданий и не позволит преследовать мирных священнослужителей. Затем он говорил, что представление о ?великом существе, бдящем за невинно преследуемыми и наказующем преступления?, — пред-ставление вполне народное. Поэтому он называл людей, начавших борьбу против христианства, изменниками и агентами врагов Франции, стремящимися оттолкнуть от республики тех иностран-цев, которых привлекали к республике ее нравственные идеалы или же понимание своей собственной пользы.

    Пять дней спустя Дантон говорил в Конвенте почти в том же смысле, нападая в особенности на антирелигиозные маскарады. Он требовал, чтобы им был положен предел.

    Что такое случилось в эти дни, что могло так сблизить Ро-беспьера и Дантона? Какие соображения дипломатического или иного характера призвали Дантона в Париж в эту минуту и заста-вили его выступить против антирелигиозного движения, тогда как он был истинный последователь Дидро и даже на суде и у по-дошвы эшафота не преминул подчеркнуть свои материалистические убеждения? Это выступление Дантона тем более требует объяс-нения, что Конвент в течение всей первой половины месяца фри-мера продолжал относиться одобрительно к антирелигиозному движению*. Еще 14 фримера (4 декабря) робеспьерист Кутон при-нес в Конвент некоторые мощи и с насмешкой говорил о них.

    * Ср.: Олар А. Политическая история Французской революции.

    Является поэтому вопрос, не воспользовался ли Робеспьер ка-ким-нибудь новым оборотом, принятым дипломатическими перего-ворами с Англией, чтобы повлиять на Дантона и с его поддерж-кой смело высказаться о необходимости религии в том смысле, который всегда был ему дорог как деисту и последователю Руссо.

    В середине фримера Робеспьер, пользуясь поддержкой Дантона, решился уже действовать, и 16 (6 декабря) он потребовал от Ко-митета общественного спасения декрета о свободе богослужения, первый параграф которого запрещал ?всякое насилие и всякую меру, противную свободе вероисповеданий?. Весьма вероятно, что эта мера была вызвана боязнью восстаний в деревнях, так как за-крытие церквей было принято крестьянами очень враждебно*. Во всяком случае с того дня католицизм восторжествовал. Все по-няли, что Робеспьер взял его под свое покровительство. Католи-цизм снова становился государственной церковью**.

    * Некоторые письма комиссаров Конвента определенно говорят об этом. Однако большая часть из них, как, например письма Дартигойта, Лефьо, Пфлигера и Гарнье, была написана после опубликования этого декрета. Декрет едва ли был вызван ими (см. эти письма в кн.: Recueil des actes du Comite de salut public. Publ. par A. Aulard, v. 9, p. 385, 759, 780).

    ** Так как некоторые комиссары Конвента приняли очень строгие меры про-тив католического духовенства и против богослужения, то Конвент при-бавил к декрету статью, в которой говорилось, что он не отменяет, однако, того, что до сего дня было сделано его комиссарами.

    Пока этим дело ограничилось. Но весной Комитет обществен-ного спасения под влиянием Робеспьера попробовал выставить про-тив религии разума религию верховного существа, задуманную на началах, высказанных Руссо в его ?Савойском священнике?. Од-нако же эта религия, несмотря на поддержку правительства и на угрозу гильотины для ее противников, все время смешивалась, говорит Олар, с религией разума, даже когда ее обряды называ-лись культом верховного существа. Под этим последним именем культ, наполовину деистский и наполовину рационалистический, продолжал распространяться до тех пор, пока термидорская реак-ция не положила ему конец.

    Что касается праздника верховного существа, который отпразд-новали в блестящей, но казенной обстановке в Париже 2 прериаля (8 июня 1794 г.) и которому приписывал большое значение Ро-беспьер, вообразивший себя основателем новой государственной религии, борющейся против безбожия, то праздник был, по-види-мому, очень красив как народное театральное представление, но он не нашел отклика в сердцах народа. Впрочем, так как праздновали его по воле Комитета общественного спасения вскоре после того, как Шометт и Гобель, симпатичные народной массе, погибли на эшафоте за свое неверие, весь этот праздник имел характер крова-вого торжества якобинского правительства над крайними элемен-тами. Поэтому он не мог возбудить симпатии в массах. А открытое проявление враждебности против Робеспьера со стороны неко-торых членов Конвента, выраженное ими во время самого празд-нества, сделало из него преддверие переворота 9 термидора. Праздник верховного существа был прелюдией конца революции. Но не станем забегать вперед.


LXIII

    РАЗЛОЖЕНИЕ СЕКЦИЙ

    Две враждебные силы стояли друг против друга в конце 1793 г.: Комитеты общественного спасения и общественной безопасности, которым подчинялся Конвент, и Парижская коммуна. Настоящая сила Коммуны была, впрочем, не в отдельных людях, как бы они ни были популярны: не в ее мэре Паше, не в ее прокуроре Шометте или его помощнике Эбере, ни даже в ее Генеральном совете. Ее сила была в секциях. Вследствие чего центральное правитель-ство и направило свои усилия к тому, чтобы секции подчинить своей власти.

    Когда Конвент отнял у секций право самим созывать свои об-щие собрания по мере надобности, они начали создавать ?народные общества?, или ?секционные общества?. Но к этим обществам от-неслись очень недружелюбно якобинцы, которые становились вполне людьми правительственными; а потому в конце 1793 и в начале 1794 г. в Клубе якобинцев много говорилось против на-родных и секционных обществ, тем более что роялисты в то время делали усилия, чтобы овладеть ими. ?Из трупа монархии, — гово-рил один из якобинцев, Симонд, — вышло несметное количество ядовитых насекомых, которые не так глупы, чтобы надеяться на воскресение трупа?; они стараются поддержать конвульсии в поли-тической жизни страны*. В особенности в провинции эти ?насе-комые? пользовались успехом. Множество эмигрантов, продолжал Симонд, ?законников, финансистов, агентов старого порядка? на-водняют деревни, овладевают народными обществами и становятся их президентами и секретарями.

    * Societe des Jacobins. Receuil des documents. Red. et introd. par A. Aulard v, 1—6. Paris, 1889—1897, v. 5, p. 723.

    Нет никакого сомнения, что народные общества, которые в Париже были не что иное, как собрания секций, организовавшихся под другим именем*, вскоре ?очистились? бы сами, без по-стороннего вмешательства, т. е. исключили бы скрывавшихся в них роялистов и продолжали бы дело секций. Но вся их деятельность не нравилась якобинцам, которые относились враждебно к этим ?новичкам?, превосходившим их в ?патриотизме? (т. е. в предан-ности революции). ?Их послушать, — говорил Симонд, — так вы-ходит, что патриоты 89 года... не что иное, как усталые и заезжен-ные клячи, которых надо приколоть, потому что они не могут по-спевать за новичками на пути революции?. И он выдавал истинные опасения и страхи якобинской буржуазии, когда говорил о ?новом, четвертом Законодательном собрании?, которое эти ?новички? хо-тят созвать, чтобы идти дальше, чем шел Конвент. ?Наши злей-шие враги, — прибавлял Жанбон Сент-Андре, — не за дверьми на-шего собрания; мы их видим: они среди нас; они хотят идти дальше нас в революционных мерах?**.

    * См. у Мелье статуты народного общества, организованного секцией Пуассоньер (Mellie Е. Les sections de Paris pendant la Revolution. Paris, 1898).

    ** Societe des Jacobins, v. 5, p. 624—625.

    После чего Дюфурни говорил против всех секционных обществ, а Дешан называл их ?маленькими вандеями?. Что же касается Ро-беспьера, то он немедленно выступил со своим любимым аргумен-том ?происки иностранцев!?. ?Мои опасения, — говорил он, — к со-жалению, вполне оправдались. Вы видите, как контрреволюционное лицемерие преобладает в этих обществах. Агенты Пруссии, Англии и Австрии хотят этим способом уничтожить власть Конвента и пат-риотический авторитет Якобинского общества?*.

    * Ibid., vol. 5, p. 578, заседание 26 декабря 1793 г. Когда кордельер Моморо решился заметить, что кордельеры часто себя спрашивали, имеют ли они право мешать образованию народных обществ, так как ?право собираться в народные общества священно?, Робеспьер сухо ответил ему: ?Все, что предписывается общественным спасением, несомненно, со-гласно с принципами?.

    Враждебное отношение якобинцев к народным обществам, оче-видно, было враждебностью по отношению к самим секциям города Парижа и к таким же организациям в провинциях; это была враж-дебность всякого центрального правительства к народному само-управлению. Таким образом, как только революционное правитель-ство было утверждено декретом 14 фримера II года (4 декабря 1793 г.), право выбирать мировых судей и их секретарей — право, присвоенное себе секциями еще в 1789 г. и впоследствии утверж-денное за ними законом, было отнято у них. Судьи и секретари должны были впредь назначаться Генеральным Советом департа-мента (декреты 28 декабря 1793 г. и 12 мая 1794 г.). Мало того, даже право секций выбирать свои комитеты общественной благо-творительности было отнято у них в декабре 1793 г. и было взято в свои руки Комитетами общественного спасения и общественной безопасности!

    Народная революционная организация секций была подрезана, таким образом, в самом корне.

    Но всего лучше выступает основная мысль якобинского прави-тельства в том, как оно сосредоточило в своих руках все полицей-ские обязанности. Мы видели (гл. XXIV), какое значение приоб-рели секции как органы муниципальной и революционной жизни Парижа; мы упоминали о том, что они делали для снабжения го-рода жизненными припасами, для записывания волонтеров, для организации вооружения и отправки батальонов на войну, для фабрикации селитры*, для организации труда, для безработных и неимущих и т. п. Но рядом с этими обязанностями секции города Парижа и других больших городов отправляли также и полицей-ские обязанности. В Париже это уже началось с 14 июля 1789 г., когда сформировались ?окружные комитеты?**, взявшие на себя полицейские обязанности. Закон 6 сентября 1789 г. утвердил их в этих обязанностях, а в следующем октябре парижский муници-палитет, еще временный в ту пору, устроил свою тайную полицию под названием комитета расследований.

    * Так как купить ее для выделки пороха было негде, то выскребали осадки селитры на стенах старых погребов.

    ** Париж подразделялся тогда на округа.

    Таким образом муниципалитет, хотя и зародился сам из рево-люции, возвращался к одной из худших традиций старого по-рядка — тайной полиции. После 10 августа 1792 г. Законодатель-ное собрание постановило, что вся ?полиция общественной безопас-ности? должна перейти в руки советов, департаментских, окружных и муниципальных; и под руководством одного общего Комитета надзора были установлены подчиненные ему полицейские комитеты в каждой секции. Вскоре, впрочем, по мере того как борьба между революцией и ее противниками становилась все ожесточеннее, эти Комитеты были завалены работой, а потому 21 марта 1793 г. в каж-дой коммуне и в каждой секции коммуны в больших городах, раз-деленных, как Париж, на секции, были установлены особые ре-волюционные комитеты, из 12 членов каждый*.

    * См. права, данные секцией Пантеона своему комитету, у Мелье (Mellie Е. Les sections de Paris pendant la Revolution, p. 185).

    Таким образом секции через посредство своих революционных комитетов обращались в полицейские учреждения. Правда, круг действия этих комитетов был ограничен сперва надзором за ино-странцами; но мало-помалу они приобрели права, такие же обшир-ные, как и управление тайной полиции в монархическом государ-стве. В то же время можно было проследить, как секции, бывшие сперва органами народной революции, понемногу подавлялись по лицейскими обязанностями своих комитетов, а сами эти комитеты, все более и более теряя характер муниципальных органов, обращались во второстепенные органы полицейского надзора, всецело под-чиненные Комитету общественной безопасности*.

    * Les sections de Paris pendant la Revolution, p. 189 et suiv., — где даны интересные подробности об органе тайной полиции, называвшемся Комитетом общественного спасения парижского департамента, и другие сведения в том же роде.

    Комитеты общественного спасения и общественной безопас-ности отделили таким образом революционные комитеты от своей соперницы, Парижской коммуны, которую они ослабили этим спо-собом. Приучая же секции и их комитеты к повиновению, они обра-щали их понемногу в части государственного, чиновничьего меха-низма. Наконец, под предлогом прекращения злоупотреблений Конвент обратил их в своих чиновников на жаловании и вместе с тем подчинил все 40 тыс. революционных комитетов Комитету общественной безопасности. Ему же вместе с тем дано было право производить чистку этих комитетов и самому назначать их членов.

    Стремясь все централизовать в своих руках, как это делала мо-нархия в XVII в., центральное государственное чиновничество рес-публики отняло таким образом у народного самоуправления право выбора судей, администрации благотворительности, распоряжения массой хозяйственных дел, сношения с армией и т. д., а также ог-раничило его в других отправлениях и, наконец, вполне подчинило себе в делах полиции.

    Но этим самым государство окончательно убило секции, рево-люционные муниципалитеты и революционный дух. Почва подго-товлялась для реакции.

    В самом деле, после этого секции в Париже и народные обще-ства в провинциях окончательно умерли. Государство поглотило их. И их смерть была смертью революции. С января 1794 г. об-щественная жизнь Парижа была убита, говорит Мишле. ?Общие собрания секций не проявляли больше жизни; вся власть перешла к их революционным комитетам; а эти комитеты, перестав быть выборными и обратившись в чиновников, назначаемых правитель-ством, тоже не проявляли жизненности?.

    Теперь, когда якобинскому правительству заблагорассудилось раздавить Парижскую коммуну, оно могло это сделать, не опасаясь за свое существование. Так оно и сделало через два месяца, в марте 1794 г.


LXIV

    БОРЬБА ПРОТИВ ЭБЕРТИСТОВ. СХВАТКА МЕЖДУ РАЗЛИЧНЫМИ ПАРТИЯМИ. РОЛЬ МАСОНСТВА

    Уже в декабре 1793 г. Робеспьер предвидел близкий конец ре-волюционной республики. ?Будем настороже, — говорил он, — так как гибель отечества уже недалека?*. И не он один это чувствовал. Та же мысль все чаще и чаще встречалась в речах революционе-ров.

    * Societe des Jacobins, v. 5, р, 527, заседание 12 декабря 1793 г.

    Дело в том, что революция, задержанная на полдороге, не могла никоим образом долго продержаться. Положение Франции в конце 1793 г. было таково, что, остановившись в ту самую минуту, когда народ начал искать новых путей в сторону социальных изменений, революция неизбежно разбилась теперь на мелкую внутреннюю борьбу партий, споривших между собой из-за власти. Она теряла свои силы в попытке бесплодной и ошибочной, даже с политической точки зрения, истребления своих противников, охраняя в то же время их собственность*.

    * Мишле прекрасно это понимал, когда писал в своей Истории революции (Michelet J. Histoire de la Revolution francaise, v. 1—9. Paris, [1876—1879], v. 8, 1. 14, ch. 1) полные грусти строки, где напоминая слова Дюпора: ?Пахать надо глубоко?, — он говорил, что революция потому должна была погибнуть, что и якобинцы, и жирондисты одинаково были ?логиками по-литики? и ?представляли только две вехи на одной и той же линии?. Самый крайний из них, Сен-Жюст, прибавлял Мишле, ?не смеет тронуть ни религии, ни образования, ни самой сущности социальных учений: трудно даже догадаться, что думает он о собственности?. Таким образом, революции, чтобы утвердиться, продолжает Мишле, ?не хватало револю-ции религиозной и революции социальной, в которых она нашла бы свою поддержку, свою силу, свою глубину?.

    Самая сила событий толкала Францию на путь нового комму-нистического движения. Между тем революция дала создаться ?сильному правительству?, и это правительство раздавило стремив-шихся к коммунизму крайних и под угрозой гильотины заставило замолчать всех тех, кто думал, как они.

    Что касается до эбертистов, которые преобладали в Клубе кор-дельеров и в Коммуне и овладели при помощи министра Бушотта военным министерством, то все их понятия отдаляли их от соци-ального переворота. Эбер, конечно, писал иногда в своей газете в коммунистическом смысле*; но террор и захват правительственной власти казались ему несравненно более важными, чем во-прос о хлебе, о земле или об организации труда. 80 годами позже Па-рижская Коммуна 1871 г. дала тот же самый тип революционеров.

    * Тридон дал такие выдержки в своем очерке ?Les Hebertistes? (Oeuvres diverges de G. Tridon. Paris, 1891, p. 86—90).

    Что касается Шометта, то по своим симпатиям к народу и по своему образу жизни он должен был бы тяготеть к коммунистам. Одно время он был даже под их влиянием. Но он был близок также с партией эбертистов. А эбертисты очень мало интересова-лись этими вопросами. Они не стремились вызвать в народе дей-ственное проявление его экономической, социальной власти. Для них самое главное было захватить власть при помощи новой ?очи-стки Конвента?. Отделаться от ?износившихся людей и калек рево-люции?, как говорил Моморо. Подчинить Конвент Парижской коммуне при помощи нового 31 мая, поддержанного на этот раз военной силой ?революционной армии?. ?Потом — видно будет?.

    Но тут эбертисты обочлись. Они не оценили могущества обоих Комитетов. Между тем Комитет общественного спасения стал за последние шесть месяцев большой правительственной силой и был признан таковой за искусное ведение войны; а Комитет общест-венной безопасности стал едва ли не еще более грозной силой, так как сосредоточил в своих руках всю тайную полицию и мог кого... хотел, послать на гильотину. Наконец, эбертисты завязали борьбу на такой почве, на которой их поражение было неизбежно, т. е. на почве требования усиленного террора. Здесь им приходилось всту-пать в состязание с правительством, которое тоже считало террор необходимым и имело уже для этого свой официальный орган в лице Комитета общественной безопасности. Им оно и воспользо-валось против эбертистов.

    Излишне было бы распространяться обо всех интригах поли-тических партий, боровшихся за власть в течение декабря 1793 и первых месяцев 1794 г. Достаточно указать, что четыре группы, или партии, стремились овладеть властью: робеспьеровская группа, состоявшая из Робеспьера и его друзей — Сен-Жюста, Кутона и др.; группа ?усталых?, которая сплачивалась позади Дантона (Фабр д'Эглантин, Филиппе, Бурдон, Камилл Демулен и пр.); затем Коммуна, которая сливалась с эбертистами; и, наконец, те из членов Комитета общественного спасения (Бийо-Варенн, Колло д'Эрбуа), которых называли террористами и вокруг которых со-единялись люди, не желавшие, чтобы революция смягчила свою суровость относительно своих врагов, но вместе с тем не хотевшие преобладания ни Робеспьера, против которого они глухо вели войну, ни Коммуны и эбертистов.

    Дантон в глазах революционеров был уже отжившим человеком, опасным потому, что, следуя за ним, проталкивались жирондисты. Но это не мешало Робеспьеру идти с ним рука об руку в ноябре, чтобы вместе бороться против антирелигиозного движения. В Клубе якобинцев, который проводил тогда свое ?очищение?, когда Дантону пришла очередь подвергнуться ?очистительному голосованию? об-щества, причем против него было уже сильное возбуждение, Робес-пьер протянул ему руку и спас его. Мало того: он отождествил себя с Дантоном. Он был ему нужен, чтобы бороться против край-них.

    Кроме того, когда Камилл Демулен, ярый ?дантонист?, выпу-стил 15 и 20 фримера (5 и 10 декабря) первые два номера своей га-зеты ?Старый кордельер?, где со всем своим талантом журналиста, изощрившегося в клевете, он напал на Эбера и Шометта и начал вместе с тем кампанию в пользу ослабления преследований, направ-ленных против врагов республики, Робеспьер прочел эти два но-мера раньше публикации и одобрил их. Во время ?очищения? у якобинцев он заступился также и за Демулена. Он был готов, таким образом, делать в эту минуту уступки дантонистам, лишь бы они помогли ему в борьбе против левого крыла — эбертистов.

    На это дантонисты вполне были готовы и напали на эбертис-тов с необыкновенной яростью: Камилл Демулен — в своем ?Ста-ром кордельере?, а Филиппе — в Якобинском клубе, где он с оз-лоблением критиковал поведение эбертистских генералов в Ван-дее. Робеспьер, с своей стороны, напал с чисто религиозной яростью на очень влиятельного эбертиста Анахарсиса Клоотса, ко-торого якобинцы избрали в эту пору своим председателем. Когда очередь подошла Клоотсу подвергнуться ?очистительному суду? якобинцев, Робеспьер произнес против него самую ядовитую речь, в которой обвинял этого идеалиста, обожателя революции и вдох-новенного проповедника международного союза санкюлотов в из-мене против Франции: все это на основании того, что Клоотс имел сношения с банкирами Ванденивер и интересовался ими, когда они были арестованы. Якобинцы исключили Клоотса из своего клуба 22 фримера (12 декабря), и Клоотс стал таким образом намеченной жертвой для эшафота. Через две недели, т. е 28 декабря, он уже был арестован.

    Тем временем контрреволюционное восстание на юге продол-жалось и Тулон все еще оставался во власти англичан, так что Ко-митет общественного спасения обвиняли в неспособности. Погова-ривали даже о том, что Комитет хочет предоставить южную Фран-цию контрреволюции, и были дни, когда Комитету едва-едва уда-валось удержаться во власти и не быть отправленным на эшафот, что, конечно, пошло бы на пользу жирондистам и ?модерантистам?, а через них — контрреволюции.

    Душой похода против Комитета общественного спасения в по-литических кругах был Фабр д'Эглантин — один из ?умерителей?, которого поддерживал Бурдон (из Уазы); и с 22 по 27 фримера (с 12 по 17 декабря) была даже сделана искусно подготовленная попытка возбудить Конвент против Комитета общественного спа-сения.

    Но если дантонисты интриговали против робеспьеристов, то обе партии действовали заодно против эбертистов. 27 фримера (17 де-кабря) Фабр д'Эглантин прочел в Конвенте доклад, в котором требовал ареста трех видных эбертистов: Ронсена — генерала ?рево-люционной армии? Парижа, Венсана — главного секретаря воен-ного министерства и Майяра — того самого, который 5 октября 1789 г. вел женщин на Версаль. Все трое были ярые террористы, и это была первая попытка ?партии милосердия? совершить пере-ворот в пользу Жиронды и более умиротворительной политики. Все те, кто нажился во время революции, торопились, как мы уже го-ворили, вернуться к ?порядку?, и ради этого они были готовы по-жертвовать республикой и водворить конституционную монархию. Многие, как Дантон, разочаровались в людях и говорили: ?Пора все это покончить!? Другие, наконец, и такие люди являются во всех революциях самой опасной партией, потеряв веру в револю-цию при виде враждебных ей сил, подготовляли себе помилова-ние со стороны реакции, приближение которой они уже чувст-вовали.

    Однако же арест этих трех эбертистов так напомнил бы арест Эбера в мае 1793 г. (см. гл. XXXIX), что в докладе Фабра уви-дали подготовление к правительственному перевороту в пользу жи-рондистов и через них — в пользу реакции. Раскрытию этой ин-триги помогло также появление третьего номера ?Старого кордель-ера?, в котором Демулен вполне показал свои карты. Прикрываясь именами из римской истории, он яро нападал на революционное правительство, и вся масса контрреволюционеров в Париже под-няла голову при чтении этого номера: они сразу стали уже шумно хоронить революцию.

    Кордельеры немедленно приняли сторону эбертистов; но и они не нашли никакого другого повода обратиться к народу, как только требование больших строгостей против врагов революции. Для них революция тоже состояла прежде всего в терроре. Они устроили процессию и носили по улицам Парижа засушенную голову Шалье, которого казнили жирондисты в Лионе; они звали народ к восста-нию, к новому 31 мая, с целью произвести новую ?очистку? Кон-вента и удалить из него ?отживших людей?. Но что собирались они предпринять, если бы им удалось добиться ?очистки? Конвента? Какое направление собирались они придать революции? Ничего этого не было видно.

    Раз борьба завязалась на вопросе о более или менее свирепом терроре и о более сильной власти, Комитету общественного спасе-ния легко было отразить нападение. Действительно, 5 нивоза (25 декабря) Робеспьер прочел в Конвенте доклад о революцион-ном правительстве, и если сущностью этого доклада была мысль о необходимости поддержать равновесие между слишком крайними партиями и умеренными, заключение его было, как у эбертистов: ?смерть врагам народа? — усиление правительственного террора. На следующий же день он потребовал ускорения решений револю-ционного трибунала.

    В это же самое время, т. е. 4 нивоза (24 декабря), в Париже по-лучили известие, что Тулон отбит, наконец, у англичан, а в сле-дующие два дня, 5 и 6 нивоза (25 и 26 декабря), узнали, что вандейцы окончательно разбиты при Савене. 10 нивоза (30 декабря) Рейнская армия, перейдя в наступление, взяла назад укрепленные линии Виссембурга; затем блокада Ландау была пробита 12 нивоза (1 января 1794 г.), и немецкие войска вынуждены были очистить левый берег Рейна и отступить на правый.

    Таким образом республика приобретала новую силу, одержав ряд побед.

    Вместе с тем усиливалась власть Комитета общественного спа-сения, и тогда Демулен в пятом номере своей газеты покаялся в своих нападках на революционное правительство, продолжая, од-нако, свои злостные нападки на Эбера. Благодаря этому, заседа-ния Клуба якобинцев во время второй декады нивоза (с 31 декабря по 10 января 1794 г.) стали настоящими всеобщими схватками из-за личных нападок. 10 января якобинцы произнесли исключение Демулена из своего клуба (что было равносильно близкой казни), и Робеспьеру пришлось пустить в ход всю свою популярность, чтобы Общество отменило, наконец, это решение.

    Однако 24 нивоза (13 января) Комитеты решились действо-вать и сразу навели страх на своих порицателей, велев арестовать Фабра д'Эглантина. Предлогом ареста была выставлена подделка одного документа, и Комитеты с треском и грохотом объявили, что открыт большой заговор, имевший целью набросить тень на чест-ность народного представительства.

    Факт, послуживший поводом к аресту Фабра, был подделкой одного декрета Конвента в пользу могучей Индийской компании; но теперь известно, что Фабр был ложно обвинен в подделке этого документа. Декрет о ликвидации дел Индийской компании действи-тельно был подделан, но не Фабром, а другим членом Конвента — Делонэ. Этот документ существует по сию пору в архивах, и с тех пор, как его открыл Мишле, известно, что поправки, сделанные в декрете в пользу компании, писаны рукой Делонэ, а не Фабра; но так как прокурор революционного суда Фукье-Тенвиль, безусловно преданный Комитету общественной безопасности, не позволил пред-ставить в суд этот документ, то Фабр погиб, как подделыватель документа. Робеспьер, конечно, за него не вступился: он его не-навидел*.

    * Дело было довольно сложное. На службе у роялистов был очень ловкий человек, барон Батц, до того смелый и так ловко умевший скрываться, что про него сложились целые легенды. Этот барон Батц, долго старавшийся освободить Марию-Антуанету, затеял теперь уговорить нескольких членов Конвента заняться крупной биржевой спекуляцией на деньги, которые дол-жен был доставить аббат Эспаньяк. Батц однажды собрал для этого в своем доме Жюльена (из Тулузы), Делонэ, Базира (дантониста), а также банкира Бенуа, поэта Лагарпа и графиню Бофор, любовницу Жюльена. Шабо, свя-щенник, отказавшийся от священнического сана, одно время большой люби-мец народа, но теперь женившийся на сестре австрийского банкира Фрея, тоже был с ними. На одном из таких собраний, по-видимому, был Фабр; его попытались подкупить, и действительно подкупили Делонэ, чтобы действо-вать в деле, касавшемся Индийской компании. На эту компанию, однако, напали в Конвенте, который и велел ликвидировать ее дела и назначил для этого специальных комиссаров. Написать декрет, содержавший решение Кон-вента, поручили Делонэ. Тогда Делонэ написал его и дал прочесть Фабру, который сделал в нем несколько поправок карандашом и подписал его. Но другие поправки, выгодные для компании, были сделаны чернилами рукой Делонэ на том же проекте, и, не представляя более этого проекта в Конвент, его выдали за самый декрет.

    Три месяца спустя Фабр был гильотинирован вместе с Шабо, Делонэ, аббатом Эспаньяком и обоими братьями Фрей, австрий-скими банкирами.

    Таким образом шла кровавая борьба между различными фрак-циями революционной партии, и легко понять, сколько ожесточе-ния вносилось в эту борьбу иностранным вторжением и всеми ужасами гражданской войны. Тем не менее естественно является вопрос: что помешало борьбе партий принять ожесточенный харак-тер с самого начала революции? Что дало возможность людям, столь различным по убеждениям, как жирондисты, Дантон, Ро-беспьер, Марат, действовать несколько лет заодно против королев-ской власти?

    Весьма вероятно, что интимное и братское общение, устано-вившееся еще до начала революции в масонских ложах в Париже и провинциях между всеми видными деятелями того времени, спо-собствовало этому единству действия. Известно, в самом деле, через Луи Блана, Анри Мартена и из прекрасной монографии про-фессора Эрнеста Ниса*, что почти все выдающиеся революционеры принадлежали к франк-масонству. Мирабо, Байи, Дантон, Ро-беспьер, Марат, Кондорсе, Бриссо, Лаланд и т. д. и т. п. — все принадлежали к этому братству, а герцог Орлеанский (назвавший себя во время революции ?Филипп Равенство?) оставался великим национальным мастером масонского братства вплоть до 13 мая 1793 г. Кроме того, известно также, что Робеспьер, Мирабо, химик Лавуазье и, вероятно, многие другие принадлежали к ложам иллю-минатов, основанным Вейсгауптом, цель которых была ?освободить народы от тирании князей и духовенства и, как немедленный прогресс, освободить крестьян и рабочих от крепостного состояния, от барщины и от ремесленных гильдий?.

    * Nys Е. Idees modernes: Droit International et Franc-Maconnerie Bruxelles, 1908 (имеется русский перевод).

    Нет никакого сомнения, как это говорит Э. Нис, что ?своими человечными стремлениями, своим непоколебимым чувством до-стоинства человека и своими принципами свободы, равенства и братства? масонство сильно содействовало подготовлению обще-ственного мнения к новым идеям; и это — тем более, что ?по-всеместно, на всей территории страны, масоны держали собрания, в которых излагались и восторженно принимались прогрессивные идеи и где — факт гораздо более важный, чем это думают, — под-готовлялись люди, умевшие обсуждать сообща дела и голосовать?. ?Соединение трех сословий в июне 1789 г. и ночь 4 августа были, по всей вероятности, подготовлены в масонских ложах?*.

    * Ibid., p. 82, 83.

    Эта предварительная работа, несомненно, установила также между людьми действия известные личные отношения и привычки взаимного уважения помимо отношений, всегда слишком узких в партиях, и интересов узкопартийных. Вот что позволило, мы ду-маем, революционерам очень разнообразных партий действовать в продолжение четырех лет с некоторым единством против королев-ского деспотизма. Позже это единство подверглось слишком суро-вым испытаниям и, конечно, не удержалось, тем более что сами масоны разделились по вопросу о королевской власти, о казни короля и еще более по отношению к коммунистическим учениям до того, когда масонские ложи были закрыты в начале 1793 г. Отношения, установившиеся между масонами до революции и в на-чале ее, не сохранились, таким образом, до конца революционного периода; и тогда борьба партий разразилась с отчаянным ожесточением.


LXV

    ПАДЕНИЕ ЭБЕРТИСТОВ. КАЗНЬ ДАНТОНА

    Зима проходила таким образом в глухой борьбе между рево-люционерами и контрреволюционерами, причем последние с каж-дым днем все больше поднимали голову.

    В начале февраля Робеспьер сделался выразителем недоволь-ства против некоторых комиссаров Конвента, действовавших, как Каррье в Вандее, в Нанте или Фуше в Лионе, с отчаянной яростью против восставшего населения, причем они не делали даже разли-чия между теми, кто подготовлял восстания и поддерживал их, и людьми из народа, вовлеченными в бунты*. Он требовал, чтобы эти комиссары были немедленно отозваны, и грозил им судебным преследованием. Но из этой агитации ничего не вышло, 5 вантоза (23 февраля) Конвент амнистировал Каррье, из чего следовало заключить, что вины других комиссаров прощаются, каковы бы они ни были. Эбертисты торжествовали. Робеспьер и Кутон, оба больные, не показывались.

    * Молодой Жюльен, между прочим, откровенно написал Робеспьеру о безобра-зиях некоторых комиссаров, особенно Каррье. См. Une mission en Vendee. Под этим заглавием Е. Lockroy издал книгу, содержащую письма Жюльена.

    В это же самое время Сен-Жюст, вернувшись из действующей армии, произнес 8 вантоза (26 февраля) длинную, обработанную речь, которая произвела большое впечатление и вместе с тем перемешала все карты. Сен-Жюст не только не говорил о смягчении преследований — он целиком принимал террористическую про-грамму эбертистов. Он тоже грозил, еще сильнее их. Он обещал взяться за партию ?отживших людей?, указывая как на ближай-ших жертв гильотины на дантонистов — эту ?политическую секту?, которая ?идет медленными шагами?, ?обманывает все партии? и подготовляет возврат реакции; она говорит о милосердии, ?потому что эти господа не чувствуют себя достаточно добродетельными, чтобы быть страшными?. Здесь Сен-Жюст, конечно, сознавал свою силу; оставаясь безусловно честным, он имел полное право гово-рить во имя республиканской честности; между тем как эбертисты, по крайней мере на словах, легкомысленно относились к вопросам нравственности, что давало повод смешивать их со всей толпой буржуазных хищников, ничего не видевших в революции, кроме случая для наживы.

    Что касается до экономической программы Сен-Жюста, то в своем докладе 8 вантоза он воспроизвел от себя некоторые из мыслей бешеных. Он признался, что до тех пор не думал об этих вопросах. ?Сила вещей, — говорил он, — приводит нас, может быть, к результатам, о которых мы раньше не думали?. Теперь, думая об этом, он, однако, додумался до немногого. Он ничего не имел против богатства вообще; он восставал против богатства только тогда, когда оно было в руках врагов революции. ?Собственность патриотов священна, — говорил он, — но имения заговорщиков по-служат для бедных?. Он высказал, впрочем, несколько замечаний о земельной собственности. Он хотел бы, чтоб земля принадлежала тем, кто сам ее обрабатывает: пусть отбирают землю, говорил он, у тех, кто не обрабатывал ее в продолжение 20 или 50 лет. Ему представлялась, таким образом, демократия, состоящая из до-бродетельных мелких собственников, живущих в скромном достатке. И он требовал, чтобы земли заговорщиков против республики были отобраны для раздачи бедным. Покуда будут бедные, неиму-щие и покуда гражданские отношения в стране* таковы, что они вызывают потребности, противоречащие форме правительства, сво-бода невозможна. ?Как может утвердиться свобода, если остается возможность поднять бедных против нового общественного порядка; и как можно сделать, чтобы не было бедных, если каждый не будет владеть участком земли... Нищенство надо уничтожить, раздав национальные имущества бедным?. Он говорил также об организации вроде национального страхования всех граждан; об ?общественном земельном фонде, существующем для того, чтобы приходить на помощь в случае бедствия?. Этот фонд послужил бы для ?вознаграждения добродетели?, для пособия отдельным лицам в случае личного несчастья, для образования.

    * Сен-Жюст имел здесь в виду отношения экономические.

    И наряду с этим он проповедовал усиленный террор: эбертистский террор, слегка окрашенный социализмом. Но социализм Сен-Жюста имеет какой-то отрывочный характер. Это, скорее, нравоучительные советы, чем конкретные мысли и проекты законо-дателя. Видно, что Сен-Жюст стремился прежде всего доказать, как он сам выразился, что ?Гора все-таки остается вершиной ре-волюции?. Она не даст себя опередить. Она гильотинирует беше-ных и эбертистов, но кое-что заимствует у них.

    Этим своим докладом (из которого впоследствии якобинцы хотели сделать чуть не библию социалистических требований) Сен-Жюст добился от Конвента двух декретов. Один из них был отве-том тем, кто требовал смягчения преследований: Комитету обще-ственной безопасности давалось право освобождать ?задержанных патриотов?. Другой — представлял попытку вырвать почву из под ног у эбертистов и вместе с тем успокоить лиц, покупавших нацио-нальные имущества: имения, купленные патриотами, останутся в их владении; но имущества врагов революции будут отобраны на пользу республике. Что же касается до самих врагов, то их будут держать в тюрьмах вплоть до заключения мира, после чего они будут изгнаны из Франции. В сущности, от речи Сен-Жюста оста-лись одни слова.

    Тогда кордельеры решили действовать. 14 вантоза (4 марта) они покрыли черным покрывалом таблицу прав человека, висев-шую в их клубе. Венсан говорил о гильотине для врагов револю-ции, а Эбер произнес речь против Амара, члена Комитета обще-ственной безопасности, не решавшегося послать еще 73 жирондиста на эшафот. Он даже намекал на Робеспьера, не за то, что он пред-ставлял препятствие действительно серьезным экономическим пре-образованиям, но за то, что он заступился за Демулена. Таким образом кордельеры не выходили из области террора. О главных вопросах, волновавших население, — вопросах экономических ничего не было сказано. Каррье поставил прямо вопрос о необходимости восстания. Но ничего такого, что могло бы поднять Париж, не было сказано.

    Париж не поднялся, и Коммуна отказалась следовать за кор-дельерами. Тогда ночью 23 вантоза (13 марта) эбертистские вожди — Эбер, Моморо, Венсан, Ронсен, Дюкроке и Ломюр были арестованы, и Комитет общественного спасения стал рас-пространять на их счет через Бийо-Варенна всякие басни и клевету. Они собирались, говорил Бийо, перерезать в тюрьмах всех рояли-стов; они хотели ограбить Монетный двор; они зарывали в землю жизненные припасы, чтобы произвести голод в Париже!

    28 вантоза (18 марта) Шометт был тоже арестован после того, как Комитет общественного спасения своей собственной властью сменил его и посадил на его место некоего Селье. Точно так же самовластно Комитет сменил мэра города Парижа — Паша. Анахарсис Клоотс был уже арестован 8 нивоза (28 декабря) под тем предлогом, что он наводил справки, не находится ли имя одной дамы в списке ?подозрительных?. Леклерк, друг коммуниста Шалье, приехавший в Париж из Лиона, и сотрудник Жака Ру, был замешан в то же дело.

    Правительство торжествовало.

    Настоящие причины этих арестов в крайней партии до сих пор остаются неясными. Не составляли ли эбертисты заговора, чтобы захватить власть при помощи ?революционной армии? Ронсена? Это возможно, но ничего достоверного на этот счет не известно.

    Арестованные эбертисты немедленно предстали перед Револю-ционным трибуналом и правительство не постыдилось устроить то, что тогда называли ?амальгамой?, т. е. включило в один и тот же процесс банкиров и немецких агентов, вместе с такими людьми, как Моморо, который уже в 1790 г. отличался своими коммунисти-ческими воззрениями, и безусловно, все, что имел, отдал револю-ции, или бедняк Леклерк, друг Шалье, Эбер и Анахарсис Клоотс — ?оратор рода человеческого?, который уже в 1793 г. предвидел республику всего человечества и имел смелость говорить о ней.

    4 жерминаля (24 марта) после процесса для формы, продол-жавшегося три дня, всех гильотинировали.

    Легко себе представить, каким праздником был этот день среди роялистов, которыми Париж был переполнен. На улицы высыпали толпы ?мюскадэнов?, одевавшихся в самые невероятные наряды, и они преследовали приговоренных своими насмешками и оскорб-лениями, пока тех везли на казнь, совершившуюся на Площади революции. Богатые господа платили шальные цены за места возле гильотины, чтобы вполне насладиться казнью Эбера, изда-теля газеты ?Pere Duchesne?. ?Площадь обратилась в театр, — писал Мишле, — и вокруг нее был род ярмарки; массы веселой публики гуляли на Елисейских полях между палаток и лавочек?. Народ, мрачный, не показывался. Он знал, что в этот день уби-вали его друзей, что революции наносят смертельный удар.

    Шометта гильотинировали несколькими днями позже, 24 жер-миналя (13 апреля), вместе с епископом Гобелем, тем самым, кото-рый отказался от своего сана, причем выставленное против них обоих преступление было неверие. Робеспьер и его партия явно заискивали у буржуазии в надежде продлить революцию. Вдова Демулена и вдова Эбера были включены в ту же группу жертв гильотины. Мэра Паша не решались казнить, но Комитет общественного спасения сменил его и заменил ничтожеством, Флерио-Леско, а Шометт был сперва заменен Селье, а потом Клодом Пайяном, человеком, вполне преданным Робеспьеру. В угоду своему патрону он больше заботился о ?верховном существе?, чем о па-рижском населении*.

    * В силу закона 14 фримера, которым установлено было ?революционное правительство?, взамен прокуроров коммун, выбиравшихся народом и пред-ставлявших органы самоуправления, были введены национальные агенты, назначавшиеся Комитетом общественного спасения. Шометт был тогда ут-вержден в своей должности и стал таким образом ?национальным агентом?, т. е. правительственным чиновником. В тот день, когда Комитеты решили арестовать эбертистов, т. е. 23 вантоза (13 марта), Комитет общественного спасения внес в Конвент новый закон, который позволял ему сменять люден, избранных коммунами, и заменять их чиновниками, назначенными им самим. Конвент, конечно, принял этот закон, и, пользуясь им, Комитет сменил Паша и назначил на его место своего человека, Флерио-Леско.

    Таким образом Комитеты общественной безопасности и общественного спасения окончательно взяли верх над Парижской коммуной. И так заканчивалась борьба, которую выдержал этот очаг революции, с 9 августа 1792 г. по 13 апреля 1794 г. против официальных представителей централистской революции. Коммуна, служившая вместе со своими секциями в продолжение 20 месяцев выражением парижского народа и маяком для революционной Франции, обращалась теперь в орган государственного чиновни-чества.

    После этого конец революции, очевидно, был уже близок. С Пашем и Шометтом исчезли из революции два человека, которые олицетворяли в глазах народа народную революцию. Когда делегаты, присланные департаментами, чтобы заявить свое согласие на июньскую конституцию 1793 г., приехали в Париж, их поразил демократический характер столицы*. Мэр, ?дяденька Паш?, писали они домой, приходит в Коммуну из деревни пешком, принося с собой свой хлеб; Шометт, прокурор Коммуны, ?живет в одной комнате со своей женой, которая сидит и чинит что-нибудь. Кто бы ни постучал, ему отвечают: "Входите!" Совсем как у Ма-рата?. Эбер, товарищ прокурора Коммуны, и ?оратор рода чело-веческого?, т. е. Анахарсис Клоотс, все одинаково доступны. Этих людей теперь отняли у народа в угоду буржуазии.

    * Anacnarsis Clootz par Avenel, vol. II, p. 168—169.

    Казнь эбертистов вызвала, однако, такое ликование среди роя-листов, что Комитеты с ужасом увидали, как внезапно прибли-зилось торжество контрреволюции. Теперь на ?Тарпейскую скалу?, столь дорогую Бриссо, его продолжатели требовали уже самих членов обоих Комитетов. Демулена, который вел себя самым гнус-ным образом во время казни Эбера, натравливая на него крику-нов, бежавших за телегой, в которой его везли на казнь (он сам это рассказал), выпустил теперь седьмой номер своей газеты, це-ликом посвященный нападениям на революционный строй. Роялисты предавались бешеным выражениям восторга и упрашивали Дантона начать нападение на Комитеты. Вся масса жирондистов, прикры-вавшаяся именем Дантона, собиралась теперь воспользоваться ис-чезновением эбертистов и поражением Парижской коммуны, чтобы произвести свой переворот; и тогда под гильотину пошли бы Ро-беспьер, Кутон, Сен-Жюст, Бийо-Варенн, Колло д'Эрбуа и множе-ство других. Контрреволюция в таком случае взяла бы верх уже весной 1794 г. Тогда Комитеты решили нанести сильный удар вправо и пожертвовать ради этого Дантоном и его друзьями.

    В ночь с 30 на 31 марта (с 9 на 10 жерминаля) Париж узнал с ужасом, что Дантон, Демулен, Филиппе и Лакруа арестованы. На основании доклада, прочтенного Сен-Жюстом в Конвенте (он был составлен по черновой, написанной Робеспьером и до сих пор сохранившейся в архивах). Конвент приказал немедленно начать преследования. Комитеты снова сочинили ?амальгаму? и предали революционному трибуналу Дантона, Демулена, Базира, Фабра, обвиненного в грабеже, Шабо, который признался, что получил от роялистов 100 тыс. франков для какого-то дела, оставшегося неиз-вестным (он их, впрочем, не израсходовал), Делонэ, действительно учинившего подлог в пользу Индийской компании, о котором мы говорили, и посредника Жюльена из Тулузы.

    Процесс был, конечно, лишь для формы. Когда Комитеты уви-дали, что могучая защита Дантона может вызвать народное вос-стание, они велели прекратить защитительные речи.

    Все были казнены 5 апреля 1794 г. (16 жерминаля III года).

    Понятно, какое впечатление на население Парижа и на рево-люционеров всей Франции должны были произвести падение рево-люционной Парижской коммуны и казнь таких людей, как Леклерк, Моморо, Эбер и Клоотс, за которой последовала казнь Дантона и Демулена и, наконец, Шометта. В Париже и в провинциях народ понял, что эти казни обозначают конец революции. В политических кругах знали, конечно, что на Дантона рассчитывали в данную минуту контрреволюционеры. Но для Франции вообще он оста-вался революционером, стоявшим на передовом посту во всех на-родных движениях. ?Если эти люди тоже изменники, на кого же тогда полагаться?? — спрашивали себя в народе. ?Но правда ли, что они изменники?? — спрашивали себя другие. ?Не ясно ли, что пришел конец революции??

    Да, пришел ее конец. Раз восходящее движение было останов-лено, раз нашлась сила, способная сказать революции: ?Дальше этого ты не пойдешь?, — как раз в ту минуту, когда новые народные стремления пытались найти свое выражение; и раз эта сила могла снести головы именно тех, кто старался найти это выраже-ние, истинным революционерам стало ясно, что революции насту-пает конец. Их не могли обмануть слова Сен-Жюста, уверявшего их, что он тоже начинает думать, как те, кого он посылал на гильо-тину. Они поняли, что то было начало конца.

    И действительно, торжество Комитетов над Коммуной было торжеством порядка, а торжество порядка значит конец револю-ционного периода. Теперь могло произойти еще несколько кон-вульсий, но революция была кончена.

    Народ с тех пор потерял в ней всякий интерес. В Париже на-род предоставил улицу буржуазным франтам — мюскаденам — и безумно наряжавшимся женщинам из буржуазии.


LXVI

    РОБЕСПЬЕР И ЕГО ГРУППА

    Робеспьера очень часто изображают как диктатора. Его враги в Конвенте даже называли его тираном. И в самом деле, по мере того как революция приближалась к концу, влияние Робеспьера росло все больше и больше, так что во Франции и за границей о нем говорили как о главном лице в республике. А когда он погиб три месяца спустя, 9 термидора, началась эра реакции.

    Между тем видеть в Робеспьере диктатора было бы совершенно неверно. Что многие из его поклонников хотели для него дикта-туры, в этом не может быть сомнения*. Но известно также и то, что Камбон в своей специальной области, в комитете финансов, пользовался почти безграничной властью, а Карно имел очень ши-рокие полномочия в военном деле, несмотря на нерасположение к нему Робеспьера и Сен-Жюста. С другой стороны, Комитет обще-ственной безопасности слишком ревниво охранял свою полицей-скую власть, чтобы не противиться диктатуре; а некоторые из его членов прямо-таки ненавидели Робеспьера. Наконец, если в Кон-венте и были представители, охотно допускавшие сильное влияние Робеспьера, они все-таки не захотели бы подчиниться диктатуре монтаньяра, столь строгого в своих нравственных правилах.

    * Как бы мало исторического значения не имело сочинение Бодо (Baudot M. А. Notes historiques sur la Convention nationale, le Directoire, 1'Empire et 1'exil de votants. Paris, 1893), предложение Сен-Жюста, о котором упоминает Бодо (р. 13), назначить Робеспьера диктатором, чтобы спасти республику, не имеет ничего невероятного. Буонарроти говорит об атом намерении как о факте общеизвестном.

    А между тем Робеспьер действительно пользовался огромной властью. Мало того, его враги, как и его поклонники, чувствовали, что исчезновение робеспьеровской группы будет — чем оно и оказа-лось на деле — торжеством реакции.

    Чем же объяснить себе могущество этой группы? Прежде всего, Робеспьер оставался неподкупным посреди всех тех, а их было очень много, кого прельстили власть и богатство:

    обстоятельство, в высшей степени важное во время революции. В то время как большинство стоявших вокруг него прекрасно поль-зовались распродажей национальных имуществ, биржевыми спеку-ляциями и т. п., а тысячи якобинцев нарасхват разбирали места в правительстве, он стоял перед ними как строгий судья, напоми-ная им о нравственных началах революции и грозя гильотиной тем из них, кто слишком предавался наживе.

    Затем, во всем том, что он говорил и делал за все пять лет революционной бури, мы чувствуем до сих пор, а современники должны были это чувствовать еще сильнее, что он был один из немногих политических деятелей того времени, в которых ничто не ослабляло веры в революцию и привязанности к демократиче-ской республике. В этом отношении Робеспьер представлял настоя-щую силу, и, если бы коммунисты могли выдвинуть равную ему силу ума и воли, они, несомненно, придали бы революции гораздо более сильный отпечаток своих стремлений.

    Со всем тем одни эти качества Робеспьера, признаваемые даже его врагами, не могли бы объяснить огромной власти, выпавшей ему на долю к концу революции. К этому надо прибавить еще то, что помимо фанатизма, который давала ему честность его намере-ний посреди всех пользовавшихся революцией в личных видах, он и сам старался усилить свою власть над общественным мнением, хотя бы ему приходилось переступать ради этого через трупы других честных деятелей, оказавшихся его противниками.

    Наконец, самое главное то, что в укреплении власти Робес-пьера ему помогла прежде всего нарождавшаяся буржуазия. Как только она сообразила, что среди революционеров он представляет собой человека золотой середины, т. е. деятеля, стоящего на равном расстоянии от ?экзальтированных? и от ?умеренных? и тем самым представляющего наилучшую защиту буржуазии от того, что она называла ?излишествами? толпы, она стала выдвигать его.

    Буржуазия поняла, что Робеспьер был тот человек, который благодаря уважению, внушаемому им народу, и благодаря своему умеренному уму и властолюбию наиболее способен образовать твердое правительство и таким образом положить конец револю-ционному периоду. А потому буржуазия, покуда ей грозила опас-ность со стороны крайних партий, не мешала, а помогала ему и его друзьям упрочить их власть, создать правительство, разгро-мить крайнюю партию. Но как только ?крайние? были разгром-лены, буржуазия низвергла Робеспьера и его правительство и праздновала их падение, так как оно дало возможность настоящим людям буржуазии, жирондистам, вернуться в Конвент и начать термидорскую реакцию.

    Склад ума Робеспьера прекрасно подходил к этой роли. В этом можно убедиться, между прочим, из черновой, написанной им для обвинительного акта против группы Фабра д'Эглантина и Шабо и найденной в его бумагах после его смерти*. Эта записка характе-ризует Робеспьера лучше всяких рассуждений.

    * Для обвинения этой группы Робеспьер написал черновую обвинительного акта, который был прочтен его другом Сен-Жюстом. См. эту черновую: Papiers inedits trouves chez Robespierre, Saint-Just, Payan, etc. supprimes ou omis par Courtois, precedes du rapport de ce dernier a la Convention nationale, v. 1—3. Paris, 1828, v. 1, p. 21 et suiv.

    ?Две коалиции вот уже несколько времени открыто соперни-чают между собой, — так начал он свою записку. — Одна из них стремится к модерантизму (излишней умеренности), другая же к крайностям, в сущности противореволюционным. Одна ведет войну против всех энергичных патриотов и проповедует снисхожде-ние по отношению к заговорщикам; другая исподтишка клевещет на защитников свободы, стремится уничтожить каждого патриота, кто хоть раз в чем-нибудь ошибся, а между тем закрывает глаза на преступные происки самых опасных наших врагов... Одна стре-мится воспользоваться своим влиянием или своим присутствием в Конвенте (здесь он имел в виду дантонистов); другая — своим влиянием в народных обществах (Коммуна, бешеные). Одна хочет обманом вырвать у Конвента опасные декреты или меры преследо-вания против своих противников; другая же произносит опасные речи в публичных собраниях... Торжество и той и другой партии было бы одинаково опасно свободе и представителям народной власти?. И Робеспьер рассказывал после этого, как обе партии нападали на Комитет общественного спасения с самого его осно-вания.

    Обвинив Фабра в том, что он хлопочет о снисходитель-ности, ?для того чтобы скрыть свои преступления?, Робеспьер прибавлял:

    ?Минута, конечно, была выбрана удачная, чтобы проповедовать это трусливое учение даже людям с прекрасными намерениями, когда все враги свободы толкали к излишествам в противополож-ном направлении; когда подкупная философия, продавшаяся тира-нии, забывала престолы из-за алтарей, противополагала религию патриотизму*, ставила нравственность в противоречие с самой собой, смешивала дело религии с интересами деспотизма, всех католиков — с заговорщиками и хотела, чтобы народ видел в ре-волюции не торжество добродетели, а торжество атеизма, не источник народного благополучия, а разрушение нравственных и рели-гиозных воззрений народа?.

    * Из книги Олара (Aulard A. Le culte de la Raison et le culte de 1'Etre supreme (1793—1794). 2е ed. Paris, 1904) можно убедиться, насколько противорелигиозное движение было, как раз наоборот, связано с патриотизмом.

    Из этих выдержек видно, что, если Робеспьер действительно не имел широты взглядов и смелости мысли, необходимых для того, чтобы стать вожаком революционных партий, он в совершенстве владел искусством пускать в ход те средства, которыми всегда уда-ется вооружить так называемое общественное мнение против тех или других лиц. Каждая фраза в этом обвинительном акте — ядо-витая стрела, бьющая в цель.

    Что нас больше всего поражает, это то, что Робеспьер и его друзья не понимали роли, которую заставляли их играть истин-ные враги революции, ?модерантисты?, пока еще не наступила минута свергнуть монтаньяров. ?Существует целая система толкать народ, чтобы он все уравнял, — пишет Робеспьеру его младший брат из Лиона, — если не принять мер, все дезорганизуется?. И Максимилиан Робеспьер не шел дальше такого узкого понимания своего младшего брата. Усилия крайних партий подвинуть еще дальше революцию для него были не что иное, как нападки на правительство, к которому он принадлежит. Точь-в-точь как его враг Бриссо, он говорит, что эти крайние — орудия в руках Англии и Австрии. Коммунистические попытки в его глазах — не что иное, как ?дезорганизация?. ?Нужно принять меры?, — пишет он: нужно раздавить их — террором, гильотиной.

    ?Какие есть средства прекратить гражданскую войну?? — спра-шивает он себя в одной заметке. И он отвечает:

    ?Наказать всех изменников и заговорщиков, особенно виновных депутатов и администраторов; послать войска из патриотов под начальством патриотов, чтобы усмирить аристократов в Лионе, Марселе, Тулоне, в Вандее, Юре и других областях, где поднято знамя бунта и роялизма; и дать ряд устрашающих примеров, казня всех злодеев, осквер-нивших свободу и проливавших кровь патриотов?*.

    * Papiers inedits. . ., v. 2, р. 14.

    Как видно, здесь говорит человек правительственного склада ума языком, на котором говорят всегда все правительства, но от-нюдь не революционер. Поэтому вся его политика, начиная с мо-мента падения Коммуны вплоть до 9 термидора (27 июля 1794 г.), оказывается совершенно бесплодной. Он ничем не предотвращает готовящейся катастрофы, которой должна закончиться народная революция, но многое делает для того, чтобы ее ускорить. Он не отвращает кинжалов, которые натачиваются в темноте, чтобы ими убить революцию; но он делает как раз то, что дает смертельную силу этим ударам.


LXVII

    ТЕРРОР

    После ударов, нанесенных своим соперникам как с левой, так и с правой стороны, Комитет общественного спасения и Комитет общественной безопасности продолжали сосредоточивать власть в своих руках. До того времени имелось шесть министерств, кото-рые подчинялись Комитету общественного спасения только через посредство Исполнительного комитета, состоявшего из шести ми-нистров. Теперь, 12 жерминаля (1 апреля 1794 г.), министерства были уничтожены и заменены 12 Исполнительными комиссиями, поставленными каждая под наблюдение особой группы Комитета общественного спасения*. Кроме того, Комитет получал также право отзывать своей властью комиссаров Конвента, посланных в провинции.

    * Как показал Джемс Гильом (Proces-verbaux du Comite d'instruction publique de la Convention nationale. Publ. et annot. par J. Guillaume. Paris, 1889—1907, t. 4, Introduction, p. 11, 12), большая часть этих комиссии была постепенно установлена уже начиная с октября 1793 г.

    С другой стороны, было решено, что в Париже будет заседать под надзором обоих Комитетов Верховный революционный трибу-нал. Обвиняемых в заговорах где бы то ни было во Франции ре-шено было привозить в Париж для суда над ними. В то же время были приняты меры, чтобы очистить Париж от опасных людей. Все бывшие дворяне и все иностранцы, принадлежавшие к нациям, ведущим войну с Францией, должны были быть изгнаны из Парижа. Делались только немногие необходимые исключения (де-креты 26 и 27 жерминаля).

    Сосредоточение власти в немногих руках и устрашение при помощи Революционного трибунала — так создавалось верховное централизованное правительство обоих Комитетов. Такова была их главная забота.

    Другую серьезную заботу правительства представляла война. В январе 1794 г. была еще надежда, что в английском парламенте либеральная оппозиция, за которой стояла значительная часть населения Лондона, а также несколько влиятельных членов палаты лордов не дадут консервативному министерству Питта продолжать войну. Дантон, по-видимому, разделял эту иллюзию, что и было одним из преступлений, выставленных против него. Но Питт увлек большинство парламента против ?безбожников-французов?, и с на-чала весны Англия повела войну энергично вместе с Пруссией, находящейся у нее на жаловании. В скором времени четыре армии числом в 315 тыс. человек собрались на границах Франции, имея против себя четыре армии республики численностью в 294 тыс. человек. Но то были уже республиканские, демократические армии, выработавшие свою собственную тактику, и в скором времени они одержали верх над союзниками.

    Самой черной точкой было, однако, состояние умов в провин-ции, особенно на юге. Поголовное истребление как главарей контр-революции, так и поднятых ими темных масс, к которому прибегали местные якобинцы и комиссары Конвента, породило глубокую не-нависть против республики в городах и деревнях южной Франции. Хуже всего было то, что никто ни на местах, ни в Париже ничего не мог придумать, кроме самых крайних мер истребления.

    Так, например, в департаменте Воклюз, переполненном роя-листами и беглыми священниками, случилось, что в одной из глу-хих деревушек, расположенных у подошвы гор Ванту, в деревне Бедуине, всегда стоявшей совершенно открыто за старый порядок, ?закону было нанесено ужасное оскорбление!?. Первого мая дерево Свободы было срублено и ?декреты Конвента повергнуты в грязь!?. Военный начальник этой местности Сюше — он потом стал импе-риалистом — потребовал ?устрашающего? примера. Он требовал разрушения всей деревни. Менье, комиссар Конвента, колебался и обратился в Париж, откуда ему приказали ?действовать со всей строгостью?. Тогда Сюше зажег деревню и 433 дома обратил в развалины.

    Понятно, что при такой системе оставалось только одно: вечно ?действовать со всей строгостью?. Так и делали. Несколько дней спустя ввиду невозможности отправить в Париж всех арестованных в этой местности граждан (потребовалась бы целая армия для сопровождения их и заготовления припасов по дороге, писал Менье) Кутон, друг Робеспьера, предложил обоим Комитетам, которые сейчас же приняли его предложение*, назначить специальную ко-миссию из пяти членов, которая заседала бы в городе Оранже, чтобы судить врагов революции, арестованных в департаментах Воклюз и Буш-дю-Рон. Робеспьер написал своей рукой инструк-цию для комиссии, и эта инструкция вскоре послужила основанием для закона о терроре, изданного 22 прериаля**.

    * Я следую здесь рассказу Луи Блана (Blanc L. Histoire de la Revolution francaise, v. 1—3. Paris, 1869, v. 3, 1. 12, ch. 13), которого нельзя запо-дозрить во враждебности в группе Робеспьера.

    ** ?Враги революции, — говорила инструкция, — суть те, которые какими бы то ни было способами и какими бы видимостями они ни прикрывались, стараются препятствовать ходу революции и мешать утверждению респуб-лики. Наказание за такое преступление — смерть; доказательства же, нуж-ные для произнесения приговора, будут всякие сведения, какого бы рода они ни были, лишь бы они могли убедить разумного человека и друга свободы. Правилом при произнесении приговоров должна быть совесть судьи, освященная любовью к справедливости и к отечеству; их цель — общественное спасение и гибель врагов отечества?. Присяжных не нужно, одних судей довольно. Итак, совесть судьи и ?сведения какого бы то ни было рода? становились достаточным основанием для произнесения смерт-ного приговора.

    Через несколько дней Робеспьер развил те же принципы перед Конвентом, говоря, что до сих пор слишком бережно относились к врагам свободы, что надо упростить суды, отбросив их формаль-ности*. И чрез два дня после праздника верховного существа он внес в Конвент с согласия своих товарищей по Комитету извест-ный закон 22 прериаля (10 июня) о реорганизации Революцион-ного трибунала. В силу этого закона трибунал делился на отделы, состоявшие каждый из трех судей и девяти присяжных. Семерых было достаточно, чтобы составить суд. Основой приговоров должны были служить те самые принципы, которые мы видели в инструк-ции, данной комиссии в Оранже; только в числе преступлений, за которые полагалась смертная казнь, было включено еще распро-странение ложных известий с целью посеять смуту или разделить народ и развращение нравов и общественной совести.

    * ?Хотят управлять революциями при помощи судейского крючкотворства, — писал Робеспьер. — К заговорам против республики относятся, как к процес-сам между частными лицами. Тирания убивает, а свобода произносит речи. И кодекс, составленный заговорщиками, является законом, по которому их судят! Чтобы казнить врагов отечества, — продолжал он, — достаточно уста-новить их личность. Требуется не наказание, а уничтожение их?.

    Издать такой закон значило признать полную неспособность революционного правительства. Это значило, приняв на себя ли-чину законности, делать то же, что сделал парижский народ ре-волюционно, открыто в минуту паники и отчаяния во время сен-тябрьских дней. И результатом закона 22 прериаля было то, что в шесть недель он помог назреть контрреволюции.

    Когда Робеспьер подготовлял этот закон, имел ли он только в виду, как это стараются доказать некоторые историки, нанести удар тем членам Конвента, которых он считал наиболее вредными для революции? Его удаление от дел, после того как прения до-казали, что Конвент не выдаст больше Комитетам ни одного из своих членов, не защищая его, придает некоторое вероятие этому предположению. Но, с другой стороны, тот факт, твердо установ-ленный, что инструкция судебной комиссии в Оранже составлена была Робеспьером, опровергает это предположение. Гораздо веро-ятнее, что Робеспьер просто следовал течению минуты и что он, Кутон и Сен-Жюст в согласии со многими другими, включая сюда даже Камбона, видели в терроре оружие борьбы для всей Фран-ции, а также и угрозу против некоторых членов Конвента. В сущности, к этому закону подходили уже со времени декретов 19 флореаля (8 мая) и 9 прериаля (28 мая) ?о концентрации власти?.

    Весьма вероятно также, что попытка Ладмираля убить Колло д'Эрбуа и странное дело девочки Сесилии Рено, представленное как покушение на жизнь Робеспьера, тоже побудили Конвент про-вести закон 22 прериаля.

    В конце апреля в Париже совершен был ряд краж, которые должны были пробудить озлобление роялистов. После бойни 13 ап-реля, в которой погибли Шометт, Гобель, вдова Демулена, вдова Эбера и 15 других, казнили д'Эпремениля, Ле-Шапелье, Type, старика Мальзерба, защищавшего короля в его процессе, Лавуазье, великого химика и хорошего республиканца, и, наконец, сестру Людовика XVI, Елизавету, которую можно было бы освободить вместе с ее племянницей без всякой опасности для республики.

    Роялисты волновались, и 7 прериаля (25 мая) некий Ладмираль, писец, лет 50, пришел в Конвент с намерением убить Робес-пьера. Он там заснул во время речи, произносившейся Барером, и таким образом пропустил ?тирана?. Тогда он пошел в дом, где жил Колло д'Эрбуа и выстрелил в Колло в то время, как он поднимался по лестнице в свою квартиру. Между ними завязалась сильная борьба, и Колло обезоружил Ладмираля.

    В тот же день молоденькая девушка, лет 20, Сесилия Рено, дочь содержателя бумажной лавочки, крайнего роялиста, пришла во двор того дома, где Робеспьер жил у плотника-подрядчика Дюпле, и потребовала свидания с Робеспьером. Ее поведение воз-будило подозрение; ее арестовали и в карманах нашли два малень-ких ножика. Нескладные ее речи наводили на мысль о покушении на жизнь Робеспьера, во всяком случае совершенно ребяческом.

    Нет сомнения, что оба эти покушения послужили предлогами в пользу закона о терроре.

    Оба Комитета немедленно воспользовались случаем, чтобы уст-роить громадную ?амальгаму?, т. е. казнь всякого рода людей, соединенных как попало в один процесс. Арестовали отца и брата Сесилии, а также нескольких человек, единственным преступле-нием которых было знакомство с Ладмиралем. В ту же ?амаль-гаму? включили г-жу Сент-Амарант, которая держала игорный дом, где посетители встречали ее дочь г-жу Сартин, известную своей красотой. А так как этот дом усердно посещали всякого сорта люди, между прочим Шабо, Дефье и Эро-де-Сешель, и туда заходил, по-видимому, Дантон и младший брат Робеспьера, то из этого постарались сделать роялистский заговор, к которому хотели примешать даже Максимилиана Робеспьера через его брата. В тот же процесс включили Сомбрейля (того самого, которого Майяр спас во время убийств 2 сентября), актрису Гран-Мезон, приятельницу известного роялиста барона Батца, роялиста Сартина, одного из роялистских ?рыцарей кинжала?, и рядом с этими господами — несчастную 17-летнюю девочку, портниху Николь.

    В силу закона 22 прериаля судебное дело было решено самым быстрым образом. В этот раз на казнь повезли сразу 54 человека, одетых в красные рубашки, как отцеубийцы, и казнь продолжалась два часа. Так вступал в действие новый закон, который получил название закона Робеспьера. Он сразу делал царство террора не-навистным для массы парижан.

    Легко представить себе, какое стало состояние умов среди арестованных по сентябрьскому закону ?о подозрительных?, кото-рыми были тогда набиты парижские тюрьмы, когда они узнали о законе 22 прериаля и его применении к 54 казненным. Они ждали всеобщего избиения, ?чтобы очистить тюрьмы?, как это было сде-лано в Нанте и Лионе, и готовились к сопротивлению. По всей вероятности, составлялись также планы тюремных бунтов*.

    * При обыске, сделанном в тюрьмах, были найдены у заключенных значительные суммы денег (864 тыс. ливров), независимо от драгоценностей, так что считали, что у заключенных было всего на 1200 тыс. ливров всяких ценностей.

    Тогда революционный суд стал сразу приговаривать к смерти по 150 человек, которых казнили отрядами по 50, уголовных и роялистов, отвозимых вместе на эшафот.

    Нам нет нужды останавливаться на этих казнях. Достаточно сказать, что со дня основания Революционного трибунала, т. е. с 17 апреля 1793 г., вплоть до 22 прериаля II года (10 июня 1794 г.), т. е. в 14 месяцев, было казнено в Париже 2607 человек; но со дня введения нового закона, с 22 прериаля (10 июня), по 9 термидора (27 июля 1794 г.) тот же суд послал на казнь 1351 человека в 46 дней.

    Парижский народ скоро стал с ненавистью смотреть на эти телеги, подвозившие каждый день десятки приговоренных к под-ножию гильотины, причем пять палачей едва успевали опоражни-вать живой груз. В городе не находилось более кладбищ, чтобы хоронить эти жертвы, и всякий раз, когда в предместьях открывали новые кладбища, чтобы зарывать там казненных, резкие протесты поднимались среди населения этих кварталов. Теперь симпатии парижских рабочих обращались уже к казнен-ным, тем более что богатые эмигрировали или скрывались в самой Франции и под гильотину попадали преимущественно бедняки. В самом деле, из 2750 гильотинированных, общественное положе-ние которых мог установить Луи Блан, оказалось, что только 650 человек принадлежали к зажиточным классам. В то время даже говорили друг другу по секрету, что в Комитете обществен-ной безопасности сидит роялист, агент барона Батца, который толкает на казни, чтобы возбудить ненависть против республики.

    Одно только несомненно, это то, что каждая такая партия казнимых ускоряла падение якобинцев.

    Есть вещи, которых государственные люди не понимают. Террор перестал терроризировать. ?Устрашение? более не устрашало, а только озлобляло.


LXVIII

    ДЕВЯТОЕ ТЕРМИДОРА. ТОРЖЕСТВО РЕАКЦИИ

    Если у Робеспьера было множество поклонников, доходивших даже до обоготворения своего героя, то у него не было также недостатка во врагах, глубоко его ненавидевших. Эти враги поль-зовались всем, чем могли, чтобы возбудить враждебное к нему отношение, приписывая ему все ужасы террора. Они не пропустили также случая представить его в смешном свете, впутав его в нелепые россказни одной полупомешанной на мистицизме старухи, Катерины Тео, которую ее почитатели называли ?матерью господа?.

    Но не личная вражда была, конечно, причиной гибели Робес-пьера. Его падение потому было неизбежно, что он представлял собой правительственную систему, которая уже шла к роковой гибели. Пройдя через свое восходящее время, продолжавшееся вплоть до августа или сентября 1793 г., революция вступила с тех пор в свой нисходящий фазис. Теперь она переживала фазис яко-бинского строя власти, лучшим выразителем которого был Робес-пьер. Но этот строй, не имея перед собой будущего, не мог удер-жаться. Власть неизбежно должна была перейти к ?людям порядка и сильной власти?, которые только и ждали случая покончить с революционным ?беспорядком?; они выжидали минуту, когда им можно будет свергнуть террористов-монтаньяров, не вызывая вос-стания в Париже.

    Тогда с полной ясностью обозначилось все зло, происшедшее из того, что революция в своей экономике основалась на обогащении отдельных личностей. Революция должна стремиться к благу всех, иначе она неизбежно будет задавлена теми самыми, кого она обо-гатит на счет всего народа. Всякий раз, когда революция совер-шает переход состояний из рук в руки, она должна была бы это делать не а пользу отдельных личностей, а в пользу групп, сооб-ществ, обнимающих весь народ. Между тем Французская револю-ция поступила как раз наоборот. Земли, которые она конфисковала у духовенства и дворянства, она отдала частным людям, тогда как они должны были перейти сельским и городским обществам, потому что в былые времена эти земли принадлежали народу и только в силу исторического насилия стали частной собственностью. Раз они выходили из частного владения, их следовало вернуть народу.

    Но, руководясь государственными и буржуазными целями, Учредительное и Законодательное собрания, а за ними и Конвент, отняв земли помещиков, монастырей и церкви и обратив их в го-сударственную казну, решили продавать их отчасти отдельным крестьянам, но больше всего отдельным людям из среднего со-словия.

    Легко вообразить себе, какой грабеж начался, когда эти земли, представлявшие собой ценность от 10 до 15 млрд. франков, были пущены в продажу в несколько лет на условиях, особенно выгод-ных для покупателей; причем покупателям стоило только снискать милость новых местных властей, чтобы всячески еще улучшить эти условия. Так создались на местах ?черные банды? скупщиков и спекуляторов, о которые разбивалась вся энергия комиссаров Конвента.

    И тогда понемногу зловредное влияние этих скупщиков, под-держиваемых всеми спекуляторами в Париже, интендантами армии и местными грабителями, стало подниматься вверх, до Конвента, где честных монтаньяров одолевали ловкие дельцы — les profiteurs, как их тогда называли. В самом деле, что могли честные люди противопоставить этим ордам грабителей. Раз секции Парижа были парализованы и ?бешеные? были уничтожены, на кого могли опе-реться честные люди из ?горцев?? Правые были, конечно, против них, а центр Конвента уже тогда получил характерное прозвище ?болота?, или ?брюха?! Тут-то и заседали чаявшие ?порядка? ловкие дельцы.

    Победа, одержанная войсками республики 8 мессидора (26 июня) при Флерюсе над соединенными силами австрийцев и англичан и закончившая на этот год кампанию в северной Фран-ции, а также успехи, одержанные республикой в Пиренеях со сто-роны Альп и на Рейне, и, наконец, прибытие во Францию тран-спорта с хлебом из Америки (причем пришлось пожертвовать глав-ными военными кораблями) — самые эти успехи становились доводами в устах ?умеренных? против революции. ?К чему теперь революционное правительство, — говорили они, — раз война закан-чивается? Пора положить конец правлению революционных коми-тетов и патриотических обществ. Пора закончить революцию и вернуться к законному порядку!?

    Но террор, который все приписывали Робеспьеру, отнюдь не утихал, а скорее еще усиливался. 3 мессидора (21 июня) Герман, ?комиссар при гражданских администрациях, полиции и судах?, внес в Комитет общественного спасения доклад, испрашивая разре-шение произвести следствие о заговорах внутри тюрем, и в этом докладе он грозил всеобщим избиением заключенных, говоря, что ?потребуется, может быть, внезапно очистить тюрьмы?. Комитет общественного спасения разрешил ему произвести такое следствие, и тогда начались ужасные бойни: ряды повозок каждое утро везли под гильотину десятки мужчин, женщин и подростков, и жителям Парижа эти бойни скоро стали противнее сентябрьских убийств. Им не видно было конца, и происходили они посреди балов, кон-цертов и увеселений всякого рода разбогатевшей буржуазии. Мало того, казни сопровождались всевозможными безобразиями и куте-жами роялистской молодежи, которая с каждым днем все смелее овладевала улицей.

    Все чувствовали, что так дела не могут продолжаться, и ?уме-ренные? вместе с роялистами пользовались этим в Конвенте. Дантонисты, жирондисты, члены ?болота? смыкали свои ряды и со-средоточивали свои усилия на одном: для начала — свержение Робеспьера и прекращение террора! А с тех пор как Комитету общественного спасения удалось обезличить секции, бывшие до того истинными очагами революционных народных движений, на-строение умов в Париже так понизилось, что контрреволюция могла уже надеяться на успех.

    К тому же 5 термидора (23 июля) Генеральный совет Ком-муны, руководимый теперь Клодом Пайяном, личным другом и по-клонником Робеспьера, еще более подорвал авторитет Коммуны в глазах народа, сделав постановление, совершенно несправедливое по отношению к рабочим. Несмотря на то что цены на все припасы страшно поднялись вследствие пониженного курса ассигнаций, Со-вет Коммуны велел обнародовать во всех 48 секциях Парижа мак-симум заработной платы, установленный законом о максимуме, которой должны были довольствоваться рабочие. Коммуна, та-ким образом, теряла последние симпатии в народе. Что же каса-ется до Комитета общественного спасения, то он уже был непопу-лярен в секциях, так как он уничтожил, как мы видели, их неза-висимость и присвоил себе право самовольно назначать членов их комитетов.

    Минута, стало быть, была самая подходящая, чтобы совершить государственный переворот.

    Робеспьер медлил. Он ничего не предпринимал, и только 21 мес-сидора (9 июля) открыл он свой поход против заговорщиков. Перед тем за неделю он уже жаловался в Клубе якобинцев на войну, которая велась лично против него. Он даже напал — слегка, впрочем, — на Барера; на того самого Барера, который до того времени всегда был послушным орудием в руках его группы, когда нужно было нанести сильный удар ее соперникам в Конвенте. Два дня спустя он решился напасть открыто, тоже в Якобинском клубе, на Фуше, комиссара Конвента, террориста, за его жестокое пове-дение в Лионе. Он добился даже того, что клуб решил предать Фуше своему суду.

    26 мессидора (14 июля) началась открытая война, так как Фуше отказался явиться на суд Якобинского клуба и открыто выступил против Робеспьера. Напав же на Барера, Робеспьер тем самым вооружил против себя двух других членов Комитета обще-ственного спасения из крайних республиканцев, Колло д'Эрбуа д Бийо-Варенна, равно как и двух могучих членов Комитета обще-ственной безопасности, Вадье и Вуллана, которые часто виделись с Барером и действовали с ним заодно по делам о заговорах в тюрьмах.

    Тогда все влиятельные члены левой в Конвенте, т. е. Тальен, Барер, Вадье, Вуллан, Бийо-Варенн, Колло д'Эрбуа, Фуше, почув-ствовав над собой угрозу, соединились против ?триумвиров? тер-рористов, т. е. Робеспьера, Сен-Жюста и Кутона. Что же касается до умеренных, Барраса, Ровера, Тирьона, Куртуа, Бурдона и др., которые хотели бы избавиться не только от Робеспьера и Сен-Жюста, но и от всех крайних монтаньяров, т. е. также от Колло, Бийо, Барера, Вадье и др., то они, вероятно, решили, что для на-чала лучше сосредоточить нападение на робеспьеровской группе. Они понимали, что если справятся с ней, им нетрудно будет спра-виться и с остальными.

    Гроза разразилась в Конвенте 8 термидора (26 июля 1794 г.). Она не была неожиданностью, так как зала Конвента была битком набита зрителями. Робеспьер в очень обработанной речи напал на Комитет общественной безопасности, обвиняя его в интриге против Конвента. Он защищал в данном случае самого себя и Кон-вент от клеветы. Он оправдывался от обвинения в стремлении к диктатуре и не щадил своих соперников, не исключая даже Камбона: он говорил о нем, а также о Малларме и Рамеле словами, заимствованными у ?бешеных?, т. е. называл их фельянами, ари-стократами и плутами.

    Все ждали заключений его речи, и когда он дошел до них, то всем стало ясно, что в сущности он требовал только усиления власти для себя и своей группы. Никаких новых взглядов, никакой новой программы! Перед Конвентом стоял просто человек прави-тельства, требовавший усиления власти, чтобы карать врагов его власти.

    ?Где средство против этого зла? — говорил он в своем заклю-чении. — Наказать изменников; назначить новых людей в канце-лярии Комитета общественной безопасности; очистить этот Ко-митет и подчинить его Комитету общественного спасения: очи-стить также и этот Комитет; установить единство в правительстве под верховной властью Конвента, представляющего центр власти и высший суд?.

    Тогда все поняли, что он только требовал больше власти для своего триумвирата, чтобы направить ее против Колло и Бийо, против Тальена и Барера, Камбона и Карно, Вадье и Вуллана. Заговорщикам правых партий оставалось только радоваться. Они могли все предоставить Тальену, Бийо-Варенну и другим монтанья-рам, которые ради самозащиты постараются свергнуть Робеспьера.

    В тот же вечер Якобинский клуб покрыл рукоплесканиями речь Робеспьера и яростно отнесся к Колло д'Эрбуа и Бийо-Варенну. В клубе поднимался даже вопрос о том, чтобы идти с ору-жием против Комитетов общественного спасения и общественной безопасности. Все ограничилось, однако, одними речами: Якобин-ский клуб и раньше никогда не был центром действия.

    Зато в ту же ночь Бурдон и Тальен заручились поддержкой правых и, по-видимому, сговорились с ними не давать на завтра Робеспьеру и Сен-Жюсту говорить с трибуны. Действительно, на следующий день, 9 термидора, как только Сен-Жюст начал читать свой доклад, очень умеренный, надо сказать, в своих заключениях, так как докладчик требовал только пересмотра правительственной организации, Бийо-Варенн и Тальен не дали ему читать. Они тре-бовали ареста ?тирана?, т. е. Робеспьера, и их крики: ?Долой ти-рана!? — были подхвачены всем ?Болотом?. Робеспьеру точно так же не дали сказать ни слова и после очень бурной сцены Кон-вент велел его арестовать вместе с его братом, Сен-Жюстом, Кутоном и Леба. Их отвели в четыре различные тюрьмы.

    Тем временем Анрио, начальник национальной гвардии, в со-провождении двух адъютантов и нескольких конных жандармов скакал по направлению к Конвенту; но два члена Конвента, увидав его на улице Сент-Оноре, велели его арестовать шестерым из сопро-вождавших его жандармов, что и было ими исполнено.

    Генеральный совет коммуны собрался только в шесть часов вечера. Он выпустил прокламацию к народу, приглашая его вос-стать против Барера, Колло д'Эрбуа, Бурдона, Амара, и послал Кофингаля освободить Робеспьера и его друзей, которые, так пола-гал Совет, должны были содержаться при Комитете общественной безопасности. Но там их не оказалось; Кофингаль нашел только Анрио, которого и освободил. Что же касается до Робеспьера, то его перевели сперва из Конвента в Люксембург, где тюремщики его не приняли; и тогда он вместо того, чтобы идти в ратушу, где заседала Коммуна, и броситься смело в восстание, направился в администрацию полиции, где и оставался в бездействии. Сен-Жюст и Леба, освобожденные из тюрем, пришли в Коммуну; Ро-беспьер же не хотел трогаться, и Кофингаль едва заставил его под-чиниться требованию Коммуны и направиться в ратушу. Он при-шел туда только в восемь часов вечера.

    Совет Коммуны поднимал восстание; но оказалось, что секции вовсе не стремились восставать против Конвента, вероятно потому, что их звали к бунту во имя тех, кого они обвиняли в казни своих любимцев Шометта и Эбера, в смерти Жака Ру, в удалении Паша и в уничтожении независимости секций. Впрочем, народ Парижа должен был также чувствовать, что революция умирает и что люди, из-за которых Совет Коммуны звал народ к бунту, не пред-ставляли собой никакого нового начала в народной революции.

    Наступила полночь, а секции и не думали восставать. Во всех секциях царило несогласие, говорит Луи Блан, так как их граждан-ские комитеты не были согласны с их революционными комитетами и общими собраниями. Те 14 секций, которые решили повиноваться Коммуне, ничего не предпринимали, а 18 секций, из которых 6 были в самом центре города, вокруг ратуши, были против по-становления Коммуны. Члены секции Гравилье, к которой некогда принадлежал Жак Ру, составили даже главное ядро одной из двух колонн, направившихся по приказанию Конвента против го-родской ратуши*.

    * Секции, говорил Эрнест Мелье, ?уже не повелевали своими комитетами, а следовали за ними, причем секционные комитеты состояли из членов, зависевших только от Комитетов Конвента — общественного спасения и обще-ственной безопасности. Вся политика шла помимо секций... Дошли до того, что даже запретили им называться первичными собраниями избирателей-20 флореаля II года (9 мая 1794 г.) национальный агент Коммуны Пайян, заменивший Шометта, предупредил секции, что при революционном прави-тельстве первичных собраний не полагается... Он, следовательно, напоминал им, что их отречение от политики должно быть полное? (Mellie Е. Les sec-tions de Paris pendant la Revolution. Paris, 1898, p. 151, 152). Рассказав, скольким последовательным ?очищениям? должны были подвергнуться сек-ции, чтобы угодить Клубу якобинцев (ibid., p. 53), Мелье заключил такими словами: ?Мишле, стало быть, был прав, когда говорил, что в эту пору общие собрания секций были уже местными и что вся власть перешла к рево-люционным комитетам, которые сами тоже не высказывали большой жизнен-ности? (ibid., p. 154, 166). 9 термидора, как убедился в этом Мелье из архивных документов, почти во всех секциях революционные комитеты были в сборе и ждали приказаний правительства (ibid., p. 169). Нечего, стало быть, удивляться, что секции не тронулись против заговорщиков термидорского переворота.

    Конвент тем временем объявил инсургентов и самую Коммуну ?вне закона?, и когда этот декрет был прочтен на площади Гревы, санониры Анрио, стоявшие здесь без всякого дела, разошлись поодиночке. Площадь перед ратушей таким образом опустела, и в ратушу вступила без боя вооруженная колонна секций Гравилье и Арси. Тогда один молодой жандарм, который первым вошел в залу, где находились Робеспьер и его друзья, выстрелил в Ро-беспьера из пистолета и раздробил ему челюсть.

    Самый центр сопротивления — городская ратуша — был таким образом захвачен без всякого сопротивления со стороны инсур-гентов. Леба убил себя; Робеспьер-младший решил покончить с собой и бросился из окна третьего этажа: Кофингаль взялся за Анрио, обвиняя его в трусости, и выбросил его из окна; Сен-Жюст и Кутон дали себя арестовать.

    На другое утро после простого удостоверения личности все были казнены в числе 21 человека; но раньше чем привезти их на Площадь революции, их долго возили по улицам под оскорбления контрреволюционной толпы. Высший ?свет?, собравшийся в пол-ном составе на это зрелище, ликовал еще более, чем в день казни эбертистов. Окна на пути процессии телег, везших революционеров на казнь, нанимались за баснословные цены. Дамы восседали в этих окнах в праздничных нарядах.

    Реакция восторжествовала. Революции наступил конец.

    Здесь и мы остановимся, не вдаваясь в описание оргий реакци-онного террора, начавшихся после 9 термидора, ни в описание двух попыток бунта против реакции: прериальского движения III года и заговора Бабефа в IV году.

    Противники террора, те, которые постоянно говорили о мило-сердии, показали, что о милосердии они хлопотали только для себя и для своих сторонников. Без малейшего промедления они казнили всех видных сторонников свергнутых ими монтаньяров. За три дня, т. е. 10, 11 и 12 термидора (28, 29 и 30 июля) казнено было 103 монтаньяра. Доносы, исходившие из буржуазии, сыпались без конца, и гильотина работала без отдыха — на пользу реакции. С 9 термидора по 1 прериаля, т. е. менее чем в 10 месяцев, 73 представителя Конвента были приговорены к смерти или аре-стованы, тогда как 73 жирондиста вернулись в Конвент.

    Теперь наступил черед ?истинных? ?государственных? людей. Закон о максимуме цен был отменен, вследствие чего начался ужасный торговый кризис, во время которого биржевая спекуля-ция на ассигнациях и бумагах достигла невероятных размеров. Буржуазия ликовала, как она ликовала после июньских дней в 1848 г. и после майских дней 1871 г. ?Золотая молодежь?, орга-низованная Фрероном, хозяйничала на улицах Парижа, тогда как рабочие, видя, что революция побеждена, вернулись в свои тру-щобы, обсуждая шансы следующего восстания.

    Они действительно попробовали снова восстать 12 жерминаля III года (1 апреля 1795 г.) и 1 прериаля (20 мая), требуя хлеба и конституции 1793 г. Предместья дружно поднялись; но буржуа-зия уже успела организовать свои силы. ?Последние мон-таньяры? — Ромм, Бурбот, Дюруа, Субрани, Гужон и Дюкенуа были приговорены к смерти военным судом — Революционный три-бунал был уничтожен — и казнены.

    С тех пор буржуазия вполне овладела революцией, и нисходя-щий фазис продолжался. Реакция вскоре стала открыто роялист-ской. Члены Золотой армии уже не скрывались: они носили серый кафтан шуанов* с зелеными или синими отворотами и убивали всех тех, кого они называли ?террористами?, т. е. республиканцев. Убийства совершались гуртом и в розницу. Тех, кто способствовал чем бы то ни было казни короля или его аресту в Варение, ука-зывали роялистам, и жизнь им делалась совершенно невозможной.

    * Шуанами назывались отряды, сражавшиеся в Вандее.

    В провинции, особенно на юге, ?роты Иисуса?, ?роты солнца? и другие роялистские организации мстили огулом. В Лионе, Эксе, Марселе убивали в тюрьмах тех, кто был сторонником и участником революции. ?Почти каждая местность южной Франции имела свое 2 сентября?, — говорит Минье; конечно, роялистское второе сентября. И рядом с огульным истреблением члены ?обществ Иисуса? и ?солнца? вели истребление в розницу. В Лионе, когда они встречали революционера, обреченного ими на смерть, но до тех пор уцелевшего, они убивали его тут же на улице и бросали его труп в Рону. Так же поступали роялисты в Тарасконе.

    Волна реакции поднималась все выше и выше, и наконец 4 брю-мера IV года (26 октября 1795 г.) Конвент разошелся. Ему насле-довала Директория, которая и подготовила сперва—Консульство, а затем — Империю. Директория — это была вакханалия буржуа-зии, тратившей в безумной роскоши состояния, нажитые во время революции и особенно во время термидорской реакции. Действи-тельно, если до 9 термидора революция выпустила около 8 млрд. ассигнаций, термидорская реакция ухитрилась в 15 месяцев выпу-стить их на совсем невероятную сумму 30 млрд. Легко представить себе, какие состояния наживали ловкие дельцы благодаря этим массам денежных знаков, пущенных в обращение.

    Еще раз попробовали революционеры-коммунисты в IV году (май 1796 г.) под предводительством Бабефа поднять восстание, подготовленное их тайным обществом; но их арестовали раньше, чем восстание успело вспыхнуть. Точно так же кончилась неуда-чей их попытка поднять лагерь в Гренелле в ночь 23 фрюктидора IV года (9 сентября 1796 г.). Бабеф и Дарте были приговорены к смерти и убили себя ударами кинжала (7 прериаля V года) раньше казни. Но и роялисты тоже потерпели неудачу 18 фрюкти-дора V года (4 сентября 1797 г.); вследствие чего Директория продержалась еще года два, до 18 брюмера VIII года (9 ноября 1799 г.).

    В этот день бывший ярый санкюлот Наполеон Бонапарт сделал свой государственный переворот, и народное представи-тельство было уничтожено генералом, за которого стояла армия. Война, длившаяся уже семь лет, дошла таким образом до своего логического заключения. 28 флореаля XII года (18 мая 1804 г.) Наполеон был провозглашен императором, и война возобновилась, после чего продолжалась еще с короткими перерывами вплоть до 1815 г.


ЗАКЛЮЧЕНИЕ

    При виде того, как Конвент, грозный и могучий в 1793 г., при-шел в полный упадок два года спустя, как республика, полная, казалось, живых сил, погибла в несколько лет и как Франция, пройдя через разлагающий строй Директории, подпала в 1799 г. под военное иго Бонапарта, нередко ставился вопрос: ?К чему революция, если после нее страна должна опять подпасть под чье-нибудь иго?? И в течение всего XIX в. повторяли этот вопрос; причем люди состоятельные и люди робкие пользовались им как непобедимым доводом против всяких внезапных переворотов.

    Страницы этой книги отвечают на подобные вопросы. Задавать их могут только те, кто видит во Французской революции одну лишь смену правительств и совершенно не замечает выполнен-ного ею экономического переворота и ее воспитательного значения.

    Действительно, экономическое преобразование Франции, совер-шившееся во время революции, было так велико и глубоко, что Франция, какой она представлялась в самом конце XVIII в., в ми-нуту наполеоновского государственного переворота, была уже вовсе не та Франция, какой она была накануне 1789 г. Разве дореволю-ционная Франция, в которой чуть не треть обнищавшего крестьян-ского населения голодала едва ли не каждый год, могла бы выдер-жать все тягости и разорение наполеоновских войн, продолжав-шихся еще 15 лет, после войн, вынесенных уже республикой в 1792—1799 гг. для отражения нападения всей Европы?

    Но в 1792 и в 1793 гг. создалась уже новая Франция. Во мно-гих ее департаментах население все еще страдало от недостатка хлеба, а после термидорского переворота, когда реакция отменила максимальную таксу на жизненные припасы, выпуская вместе с тем массы ассигнаций, цены на все поднялись до ужасающей высоты. Некоторые департаменты и после 1793 г. все еще выращивали не-достаточно хлеба для своего пропитания; а так как война не пре-кращалась и перевозочные средства поглощались ею, то в этих департаментах хлеба еще не хватало. Но из всех данных, которыми мы располагаем, ясно выступает одно: Франция производила уже гораздо больше жизненных припасов, чем она производила в 1789г.

    Никогда еще не было во Франции такой энергичной пахоты, говорит Мишле, как осенью 1792 г., когда крестьяне вели борозду по землям, отнятым ими у помещиков, у монастырей, у церквей, и, подгоняя своих волов, кричали на них: ?Тяни, Пруссия! Вы-тягивай, Австрия!?. Никогда еще не было столько поднято нови, как в эти годы революции, с этим согласны даже реакционные историки. Первый хороший урожай в 1794 г. дал уже достаток двум третям Франции — ее деревням, само собой, так как города вследствие войны продолжали жить под угрозой голодовки. Не по-тому, чтобы для них не хватало хлеба, или чтобы муниципалитеты не принимали меры для прокормления безработных; но весь рабо-чий скот в деревнях, свободный от полевых работ, был отобран для подвоза припасов и боевых запасов 14 армиям республики, отбивавшимся от иностранного вторжения. Железных дорог тогда не было, а сельские дороги были еще в том состоянии, в каком они теперь в России.

    Но везде в деревнях народилась уже новая Франция за эти четыре года революции. Крестьянин наедался досыта в первый раз за последние несколько сот лет. Он разгибал наконец свою спину! Он дерзал говорить! Прочтите подробные отчеты о том, как кре-стьяне вернули пленного короля Людовика XVI из Варенна в Па-риж, и скажите, подобное увлечение общественными делами, по-добная независимость суждений и действий среди крестьян были ли возможны раньше 1789 г.? Новая нация уже народилась за эти годы.

    Только благодаря этому возрождению Франция могла вынести войны республики и наполеоновской империи и разнести принципы Великой революции по всей Европе: в Швейцарию, в Италию, в Испанию, в Бельгию, Голландию, Германию — вплоть до границ России. И когда, пережив мысленно все эти войны и проследив за французскими армиями вплоть до Египта и Москвы, мы ду-маем найти в 1815 г. вполне обедневшую, разоренную Францию, мы находим вместо того ее деревни, даже в восточных ее частях и в Юре, гораздо более возделанными и зажиточными, чем были даже берега Марны, когда Петион, указывая на них Людо-вику XVI на обратном пути из Варенна, спрашивал его, есть ли на свете другое такое государство, от которого правитель сам захотел бы отказаться.

    За эти годы, прожитые среди бурь революции, внутренняя сила деревень стала такова, что в несколько лет Франция сделалась страной зажиточных крестьян; и ее соседи вскоре узнали, к великому своему изумлению, что, несмотря на все свои потери, Франция является страной, самой богатой по своей производительности. Такой она осталась еще теперь. И свои богатства она получает не из да-лекой Индии и Египта, не от мировой торговли, а из своей земли, из любви к родной земле, из уменья с ней обращаться, из своего трудолюбия. Причем Франция является также страной самой богатой по распределению своих богатств между наибольшим числом жителей и самой богатой по возможностям, представляемым ею в ближайшем будущем.

    Вот каков был результат революции. И если поверхностный взгляд видит в наполеоновской Франции одну только любовь к военной славе, к войне, то историк открывает, что самые войны, которые вела Франция, она вела их, чтобы обеспечить себе плоды революции: чтобы удержать земли, отнятые у дворян, у церкви, у богачей; чтобы удержать свободы, отвоеванные у деспотизма. Если Франция готова была истекать кровью, лишь бы немцы, ан-гличане и русские не посадили ей на престол Людовика XVIII, она делала это потому, что не хотела, чтобы возвращение рояли-стской эмиграции повлекло за собой отнятие у крестьян земель, уже политых их потом, и потерю свобод, добытых кровью па-триотов.

    В результате, когда после 23-летней борьбы у Франции, по-бежденной Европой, не было другого выхода, как принять Бурбонов на престол, Франция лее ставила Бурбонам условия. Они бу-дут царствовать; но земли останутся за теми, кто отнял их у фео-дальных владельцев. Даже белый террор Бурбонов не смог этого разрушить. Старый порядок не был восстановлен.

    Еще одно замечание.

    В истории всякого народа неизбежно наступает когда-нибудь такое время, что глубокое, существенное изменение во всем строе его жизни становится неизбежным. Так было во Франции в 1789г.: королевский деспотизм и феодализм доживали свой век. Долее удержать их было невозможно: надо было от них отказаться.

    Но тогда представлялось два возможных выхода: реформа или революция.

    Всегда в таких случаях бывает минута, когда реформа еще возможна. Но если этой минутой не воспользовались, если пра-вители страны, вместо того чтобы пойти навстречу новым требо-ваниям, упорно сопротивляются проявлениям новой, возникающей жизни и вследствие этого кровь начнет литься на улицах, как это случилось 14 июля 1789 г., — тогда начинается революция. И раз началась революция, т. е. не простой политический переворот, а нечто более глубокое, революция неизбежно разовьется до своих крайних последствий, т. е. до той точки, до которой она может достигнуть хотя бы на короткое время при данном состоянии умов в данный исторический момент. Так и было во Франции.

    Если мы изобразим медленный прогресс, совершающийся в стране во время периода эволюции, т. е. мирного развития, ли-нией, проведенной на бумаге, то эта линия будет медленно, посте-пенно подниматься. Но вот начинается революция — линия делает резкий скачок кверху. Она быстро поднимается в Англии, напри-мер, до Кромвелевской республики, во Франции — до республики 1793 г. Но на этой высоте, в эту историческую минуту прогресс не может удержаться: враждебные ему силы еще слишком сильны. Они соединяются между собой против намеченного прогресса и низводят жизнь с этой высоты. Республика побеждена злыми си-лами старого порядка. Наступает реакция, и наша линия быстро падает. В политике, по крайней мере, линия может упасть очень глубоко. Но мало-помалу она опять поднимается, и когда снова наступают мирные времена, во Франции — в 1815, в Англии — в 1688 г., линия как в том, так и в другом случае оказывается уже на гораздо более высоком уровне, чем она была раньше, до рево-люции. Тогда снова наступает период медленного развития эволю-ции: наша линия снова начинает постепенно, медленно подниматься. Но подъем ее совершается уже на значительно высшем уровне, чем прежде, и почти всегда он идет быстрее.

    Таков закон прогресса в человечестве. Современная Фран-ция, пройдя через Коммуну, прежде чем дойти до Третьей респу-блики, недавно дала новое подтверждение того же закона. Он бы-вает верен также и для отдельной личности.

    Результаты Французской революции не ограничиваются, од-нако, одним тем, что она дала Франции: они состоят также в ос-новных началах политической жизни, завещанных ею всему XIX в. — в ее заветах будущему, для всех стран образован-ного мира.

    Всякая реформа неизбежно является компромиссом с прошлым; тогда как всякий прогресс, совершенный революционным путем, непременно содержит в себе задатки для будущего. В силу этого Великая французская революция не только подводит итог преды-дущему столетию эволюции; она также дает программу развития, имеющего совершиться в будущем, в течение XIX в. Это тоже, по моему мнению, исторический закон, что период в 100, вернее 130, приблизительно лет, протекающий между двумя революциями, получает свой характер от той революции, которой начался этот период.

    Наследие, завещанное революцией, народы стараются вопло-тить в своих учреждениях. Все то, что ей не удалось провести вполне в практическую жизнь, все великие идеи, которые были провозглашены во время переворота, но которых революция не смогла или не сумела осуществить так, чтобы они удержались в жизни, все попытки социологической перестройки, намеченные ею, — все это становится содержанием периода медленного разви-тия, эволюции, следующего за революцией; причем к этому при-бавятся еще те новые идеи, которые будут вызваны эволюцией, когда она будет проводить в жизнь программу, унаследованную ею от предыдущего общественного переворота. Затем через 100— 130 лет новый переворот совершится уже среди другого народа, и этот народ, в свою очередь, даст программу деятельности для следующего столетия.

    Таков был ход истории за последние пять или шесть веков.

    Действительно, столетие, протекшее со времени 1789—1793 гг., характеризуется в Европе двумя крупными завоеваниями: унич-тожением крепостного права и его пережитков и ограничением самодержавной королевской власти. Хотя одновременно с этим при поддержке усиливающегося государства создавалась власть бур-жуазии и капитала, но тем не менее за это столетие создавалась личная политическая свобода, о которой ни крепостные, ни под-данные абсолютного короля не смели даже мечтать в XVIII в. Оба эти завоевания ведут свое начало с Великой французской ре-волюции, которая, в свою очередь воспользовалась наследием Ан-глийской революции, расширяя его и одухотворяя всем умствен-ным прогрессом, совершившимся с тех пор, как английский народ в 1648 г. вырвал власть из рук двора и передал ее парламенту.

    Совершившись во Франции во время революции, эти два заво-евания составили с тех пор сущность прогрессивной работы XIX в., и оба медленно распространялись из Франции на всю остальную континентальную Европу.

    Начатое французскими крестьянами в 1789 г. дело освобож-дения крестьян от крепостного феодализма разносилось по Европе и продолжалось армиями санкюлотов в Савойе, в Испании, в Ита-лии, в Швейцарии, в Германии и в Австрии. К несчастью, оно едва проникло в Польшу и вовсе не проникло тогда в Россию.

    Крепостное право исчезло бы из Европы уже в первой поло-вине XIX в., если бы французская буржуазия, добравшись до полной власти через трупы крайних, кордельеров и якобинцев, не остановила революции, не восстановила монархии и не отдала бы Францию в руки первого Наполеона, который, став императором, конечно, забыл свои прежние убеждения и свое происхождение от санкюлотов. Но во всяком случае толчок был уже дан революци-онными армиями во всей Европе: крепостному праву был уже на-несен смертельный удар. Несмотря на временное торжество реак-ции, которая восстановила крепостное право в Италии и в Испании после изгнания французских армий, его пережитки скоро были уничтожены в этих двух странах. Раненное насмерть в Германии в 1811 г., оно могло там продержаться только до 1848 г. Россия была вынуждена отказаться от крепостного права в 1861 г., а война 1878 г. положила ему конец и на Балканском полуострове. В Соединенных Штатах рабство было уничтожено в 1863 г.

    Итак, цикл теперь совершился. Право помещика над личностью крестьянина уже не существует более в Европе даже там, где вы-куп феодальных повинностей, обращенных из личных в поземель-ные, еще не закончен.

    Историки недостаточно оценивают этот громадный факт. По-груженные в вопросы политические, они не замечают, какое зна-чение имеет в нашей цивилизации уничтожение крепостного права и его пережитков, составляющие, однако, главную характеристику XIX в. Соперничество между европейскими государствами и про-истекавшие из него войны, политика великих держав, о которой так много говорят, — все это вытекает, однако, из одного основ-ного факта: уничтожения личной зависимости человека и замены ее системой зависимости от заработной платы.

    Таким образом французские крестьяне, восстав 120 лет тому назад против своих помещиков, посылавших их колотить палками по прудам, чтобы лягушки не тревожили помещичьего сна, осво-бодили крестьян всей Европы. Сжигая бумаги, в которых была за-писана их подчиненность помещикам, сжигая записи и ведя в те-чение четырех лет упорную борьбу против тех, кто отказывался признать их человеческие права, французские крестьяне разбудили всю Европу и побудили ее освободиться от позорных учреждений слегка смягченного рабства.

    С другой стороны, потребовалось также около 125 лет, чтобы ограничение абсолютной монархии обошло Европу. После Англий-ской революции 1639—1648 гг. и Французской — 1789—1793 гг. неограниченная королевская власть стала отживать понемногу в остальных частях Европы, и теперь мы находим народное пред-ставительство даже на Балканском полуострове, даже в Турции. Россия тоже вступает в тот же цикл*.

    * .Писано в 1908 г.

    Таким образом, в этих двух направлениях революция 1789— 1793 гг. выполнила свою программу. Равенство всех граждан пе-ред законом и представительное правление вошли уже более или менее в своды законов всех европейских государств, кроме России. В теории, по крайней мере, закон одинаков для всех, и все при-нимают, в большей или меньшей мере, участие в управлении страной.

    Самодержавная власть короля над своими подданными и такая же власть помещика над своими крепостными почти исчезли, та-ким образом. В Европе теперь владычествует буржуазия.

    Но одновременно с этим Великая революция завещала нам также другие начала, несравненно более широкие, — начала ком-мунистические. Мы видели, как за все время революции старалась пробиться коммунистическая мысль и как после падения жирон-дистов в июне 1792 г. делалось множество попыток в этом направ-лении. Фурьеризм происходит по прямой линии от Ланжа, с одной стороны, а с другой — от Шалье. Бабеф — прямой продукт идей, волновавших народные власти в 1793 г. Он, Буонарроти и Сильвен Марешаль только систематизировали их до некоторой степени или даже только изложили их в литературной форме. Но тайные об-щества Бабефа и Буонарроти стали впоследствии родоначальни-ками тайных обществ ?коммунистов-материалистов?, в которых Бланки и Барбес делали в 30-х и 40-х годах заговоры против буржуазной монархии Луи-Филиппа. Позднее из этих обществ возник прямой преемственностью Международный Союз Рабочих (Интер-национал).

    Что касается ?социализма?, то известно теперь, что это слово было пущено в ход, чтобы не называться ?коммунистами?, так как в конце 40-х годов называться коммунистом стало опасно вследст-вие преследований, направленных против тайных коммунистических обществ, бывших тогда центрами революционного действия.

    Таким образом, между ?бешеными? 1793 г. и Бабефом 1795 г. и Международным Союзом Рабочих (Интернационалом) можно установить прямую преемственность.

    Но преемственность существует и в идеях. Современный социа-лизм ничего, решительно ничего еще не прибавил к тем идеям, которые обращались во французском народе в 1789—1794 гг. и которые народ пытался осуществить во время II года республики. Современный социализм только приводит эти идеи в системы и находит доводы в их пользу, либо обращая против буржуазных экономистов некоторые из их собственных определений, либо обоб-щая некоторые факты из развития промышленного капитализма в течение XIX в.

    Мало того. Я позволю себе также утверждать, что какая бы ни проявлялась иногда неопределенность в стремлениях народного коммунизма первых двух лет республики и как бы мало он ни пользовался языком буржуазных экономистов, он яснее понимал свои задачи и глубже доходил в своем анализе этих задач, чем современный социализм. Яснее и глубже — потому, что люди прямо шли к коммунизму в потреблении, к коммунализации и на-ционализации потребления, когда они хотели установить в каждой общине магазины, хлебные и всяких других жизненных припасов, куда складывалось бы все нужное для жизни общины. Они лучше понимали сущность того, что мы называем теперь коммунизмом, когда предпринимали громаднейшее расследование с целью уста-новить ?истинную ценность? всех предметов ?первой и второй необходимости? и когда внушали Робеспьеру эти глубоко верные слова, что только избыток в припасах может быть предметом тор-говли: необходимое же принадлежит всем.

    Родившись из жизненных потребностей бурной эпохи, комму-низм 1793 г. со своим утверждением права всех на средства суще-ствования и на землю, служащую для их производства, с его отри-цанием права кого бы то ни было владеть большей площадью земли, чем сколько одна семья может сама обрабатывать (около 40 десятин), и, наконец, со своей попыткой коммунализировать торговлю и отчасти производство — этот коммунизм доходил го-раздо глубже до сущности вещей, чем всевозможные программы-минимумы нашего времени и даже предпосылаемые им принци-пиальные соображения-максимумы.

    Во всяком случае, изучая Великую революцию, мы убежда-емся, что она была источником всех коммунистических, анархиче-ских и социалистических воззрений нашего времени. Мы слишком плохо еще знаем наших родоначальников, но мы открываем на-конец, что искать их надо в 1793 г. и что нам есть кое-чему у них поучиться.

    Человечество движется вперед медленными шагами, и каж-дый крупный его шаг отмечается в течение последних столетий большой революцией, происходящей в той или другой стране. Так, после Нидерландов выступает Англия, а после Англии, совершив-шей свою революцию в 1639—1648 гг., наступает черед Франции.

    Но каждая революция имеет нечто свое, ей свойственное. Так, Франция и Англия обе уничтожили у себя абсолютную власть ко-роля революционным путем. Но, борясь против королевской вла-сти, Англия больше всего занялась утверждением личных прав человека, особенно в религиозных вопросах, и правами местного самоуправления для каждого отдельного прихода и общины. Фран-ция же обратила главное свое внимание на земельный вопрос, и, нанеся смертельный удар феодальному строю, она нанесла также удар крупной собственности и пустила в мир идею о национали-зации земли и о социализации торговли и главных отраслей про-мышленности.

    Какой нации выпадет теперь на долю задача совершить сле-дующую великую революцию? Одно время можно было думать, что это будет Россия. И тогда являлся такой вопрос: если Россия затронет революционными методами земельный вопрос, как далеко пойдет она в этом направлении? Сумеет ли она избегнуть ошибки, сделанной французскими Национальными собраниями, и отдаст ли она землю, обобществленную, тем, кто сам ее обрабатывает? Но ответить на этот вопрос мы не в силах. Всякий ответ лежал бы уже в области пророчества.

    Но несомненно одно. Какой бы народ ни вступил теперь в пе-риод революций, он уже получит в наследие то, что наши прадеды совершили во Франции. Кровь, пролитая ими, была пролита для всего человечества. Страдания, перенесенные ими, они перенесли для всех наций и народов. Их жестокие междоусобные войны, идеи, пущенные ими в обращение, и самые столкновения этих идей — все это составляет достояние всего человечества. Все это принесло свои плоды и принесет еще много других, еще лучших плодов и откроет человечеству широкие горизонты, на которых вдали будут светиться, как маяк, все те же слова: ?Свобода, Ра-венство и Братство?.


ДОПОЛНЕНИЕ

    Появление этой книги на французском языке (в 1909 г.) ожи-вило во Франции и в России интерес к роли ?округов? и ?секций? Парижа во время великой революции. Уже Мишле, понимая роль народа в этом перевороте и не переоценивая значения в нем зако-нодательных учреждений, указал на то, что делали округа и сек-ции для развития революционной деятельности, а также на то, как неизбежно было торжество термидорской контрреволюции, когда независимость парижских секций была уничтожена Комитетом об-щественного спасения.

    Позднее, в 1862—1881 гг., один реакционный историк террора, Мортимер Терно, занявшись изучением архивных документов, ка-савшихся истории Парижа в 1792—1795 гг., обнародовал несколько весьма интересных материалов, подтверждавших значение секций в революции.

    Затем Сигизмунд Лакруа в своих введениях к изданным под его редакцией материалам, касавшимся Парижской коммуны, вы-сказал ряд весьма верных мыслей относительно федеративного ха-рактера революционной организации Парижа. И наконец, в 1898г. вышла небольшая, но чрезвычайно интересная книга молодого уче-ного Эрнеста Мелье, в которой на основании архивных материа-лов была указана роль секций в политических и отчасти экономи-ческих движениях во время революции.

    Этими трудами, в особенности книгой Мелье, я и воспользо-вался в своем очерке о Французской революции.

    К сожалению, преобладание государственнических, централизаторских идей, развивавшееся в исторической науке за последнее время, было причиной того, что названные исследования прошли незамеченными как во Франции, так и у нас. ?Труд Мелье, — пи-шет проф. Н. И. Кареев, — несмотря на новизну своей темы (и, прибавлю я, на серьезность ее обработки), почему-то оставался ма-лоизвестным, т. е. о нем как-то совсем не писали и вообще на него очень мало ссылались?.

    Теперь взгляд на ?секции? и ?дистрикты? начинает, однако, ме-няться. Во Франции проф. Олар предложил проф. Брэшу за-няться изучением секций и помог ему выполнить эту работу, и в результате получился громадный труд в 1250 страниц мелкого шрифта, полный новых данных, посвященный деятельности секций и Парижской коммуны, преимущественно политической, за пять месяцев 1792 г.* Следующие полтора года жизни революционной Коммуны и секций потребуют, вероятно, по крайней мере еще од-ного или двух таких же томов.

    * La Commune au Dix Aout 1792. Etude sur I'histoire de Paris du 20 Juin au 2 decembre 1792, par F. Braesch. Paris, 1911.

    Всякий, кто ознакомится с этим обширным трудом, увидит, что я не только не преувеличил политическую роль секций, но мог бы выставить ее еще рельефнее, если бы писал после выхода книги Брэша.

    С другой стороны, в России проф. Н. И. Кареев тоже занялся изучением роли парижских секций и уже напечатал несколько ра-бот по этому вопросу*.

    * В 1912 г. он издал в ?Записках? нашей Академии наук несколько новых материалов, касающихся секции, найденных им в парижских архивах; кроме того, он выпустил: 1) небольшую книгу ?Парижские секции времен Фран-цузской революции? (СПб., 1911), где вкратце изложена книга Мелье и дано несколько новых выписок из архивных данных; 2) две статьи ?Поли-тические выступления парижских секции в эпоху революции? (Русское богатство, ноябрь и декабрь 1912), где он вкратце изложил некоторые главы из книги Брэша, и 3) первую серию новой работы ?Беглые заметки по экономической истории Франции в эпоху революции? (СПб, 1913), где он говорит, между прочим, и о книге Брэша.

    Приступая к изданию русского перевода ?Великой французской революции?, я имел в виду воспользоваться новыми исследова-ниями Брэша и другими, а также недавно изданными во Франции документами, касающимися экономических выступлений револю-ции, чтобы дополнить и расширить сказанное мною в тексте по этим двум предметам.

    Но русское издание, печатаясь в Лондоне, настолько запоздало выходом, что в данную минуту я вынужден отказаться от этой мысли, тем более что при быстром накоплении новых материалов нескольких страниц было бы уже недостаточно.

    Кроме роли секций, есть еще один вопрос, по поводу которого я намеревался сказать несколько слов в ответ на замечание проф. Н. И. Кареева и Е. В. Тарле, который специально занимался за-коном о максимуме*. Оба упрекают меня за мои отзывы об этом законе, и на это я отвечу в нескольких словах.

    * Тарле Е. В. Рабочий класс во Франции в эпоху революции, ч. 1—2. СПб., 1909, 1911.

    Отзывов, враждебных закону о максимуме, высказанных со сто-роны жирондистов, защищавших неограниченное право буржуазии на эксплуатацию голодного народа, можно, конечно, набрать очень много. Но для историка они так же малоубедительны, как доводы, приводившиеся в России против сельской общины партией ?Мос-ковских ведомостей?, остзейскими дворянами и вообще всеми, жаж-давшими ?дешевых рук? для развития фабрик и обработки поме-щичьих имений. Историк, ознакомившийся с действительно ужас-ным положением Франции в неурожайные — вернее, голодные — годы, 1788—1793, при тогдашней бедности страны и при войне, ра-зорявшей страну, не может не видеть, что установление макси-мальной цены на жизненные припасы представилось в этих усло-виях явной необходимостью.

    Оттого ее требовали уже наказы 1789 г., и даже буржуазный экономист Неккер высказывался за таксу на хлеб. Некоторые го-рода, как, например, Гренобль, уже в 1789 г. самовольно вводили ее. С тех пор каждый год требования таксы на все необходимое для жизни раздавались все громче и громче повсеместно; и во мно-гих местах таксы на припасы вводились самовольно, особенно по мере того как разгоралась война. Я уверен поэтому, что никто из изучивших реальную жизнь Франции в эти годы не усомнится, что случись теперь в стране гораздо более богатой, чем тогдашняя Франция, такое же сочетание обстоятельств (неурожаи, миллионы нищих и война на всех границах, сухопутных и морских), макси-мальная такса на припасы явится такой же неизбежной необходи-мостью, какой она явилась во Франции.

    Зная из документов, в каком положении была Франция в те годы и до какого ужасного положения дошла Англия к концу напо-леоновских войн; зная, с другой стороны, как даже такая богатая страна, как современная Англия, живет даже теперь, так сказать, изо дня в день, не имея в запасе больше, чем на три месяца хлеба для своих жителей, и на шесть недель сырья для своих фабрик; кроме того, видя недавно, как во время такой сравнительно не-большой войны, как Бурская война, спекуляция подняла цены на все предметы первой и второй необходимости (съестные припасы, уголь, кожи и т. д.), — зная это, вполне понимаешь, почему закон о максимальных ценах на жизненные продукты был признан необ-ходимым, несмотря на протесты жаждавшей наживы буржуазии.

    Но, говоря о максимуме, я указал еще нечто другое; а именно, что, подобно всякой другой полицейской мере, такса на хлеб, мясо и т. д. вовсе не разрешала вопроса о том, как жить городам, чем кормиться бедному городскому населению. И когда это стало ясно в 1793 г., когда обнаружилось бессилие таксации продуктов, тогда у более смелых, не буржуазных революционеров стала вырабаты-ваться новая мысль — о национализации обмена, об обобществлении национальной торговли всем тем, что не представляет (в данное время) предметов роскоши. А из этой мысли родилась другая мысль, коммунистического характера, — мысль, что предме-том спекулятивной торговли может быть только излишек, а отнюдь не то, что необходимо для жизни всех граждан данной страны.

    Этот факт потому очень важен, что всякий, кто вдумается в про-исхождение социалистических теорий XIX в. и ознакомится с дей-ствительной — не легендарной — историей их зарождения и разви-тия, тот неизбежно сам увидит родовую преемственность между со-циалистическими теориями 30-х и 40-х годов и воззрениями, выска-занными более крайними революционерами в 1793 и 1794 гг.

    Брайтон

    июнь 1914.

上一页 目录页