津津诺夫回忆录

Сканировал Леон Дотан　 Корректировала Нина Дотан (02. 2002)
1.　　НАША　 СЕМЬЯ
2. ГОДЫ ЮНОСТИ
3. УНИВЕРСИТЕТСКИЕ ГОДЫ
4. НАЧАЛО МОЕЙ РЕВОЛЮЦИОННОЙ РАБОТЫ
5. ТЮРЬМА
7. РЕВОЛЮЦИЯ 1905-го ГОДА
8. НА ПАРТИЙНОМ СЪЕЗДЕ
9. В　БОЕВОЙ　ОРГАНИЗАЦИИ
10.　 НА　 УКРАИНЕ
11. В РЕВЕЛЕ
12. МОЙ АРЕСТ В ПЕТЕРБУРГЕ — В ?КРЕСТАХ?
13. ПО ЭТАПУ. — АЛЕКСАНДРОВСКАЯ ТЮРЬМА
14. ВНИЗ ПО ЛЕНЕ. — В ЯКУТСКЕ
15. ЧЕРЕЗ ТАЙГУ В ОХОТСК. — В ОХОТСКЕ
16. НА ШХУНЕ В ЯПОНИЮ
17. ИЗ ЯПОНИИ ВОКРУГ СВЕТА ВО ФРАНЦИЮ

津津诺夫回忆录


Сканировал Леон Дотан　 Корректировала Нина Дотан (02. 2002)

    http://ldn-knigi.narod.ru

    В. ЗЕНЗИНОВ

    ПЕРЕЖИТОЕ

    ИЗДАТЕЛЬСТВО ИМЕНИ ЧЕХОВА

    Нью-Йорк

    1953

    ОТ　 ИЗДАТЕЛЬСТВА

    Влад. Мих. Зензинов родился в Москве, в ноябре 1880 года. По окончании в 1899 году московской классической гимназии В. М. Зензинов для получения высшего образования поехал в Германию, где четыре с половиной года пробыл в университетах Берлина, Галле и Гейдельберга, занимаясь философией, экономикой, историей и правом.

    Увлечение еще в гимназические годы освободительными идеями шестидесятых и семидесятых годов окрепло после знакомства с кругами революционной эмиграции в Швейцарии и привело к вступлению его в партию социалистов-революционеров. В январе 1904 года В. М. Зензинов вернулся в Москву. В ночь на 9 января 1905 года, во время массовых арестов в Москве, Зензинов был арестован и после шестимесячного пребывания в Таганской тюрьме приговорен к административной ссылке в Восточную Сибирь на 5 лет.

    Ссылка в Сибирь была, однако, в виду отсутствия во время русско-японской войны этапного движения в Сибирь, заменена ссылкой на север России (Архангельская губерния), откуда В. М. Зензинов бежал в день прибытия. Ему удалось выбраться заграницу и в августе 1905 года он уже в Женеве. Здесь его застала весть о манифесте 17 октября 1905 года. Зензинов едет в Петербург.

    В январе 1906 года он вступает в Боевую Организацию партии с.р. Но в этой организации Зензинов пробыл недолго и весной 1906 года, в качестве представителя Центрального Комитета партии с.р., поехал на крестьянскую работу в Киевскую и Черниговскую губернии. Работа в деревне была прервана разгоном Первой Государственной Думы (9 июля 1906 г.). В. М. Зензинов спешно вернулся в Петербург, где был арестован в сентябре того же года и снова приговорен к административной ссылке в Восточную Сибирь на пять лет. Летом 1907 года с партией других арестованных он прибыл в Якутск, откуда под видом золотопромышленника бежал через тайгу в Охотск (от Якутска до Охотска 1.500 верст), из Охотска на японской рыбачьей шкуне добрался до Японии, а затем на пароходе через Шанхай, Гонконг, Сингапур, Коломбо и Суэцкий канал вернулся в 1907 году в Европу.

    В мае 1910 года В. М. Зензинов снова арестован в Петербурге и после шестимесячного заключения в Петропавловской крепости вновь отправлен на пять лет в Якутскую область — на этот раз в края, откуда никакой побег не был возможен: на побережье Ледовитого океана, в устье реки Индигирки, в трех тысячах верст к северу от Якутска. Проведенные им на крайнем севере годы — в Русском Устье, Верхоянске и Булуне (низовья Лены) — прошли в занятиях этнографией и орнитологией. Результатом этого явились несколько книг, давших новые сведения об этом далеком, мало известном и интересном крае: ?Старинные люди у холодного океана?, Москва 1914, ?Очерки торговли на севере Якутской области?, Москва 1916, ?Русское Устье?, Берлин 1921, "The Road to Oblivion", New York　1931, "Chemin de l’Oubli", Paris 1932.

    В 1915 году В. М. Зензинов вернулся из ссылки в Москву, с января 1917 по январь 1918 прожил в Петербурге, где был свидетелем и участником бурных событий 1917-го года. Был избран членом Учредительного Собрания.

    Летом 1918 года перебрался из Москвы на Волгу, где тогда собирались и накоплялись противобольшевистские силы, вошел в Комитет членов Учредительного Собрания в Самаре, ведший вооруженную борьбу с большевиками; на Государственном Совещании в Уфе, в сентябре 1918 года, был избран во Временное Всероссийское Правительство (вместе с Н. Д. Авксентьевым, ген. В. Г. Болдыревым и другими; так называемая ?Директория?).

    В ноябре 1918 года после военного переворота в Омске был вместе со своими коллегами по правительству выслан из Сибири адмиралом Колчаком в Китай. В январе 1919 года через Америку прибыл в Париж. С 1919 по 1939 г. жил в Париже, Праге, Берлине, снова в Париже, где принимал участие в ряде демократических и социалистических газет и журналов (?Воля России?, ?Голос России?, ?Дни?, ?Новая Россия?, ?Современные Записки?). В 1929 году в Париже, в издательстве ?Современные Записки?, выпустил книгу ?Беспризорные?, переведенную на четыре иностранных языка.

    Во время второй мировой войны (в 1939 г.) выехал из Парижа в Финляндию для собирания материала о положении в Советском Союзе — результатом этой поездки явилась изданная им в Нью-Йорке в 1945 году книга ?Встреча с Россией? (сборник собранных на полях сражений в Финляндии писем к красноармейцам от их родных).

    С 1940 года В. М. Зензинов проживал в Нью-Йорке, где и скончался 20 октября 1953 года.

    Настоящая книга воспоминаний В. М. Зензинова доведена им до 1908 года.

目录页 下一页


1.　　НАША　 СЕМЬЯ

    Таких семей, как наша, было тогда, вероятно, много в России. Жили мы безбедно, имели всегда в Москве большую квартиру и ни в чем существенном себе не отказывали. В 25 верстах от Москвы, близ станции Тарасовка по Ярославской железной дороге, на арендованном у местных крестьян деревни Черкизово на 99 лет участке, отец построил красивую деревянную дачу со всеми удобствами того времени (т. е. без электричества и без газа, без водопровода и канализации), а в конце девяностых годов, увлеченный рассказами приехавшего с Кавказа знакомого, купил по дешевке на Черном море землю (на Мацесте, возле Сочи — это имение потом присвоил себе, для своих личных надобностей, Сталин!), где выстроил большой каменный дом. Так что, пожалуй, нашу семью можно было даже назвать состоятельной, хотя жили мы всегда скромно и никаких излишеств себе не позволяли.

    Родители мои были оба из Сибири, из маленького Нерчинска, за Байкалом, известного своими серебро-свинцовыми рудниками и страшной каторгой, куда ссылали самых тяжких уголовных и политических преступников. Там, в Нерчинске, их родном городе, они и поженились перед приездом в Москву в середине семидесятых годов. Мать окончила Институт в Иркутске. По семейному преданию, предками ее были сосланные при Петре Великом в Сибирь буйные стрельцы — в их роде из поколения в поколение переходил странной формы деревянный сундучок или шкатулка (?складень?), которая будто бы была когда-то вывезена из Москвы. Сам я такой шкатулки не видал — быть может, это было не столько предание, сколько легенда. Более вероятной, кажется, была примесь азиатской (бурятской) крови в семье матери. Напоминала об этом фамилия (Корякины), об этом же говорили широкие скулы и узкие глаза Корякиных, явно выдававшие монгольское происхождение.

    Некоторые находят эти признаки и у меня, и я не вижу оснований ни скрывать, ни стыдиться этого: русские люди давно уже признаны евразийцами. Азиат так азиат, хотя сам себя я считаю москвичом, так как в Москве родился (в ноябре 1880 года), там провел детство и юность и Москву люблю больше всего на свете. В раннем детстве я отличался очень вспыльчивым характером — и братья меня дразнили, что во мне много азиатской крови. Хотя, конечно, если у меня ее было много, то столько же, казалось бы, должно было быть и у них...

    Семья отца была интереснее материнской. Начать с того, что сам он в ней был двенадцатым, и поэтому скромно говорил о себе, что его нельзя назвать недюжинным — он был как раз дюжинным. Его отец, т. е. мой родной дед, был, несомненно, выдающимся человеком. Вместе со своими тремя братьями, в двадцатых годах прошлого столетия он приехал, в поисках новой жизни, в Забайкалье из Вологодской губернии, откуда все они были родом.

    Поморы давно известны, как колонизаторы Сибири — именно из них выходили известные в русской и сибирской истории ?землепроходцы?, ?искатели землицы? и ?рухляди? (пушнины), завоевавшие и колонизовавшие Сибирь еще, кажется, задолго до Ермака. Энергичная молодежь предприимчивого русского Севера не хотела оставаться в условиях скудной, скучной и суровой местной жизни и группами отправлялась на далекий Восток в поисках нового счастья, новой доли. Ею руководили те же чувства, которые были присущи первым американским колонистам, двигавшимся в поисках новых земель приблизительно в те же годы на Запад Америки в ?крытых вагонах?.

    В этом движении первых американских колонистов на Запад и предприимчивой русской молодежи из северных губерний России на Восток было вообще много общего. Кстати сказать, и условия передвижения у тех и у других были приблизительно одинаковы, так как железных дорог в то время ни на севере России, ни в Сибири не было — двигались на Восток на лошадях и спускались по рекам, переселения длились долгими месяцами. Так отправились на завоевание новой доли и четыре брата Зензиновых свыше ста лет тому назад из маленького и скучного уездного города Вельска, Вологодской губернии. По-видимому, отправились все они с торговыми целями и уже на месте — в Забайкалье и на Амуре — открыли торговые предприятия по продаже местных продуктов (вероятно, у них были ?универсальные магазины?, т. е. лавки, в которых продавалось всё, что нужно было нетребовательному местному населению: сахар, чай, деготь, ситец, ложки и плошки, тарелки...). Из них трое остались купцами, а мой дед, Михаил Андреевич, отец моего отца, оказался, согласно семейным преданиям, купцом неудачным и неумелым — не умел наживаться, его интересы были направлены в другую сторону.

    Помню, еще ребенком я любил разбираться в оставшихся от деда многочисленных ящиках: в них было множество рукописей, исписанных характерным четким почерком (пожелтевшими уже от времени чернилами), гербарии и пухлые большие книги на тибетском языке на какой-то особенно тонкой, почти папиросной бумаге. Рукописи состояли из дневников с записями многочисленных путешествий по забайкальским степям, которые дед называл не иначе, как старинным названием ?Даурье?; в них были поэтические и сентиментальные описания красот природы (в стиле Жан-Жака Руссо), странные для этого сурового человека, очерки нравов местного населения, главным образом бурят (мы бы теперь назвали их этнографическими записями), многочисленные заметки о различных болезнях.

    Постепенно, на основании многократного ознакомления с этими старыми бумагами и из рассказов отца, я составил себе позднее о деде довольно полное представление. Он не получил дома никакого образования и всего добился собственными силами и трудом — был в полном смысле этого слова автодидакт. И его можно было назвать для своего времени не только образованным, но и ученым человеком. Среди этих бумаг я нашел почетный аттестат на имя деда, из которого с удивлением узнал, что дед был членом-корреспондентом Императорской Академии Наук в С. Петербурге — это звание ему было дано за какие-то ученые заслуги, равно как и звание ?потомственного почетного гражданина?. Вероятно, в старых журналах Академии Наук можно что-нибудь найти об этом. Дед, по-видимому, хорошо знал тибетский и монгольский языки и своей главной специальностью избрал тибетскую медицину, эту загадочную, до сих пор еще не изученную как следует науку, всецело основанную на народной медицине, переходящей по традиции из поколения в поколение (известно, что при дворе Николая Второго врачом тибетской медицины был недоброй памяти Бадмаев, которого, между прочим, мой отец хорошо знал). Мой отец любил рассказывать о той славе, которой пользовался дед — больных привозили к нему за сотни верст; он их лечил тибетскими лекарствами (главным образом, травами) от всех болезней.

    Уже здесь, в Нью-Йорке, просматривая как-то в Публичной Библиотеке известную ?Сибирскую Библиографию? В. И. Межова (СПБ. 1903), я совершенно неожиданно для себя натолкнулся на длинный список (57 названий) статей моего деда, М. А. Зензинова, напечатанных в 1830-х, 40-х, 50-х и 60-х годах в таких повременных изданиях, как ?Земледельческая Газета?, ?Москвитянин?, ?Современник?, ?Труды Вольно-Экономического Общества?, ?Журнал министерства государственных имуществ?, ?Всемирная иллюстрация? и др. О круге его интересов можно судить по названиям статей — ?о золотопромышленности и бурятах?, о бурятской медицине, о сибирских растениях, о Даурской флоре, о климате Нерчинска, о земледелии в Нерчинске, о ?состоянии погоды в Нерчинском округе?, о ?даурской весне?, о ?пшенице-семиколоске?, о скотоводстве в Нерчинском уезде, о ?пище бедного класса жителей в Нерчинском округе (Даурии), из дико-произрастающих растений?, о торговле, географические и этнографические заметки...

    Только совсем недавно и, можно сказать, даже случайно я узнал, что дед был в переписке с известным издателем ?Москвитянина?, М. П. Погодиным. Его письмо к М. П. Погодину напечатано в вышедшем в 1952 году в Издательстве Академии Наук т. 58 ?Литературного Наследства? (стр. 650). В письме этом, датированном ?30 генваря 1843 г., Нерчинск?, дед выражает свое восхищение ?Мертвыми Душами? Гоголя, называя Гоголя — ?великий наш Художник-Писатель, Писатель-волшебник?. Только из подстрочного примечания редакторов я узнал, что М. А. Зензинов родился в 1805 г. и умер в 1873 г. Редактор ?Литературного Наследства? называет деда ?сибирским промышленником, писателем, корреспондентом Погодина и сотрудником ?Москвитянина? (псевдонимы Зензинова ?Даурси?, ?Даурский пастух?)(!).

    Характер деда был суровый, — в семье он, вероятно, был деспотом. За обедом он сидел во главе стола, как патриарх многочисленной семьи — рядом с его тарелкой всегда лежала большая деревянная ложка на длинном черенке: если кто-либо из детей вел себя за столом неподобающим, с его точки зрения, образом, он молча стукал ложкой по лбу провинившегося. Бабенька, Мария Михайловна, которую я еще смутно помню по своим первым сознательным детским годам (после смерти деда она переехала на жительство в Москву и жила в нашей семье) — помню, как она показывала мне ?зайчика? из платка, и особенно мне запомнилась, когда уже лежала в гробу в белом венчике из кружев вокруг головы, — безропотно ему во всем повиновалась. Она была очень доброй, вероятно, бесконечно была к нему привязана и, должно быть, тоже его боялась. В нашем доме висел большой карандашный портрет деда под стеклом известного тогда художника Людвига Питча (сделанный, вероятно, с дагерротипа) — на нем изображен человек с суровыми чертами лица, бритый, в халате, с большим открытым лбом (он перешел по наследству к отцу и от отца ко мне, чем я очень дорожу) и непокорной прядью откинутых назад длинных волос. Он очень походил на этом портрете на Бетховена.

    Тут же рядом висел портрет Бабеньки того же художника — на нем была изображена старушка с мягкими и мелкими чертами лица в многочисленных морщинках, добрыми глазами и улыбкой. На голове — черная кружевная наколка, как носили в то время. Оба эти портрета, сопровождавшие первые восемнадцать лет моей жизни — ведь я видел их каждый день! — так врезались в мою память, что, будь я художником, мог бы и сейчас нарисовать их по памяти.

    Отец мой, как и дед, не получил никакого образования, он не был даже в начальной школе, что мне представляется сейчас просто удивительным. Но необразованным и его никак нельзя было назвать — хотя всегда писал ?генварь? вместо января и ?февраль? через фиту вместо февраля, но делал он это, кажется, не столько по незнанию, сколько из упорства и из пристрастия к отцовским, быть может, традициям, хотя человек он был очень либеральный. Он тоже добился всего своим собственным упорным трудом. Он много читал и многое знал (вот только немецкий язык никак не мог одолеть, хотя самоучкой упорно учился ему всю жизнь). Когда позднее, в Москве, наш дом сделался одним из центров, где собиралась сибирская учащаяся молодежь, он мало чем отличался в разговорах от людей, получивших университетское образование. Он родился и вырос в торговой среде и всю свою жизнь занимался торговлей — в Москве у него было комиссионное дело по торговле с Сибирью, кроме того, он еще был московским агентом Добровольного Флота, пароходы которого ходили между Петербургом, Одессой и Владивостоком.

    С детства я помню приходившие из Китая через Монголию и Сибирь зашитые в лошадиную кожу цибики чая, множество мехов, от которых шел особенный терпкий запах (главным образом то были белка, хорёк и соболь), кабарговую струю и тяжелые матово-серые кирпичи серебра, которые приходили откуда-то тоже с далекого Востока. Но среда, в которой отец вырос в Нерчинске, не походила на купеческую обстановку, где весь интерес исчерпывается стремлением к наживе. Вдумываясь вообще в ту обстановку и время, я прихожу к неожиданным заключениям, которые иногда меня самого удивляют. Было бы большой ошибкой думать, как это делают очень и очень многие, что такая, казалось бы, забытая Богом и людьми дыра, какой когда-то был маленький уездный город Нерчинск в Забайкалье, была тусклым и скучным захолустьем, оторванным от всякой культурной жизни. Нет, жизнь с ее очень живыми интересами, со стремлением молодежи к знаниям, с тягой к общечеловеческой культуре, билась и там.

    Как-то, в одном из наиболее распространенных и влиятельных американских журналов, мне пришлось прочитать чрезвычайно презрительную оценку дореволюционной России. ?До войны они (т. е. русские) без помощи иностранных инженеров не могли сделать даже спичечной коробки?, — писал в своем журнале ?ПМ? известный американский журналист Ральф Ингерсолл (?Отчет о поездке в Россию?, 28 октября 1941, стр. 3). А известный американский писатель Квентин Рейнольдс писал из Куйбышева (Самары) в 1941 г., что ?двадцать пять лет тому назад лишь десять процентов русского населения носили обувь? (?Кольерс?, 27 декабря 1941). Подобные легкомысленные и невежественные утверждения иностранцев наводят на грустные размышления. К сожалению, такое легкомыслие и невежество свойственны не только иностранцам, которым простительно не знать чужой и далекой страны (правда, не следует тогда и писать о ней!) — оно свойственно и многим русским, не знающим своего прошлого.

    Мне пришлось побывать в этом Нерчинске, на родине моих родителей, летом 1916 года. Это и тогда был тихий и пыльный город с населением в четыре-пять тысяч жителей. Хотя теперь через него уже проходила железнодорожная ветка из Читы, он казался заброшенным и оторванным от всего света. Улицы были немощеные, вдоль них шли деревянные домики. По городской площади бродили коровы и овцы, она была покрыта пылью в несколько вершков толщиной. И вдруг я вышел к большому деревянному строению, которое рядом со всем этим запустением и нищетой показалось мне настоящим дворцом. Это и был ?дворец? — так его и называли: ?Дворец Бутина?! Имя Михаила Дмитриевича Бутина мне было знакомо с детства — я часто слышал его в своей семье. Михаил Дмитриевич Бутин был известный нерчинский купец и промышленник. Он был обладателем золотых приисков, винокуренного завода, железоделательного завода и пароходства. Но он был не только богатым, но и просвещенным человеком, много раз бывал в Америке, хорошо знал Европу. В его огромном доме были не только оранжереи, но и прекрасная библиотека. Он любил собирать вокруг себя молодежь, для которой являлся источником знаний. Отец часто рассказывал нам, как собиралась в бутинском гостеприимном доме нерчинская молодежь обоего пола.

    И в доме Бутина не только танцевали и веселились, но также вместе читали и обсуждали последние номера толстых журналов, приходивших из Москвы и Петербурга, и новые книги (я сам видел в его библиотеке выстроившиеся рядами книжки ?Современника?, ?Отечественных Записок?, ?Дела?, ?Русского Слова?). Думаю, что для этой молодежи дом Бутина играл роль местного университета. Во всяком случае, мой отец был обязан своим культурным развитием главным образом именно Бутину, который был, вероятно, лет на 10-12 старше его. Я и сам хорошо помнил Бутина и его красавицу-жену, Марию Александровну, потому что каждый раз, когда они были проездом из Сибири в Европу в Москве, они бывали в нашем доме. Это был высокого роста статный брюнет, с энергичными движениями, с прямой и узкой бородой, которая напоминала американцев времен Брет-Гарта — и, может быть, самого Брет-Гарта. Когда, в 1916 году, я был в Нерчинске, Бутина давно уже не было в живых. Но дом его или его ?Дворец? содержался в полном порядке. В нем жил теперь только сторож, который водил редких посетителей по пустынным залам. Но паркет в бальном зале в два света блестел, библиотека была в порядке, в больших зеркальных шарах отражались пальмы оранжереи.

    В известной книге Джорджа Кеннана ?Сибирь и ссылка?, вышедшей в Нью-Йорке в 1891 году, я нашел интересное описание не только Нер-чинска, но и дома Бутина.

    ?Город Нерчинск, — писал Д. Кеннан, — имеет около 4.000 жителей и расположен на левом берегу реки Нерча, впадающей в двух-трех милях выше в Шилку; он находится приблизительно в 4.600 милях к востоку от С. Петербурга. В отношении культуры и материального благополучия этот город, мне кажется, может выдержать сравнение с большинством городов Восточной Сибири тех же размеров. В нем имеется банк, две или три школы, больница на двадцать кроватей, библиотека, музей, городской сад с фонтаном, пятьдесят или шестьдесят лавок; его торговый оборот — меха и мануфактура из европейской России — достигает одного миллиона долларов в год. Приезжего больше всего поражает похожий на дворец дом богатого горнопромышленника Бутина, который не только выдержит сравнение с любым зданием в Сибири, но и с большинством домов столицы этой Империи. После той нерчинской гостиницы, в которой я остановился, это прекрасное здание кажется дворцом Аладина, а когда я вошел в блестящую бальную залу и увидел свое отражение во весь рост в самом большом зеркале, которое существует на свете, я стал протирать глаза, чтобы убедиться в том, что я не сплю.

    Можно ли было ожидать, что в глуши Восточной Сибири, в 5.000 миль от С. Петербурга, увидишь такой великолепный дом с паркетными полами, шелковыми драпировками, коврами на стенах, цветными стеклами в окнах, прекрасными люстрами, мягкими восточными коврами, обитой шелком позолоченной мебелью, старинными фламандскими картинами и картинами русского искусного художника Маковского, с оранжереей, где имелись пальмы, лимонные деревья и тропические орхидеи. Подобная роскошь, быть может, и не удивила бы в богатом и населенном европейском городе, но всё это не может не поразить неподготовленного к тому путешественника в снежной глуши Забайкалья, в 3.000 миль от Европейской границы...

    Редко, кажется, приходилось мне встречать такую изысканную роскошь и такое проявление вкуса, как всё то, что я видел в стенах этого дома. Бальная зала — самая большая комната в доме - - имела 65 футов длины и свыше 45 футов в ширину; над ней полукругом была расположена широкая галерея, куда шла лестница — там помещался оркестрион размерами с церковный орган, — он исполнял шестьдесят или семьдесят музыкальных пьес; здесь Бутин обычно устраивал вечера, на которые приглашал весь город. Библиотека помещалась в другой обширной зале, она была заполнена хорошо подобранными книгами, газетами и журналами на трех или четырех языках; там же находилась обширная коллекция сибирских минералов и руды. К строению примыкали службы и лавки, обслуживавшие различные отрасли обширного дела Бутина; тут же находились и склады, куда стекались его богатства, частичным выражением которых был дом и всё, что в нем находилось. Кроме золотых приисков, у Бутина были винокуренные заводы, железоделательный завод, пароходостроительный завод, а его торговые операции обнимали всю Восточную Сибирь — на службе у него были многие сотни лиц?.

    Это описание Кеннана относится к 1885 году, когда он посетил Нерчинск, но с тех пор дом Бутина изменился мало. Только из жилого он превратился в музей.

    Старик-сторож долго водил меня по дому. Когда я назвал ему свою фамилию, он обрадовался мне, как родному — фамилию Зензиновых хорошо знали и помнили в Нерчинске. Я с удивлением увидел здесь даже улицу, которая называлась ?Зензиновской?... Он водил меня из одной залы в другую, показал и знаменитое венецианское зеркало, о котором писал Кеннан — теперь оно уже потускнело. По словам Кеннана, Бутин купил это зеркало на всемирной выставке в Париже, в 1878 году, и оттуда с величайшими трудностями перевез в далекий Нерчинск, в свой дом. ?Это огромное зеркало, — писал Кеннан, — было куплено г. Бутиным на парижской выставке в 1878 году, — говорили, что это самое большое зеркало на свете. Его везли вокруг света до Николаевска, порта Восточной Сибири, а оттуда доставили по рекам Амуру и Шилке на барже, специально для этого построенной. Теперь оно находится в бальном зале дома г. Бутина — ни размерами, ни своим великолепием оно не нарушает общей картины?.

    Из дома Бутина я пошел на кладбище и там нашел могилу своего деда, на которой было написано его имя: ?Михаил Андреевич Зензинов. Скончался в 1873 году?. Там же я нашел могилы нескольких декабристов...

    Вероятно, и те из них, что теперь покоились под крестами на нерчинском кладбище, бывали в доме Бутина. Всё кладбище теперь густо заросло дикой малиной и шиповником, на нем давно уже никого больше не хоронили. Я просидел на нем, перед могилами деда и декабристов, больше часа, взволнованный думами о прошлом...

    В 1872 или 1873 году тот же Бутин отправил моего отца в Америку для покупки парохода. Почему его выбор остановился на моем отце, которому тогда было всего лишь 22 или 23 года, я не знаю. Вероятно, он просто хотел молодому человеку ?дать шанс?, как говорят в Америке.

    Может быть, это был и отголосок американских навыков, которые он успел приобрести, много раз побывав в Америке и много по ней путешествуя. Кеннан, встретивший его в 1885 году в Иркутске и там с ним познакомившийся, характеризует его, как человека, ?который по своим идеям и симпатиям был наполовину американцем?. Именно такое впечатление производил он и на меня своим обликом и всем тем, что пришлось о нем слышать. Он отправил моего отца, юного годами и опытом, всю свою жизнь прожившего в сибирской глуши, не знающего ни слова на другом языке (впрочем, отец говорил, что он мог объясниться по-бурятски, но вряд ли это могло ему пригодиться в Соединенных Штатах!), как бросают мальчика в реку, чтобы он научился плавать собственными силами. И отец, по-видимому, справился со своей задачей, потому что я хорошо помню нарисованный масляными красками пароход, на котором отец из Америки, через Амур и Шилку, вернулся в Нерчинск. Представляю себе это победоносное возвращение!

    На этой картине был изображен живописный пароход с огромным колесом сзади — именно на таком плавал, вероятно, в свое время Марк Твэн по Миссисипи. В оправдание Бутину нужно сказать, что у моего отца был спутник — вероятно, в деле покупки парохода человек более компетентный. От этой поездки отца в Соединенные Штаты — она состоялась еще до его женитьбы и казалась нам легендарной — у нас в семье, особенно в мои детские годы, сохранилось много воспоминаний и даже вещественных доказательств. Во-первых, отец всех нас, детей, научил английскому счету — правда, произношение было у него довольно своеобразное:　цифру ?три? он произносил ?фри? и не шел в этом ни на какие уступки. В нашем семейном альбоме, который мы детьми любили вместе рассматривать на диване, была пожелтевшая и уже тогда выцветшая фотографическая карточка, на которой мой отец и его спутник были сняты на фоне Ниагары.

    На отце был какой-то необыкновенный клетчатый костюм, а высокий стоячий воротничок был с широким вырезом спереди — такова, очевидно, была тогда американская мода. Но нас, детей, всего больше тогда занимало то, каким молодым был на этой карточке отец — даже бороды не было! Помню хорошо и еще одну карточку какого-то американского джентльмена с чрезвычайно выразительным и энергичным бритым лицом и орлиным носом. Отец называл его — мистер Фьюыо. Нас чрезвычайно почему-то смешила эта фамилия, и мы всегда ее произносили со свистом — ?мистер Фьюыо-ю-ю!?. То был один из его американских деловых знакомых. Но всего больше говорили нам об Америке два больших в виде стоячих тумб из красного полированного дерева американских стереоскопа — некоторые из фотографий были на стекле и казались поэтому очень эффектными. Зимними длинными вечерами мы облепляли эти стереоскопы и бесчисленное количество раз рассматривали по очереди так хорошо уже нам знакомые карточки, слушая объяснения отца.

    Там были все большие города Америки, хорошо запомнился недостроенный еще тогда, но поражавший своими размерами Табернакль в　Солт Лэйк Сити, Ниагара, сталактитовые пещеры, Бруклинский висячий мост (его тогда только начали строить). Но особенно пнас, конечно, занимали снятые в перьях, с томагавками и луками индейцы в национальных костюмах. Как вдохновляли нас эти фотографии в наших детских играх ?в индейцев?!

    Наша семья никогда не прерывала связей с Сибирью, хотя ни отец, ни мать, после того как оставили Сибирь — это было в 1874 или 1875 — никогда в ней больше не были. Отец очень хотел побывать в своих родных краях, но почему-то это ему не удалось — хотя с проведением туда железной дороги (в 1899 году) и не представляло особых трудностей. Приехали они с матерью из Нерчинска в Москву — молодоженами! — еще в кибитках, после длинного и утомительного путешествия, взявшего два месяца. Что теперь в Сибирь было попасть легко, я позднее доказал на опыте, причем приехал туда даже бесплатно: меня, уже в девятисотых годах, трижды ссылали в Сибирь. Когда я впервые попал в Сибирь — это было в 1907 году — и нашу арестантскую партию, среди которой многие были в кандалах, вели по улицам Иркутска, я с удивлением и не без удовольствия читал на торговых вывесках фамилии, которые мне были знакомы с раннего детства — Сибиряковы, Громовы, Пятидесятниковы, Чурин, Малых... Когда отец позднее выражал сожаление, что ему никак не удается побывать на родине, я ему говорил, что его долги по отношению к Сибири платил я, хотя и считал себя москвичом, а не сибиряком, так как родился в Москве. И платил по хорошим процентам, так как мне пришлось жить в Сибири в течение ряда лет в весьма тяжелых условиях. Через Сибирь же я оставил и Россию (в 1918 году) — вернее, именно Сибирь была последней, пока что, главой в моей политической активной карьере. И когда я так говорил отцу, я чувствовал, что ему это было приятно.

    Связь о Сибирью наша семья сохранила не только в силу тех торговых отношений, которые были у отца. В самом деле, фирма, главой которой он был, называлась ?Сибирский Торговый Дом Братья Зензиновы? — сначала на Малой Дмитровке (дом Алексеева), потом на Моховой (дом Братолюбивого общества). Она была основана сейчас же по приезде в Москву моим отцом и его братом, Николаем Михайловичем, который был старше его на два года. Дядю Колю (отец звал его ?Микола?) я знал только по фотографиям, потому что он умер за два года до моего появления на свет. Отец отзывался о нем с большим уважением и откровенно признавал его превосходство над собой. Дядя Коля умер в 1878 году от горловой чахотки в г. Катания, в Сицилии, куда уехал лечиться. Как я уже говорил, у отца была, главным образом, комиссионная торговля с сибирскими торговыми домами — и каждый год он ездил из Москвы на ярмарки: летом в Нижний Новгород и зимой — в Ирбит. Как я понимаю, главной целью этих поездок были закупки больших партий чая и мехов из Китая, Монголии и Сибири.

    Но, кроме торговых отношений с Сибирью, у отца были еще и другие. Он был членом Комитета существовавшего тогда в Москве Общества Помощи Нуждающимся Сибирякам и Сибирячкам, председателем которого был известный тогда в Москве присяжный поверенный Н. В. Баснин, сибиряк, председатель в то же время и московского совета присяжных поверенных. Главной целью этого общества была помощь учащейся молодежи, приезжавшей из Сибири в Москву учиться (в те времена в Сибири еще не было высших учебных заведений; первый сибирский университет был создан в Томске, в 1883 году, и не мог вместить всех сибиряков жаждавших получить высшее образование).

    Десятками, вернее — сотнями, приезжала в Москву сибирская молодежь, поступавшая здесь в университет, в технические институты, на высшие женские курсы. По большей части это была публика неимущая, которая не только искала в Москве знаний, но нуждалась и в стипендиях. И богатые сибирские купцы охотно ей помогали — они присылали деньги из Сибири, Общество Помощи Нуждающимся Сибирякам и Сибирячкам собирало средства и среди многочисленных сибиряков, живших в Москве. Кроме того, раз в год в московском Благородном Собрании — угол Большой Дмитровки и Охотного ряда (превратившемся уже на наших глазах в Первый Дом Советов) устраивался зимой большой бал с концертом, на котором собирались значительные средства и где московская молодежь — не только сибирская — отплясывала всю ночь до утра. Этими ?Сибирскими Вечерами? обычно открывались зимние сезоны, они славились в Москве своим гостеприимством и царившими на них благодушием и весельем.

    В Обществе Помощи Нуждающимся Сибирякам и Сибирячкам отец играл выдающуюся роль, и мы за обеденным столом узнавали о всех деталях и событиях в его Комитете. В нашей семье всегда, кроме того, жили по меньшей мере три студента-сибиряка. Отчасти, может быть, и потому, что присылавшие их семьи что-нибудь платили за их содержание и это било как бы добавочным подспорьем в жизни нашей семьи — но в этом я даже не уверен. Главная причина была иная — это была своеобразная помощь сибиряков сибирякам. Из далеких сибирских городов знакомые и родные присылали своих сыновей в чужую и незнакомую Москву — за ними должен быть присмотр, им нужна была семейная ласка. На положении членов семьи эти три студента у нас всегда и были. Один из них был тоже Зензинов — Федя (Федор Федорович) Зензинов, мой двоюродный брат (значительно старше меня), из Нерчинска же — он был на медицинском факультете и позднее вернулся в родные края и сделался известным и популярным врачом в Сретенске на Шилке. Два других — Коля (Николай Иосифович) Очередин и Коля (Николай Васильевич) Касьянов — были из состоятельных купеческих семей Благовещенска на Амуре. Очередин был тоже медиком, позднее стал врачом в Москве и умер уже при советском строе; другой — Касьянов — был юристом; его судьбы я не знаю.

    По субботам у нас всегда собиралась вечером молодежь — насколько сейчас припоминаю, то были исключительно сибиряки. Преимущественно — студенты университета: медики, юристы, филологи. Собиралось их у нас обычно человек десять-пятнадцать, большею частью все одни и те же. Отца моего все очень уважали, а мать — не только уважали, но и любили. Все относились к ней с ласковым вниманием, как к матери. И она с материнской нежностью обращалась с ними, следила за судьбой каждого из них, хорошо знала личную и семейную обстановку жизни каждого студента. Наш дом многим из них заменял, вероятно, семью, от которой они оторвались. Москвичи и сибиряки славятся гостеприимством — и наш дом как бы вдвойне оправдывал свою репутацию. Было у нас всегда весело, оживленно и приятно. Главным, конечно, занятием было чаепитие.

    Все собирались вокруг большого стола, на котором кипел самовар. Мать обязательно сама разливала чай и мыла стаканы. На столе было всё, что могли придумать и предложить московское и сибирское гостеприимство: варенье, ватрушки и шаньги, китайская черная пастила, сладкие пироги, конфеты, фрукты...

    За чаем оживленная беседа обо всем, что могло интересовать присутствовавших — вести с родины, полученные оттуда письма, события дня, университетская жизнь, концерты, театр. Политических разговоров, а тем более споров — как ни покажется это теперь странным — я не припомню. Были и горячие споры, но я не помню таких, после которых остается неприятный осадок. Вся атмосфера была задушевная, почти семейная — да многие и знали друг друга еще семьями по Сибири, многие там вместе и выросли. После чая шли в гостиную, где, либо продолжалась беседа, либо устраивалась веселая игра в фанты, в ?мнения? и ?сравнения?, в ?города?, в ?свои соседи?, отгадывание задуманных шарад, в ?колечко?, ?барыня прислала сто рублей — что хотите, то купите, да и нет не говорите, черного и белого не называйте?... Кто-нибудь садился за рояль и начинались танцы. Были и молодые девицы — либо тоже приехавшие из Сибири и поступившие на Высшие женские курсы, либо подруги моей сестры, учившейся в первой женской гимназии около Страстного монастыря. Сестра была старше меня на пять лет.

    Не могло не быть, конечно, в такой обстановке романов и сердечных увлечений, но я тогда этим не интересовался, даже все это презирал. И повторял где-то услышанную глупую фразу о том, что ?в ухаживании есть что-то собачье?. Но как могло обойтись дело без этого среди веселой, живой и шумной молодежи? Только много позднее, например, я узнал о ?безнадежных романах?, которые, оказывается, тогда разыгрывались у меня на глазах. Влюблены были в мою сестру (она была очень привлекательна) два студента — блестящий и интересный Михновский из Иркутска и наш толстый, похожий на сибирского медведя, увалень Коля Очередин. Обоих моя сестра отвергла и вышла замуж за доктора, которого встретила... на Черном море.

    Были, вероятно, и другие романы. Помню, что у сестры были интересные подруги — одна блондинка с большими глазами и длинной косой (Давыдова), другая — жгучая брюнетка-еврейка, с ярким румянцем (Гортикова).

    Кстати сказать, эту последнюю я потом встретил в Париже, в эмиграции, и мы вместе вспоминали далекие дни. Теперь она была уже матерью двух взрослых сыновей, а от ее красоты ничего не осталось: превратилась в маленькую сгорбленную старушку. Большим успехом пользовалась самая близкая подруга сестры — Бибочка Бари (Анна Александровна), старшая дочь огромного семейства богатого американизированного инженера Александра Вениаминовича Бари, владельца московского завода, на котором выделывались знаменитые тогда ?котлы системы инженера Шухова?. Бибочка была жизнерадостная полная блондинка, от которой веяло здоровьем и весельем. В нее был безнадежно влюблен мой старший брат Кеша, но об этом знали только мы, его братья, и безжалостно над ним смеялись. Она потом вышла замуж за профессора-физиолога Самойлова.

    Поздно вечером, после танцев, был всегда ужин — пироги с рыбой, пироги с мясом, пироги с капустой, разная закуска, маринованные грибы и, конечно, опять чай — много чашек и стаканов чая.

    Нас, младших, никогда не прогоняли в наши комнаты, мы, как равноправные, принимали участие во всех играх, оставались до конца с гостями, а за ужином у меня лично была даже своя специальность: я мастерски резал на тонкие, как листки бумаги, ломтики швейцарский сыр. За это мое мастерство студенты мне пророчили карьеру хирурга. Мама довольно улыбалась: она хотела, чтобы я был доктором.

    Кроме этих каждосубботних вечеринок, у нас один или два раза в году устраивались и настоящие балы. Иногда даже балы-маскарады (на Рождестве или на Масляной). Тогда приглашали тапера для рояля, пироги и кулебяки заказывались на стороне в кондитерских. Гостей бывало на этих балах человек до 50 и больше — конечно, тоже всё молодежь. Танцевали до упаду всю ночь до утра. Квартира у нас всегда была большая, и танцы устраивались в нескольких смежных комнатах — ловкие танцоры вальсировали из одной комнаты в другую. А после кадрили устраивали гран-рон, где все танцующие неслись, держа друг друга за руки, по всем спальным комнатам и через детскую, натыкаясь на стулья, лавируя между столами и по коридорам. Помню, однажды все ряженые были в белых костюмах поваров, с белыми поварскими колпаками — это было очень эффектно и весело. Шуму и смеху было много. Кухарка, судомойка и даже дворник из темной прихожей и из коридора любовались на веселящихся господ...

    В семье я был младшим. Кроме сестры, Ани, у меня были еще два брата, оба старше меня. Теперь я остался последним в роде. Мой старший брат Иннокентий (Кеша) умер от туберкулеза в Париже в 1935 году, заполучив эту болезнь в тяжких условиях эмигрантской жизни. Другой брат, Михаил, старше меня на два года, был расстрелян большевиками в 1920 году только за то, что был когда-то офицером (прапорщиком запаса), отбывая воинскую повинность еще при старом режиме; политикой он никогда не занимался. О своей сестре, которая осталась в России, вот уже двадцать лет я ничего не знаю — все мои осторожные попытки что-либо о ней узнать были тщетны.

    Было бы с моей стороны несправедливым, рассказывая о родной семье, не упомянуть о нашей няне, потому что в нашей семье она занимала свое место и даже играла в ней заметную роль — она, конечно, тоже была членом семьи. Ведь это так часто бывало в русских семьях.

    Войдя в чужую семью, нередко в очень юных годах, няня, ухаживая сначала за одним ребенком, затем за другим, а после и за всеми остальными, делается как бы органическим членом семьи. Она всей душой привязывается к ее жизни, часто забывая или отказываясь от своей собственной. И если она обладает сердцем, характером, она не только оставит след в душе каждого ребенка на всю жизнь, но сделается ценным, а порою и бесценным членом самой семьи, с которой связала свою жизнь и судьбу. Такой именно и была наша Няня — пишу это слово с большой буквы, потому что оно из названия профессии превратилось в нашей семье в имя собственное. Настоящее ее имя было Авдотья (Евдокия) Захаровна Горелова. Сначала мы ее звали просто Дуня, но потом мать нам приказала называть ее не Дуней, а из уважения к ней — Няней. Так потом мы всю жизнь ее и звали, так она и записана в моей душе. Няне было 12 или 13 лет, когда были освобождены крестьяне — значит она была еще крепостной, хорошо помнила крепостное право и рассказывала нам о нем. Хотя, нужно сказать, ничего страшного в ее рассказах не было — она жила при крепостном праве, не замечая его (родом она была из Смоленской губернии). Совсем еще молодой женщиной, это было, вероятно, в 1874 году, она приехала в Москву из деревни на заработки.

    У нее только что родился сын, которого она оставила в деревне (кто был ее муж и был ли он в это время еще жив, я не знаю; я знал только ее брата, Гавриила Захаровича, московского ?лихача?, стоявшего всегда на Большой Дмитровке у Купеческого клуба и приходившего к ней в гости пить чай; это был толстый и большой человек с очень красным лицом, выпивавший в ее комнатке неисчислимое количество стаканов чаю — до седьмого пота, — в этом и заключалось главное угощение сестры).

    Естественно было ей, в ее положении, искать место кормилицы в хорошем доме. Она и пришла на Смоленскую площадь в Москве, где в те наивные времена нанимали прислугу и где ее увидел дядя Коля, искавший кормилицу для жены своего брата, т. е. для моей матери, которая ждала своего первого ребенка. Няня в молодости была настоящей русской красавицей, если судить по сохранившейся у нас карточке, на которой она была снята в нашем доме в пышном наряде русской кормилицы с маленькой Маней на руках, старшей моей сестрой, умершей еще ребенком, — с широкими рукавами сарафана, в кружевах и лентах, расшитой рубашке и с бусами в несколько рядов вокруг шеи.

    О дяде Коле говорили, что он был ценителем женской красоты — естественно, что он и остановился на Няне для своей невестки. С тех пор Няня всю свою жизнь до самой смерти (в 1908 году) и прожила в нашей семье, не зная никакой другой и не имея даже своей собственной. Она кормила мою старшую сестру, потом выхаживала Аню и по очереди каждого из нас, а позднее выхаживала и детей моей сестры. Она ходила за нами, была при нас неотлучно, сидела у постели, когда кто из детей был болен. Я помню ее с того момента, как помню себя. Вспоминая свои детские болезни, всегда вижу ее у своего изголовья. Под ее шершавой ласковой рукой извиваюсь в своей кровати — она обтирает меня коровьим маслом, разогретым в ложке на свече. Мне щекотно, смешно и горячо и я капризничаю, а она ежится и охает, как будто и ей очень щекотно — и от этого мне становится легче. — ?Ох-охонюшки, плохо жить Афонюшке (у нее всегда были какие-то свои деревенские прибаутки, которые нам казались свободными импровизациями)... вот так, вот так, Володюшка... теперь ножки и ручки отдыхают... скоро опять будешь здоровеньким, опять будешь бегать на дворе...?

    — И сладко засыпаешь под сказку, которых она знала много и которые мы с ее слов тоже все знали давно наизусть, но всё же просили рассказывать еще и еще раз. А утром она нас будила, прихлопывая в ладоши: ?Вставайте, ребятишки, поспели горячие пышки!?... Няня наша была неграмотная, и каждый из нас, детей, по очереди, учил ее грамоте. Но ничего у нас не вышло. Она запомнила буквы, могла назвать и показать в книге каждую из них, у нее даже слоги выходили, но сложить их вместе в целое слово она не могла, сколько мы ни бились над ней. Так до смерти она и осталась неграмотной. Но я уверен, что на каждого из нас она имела большое влияние, быть может, лишь немного уступая влиянию матери — а, может быть, даже и равняясь ему. Всего больше она любила Мишу, который был вторым из братьев по возрасту и был из всех детей, вероятно, наименее удачным.

    Может быть, поэтому она и любила его больше других. Он и хворал в детстве больше остальных, пройдя через все возможные детские болезни. Возможно также, что он ей напоминал ее сына Ваню, который вырос в деревне — тот тоже был болезненным ребенком и, выросши и приехав в Москву, как и Миша, не отличался примерным поведением, был ?непутевым?, как она его называла. Когда наш Миша отбывал воинскую повинность (?Мишутка, Мишутка, дело то не шутка!?) и должен был каждый день очень рано утром, еще до рассвета, отправляться в казармы, Няня его будила и поила чаем — ночью она чистила его мундир, пуговицы и пряжку, сапоги. И она была совершенно права, когда позднее серьезно говорила: ?Когда мы с Мишенькой служили в солдатах?...

    Припоминая сейчас всё пережитое и восстанавливая в памяти прошлое, я прихожу к заключению, что семью нашу можно было назвать счастливой. Отец и мать жили всегда в полном согласии и любви, при большом взаимном уважении. Есть китайская пословица: ?Всей силы мужчины едва хватает, чтобы справиться со слабостью женщины?. Я бы внес сюда поправку: по большей части этой силы не хватает...

    Наблюдая знакомые семьи и взаимоотношения между мужьями и женами, я пришел к убеждению — таковы по крайней мере мои субъективные впечатления, с которыми никто не обязан соглашаться, — что в семейной жизни женщина оказывается сильнее мужчины. Ее влияние может быть незаметно, ее сила часто бывает искусно скрыта — порой усилиями обоих супругов, но в конце концов женская слабость окажется таки сильнее мужской силы. Выражение ?он находится у нее под башмаком? применимо к большинству браков. Тому есть много серьезных причин, на которых сейчас не стоит останавливаться. Когда при мне как-то шутили над одним знакомым — умным и наблюдательным человеком — накануне его свадьбы, что он может оказаться под башмаком, он с некоторой грустью и обреченностью сказал: ?Все мы там будем?...

    Однако, этого я не мог бы сказать об отношениях между моей матерью и отцом — их отношения мне казались исключением из правила. Отец мой никогда не был под башмаком у моей матери, но он никогда также не был в семье и деспотом. Их отношения были в каком-то счастливом равновесии, что, я думаю, объяснялось не только той большой любовью, которая их связывала, но, главным образом, тем действительно большим уважением, с которым они всегда относились друг к другу. Отец называл мать ласково ?Машута?, она всегда обращалась к нему почтительно ?Михаил Михайлович? и за глаза называла ?несравненным?, что вызывало шутки Михновского. Она всегда при этом делала вид, что сердится, хотя и знала, что его шутки не имели в себе ничего обидного: Михновский, как и все друзья нашего дома, глубоко уважал отца. Когда отец ездил по делам в Петербург — это случалось несколько раз за зиму, — он неизменно привозил матери в подарок большой флакон одеколона, а всей семье — огромную голубую коробку знаменитой ?соломки? от петербургского кондитера Кочкурова, которая у нас считалась величайшим лакомством, — это сделалось как бы своего рода ритуалом, и я не помню, чтобы хотя раз отец от этого отступил.

    Отец пользовался исключительно хорошей репутацией в коммерческом мире и очень гордился званием ?коммерции советника?, которое получил в начале девятисотых годов благодаря хлопотам его петербургских друзей среди сановников (среди них помню Валентина Яковлевича — кажется, не ошибаюсь в отчестве — Голубева, родного брата известного члена Государственного Совета) — это звание давалось, в самом деле, по строгому выбору и только безупречным в деловом отношении лицам (или большим благотворителям, каковым отец не был). Обороты его дела были большие.

    Он пользовался неограниченным доверием, но, несмотря на это, — за всю свою жизнь не выдал ни одного векселя, что, конечно, в коммерческом мире даже того времени было делом неслыханным. По-видимому, у него был к процедуре выдачи векселей, этому деланию денег из ничего, старозаветное инстинктивное отвращение, как к не совсем честному делу — заработку без приложения труда.

    Да и на банки вообще отец смотрел косо — вероятно, и они ему казались чем-то весьма близким к мошенничеству: разве можно торговать деньгами? Когда он умер — в Сочи, в 1926 году, — после него осталось, кроме богатого имения на Черном море, несколько сотен тысяч рублей, может быть, даже до полумиллиона. Любопытно, что размеры своего состояния он скрывал не только от всех других — в том числе и всей семьи, начиная даже с матери, но и от самого себя. В своих деловых книгах он указывал свое недвижимое имущество (дача в Тарасовке, имение в Сочи) в смехотворно маленьких цифрах, над чем всегда подтрунивал тот же Михновский, сделавшийся позднее официальным юрисконсультом Торгового Дома Братья Зензиновы. В годы гражданской войны отец из осторожности разместил все свои наличные деньги в нескольких банках (в Москве и Ростове н/Д), рассчитывая, что если один банк лопнет, деньги останутся в другом — но расчет его оказался ошибочным: все деньги до последнего рубля погибли, так как большевиками национализированы были все банки. Если бы он в свое время перевел свои деньги за границу, я был бы, вероятно, до сих пор богатым человеком.

    Нужды наша семья никогда не знала. Никаких особых несчастий не испытала. Разумеется, испытания были. Например, оба мои брата женились без согласия и даже без ведома родителей и представили своих жен родителям лишь после свадьбы — вряд ли это родителей могло особенно обрадовать. Но затем обе невестки были благополучно приняты в семью и надлежащим образом обласканы. Один из братьев (Михаил) был, можно сказать, неудачником, были у него денежные неприятности — выдавал векселя больше своих возможностей, которые должен был оплачивать отец...

    Но, вероятно, больше всего тревог и волнений было в семье от меня — из-за моей бурной карьеры. И это, вероятно, больше чего-либо другого связало меня с матерью на всю жизнь. Последние 15 лет ее жизни (она умерла в Москве, на моих руках, в 1915 году) все ее интересы были связаны со мной. Она никогда не отличалась крепким здоровьем — в свое время врачи даже предписали ей для укрепления сил прожить два лета в Финляндии, где мы всей семьей и прожили в Ханге (1887 и 1888 годы). Позднее у нее развилась сердечная болезнь — расширение сердечной аорты (она принимала нитроглицерин) и временами была так слаба, что с трудом передвигалась. Ей были запрещены (!) всякие волнения, но как она могла не волноваться, когда порой месяцами ничего не знала о своем любимом сыне, ждала каждую минуту несчастья и потом вместе с ним переживала годы тюрьмы, ссылки, изгнания. Но кто бы мог тогда заподозрить, что в этой слабой здоровьем и силами женщине окажется столько характера и силы воли? Всё это сказалось гораздо позднее, когда на ее долю выпало столько испытаний. И причиной всех этих испытаний был я!

    Я был младшим и был любимцем матери. Она меня звала своим ?Вениамином?, а наш остроумец и большой приятель матери Михновский (Константин Павлович) звал меня либо ?мамин леденец?, либо ?мамин хвост?, потому что я, действительно, ходил всегда и всюду за матерью, в юные годы даже держась за ее юбку.

    Меня, разумеется, эти названия очень злили, но они были справедливы. Мать, несомненно, любила меня больше всех своих других детей — между нами была и наибольшая духовная связь, как в детские годы, так и позднее. Я рос, конечно, всецело под ее влиянием, но, странное дело, чем старше я становился, тем больше сам влиял на нее — недаром говорят, что иногда не только родители воспитывают своих детей, но и дети — воспитывают родителей.

    В этом я сам позднее отдавал себе отчет и этого не могли не отметить другие — возможно даже, что это порождало некоторую ревность не только со стороны братьев и сестры, но даже со стороны отца. Когда я стал уже взрослым, это сделалось очевидным для всех: мать буквально жила мною, я стал ее кумиром. После ее смерти я нашел в ее комоде множество вещей, так или иначе связанных со мною — все мои письма (даже с надписанными моей рукой конвертами и газетными бандеролями — так я извещал ее о том, что еще не арестован, находясь на нелегальном положении и разъезжая по России) были собраны по годам и тщательно перевязаны ленточками, всякие мои вещички собирались ею и хранились в порядке. Очевидно, она всё это собирала во время частых вынужденных разлук со мною — а разлуки эти порою должны были быть ей особенно горьки, когда она могла думать, что никогда уже больше не увидит меня в живых... Когда ей кто-нибудь шутя указывал на то предпочтение, которое она мне оказывала перед другими детьми, она приходила в волнение и говорила, что это неправда, что ?какой палец ни укуси, одинаково больно?. Так она думала, но вряд ли так было в действительности — мизинцу ее было всего больнее, но она не хотела в этом признаться даже себе самой...

    Не знаю, в силу каких причин, но я рос в семье каким-то особенным, не похожим на моих братьев и сестру. Семья наша была средней не только по своему достатку, но и по своим привычкам и всей своей духовной атмосфере. Общественными интересами никто из семьи не был проникнут, политикой совершенно никто не интересовался. Сестра окончила гимназию, посещала Высшие женские курсы, где изучала историю и литературу, затем вышла замуж за врача, уехала на Черное море и стала там строить свою собственную семью. Братья мои были оба отданы в Александровское Коммерческое Училище на Старой Басманной что было, с точки зрения отца, делом вполне естественным: чем же и быть детям купца, как не коммерсантами? Старший брат вдобавок окончил в Москве Императорское Высшее Техническое Училище и получил титул инженера-механика, но, действительно сделался коммерсантом и вошел в дело отца. Другой мой брат — ?непутевый? — по окончании Александровского Коммерческого Училища не обнаружил желания пополнить свои знания. Оба они вели довольно рассеянную жизнь и тем доставляли порой родителям неприятности, их знакомства были мало интересны — особенно у Михаила (того самого, которого позднее расстреляли большевики). Их жизнь вообще была мало содержательна — так жила тогда молодежь того круга: без особых духовных интересов.

    В силу каких обстоятельств, я не знаю, но я отличался от них. С самых ранних лет для меня самым большим удовольствием было достать интересную книгу и спрятаться с ней. За книгой я мог просидеть долгие часы. Я и сейчас помню это ощущение: сидишь часами в тихой гостиной, на мягком кресле, за книгой — все забыто, ничего вне книги не существует. И вдруг позовут — обедать или еще куда-нибудь, и сразу очнешься, как от какого-то наваждения, с удивлением смотришь вокруг и не узнаешь знакомой обстановки...

    Братья надо мной смеялись. Однажды над своей кроватью я нашел прикрепленную булавкой записку: ?филозоф — царь ослов? (братья меня дразнили ?ослом?, так как в детстве у меня были оттопыренные уши). А отец сердился, что к семейному чаю я всегда приходил с книгой и клал во время чаепития книгу рядом со своим прибором на стол и старался читать, не теряя даром времени на чай. — ?И книги-то у тебя все какие-то особенные — большие и толстые!? — возмущался он (то была тогда, помню, ?История цивилизации в Англии? Бокля в большом издании Павленкова).

    Множество книг проглотил я в детстве — многих, вероятно, и не понимал как следует. Но из тех, которые понимал, хорошо помню Робинзона Крузо, Гулливера, ?Остров сокровищ? Стивенсона, ?Таинственный остров?, и ?80.000 верст под водою? Жюль Верна, ?Детство, отрочество и юность? Толстого и его ?Казаков?, Эмара, Майн Рида, Купера, Вальтер Скотта, ?Капитанскую дочку?, Гоголя, Тургенева... Своими интересами и привычками я настолько отличался от других в семье, что одно время даже вообразил, что я — подкидыш! Так меня как-то раз в ссоре назвал один из братьев — и это запало мне в душу. Не подкидыш ли я, в самом деле? В разных маленьких семейных трагедиях и ссорах между братьями каждому, вероятно, кажется, что к нему в семье особенно несправедливы. У меня, как и у всех детей, были тоже ссоры с братьями — мы ссорились и даже дрались. В этих ссорах сказывалась моя вспыльчивость, которая, по-видимому, была присуща моей природе. В эти мгновения я чувствовал, как горячая кровь приливала к голове, в глазах темнело, и я бросался на врага с первым попавшимся предметом в руках, не считаясь ни со своими силами, ни с силами противника. У наших шахмат зубцы у тур были всегда обломаны, потому что после проигрыша я нередко бросал в своего противника шахматами...

    Коля Очередин — живший у нас студент-сибиряк, считавшийся у нас ?первым силачом? — хватал обоих драчунов и, держа каждого у себя подмышкой, уносил наверх на антресоли, где жили наши студенты, и там запирал каждого отдельно в темной комнате. И помню, как, наплакавшись один в запертой комнате, я приходил к твердому убеждению, что несправедливость, с которой ?всегда? и ?все? относятся ко мне в семье, именно тем и объясняется, что я не родной сын, а — подкидыш! Воображаю, как во время таких расправ со мной страдала мать, как, вероятно, она хотела меня утешить и приласкать. Но она никогда этого не делала, зная, что это могло дурно отразиться на моем воспитании.

    В силу ли того, что мать любила меня больше других своих детей, потому ли, что я с самых юных лет отличался от других своими более определенно выраженными духовными интересами, но мать отстояла меня от того, чтобы, как и других сыновей, отдать в Александровское Коммерческое Училище, как этого определенно хотел отец. Мать почему-то мечтала, чтобы я был доктором — ее доброму сердцу карьера помогающего другим людям врача казалась соблазнительной. И она упорно сопротивлялась желанию отца, проявив тут неожиданно свой сильный характер — до сих пор она ни в чем отцу не прекословила. Но я сам не хотел идти в университет! Я уже в течение нескольких лет слышал увлекательные рассказы обоих моих братьев об Александровском Коммерческом Училище, знал по этим рассказам всех его преподавателей, знаменитого физика Жуковского, химика Колли, инспектора Чекалу и директора, знал и многих товарищей моих братьев. И помню, как меня утешала и уговаривала мать: на одном из Сибирских вечеров в Благородном Собрании, которые мы неизменно каждый год посещали, она мне указала на нескольких студентов Университета в полной парадной форме — в мундирах с блестящими пуговицами, с золотыми галунами на воротничках и на рукавах и, главное, со шпагами на боку! Этому я был уже не в силах сопротивляться. Мать выиграла игру не только у отца, но и у меня.

    Меня отдали в классическую гимназию.

上一页 目录页 下一页


2. ГОДЫ ЮНОСТИ

    Каждый раз, когда здесь, в Америке, я встречаю группу школьников, осматривающих, под руководством учителя, какой-нибудь музей, вижу, как доверчиво и дружески дети обращаются к своим руководителям, мне становится завидно. Я чувствую при этом не только зависть, но и горечь. Мы в России, во всяком случае мое поколение, этого не знали: в наши школьные годы между нами и нашими учителями всегда была пропасть.

    И даже хуже, чем пропасть — вражда, часто переходившая в ненависть. Мы наших учителей не любили и не уважали, а они были к нам глубоко равнодушны. Почему это так происходило, я не знаю, но думаю, что на нас вины за это было меньше, чем на наших учителях. Мы, школьники, были такие же дети, как и во всех других странах и во все другие времена — т. е. дети с хорошими и дурными задатками, и из нас, как из мягкого воска, можно было вылепить, что угодно. Но наши учителя были по большей части дурными педагогами и скверными воспитателями.

    Вот одно из первых моих впечатлений в гимназии. Это было, вероятно, через одну или две недели после поступления в гимназию — мне было тогда девять лет. Что могут и должны делать в этом возрасте дети, собранные в количестве сорока человек в одной комнате и предоставленные самим себе? Конечно, прежде всего — шалить! Это так же естественно, как естественно резвиться и плескаться в воде стайке рыб. И если порой шалость выходит за пределы допустимого, умный педагог должен остановить слишком увлекающихся шалунов и объяснить им, почему их шалости чрезмерны и недопустимы. А наказать шалунов можно лишь после того, как они сделанных им указаний не послушают.

    Всё это элементарно. Но у нас в классе произошло следующее. Один из шалунов придумал забаву: сделал бумажную трубочку и из нее, как из духового ружья, стрелял жеваной промокашкой... Если такая ?пуля? попадет в стену или потолок, она крепко к нему прилипнет. Занятие увлекательное — и скоро потолок в нашем классе покрылся звездами и созвездиями из красной жеваной промокашки. Я тоже принял участие в этом веселом занятии. Конечно, это переступало границы невинной шалости, но вряд ли этот проступок можно было назвать серьезным преступлением. Иначе отнесся к этому наш классный наставник. Он не стал нам разъяснять, почему такая шалость недопустима — он заинтересовался лишь тем, КТО были преступники. Но мы молчали — никто не сознавался и никто не выдавал друг друга. Долго требовал он сознания и выдачи преступников, угрожая им и всем нам. Мы упорствовали, среди нас не оказалось ни малодушных, ни предателей Тогда он пошел на хитрость и заявил, что для первого раза заранее прощает виновных и просит их сознаться только для того, чтобы знать, кто был на это способен — виновные наказаны НЕ БУДУТ! Мы пошли на эту удочку и доверчиво признались — среди признавшихся был и я. И каково же было наше недоумение, больше того — наш ужас, когда все сознавшиеся, несмотря на торжественное обещание классного наставника, жестоко были наказаны: оставлены после классов в запертой комнате на два часа! Помню, что больше всего мы испытали это, как моральный удар: наш воспитатель дал нам обещание, которому мы поверили, и тут же нас обманул. С этого момента никакого доверия к учителям мы не могли иметь.

    За все восемь классов и восемь лет, что я пробыл в гимназии, у нас с нашими преподавателями было состояние более или менее открытой гражданской войны. Почти никто из них не сумел заинтересовать нас своим предметом. Греческий и латинский языки, казалось нам, были изобретены лишь для того, чтобы нас мучить. Не мог нас заинтересовать даже преподаватель русского языка и русской литературы, хотя это и был Владимир Иванович Шенрок, исследователь Гоголя. География была мертвой наукой — просто сухим перечислением географических названий. И она была особенно неприятна, когда перед глазами была ?немая? карта, на которой мы должны были показывать и называть горные хребты, моря и реки всех пяти частей света. Ненужной выдумкой казалась нам физика, в которой многому мы просто не верили, и даже космография. К математике я питал органическое отвращение и, по совести, до сих пор не понимаю, для чего нам необходимо было изучать сферическую геометрию, тригонометрию, бином Ньютона и мучиться над логарифмами. Даже история не могла никого из нас заинтересовать...

    Мы изучали всё это лишь потому, что этого от нас требовали, а преподаватели преподавали, потому что такова была наша учебная программа, продиктованная им министерством просвещения. Когда уже взрослым я заново стал изучать мир классической древности, то горько жалел, что и те крохи латинского и греческого языков, которые мы из гимназических лет вынесли, мною были почти совершенно забыты: как бы я хотел теперь снова перечитать и услышать толкование Цезаря, Овидия, Виргилия и Горация, Платона и особенно — Гомера! Когда-то я всё это читал, но всё это было для меня мертвой буквой, ?уроками?, которые надо было отвечать и которые можно было выучить или не выучить... Почему нас этим не заинтересовали, даже не пробовали заинтересовать, не говорю уж о том, что никто не старался, чтобы мы это полюбили? Спрашивается, кто был виноват в этом? Конечно, не мы, школьники, а наши преподаватели, вся наша мертвая и мертвящая школьная система.

    Почти ни о ком из наших преподавателей за все восемь проведенных в гимназии лет у меня не сохранилось доброго воспоминания. В сущности говоря, это были не преподаватели, не учителя, старавшиеся разбудить и найти в детских душах живое, заинтересовать их чем-нибудь новым и интересным, раздвинуть их духовные и душевные горизонты, а — чиновники! Они преподавали, потому что получали за это каждое

    20-ое число жалованье, мы ходили в гимназию, потому что это от нас требовали наши родители. Но они ничем духовным не были связаны с нами, мы ничем не были привязаны к ним. Не даром и носили они чиновничьи мундиры с металлическими пуговицами, как носят все чиновники, да и мы все были в форменных серых курточках, — не то какие-то арестанты, не то — солдаты.

    Они старались нас поймать врасплох и спрашивали когда мы этого не ожидали и к уроку не подготовились, мы всеми способами старались отделаться от учения и прибегали к подглядыванию, списыванию у соседа, подсказыванию, подстрочникам.

    Когда я теперь оглядываюсь на это далекое прошлое мне самому кажется изумительным подбор наших учителей, наставников и воспитателей. То была, действительно, настоящая кунсткамера!

    Начну с директора. Фамилия его была Лавровский (Лука Лаврентьевич). У него был нос крючком и большие круглые очки. Поэтому мы его звали не только ?Лука?, но еще и ?Совой?, на которую он, действительно, походил. На шее его, немного пониже галстука, всегда висел орден. Это был огромный мужчина, с большим круглым животом, который он выпячивал вперед. Медленно и величественно передвигался он по коридору, в то время как все гимназисты в ужасе от него шарахались во все стороны, а при неизбежной встрече быстро шаркали ногой, кланялись и бежали дальше — только бы он для чего-нибудь не задержал...

    Временами он исподтишка подглядывал в маленькие оконца, которые специально для этого — как в тюрьме! — были прорезаны в дверях каждой классной комнаты на высоте человеческого роста. Если он видел непорядок, то входил в класс — и тогда на наши головы обрушивались гром и молния. Мы его боялись и не понимали — он нам казался чем-то вроде живущего где-то далеко на Олимпе Зевса-Громовержца. За всю гимназию я не слышал от него ни одного приветливого, не говорю уже ласкового слова, никто из нас никогда не видел на его лице улыбки — всегда он был для нас в грозе и буре.

    От самого главного перейду к самому незначительному — нашему классному надзирателю, который следил за нашим поведением, — должность не столько педагогическая, сколько административная, даже полицейская. По своему положению он был к нам ближе всех других педагогов, так как целый день неотрывно наблюдал за нами, он был нашим ?воспитателем?.

    Звали его Николай Петрович Кудрявцев, но мы его — за глаза, конечно — звали пренебрежительно ?Николаха?. У него была большая, всегда неопрятная рыжая борода, в одном из карманов его форменного мундира сзади торчала большая французская булка с колбасой, из другого — выглядывала толстая книжка журнала ?Русская Мысль?. А в руках — записная книжка, куда он записывал преступников. Обычно, на последнем уроке, дверь открывалась и на пороге появлялся Николаха. Он открывал огромную кондуитную книгу, куда переписывал из своей записной книжки провинившихся, и громко читал список тех, кто должен был в наказание остаться в классе после уроков (на один или на два часа), при этом Николаха неизменно добавлял: ?Особых приглашений не будет?. И после этого громко захлопывал книгу. Никаким уважением он у нас не пользовался.

    Нашим классным наставником был Петр Андреевич Виноградов — тот самый, который так предательски расправился с шалунами, запачкавшими жеваной промокашкой потолок. Чем-то он напоминал нам директора и мы его тоже терпеть не могли. У него была манера издавать губами, перед тем как сказать что-нибудь важное, трубные звуки и поэтому мы дали ему очень неблагозвучную кличку, привести которую я здесь не решаюсь.

    Мальчишки вообще очень изобретательны на счет кличек. Другой классный надзиратель (Дельсаль Дмитрий Петрович), с бритыми усами, что тогда встречалось редко, назывался ?Сифоном?, потому что он как-то особенно шипел и свистел сквозь зубы (как вырвавшаяся из бутылки зельтерская вода!), когда призывал расшалившихся к порядку, а третий — ?Дон Кихотом? и ?Шарманщиком?, потому что был очень худым и длинным и имел жалкую остроконечную бороденку. Инспектором (помощник директора) был чех Георгий Петрович Фишер, маленький человечек, которого я ничем дурным помянуть не могу (но и ничем хорошим!) и который говорил на очень плохом русском языке с забавным пришепетыванием и сюсюканьем — его мы звали ?Зюзя? и ?Зюзька?.

    Боже мой, что порой творилось у нас в классе! Мы пели хором неприличные песни (откуда мы их собирали?), стучали в такт ногами по полу и кулаками по партам, дрались друг с другом и класс с классом. На переменах ?перлись? на деревянных скамьях или у печки. Эта забава заключалась в том, что две враждующие партии садились на длинную деревянную скамью и не сходя с нее, изо всех сил упершись ногами в пол, ?перли? одна партия против другой — средние, сжатые с обеих сторон, вылетали в конце концов пробкой; или же мы сходились для этого у большой, выложенной кафелем, печки. Драться при этом было нельзя но можно было действовать локтем — поэтому у многих из нас были расквашенные в кровь носы и надорванные уши... Мы передразнивали наших учителей, и в этом искусстве некоторые доходили до большого мастерства. Нас наказывали — оставляли после уроков, иногда целым классом сажали в карцер (запертый пустой класс), вызывали для объяснений родителей, сбавляли баллы по поведению, читали нам нотации — особенный мастер читать нотации был сам директор, который при этом закидывал назад свою огромную бородатую голову, держа руки за спиной, и издавал какие-то странные завывающие звуки.

    А что мы проделывали с нашими учителями! Мы толкли в порошок мел и всыпали его в учительскую чернильницу, от чего чернила превращались в помои, вздувались над чернильницей большим пенистым грибом и делались совершенно негодными для писания, смазывали маслом перо учителя и поэтому на нем не держались чернила и большими кляксами скатывались в классный журнал, вставляли даже перья и булавки в стул на кафедре, на который должен был сесть учитель, мазали стул всякой гадостью.

    Николахе мы даже привязывали сзади к пуговице бумажку на веревочке и он, на общую потеху, иногда долго ходил по всей гимназии с хвостом, не замечая этого. У нашего преподавателя греческого языка, чеха Черного (Эмилия Вячеславовича, автора знаменитой грамматики греческого языка), безобидного, но сумасбродного старика, была особая манера ловить подстрочники, которые он усиленно, но по большей части безуспешно, преследовал: он подходил к парте и неожиданно запускал руку в ящик, если думал, что ученик держит потихоньку подстрочник под столом. Мы пользовались этим и часто делали вид, что держим что-то под столом — близорукий старик запускал туда руку и хватал вымазанную в чернила бумажку. — ?Малчишки! — кричал он. — Дрань! Дрань! Выгоню из класса!? — Но никого никогда не выгонял, потому что был добряк в душе. Но греческий язык мы знали у него плохо.

    У него была своя система: так как класс наш был большой (около 40 человек), то вызывал он обычно не чаще двух раз в четверть — это приходилось на 14-ый или 15-ый урок (весь учебный год — с августа до мая — делился на четыре четверти; каждая четверть, таким образом, имела несколько больше двух месяцев). И наша главная задача заключалась в том, чтобы угадать, кого когда вызовут: после первого вызова это высчитать было уже не трудно. И поэтому мы занимались греческим языком лишь спорадически — когда знали, что ?подошла клеточка? (в классном журнале — для этого специалисты вели свои собственные журналы и свою статистику), в остальное же время ничего не делали и занимались на его уроках своими делами, чему он даже не препятствовал — лишь бы не мешали ему.

    Самое страшное и самое неприятное воспоминание у меня осталось от нашего преподавателя истории — Вячеслава Владимировича Смирнова. Это был маленький и очень тихий человек, с небольшой темной бородкой. Все его движения были замедлены, голос тихий. Но это была гроза всей гимназии. Мы все его боялись и остро ненавидели. Требования он предъявлял к нам большие. Мы должны были быть готовы к тому, что он может спросить едва ли не по всему пройденному за год курсу. Он никогда не прерывал ученика, никогда не поправлял его, не переспрашивал. Он ждал — и порой со злорадством, когда ученик сам заврется или совсем остановится.

    Бывало нередко так. Вызовет ученика — он всегда вызывал к кафедре, — ?Кананов!? — Кананов, высокий и самоуверенный гимназист, франт, с непомерно широким кожаным поясом, охотно вскакивает с места, проталкивается вдоль длинной парты, с шумом спрыгивает со скамьи на пол и идет к кафедре, где становится в почти вызывающую позу, выставив вперед одну ногу и заложив за пояс руку. — ?Расскажите мне, — тихо говорит ?историк?, — о событиях в России во время войны Алой и Белой Розы в Англии?. Вопрос хитрый — он требует знания и русской и английской истории. Кананов молчит, Вячеслав Владимирович тоже молчит (в его классе всегда царило гробовое молчание, потому что он всё видел, всё замечал и за всё сурово наказывал). Проходит минута, проходят две. Молчание становится напряженным, невыносимым для всего класса. Кананов выставляет вперед другую ногу. — ?Ну теперь, — так же спокойно говорит ?историк?, как будто только что выслушал Кананова, — расскажите о правлении Алкивиада?. — Кананов сразу оживляется и уверенным тоном начинает: — ?Алкивиад был богат и знатен. Природа щедро одарила его всеми дарами...? — и сразу замолкает, как будто вдруг спотыкается. Опять мучительное молчание. Кананов терроризован, он перестает соображать что-либо — война Алой и Белой Розы... что тогда было в России?... Алкивиад... он, кажется, еще знаменит тем, что отрубил своей любимой собаке хвост? — ?Довольно?, — бесстрастно говорит мучитель, и против имени Кананова, как раз в середине списка, в школьном журнале легким, всему классу видным движением руки рисует ?единицу? или ?кол? (т. е. низший балл). Бедный Кананов — на этот раз уже без всякого апломба — возвращается на свое место.

    И ?поправиться? у него было трудно, так как обычно он вызывал лишь один раз в четверть, чем все пользовались, так как после того как тебя вызвали, можно было уже больше не учить уроков. Но иногда по гимназии проносилась страшная весть: ?Историк сегодня ловит! В четвертом классе только что поставил пять единиц!? Это означало, что Смирнов решил сегодня проверить, знают ли урок те, кого он в этой четверти уже вызывал — и теперь спрашивал тех, кто к этому был совершенно не подготовлен. Тогда во всех классах начиналась паника — и происходило избиение невинных!

    Это был не только страшный, но и загадочный человек. Его бесстрастное лицо было неподвижно, движения медленны и размерены. Но бывало, что какой-нибудь смелый или отчаянный ученик, сделав ошибку, начинает уже все путать: мешает годы, события, лиц... Алкивиада смешивает с Периклом, пунические войны с персидскими, а тут еще Марий и Сулла путаются — он сам чувствует, что заврался и в порыве отчаяния врет дальше, лишь бы только окончательно не замолчать. Смирнов никогда не поправит, не сделает ни одного замечания, но когда несчастный уже окончательно заврется и в ужасе сам остановится, как испуганный бычок перед новыми воротами, улыбка вдруг озаряет лицо Смирнова — это всегда казалось очень неожиданным, улыбка совершенно меняла его лицо и казалась даже доброй...

    Но результат, конечно, был тот же: единица в классном журнале! Мне до сих пор непонятен этот человек. Мы его боялись больше, чем кого-либо другого в гимназии, больше, чем самого директора, и уже после окончания гимназии я нередко просыпался в холодном поту, так как мне приснился сон, что ?историк? вызвал меня и я не знаю урока. Да что там говорить — этот страшный сон мне снится порой даже теперь, через пятьдесят лет! Разве это не страшно? Уже будучи взрослым, когда, казалось, я должен был освободиться от детского страха перед ним, мне хотелось встретиться с ним и спросить, почему и зачем он всех нас тогда так мучил? Впрочем, не совсем уверен, хватило ли бы у меня на это смелости...

    Я не хочу сказать, что среди наших преподавателей не было никого, кто не оставил в моей душе хороших воспоминаний. Наш преподаватель математики, физики и космографии, Виктор Петрович Минин, был, вероятно, не плохим человеком, и многие его у нас даже любили. Но у меня лично такого чувства к нему не было: во-первых, я терпеть не мог математику (и она меня не любила), а во-вторых, и сам Минин относился ко мне определенно недоброжелательно (со своей точки зрения он, вероятно, был совершенно прав).

    Очень хорошие воспоминания остались у меня о нашем французе. У него была очень пышная фамилия — Виктор Александрович Бланш де ля Рош. Был он в это время уже глубоким стариком, с белой, как снег, бородой. Мы говорили о нем, что он родился еще до Французской Революции. Человек он был, несомненно, очень добрый и, вероятно, любил детвору. Во всяком случае, на экзаменах, когда нас рассаживали в большом актовом зале каждого за отдельный столик, на значительном расстоянии одного от другого, чтобы мы друг у друга не списывали, он часто незаметно передавал, по нашей просьбе, записочки от одного стола к другому — и этим помогал многим выдержать письменные экзамены. У себя в классе, когда всем нам — и, вероятно, больше всего ему самому — надоедал знаменитый учебник Марго, он иногда объявлял, что прерывает урок и предлагает каждому заниматься, чем кто хочет, только просит не шуметь... И сам садился за кафедру, вынимая газету, и начинал ее читать. Иногда мы замечали, что в газете была дырка, в которую он подсматривал, что делается в классе. Но никогда в наши дела он не вмешивался.

    Странное дело: за все восемь лет пребывания в гимназии я не помню, чтобы у кого-либо из учеников были с кем-либо из учителей дружеские, чисто человеческие отношения. Вне классов мы никогда с нашими учителями не сталкивались. Они не ходили с нами ни в музеи, ни в театр, ни в картинные галереи, никогда у нас не было даже совместных прогулок с ними: мы учили уроки, они у нас их спрашивали — этим и ограничивались все наши отношения! Мне самому сейчас кажется это невероятным, но это было именно так. Я знаю, что позднее отношения между гимназистами и преподавателями в русских средних школах и гимназиях складывались иначе, слышал рассказы о других гимназиях (особенно не казенных, правительственных, а частных), где между учениками и учителями завязывались дружеские отношения. Но у меня было именно так, как я выше описал — больше того: так было по большей части и у всего нашего поколения.

    Гимназия, в которой я учился, называлась Третья Московская классическая гимназия и помещалась на Большой Лубянке, прямо против Кузнецкого Моста, в старинном доме, принадлежавшем когда-то знаменитому князю Пожарскому, герою Смутного времени, чем мы очень гордились. Позднее этот дом при большевиках был весь отведен под страшную Чеку и ГПУ, чем, кажется, гордиться уже нечего... Мы любили показывать друг другу в саду нашей гимназии низкую, окованную железом дверь в толстой каменной стене — она была прямо против окон нашего класса — и мы верили, будто оттуда идет подземный ход в Кремль. Конечно, это был вздор. Вероятно, это был просто чулан для старого хлама...

    Учился я хорошо и без особенного труда — почти всегда был в первом десятке, но за хорошими отметками не гнался. Когда однажды наш классный начальник вызвал меня в учительскую для разговора и обещал записать меня на ?Золотую доску?, которая висела в нашем классе и на которой красовались фамилии первых четырех учеников, если я и в следующую четверть буду в числе этих четырех, это не произвело на меня никакого впечатления: так на ?Золотую доску? я и не попал. И окончил гимназию без всякого отличия — ни золотой, ни серебряной медали не получил.

    Зато — ни разу на второй год нигде не оставался. Гимназические науки мне давались легко, но ничем из классных предметов я не увлекался: учился, как отбывают неинтересную, но обязательную повинность — и

    только.

    И все же, несмотря на всё сказанное, я храню о проведенных в гимназии годах добрые чувства и благодарное воспоминание: гимназические годы дали мне многое, они заложили во мне основы всей моей дальнейшей жизни. Но не гимназию я должен благодарить за это.

    Герцен в ?Былом и Думах? как-то выразил удивление почему в биографиях уделяется всегда так много внимания первой любви, но почти никогда не упоминается о первой детской дружбе. ?Я не знаю, — писал Герцен, вспоминая об Огареве, — почему дают какой-то монополь воспоминаниям первой любви над воспоминаниями молодой дружбы?. Я готов повторить это замечание. Во всяком случае, в моей жизни первая дружба сыграла огромную роль — думаю даже определяющую во всей моей дальнейшей жизни.

    В первый же год своего пребывания в гимназии я обратил внимание на двух мальчиков нашего класса. Одного из них нельзя было не заметить. Высокого роста, с широкими плечами, в очках, остроумный, всегда первый готовый на всякую шалость, он отличался особенным даром изображать наших учителей и наставников. Пока кто-нибудь дежурил у дверей, чтобы не появился Николаха, он торжественной походкой поднимался на кафедру и, закинув назад голову, выпятив вперед живот и опустив на нос очки, обращался к классу с суровым выговором шутливо-анекдотического и часто просто неприличного содержания — мы сейчас же все узнавали нашего директора ?Сову?.

    Порой он крался вдоль стены и врывался неожиданно боком в комнату с записной книжкой в руках и начинал перечислять, кто и за какие преступления останется в наказание после уроков — ?особых приглашений не будет!? — преступления оказывались такими, что все мы покатывались со смеху: и нельзя было не узнать в его изображении Николаху. Он был неистощим в своих выдумках, всегда приносил в гимназию новые анекдоты и смешные истории и декламировал собственного сочинения сатирические стихи на учителей и товарищей. Очень скоро он сделался одним из главных коноводов и заправил нашего класса. Фамилия его была Горожанкин, имя — Сергей.

    Его отец был профессором ботаники Московского университета и директором Ботанического Сада. Мы с ним быстро подружились. Другой мой товарищ — еще более мне близкий и оказавший на меня в эти годы решающее влияние — был совсем другого типа и характера. У него был большой неправильный рот и горячие черные глаза. Если бы не глаза, он показался бы ничем не замечательным. Но когда он увлекался — что было очень часто — и, ероша правой рукой свои короткие черные волосы, говорил о том, что ему было дорого и интересно, глаза его горели, как угли. Обычно он держался в стороне ото всех и только во время драк всегда бросался в середину свалки и совершенно не обращал внимания на удары, которые тогда со всех сторон на него сыпались. Я долго его не замечал. Но, случайно с ним однажды разговорившись, убедился, что он много читал и читает, а любимые книги и авторы у нас оказались общими. Это сразу нас сблизило, и мы стали выходить из классов домой вместе и по дороге вели нескончаемые разговоры.

    Звали его Евгений Воронов. В отличие от меня и Горожанкина, учился он скверно. Настолько скверно, что в нескольких классах оставался на второй год, а в четвертом классе умудрился даже остаться на третий год, так что мы с Горожанкиным его быстро обогнали по классу. В конце концов его даже исключили ?за малоуспешность?. А между тем, это был способный и умный мальчик — могу даже сказать, что он был талантлив — во всяком случае, был умнее и талантливее многих из наших ?первых учеников?, чьи фамилии красовались на Золотой доске. Но когда его вызывали отвечать урок, он неизменно оказывался тупым и непонятливым — таким все учителя его и считали. Чем это объяснялось, я не знаю.

    В течение ряда лет наше трио — Горожанкин, Воронов и я — были неразлучны (до 15-16-ти летнего возраста). Духовно мы вместе росли и вместе развивались: интересы наши были одинаковые, мы читали одни и те же книги, вели по поводу них между собой длинные дебаты. Для этого мы обычно каждую субботу вечером собирались вместе: если позволяла хорошая погода, мы встречались в Ботаническом саду у Горожанкина на Первой Мещанской за Сухаревой башней, где нам было большое приволье, или же у Воронова в его небольшой комнатке мезонина в Машковом переулке близ Красных Ворот.

    Я избегал звать друзей к себе, потому что у нас в доме было труднее изолироваться (от моих братьев и сестры), а мы себя чувствовали и вели, как заговорщики. Когда меня дома спрашивали, куда я иду, я обычно отвечал: ?К одному мальчику?. Над этим ?одним мальчиком? в моей семье долго смеялись. У Горожанкина была семья — отец и старший брат, но мы их избегали. А Воронов жил один с матерью — и мать его мы видели только тогда, когда она нам приносила на подносе чай и печенье; но дальше порога мы ревниво ее тоже не пускали. В комнате Воронова, над его письменным столом, висела большая фотография — в натуральную величину — красивой девушки. Я нередко тайком любовался ею. Но никогда Воронова не спрашивал, кто это. Мы считали совершенно излишним уделять внимание личным ?мелочам?.

    Отношения у нас между собой были спартанские, мы не допускали никаких ?сентиментальностей? и друг друга называли по фамилии, как в гимназии. Ни семейной обстановкой, ни личными обстоятельствами друг друга мы не интересовались принципиально. Мы были ?выше всего этого?, нам свойственен был некоторого рода базаровский нигилизм. Отец Воронова был военный врач и жил далеко, в глуши Кавказа, почти на границе с Турцией, в городе Шуша Елизаветпольской губернии, расположенном на вершине остроконечной горы. На лето Воронов всегда уезжал к себе на Кавказ — и тогда между нами завязывалась горячая переписка, которой мы оба очень дорожили, с нетерпением поджидая писем друг от друга, в которых сообщались новые духовные открытия и увлечения и велась оживленная полемика. Думаю до сих пор, что она немало способствовала моим литературным склонностям.

    Чем мы интересовались и что нас связывало вместе? Я и сейчас не могу понять, каким образом у мальчиков 12-14 лет могли быть такие интересы, какие были тогда у нас. Мы поглощали невероятное количество книг, причем жили какими-то лихорадочными увлечениями — от одного увлечения к другому. Мы читали Адама Смита и Милля (обязательно ?с примечаниями Чернышевского?), Дарвина, Бокля, занимались астрономией, нашим кумиром был Толстой, увлекались Чеховым.

    В каморке Воронова, уставленной всегда множеством книг, был специальный стол, на котором лежали очередные книги — он называл их ?мои грехи?: это были книги, которые он должен был в первую очередь прочитать. Приблизительно то же самое было и у меня. Писатели, которыми мы в данную минуту увлекались, были нашими кумирами, но затем они свергались и их место занимали другие. В подражание чеховскому ?Винту? мы изобрели особую игру в карты. По существу это была самая простая игра, которая у детей называется ?игрой в пьяницы?, но особенностью ее было то, что, вместо четырех мастей, у нас были четыре категории — беллетристика, публицистика, наука, искусство, а вместо фигур — писатели, публицисты или общественные деятели, ученые и художники.

    Тузами были Толстой, Успенский, Чехов, Дарвин, Бетховен, за ними шли соответствующие по рангу. Интерес этой игры заключался в том, что мы меняли наших тузов и королей в соответствии с очередными нашими увлечениями и на этой почве между нами возникали горячие споры и продолжительные дебаты. Свергали мы наших кумиров часто, но в конце концов всегда приходили к соглашению. Несменяемым тузом, однако, всегда оставался Толстой. В этих спорах руководящую роль играл Воронов, он был наиболее ищущим из нас и мы с Горожанкиным обычно уступали его жару и натиску. Помню, как одно время мы увлекались Мальтусом, но потом догадались, что, по существу, его закон о народонаселении был глубоко реакционной выдумкой — и с позором его свергли. На его место пришел Генри Джордж с его ?Прогрессом и бедностью? — он, казалось, давал ключ к разрешению всех социальных бедствий человечества.

    Припоминаю, что как раз в период моего увлечения Генри Джорджем, видевшим все человеческие несчастия в земельной собственности и в земельной ренте, мой отец купил землю на Кавказе — и я испытывал от этого ужасные моральные страдания... Но потом свергнут был с пьедестала и Генри Джордж. Круг наших интересов был очень обширен — мы дошли даже до Герберта Спенсера, хотя, как говорил Воронов, его ?Психология? была так же неприятна для чтения, как рыбий жир, который надо принимать каждый день. Особенно нас интересовали общественные науки, социология, экономика... Думаю, что многого мы, конечно, в этих книгах не понимали, но брали книги приступом, как идут на приступ крепости.

    Разумеется, всего больше нас интересовала и увлекала наша собственная русская литература. Горячо любили Некрасова, Успенского, увлекались Белинским, Добролюбовым, Писаревым. Перечитали не только их всех, но и все воспоминания о писателях и людях 40-х, 60-х и 70-х годов. Письмо Белинского к Гоголю знали наизусть...

    ?Нельзя молчать, когда под покровом религии и защитою кнута проповедуют ложь и безнравственность, как истину и добродетель!..? — патетически восклицал Воронов, ероша свои непокорные волосы. ?Проповедник кнута, апостол невежества, поборник обскурантизма и мракобесия, панегирист татарских нравов — что вы делаете!

    Взгляните себе под ноги —ведь вы стоите над бездной...? — подхватывал я. Я и сейчас помню из этого письма целые фразы и строки. Особенно мы любили нашу народническую литературу — Некрасова, Глеба Успенского, читали и перечитывали их вслух, потом втроем обсуждали прочитанное, спорили. Читая рассказы и классическую литературу, старались объяснить и понять тенденцию написанного, цель, которую преследовал при этом писатель. Наше духовное развитие инстинктивно шло параллельно развитию русских общественных настроений. Мы преклонялись перед декабристами, знали наизусть строфы из Рылеева, увлекались эпохой сороковых годов, на смену их идеализму приняли реализм и нигилизм шестидесятых годов, затем народолюбие и сознание необходимости служения народу, исполнения общественного долга, отказа от привилегий. Потихоньку я даже налагал на себя суровые ограничения — спал под холодным покрывалом, отказывался от сладостей и излишеств...

    Долгое время нашим кумиром был Михайловский, который тогда писал и сражался в журналах с нарождавшимся марксизмом. С нетерпением, как события, ждали очередную книжку ?Русского Богатства?, за которой шли в отделение конторы этого журнала, помещавшееся у Никитских Ворот, чтобы получить ее непосредственно из рук заведующей конторой. Кто-то нам сказал, будто это была жена Глеба Успенского, находившегося тогда в доме для душевно больных...

    Особенно мы увлекались теорией и формулой прогресса Михайловского, его учением о ?герое и толпе?. Что придавало особенную остроту нашим увлечениям, это постоянное стремление применить каждое новое открытие к окружавшей нас повседневной жизни, к установившимся привычкам — следы анимизма и верований, свойственных первобытным народам и многочисленные пережитки прошлого мы находили в современном культурном обществе, преследовали их и жестоко высмеивали, прилагали к окружающей жизни теорию о герое и толпе, ссылались при этом на двухтомную ?Историю первобытной культуры? Тэйлора, на Мальтуса, на Генри Джорджа, на Дарвина, на Спенсера и Михайловского...

    Во всех этих увлечениях руководящую роль играл Воронов, как наиболее темпераментный, нетерпеливый и пылкий — тот самый Воронов, которого за ?тупость? и ?неспособность? исключили из гимназии. Втроем мы писали письма Льву Толстому, Чехову, Михайловскому — задавали им вопросы, выражали им наши симпатии и восторги, а иногда и... критиковали их. И, что всего удивительнее, получали от них ответы. Вряд ли они подозревали, что имели дело с 14-15-ти летними юнцами!

    С горячей благодарностью вспоминаю я эти годы — то были годы восторженного и чистого юношеского идеализма! Наши ежесубботние собрания были для нас самым важным делом жизни — конечно, гораздо важнее всех наших гимназических занятий (что Воронов доказал на деле!). Почти каждую субботу мы делились друг с другом новым открытием — ведь нас все интересовало: социология, психология, история, литература, астрономия, естествознание! Интересовал нас и театр, но только, конечно, не опера (мы с презрением относились к ?сладким звукам и молитвам?!), а драма и еще больше трагедия. Особенно увлекались мы итальянскими трагиками, приезжавшими тогда в Россию — по очереди бегали смотреть Эрнесто Росси, Томазо Сальвини, Тину ди Лоренца, Виталию Италиани и великую Дузэ! Горожанкин и Воронов произносили монологи и по очереди изображали то Макбета, то короля Лира, то Гамлета — и даже лэди Макбет. Наши натуры требовали героического.

    Наши субботние встречи оказывали на каждого из нас огромное влияние. Но никого посторонних мы на них не пускали, ревниво оберегая наш духовный мир от всякого постороннего вторжения. И мы даже никому о наших заговорщицких собраниях не рассказывали, ни с кем из старших не советовались и, я уверен, отвергли бы всякий совет, даже самый доброжелательный. Кто на наших собраниях играл руководящую роль, я не знаю — вероятнее всего мы все друг на друга воздействовали, как три электромагнита электризуют друг друга. Каких возвышенных чувств полна душа, куда только не улетят мысли! Ведь весь мир принадлежал нам — и с меньшим, чем счастье всего человечества, мы не мирились. И возвращаешься домой, как на крыльях, весенний ночной воздух веет вокруг, но не замечаешь ни этой тихой ночи, ни пустынных улиц — всё озарено светом и мчишься куда-то все вперед и вперед, все выше и выше...

    В центре наших устремлений с самого начала стояли общественные интересы, мысли о том, как лучше должно быть устроено общество, в котором на каждом шагу столько несправедливостей, как добиться человечеству всеобщего счастья. Мы знали, что жизнь человеческая коротка, что пошлость и нас скоро может задушить в своих объятиях, как она душит всех, кто уже достиг 30-ти летнего возраста — и мы торопились претворить наши идеи в какое-нибудь реальное дело.

    Мы начали издавать журнал. Мне приходилось видеть детские и гимназические журналы в Америке. По большей части они печатаются в типографии, на хорошей бумаге, и имеют вид настоящих журналов. Редакция выбирается всем классом, у такого журнала имеются даже платные подписчики. Содержание? Всё в таком журнале дышит чистотой и невинностью. Поэзия — конечно, много поэзии, рассказы, ?воспоминания?, описания природы, ребусы и загадки... В таком журнале мир отражается, как отражается окружающая природа в летнем тихом озере — как светлые и легкие переживания в душе счастливого ребенка. Наш журнал был совсем другого характера. Начать с того, что он выходил всего лишь в двух экземплярах, написанных от руки (только позднее мы перешли на гектограф и выпускали издание в пяти экземплярах).

    Назывался он ?Полярная Звезда? в честь того журнала, который выпускал декабрист Бестужев в 1823-25 годах и в котором сотрудничал Пушкин, затем под таким же именем издавал свой журнал Герцен в Лондоне (1855 г.). В передовой статье поэтому у нас так и говорилось: ?Наш журнал ?Полярная Звезда? является по счету третьим под этим названием...? Ни стихов, ни рассказов в нем не было — там было только одно серьезное, одно необходимое, лишь наш ?железный инвентарь?, как мы говорили.

    Воронову принадлежала статья об астрономии — вернее о той борьбе, которую церковь вела с великими астрономами Кеплером, Коперником, Галилеем, Джиордано Бруно (?сжечь — не значит доказать?). Я поместил статью по социологии (на основании книги Летурно ?Социология по данным этнографии?), где проводил аналогию между обычаями дикарей и некоторыми социальными предрассудками нашего времени и нашего общества, попутно уничтожал также современную эстетику, сравнивая женские наряды с украшениями дикарей и брачным оперением птиц. Горожанкин написал статью публицистического характера о своем воображаемом путешествии по Волге, на которой, кстати сказать, он никогда не был, с резкой критикой административных властей. Помню еще статью (кажется, Воронова), в которой была такая фраза: ...?таким образом очевидно, что не Бог создал голод, а голод создал Бога?... В этой статье трактовалось происхождение религии и доказывалось, что религиозное чувство у человека рождается под влиянием стихийных явлений природы (гром, восход и закат солнца, наводнения и пр.).

    Мы были все трое воинствующими атеистами, нигилистами, ниспровергателями всех существующих основ, были за немедленное переустройство общества и всего мира на совершенно новых основаниях. Мы были из разряда тех русских мальчиков, про которых Достоевский как-то сказал: ?Дайте такому мальчику карту звездного неба — и он вам ее в полчаса всю исправит!?

    Товарищи, которым мы с великим выбором давали наш журнал на прочтение, откровенно нам говорили, что ничего в нем не понимают и что он им совершенно неинтересен. А один, покачав головою, сказал мне: — ?Ну, знаешь, за такой журнал можно в Петропавловскую Крепость попасть? — и поскорее его вернул, как будто боялся обжечь себе пальцы.

    Лучшего отзыва мы не могли получить — и очень им гордились. Всего мы выпустили несколько номеров нашего журнала. Но этим мы не удовлетворились. Мы пробовали писать и в настоящих газетах, настоящих журналах. Вдвоем с Вороновым мы написали несколько корреспонденции в газету ?Новое Обозрение?, которую издавал в Тифлисе либеральный князь Туманов и которую Воронов знал по Кавказу. Радости и гордости нашей не было пределов, когда газета напечатала нашу первую статью. Не только напечатала, но даже прислала гонорар — 2 копейки за строчку; гонорар мы честно разделили пополам. Подписывались мы под нашими статьями так: ?Д. В. А.? (подражание Короленко и Анненскому, которые под своими публицистическими статьями в ?Русском Богатстве? подписывались ?О. Б. А.?). Сотрудничали мы также в маленьком журнальчике, который выпускал книжный магазин Вольфа и который так и назывался ?Книжные Известия магазина М. О. Вольфа?. Там я помню одну статью Воронова, в которой он писал о различном отношении к книгам. ?Когда Пушкин умирал, он сказал, указав на книги: ?Вот мои друзья?... А Маркс называл книги ?своими рабами? и говорил о них, что ?они должны мне повиноваться?... И Воронов отдавал предпочтение Марксу.

    Но и такая деятельность нас не удовлетворяла. Мы хотели чего-то более непосредственного, героического, чего-то более близкого к жизни. Мы хотели воздействовать на окружающую нас жизнь, нетерпеливо жаждали немедленных перемен — немедленных и во всем!

    ?Святой бунт?, которому всю жизнь служил Бакунин, вот наше дело (хотя анархистами мы себя не считали). И по субботам мы стали заниматься тем, что на небольших клочках бумаги писали воззвания с призывом к немедленному (не больше, не меньше!) восстанию — с этими призывами мы обращались к рабочим. Потом наша техника пошла дальше. Мы брали цитаты из пламенных речей времен Великой Французской Революции, историю которой знали на зубок, из воззваний Бабефа — и печатали эти вещи на гектографе с необходимыми изменениями в применении к русской действительности. Мы покупали копеечные издания ?Посредника? рассказов Льва Толстого и вклеивали свои прокламации в эти книжечки. И после обычного нашего субботнего собрания поздней ночью шли на окраины Москвы и разбрасывали там нашу литературу. Отдельные листки мы приклеивали к заборам, книжечки старались забросить в открытую форточку, в сени, в щель для писем в двери. Выбирали мы главным образом рабочие квартиры и рабочие кварталы. Это было так интересно и вместе с тем так жутко! На темных, засыпанных снегом улицах мигают фонари, редко встретится прохожий — а мы крадемся вдоль домов и стен, подбрасываем нашу литературу...

    Мы знали, конечно, о существовании подпольных революционных организаций, в библиотеке Румянцевского Музея мы доставали старые номера ?Правительственного Вестника?, в которых читали официальные отчеты о нечаевском процессе (1871 г.), об убийстве Александра II. Но как связаться с революционерами, как найти к ним ход?..

    Мы этого не знали и никто не мог нам в этом помочь. Но как-то одному из нас попал в руки издававшийся тогда в Лондоне Фондом Вольной Русской Прессы (Волховский, Шишко, Чайковский) журнальчик под названием ?Летучие листки?. Это было событием в нашей жизни. По адресу, указанному в этом журнальчике, мы немедленно написали и корреспонденцию и письмо с просьбой высылать нам журнал. Как адрес мы указали ?Главный Почтамт — до востребования, предъявителю кредитного рубля номер такой-то?. И какова же была наша радость, когда мы получили номер журнальчика с нашей корреспонденцией в сокращенном виде. Это было уже настоящее ДЕЛО! Из лондонского журнальчика мы узнали о существовании и другого эмигрантского центра за границей, в Женеве, куда как раз в это время переехал один из издателей ?Летучих листков? (Гольденберг). Мы написали и туда, причем на этот раз был указан мой личный адрес. И я получил из Женевы кусочек брошюры: ?Чего хотят русские социал-демократы?...

    В Берлин, кроме того, в книжный магазин немецкой социал-демократической газеты ?Форвертс? я написал на немецком языке письмо, в котором просил выслать мне некоторые книги. И как-то тоже получил немецкую книгу... по астрономии. Но ?астрономия? была только в начале; когда я внимательно рассмотрел книгу, оказалось, что астрономическое начало было переплетено с книгой другого содержания — а именно с книгой Бебеля ?Женщина и социализм?!

    До чего же всё это было глупо, до чего было наивно — и, увы, не только с нашей стороны...

    Так росли наши связи и так росли мы сами в наших собственных глазах. Мы ликвидировали ?Полярную Звезду? и приступили к изданию журнала другого характера, который мы, в подражание Лондону, назвали ?Летучий листок?. Это уже был боевой журнал чисто политического содержания, печатали мы его на гектографе в количестве десяти-пятнадцати экземпляров и рассылали по разным адресам по почте.

    Наша заговорщицкая деятельность, разумеется, скоро была обнаружена. Позднее я нашел даже в воспоминаниях известного полицейского агента Леонида Меньшикова, перешедшего в девятисотых годах в лагерь революционеров, указания на то, как московское охранное отделение следило за нашей наивной перепиской с заграничными революционерами; в статье Меньшикова упоминались моя фамилия и фамилия Воронова. И даже мы, несмотря на всю нашу неопытность, иногда подмечали, что являемся объектами полицейского наблюдения. Это только увеличивало наш интерес к революции и наше рвение. Но мы сделались более осторожными. Однажды Воронов, придя за письмом на почтамт, заметил какого-то подозрительного субъекта, который вертелся около оконца, где выдавали письма ?до востребования?. Он имел благоразумие не требовать письма...

    Моя дружба с Вороновым и Горожанкиным длилась четыре или пять лет. Но потом Воронов ?за малоуспешность? был исключен из гимназии и уехал сначала на Кавказ, потом в Петербург, так что наши сношения с ним ограничивались лишь перепиской (частой и волюминозной!), а Горожанкин отстал от меня, оставшись, к удивлению всех, на второй год в седьмом классе. Вдобавок я как-то получил, совершенно неожиданно, письмо от матери Воронова (они тогда жили уже в Петербурге), в котором она просила меня оставить в покое сына и забыть об его существовании... С болью в душе я исполнил ее просьбу и перестал писать другу. Очевидно, наши сношения с женевскими и лондонскими эмигрантами дали себя знать, и Воронов имел неприятности от полиции.

    Как ни странно, на этом мои отношения с Вороновым и Горожанкиным оборвались на всю жизнь. Судьба разбросала нас в разные стороны, а как хотелось бы мне и как хочется даже сейчас узнать, что с ними обоими потом стало. Только совсем недавно я случайно услышал — от одного своего бывшего товарища по гимназии, встреченного мною уже в Америке, что в студенческие годы у Горожанкина (красивого и интересного юноши) был какой-то бурный и драматический роман с девушкой из известной московской семьи, о котором тогда в Москве много говорили. Что же касается Воронова, то через несколько лет после нашего ?разрыва? я с удивлением прочитал в одном богоискательском петербургском журнале того времени статью за его подписью, которая кончалась словами: ?надо искать Бога?... Богоборец превратился в богоискателя! В этом сказалась пылкая и ищущая натура Воронова, от одной крайности бросившегося к другой.

    У Воронова, как я указал, несомненно, были какие-то неприятности от полиции, что и вызвало просьбу матери ко мне прекратить с ним переписку. Но потом очередь дошла и до меня. Когда я был уже в восьмом классе (т. е. в возрасте 18-ти лет), мой отец получил вызов из Охранного Отделения — его приглашали туда для собеседования вместе со мной. Особенной неожиданностью это не было ни для меня, ни для него. Я не скрывал от семьи своих политических убеждений, и мои родители знали, что я росту революционером.

    К этому они относились вполне терпимо, сами совершенно не интересуясь политикой. Иногда мы даже вели разговоры на эти темы и порой — правда, очень редко — спорили, однако не только мать, но и отец, относились к моим взглядам с уважением. Помню такой случай. У отца бывали иногда его знакомые по Петербургу, занимавшие там видное положение. Помню Голубева, брата известного члена Государственного Совета Голубева, который занимал какой-то крупный пост в министерстве торговли и промышленности. Отец угощал его дома обедом, и у нас нередко бывали споры относительно того, что я не соглашался ради него снимать с себя ту ?толстовскую блузу?, в которой обычно ходил дома и даже на публичные лекции в Исторический Музей.

    Для меня это был вопрос принципа: я не хотел менять своих ?привычек? ради какого-то там петербургского чиновника! Однажды был у нас на обеде Гондатти из Петербурга, занимавший тогда крупный пост в Переселенческом Управлении и ехавший по делам службы в Сибирь. За обедом говорилось о том, что, быть может, Гондатти ждет в Сибири большая карьера и он, кто знает, может сделаться губернатором одной из сибирских областей. Когда он уходил, отец шутливо ему сказал: ?Вот, Николай Львович, когда вы там сделаетесь губернатором, не забудьте нас: у меня растет в семье революционер (и он показал на меня) — так когда его сошлют в Сибирь, помогите ему, чем можете?. — Гондатти рассмеялся и шутя обещал сделать все необходимое, а на прощание крепко пожал мне руку. Странно то, что этот разговор в дальнейшем едва не получил полного подтверждения!

    Гондатти через несколько лет, действительно, был назначен губернатором в Сибири, а я, действительно, был сослан в Сибирь. И, я уверен, он исполнил бы свое шутливое обещание, если бы я оказался в его краях — но он был губернатором одной из западных сибирских областей, а я был сослан в Восточную Сибирь. Гондатти приобрел в Сибири хорошую репутацию благодаря своему либерализму и доброжелательному отношению к политическим ссыльным — его даже в свое время травила правая пресса, называя ?товарищем Гондатти?...

    Когда теперь, вместе с отцом, мы шли в Охранное Отделение (это было в феврале 1899 года), отец, покашляв несколько раз (что было у него признаком волнения), сказал мне: ?Я не знаю, конечно, о чем они там будут с нами говорить. Вероятно, ты что-нибудь набедокурил. Так ты не обижайся, если я для видимости на тебя немного покричу — для приличия!? — Я обещал не обижаться. Встретил нас в Охранном Отделении жандармский ротмистр.

    Это была моя первая встреча с ?синим мундиром?, которые я уже ненавидел. — ?Молодой человек, — обращаясь ко мне, сказал торжественно ротмистр, — все ваши сношения с заграничными революционерами нам известны. Я считаю нужным вас предупредить, что в дальнейшем, если вы будете эти сношения продолжать, вас могут постигнуть большие неприятности. А вас, — обратился он к моему отцу, — я прошу больше следить за воспитанием вашего сына и за его поведением?. — Это, по-видимому, взорвало отца, который, вместо того, чтобы, как он хотел, побранить меня, вдруг сказал: — ?Я не знаю, о чем вы говорите, но должен сказать, что я горжусь своим сыном!? — Это было совершенно неожиданно и для меня. — ?Мы-то с вами не знаем, — ответил ротмистр, — но он (и он кивнул в мою сторону головой) хорошо знает, в чем дело!? — Сказано это было так, что я невольно пристально взглянул в глаза ротмистра — в них я прочитал ненависть и злобу.

    Когда мы возвращались домой, отец с раздражением говорил: ?Конечно, с его точки зрения было бы лучше, если бы ты развратничал и пьянствовал! Мерзавцы!?.

    Я был очень доволен.

    Сейчас я не могу не обратить внимания на то, как в то время были человечны даже ?синие мундиры? — по сравнению со многими героями нашего времени, рядящимися в тогу человеколюбцев! Они, конечно, имели вещественные доказательства моих ?преступных? сношений с заграничными революционерами (перехваченные письма от меня и ко мне), но не хотели губить . юношу. Позднее это сказалось еще ярче. Была весна 1899 года. Я сдавал выпускные экзамены. Своих сношений с заграницей я не прекращал, только стал осторожнее — а мои политические убеждения развивались в том же направлении. У меня уже накопилась небольшая библиотечка из запрещенных книг: Кеннан, ?Сибирь и ссылка?, ?Эрфуртская программа? Каутского, Ренана ?Жизнь Иисуса?, Бебеля ?Женщина и социализм? — все на немецком языке.

    Я давал ее на хранение моему отцу, который держал ее в одном из своих торговых складов (конечно, он знал от меня, что прячет). И я как раз попросил его, чтобы он на другой день мне ее принес. Он обещал. Это было 19-го мая, накануне моего письменного экзамена по русскому языку. Я мирно спал перед трудным и опасным испытанием. Моя комната в нашей квартире была последней и попасть ко мне можно было только через комнату моего брата Михаила. Дверь свою я почему-то всегда запирал на ключ. И вдруг сквозь сон я ясно услышал звон шпор и затем сильный стук в дверь. Я сразу догадался, в чем дело, и успел схватить со стола последнее письмо Воронова, смять его и сунуть в рот. Потом отворил дверь. На пороге стоял тот самый ротмистр, который беседовал со мной и отцом в Охранном Отделении — за ним какой-то подозрительный тип, оказавшийся агентом Охранного Отделения (т. е. сыщик) и наш дворник Егор, большой мой приятель, приглашенный в виде ?понятого? (свидетеля).

    ?Мы имеем предписание произвести у вас обыск и выемку?, — вежливо обратился ко мне ротмистр. И он показал письменное предписание за подписью начальника Охранного Отделения. — ?Пожалуйста?. — Оба ящика моего стола были открыты, все мои письма взяты. Мой большой книжный шкап тщательно осмотрен, но ничего предосудительного там найдено не было — книга Ренана ?Жизнь Иисуса?, которую я получил из-за границы, не обратила на себя внимания, что вызвало во мне чувство злорадства. Не меньше трех часов рылись ночные посетители в моих вещах; в конце концов собрали отобранное в большой пакет и запечатали его сургучной печатью. Затем составили протокол обыска и заставили подписаться под ним меня и дворника Егора — он поставил вместо подписи крест. Когда мы проходили через столовую, то застали там всю нашу семью в ночных одеяниях. Мать была в ночной кофточке. Жандарм и сыщик торжественно прошли через комнату и на прощание жандармский ротмистр заметил моему отцу: — ?Кажется, ничего предосудительного у вашего сына не обнаружено, но обращаю ваше внимание на тенденциозный подбор его книг?. — Отец ничего ему не ответил и лишь проводил его из квартиры недобрым взглядом. Ничего не сказали мне потом ни мои родители, ни сестра с братьями, но неодобрения ни у кого на лице я прочитать не мог. Что бы было, если бы я попросил отца принести мне мою революционную библиотечку днем раньше и она была бы обнаружена при обыске?

    Эту ночь я уже больше не спал. Сомневаюсь, чтобы спали и мои родители. Утром я отправился в гимназию — мне предстоял серьезный экзамен. Я шел на экзамен в это весеннее утро с каким-то особенным чувством, с сознанием значительности того, что произошло этой ночью и с повысившимся уважением к самому себе. Никому из товарищей я, конечно, ничего не сказал, но смотрел на них, признаюсь, с чувством некоторого превосходства...

    Экзамен прошел благополучно. Сочинение пришлось писать на тему ?Положительные типы в произведениях Пушкина? (это был так называемый ?пушкинский год? — сто лет со дня рождения Пушкина). Экзамен я выдержал. Благополучно были сданы и все остальные экзамены. Я окончил гимназию и получил аттестат зрелости. Этому, в конце концов, я был обязан ?синим мундирам?, которые дали мне возможность окончить гимназию...

    Теперь передо мной открывались двери университета. Но уже всю последнюю зиму во мне зрело другое решение. Где-то в газетах, а затем и в ?Русском Богатстве? Михайловского я прочитал, что в Брюсселе только что открылся новый социалистический университет, в котором лекции читают не только передовые ученые Бельгии и Франции, но и руководители рабочего и социалистического движения. И мне запало в душу намерение, минуя русский университет, поехать туда — в Европу, к источникам науки, социализма и революции! Когда я с этими проектами обратился к родителям, у них, к моему удивлению, этот мой проект не вызвал особых возражений. Решающим аргументом оказалось высказанное мною предположение, что в русском университете мне все равно не удастся благополучно учиться, так как этому помешают очередные студенческие волнения — они тогда повторялись каждый год! Родители не могли не согласиться с основательностью моих аргументов. Моя образовательная карьера была решена: меня отпускали в Брюссель.

    Самым большим ударом это было, конечно, для моей матери: ей было тяжко расставаться со мной. Но она не подала мне и виду — это была одна из ее первых жертв мне. А я не нашел ничего умнее, как оставить ей на память наговоренную мною пластинку граммофона со знаменитой страницей из ?Капитала? Маркса о социальной революции: ?Вместе с постоянно уменьшающимся числом магнатов капитала возрастает бедность, гнет, порабощение, унижение, эксплоатация; но увеличивается также и возмущение рабочего класса... Сосредоточение средств производства и обобществление труда достигает такой степени, что они не могут далее выносить свою капиталистическую оболочку. Она разрывается. Бьет час капиталистической частной собственности. Экспроприирующих　экспроприируют?...

    Неужели она, действительно, в годы разлуки ставила эту пластинку, чтобы снова и снова услышать родной голос?


3. УНИВЕРСИТЕТСКИЕ ГОДЫ

    Конец июня 1899 года.

    Тогда я не мог понять, почему так трагически отнеслась мать к моему отъезду — ее оторвали от меня в полуобморочном состоянии. Материнским инстинктом она чувствовала, что наша связь с ней фактически едва ли не на всю жизнь порывалась. И в самом деле, все мои позднейшие встречи с ней были кратковременными, продолжавшимися каждый раз не больше месяца, а порою они ограничивались несколькими часами, даже несколькими минутами... И только перед самой ее смертью — это было через семнадцать лет, так как она умерла в Москве, на моих руках, осенью 1915 года — нам удалось прожить, не расставаясь ни на один день, целых семь месяцев вместе, за что я до сих пор благодарю судьбу...

    Но я с родным домом тогда расставался легко. Во-первых, мне было всего лишь восемнадцать лет, а во-вторых, разве не весь мир открывался теперь передо мной? Я походил на желторотого птенца, которого молодые крылья вынесли из родного гнезда — он опьянен свободой, опьянен новыми и совершенно ему неизвестными возможностями и летит, куда глядят глаза, не думая о будущем и не боясь никаких опасностей.

    И разве, в самом деле, не опьяняющими были мои впечатления? Как только русская пограничная станция с таможенными чиновниками и ненавистными жандармами осталась позади, передо мной открылся новый мир. Вместо редких деревень и крытых соломой крестьянских изб, вместо босых ребятишек в рваных рубахах, свидетельствовавших о неустроенной жизни и бедности, сразу начались густо населенные местечки, чистые домики с железными крышами, фруктовые садики, видны были хорошо одетые и обутые люди. Всё здесь казалось иным и по-другому.

    Даже немецкий кондуктор (?герр шафнер?) отличался от нашего — он аккуратно проверил билет, нацепив для этого пенснэ на нос, записал номер и указал мне нумерованное место, которое никто другой не мог занять. За ним вошла женщина со щеткой и тряпкой, подмела и прибрала купе и, наконец, появился служитель с подносом, на котором были чашки кофе и лежали приготовленные сандвичи! Европа!

    Я не могу оторвать глаз от окна. Вместо беспредельных лесов, уходящих к горизонту хлебных полей и полевых просторов, я вижу кокетливо прибранные фермы, населенные местечки; промелькнуло несколько чистеньких городов. Я смотрю на всё это зачарованными глазами. На одной из остановок купил газеты — впрочем, напрасно я искал среди них социал-демократический ?Форвертс?: его тогда в Германии на железнодорожных станциях не продавали. Но и в ?Берлине? Тагеблатт? я прочитал кое-что о России, чего, конечно, в русских газетах тогда не могли напечатать... Шесть часов, отделявших русскую границу от Берлина, промелькнули быстро. Вот и берлинские пригороды. Поезд мчится над улицами Берлина... Грохот колес, свист выпускаемого паровозом пара... ?Фридрихштрассе-Бангоф!?... Носильщик в красной шапке ведет меня куда-то — и я в отеле, в крошечной комнатке на верхнем этаже. Торопливо записываю свое имя в конторе отеля и бегу на улицу. Первое, что я делаю — покупаю у разносчика газет ?Форвертс?. Выхожу на Унтер-ден-Линден. Вот книжный магазин — в числе других выставленных в окне книг русские...

    На некоторых из них надпись: ?Запрещено в России?... Вхожу в магазин, роюсь среди книг, покупаю некоторые из них. Голова моя кружится... Со всех сторон меня окружает новый, таинственный, завлекательный мир... Весь этот вечер я провел в чтении накупленных немецких газет и русских книг.

    Ранним утром на другой день выехал из Берлина и приехал в Брюссель еще засветло. В руках у меня ?Пепль? — орган бельгийской социалистической партии. Но что это? На первой странице, через все ее колонки большими буквами слова: "Le sang est coulé!" (?Кровь пролилась!?).

    Тут же сажусь на скамейку бульвара, ставлю чемодан у ног и читаю. ?Баррикады! ... революция! ... жандармы напали на рабочих!..? Не снится ли мне всё это? Наспех бросаюсь в первый попавшийся отель, оставляю там свой чемодан и снова бегу на улицу. Не знаю, что мне делать — читать газету или бежать туда, куда несется поток людей. Выбираю последнее... Поток несет меня через узкие улицы к широкому бульвару. Вижу на мостовой опрокинутый трамвай. Баррикады!!! Толпа мчится дальше. Опять кривые, узкие улицы, идущие куда-то вверх. Мы вливаемся в черную массу, скопившуюся перед домом в несколько этажей с широкими стеклянными террасами. Это ?Народный Дом? (?Мэзон дю Пепль?, штаб-квартира бельгийской социалистической партии). На верхней террасе стоит человек с небольшой темной бородкой, в пенснэ и в соломенной шляпе (то, что французы называют ?канотье?). Он говорит речь. Позднее я узнал, что это был Вандервельде, молодой лидер бельгийской социалистической партии, восходившая тогда звезда. Толпа вдруг запела ?Марсельезу? — она в те дни была в Бельгии гимном революции. С ?Марсельезой? толпа двинулась дальше. Я уже не отделялся от толпы, я чувствовал себя щепкой, которую кружит бурный поток и радостно, всей душой, отдавался ему. У толпы, по-видимому, какая-то определенная цель. Сплоченными рядами, взяв друг друга крепко под руки, с пением шли мы дальше. Пение иногда прерывалось ритмическими возгласами, которые я понял только позднее:

    О, Вандерпеербум,

    О, Вандерпеербум,

    О, Вандерпеербум,

    Пеербум,

    Пеербум,

    Бум,

    Бум!

    (Вандерпеербум был первым министром консервативного католического кабинета того времени. Июльские манифестации 1899 года в Брюсселе были одним из эпизодов борьбы бельгийской демократии за всеобщее избирательное право; тогда в Бельгии был множественный — плюральный — вотум, в зависимости от ценза, с которым особенно решительно боролась социалистическая партия).

    На углу небольшой площади толпа остановилась. На высоком подоконнике стоял молодой рабочий в каскетке и что-то объяснял толпе. В больших зеркальных стеклах магазина обуви зияли звездочки с расходящимися во все стороны в виде лучей трещинами, часть окна была выломана. Один из стоявших на выставке башмаков был прострелен. Рабочий с жаром рассказывал о нападении жандармов, об обстреле ими манифестантов, показывал, где стояли жандармы, где находились манифестанты.

    Впервые в жизни увидел я следы гражданской войны на улице — разбитые окна, простреленные стекла, следы пуль на стенах. С чувством, близким к благоговению, смотрел я тогда на всё это. Сколько разбитых стекол пришлось мне потом увидеть в моей жизни! Эти ?разбитые стекла? сделались символом нашей трагической эпохи. Не только разбитые стекла, но и разбитые, уничтоженные человеческие жизни...

    Долго толпа не могла задержаться у окна магазина — сзади напирали новые массы, которые толкали нас дальше. И вдруг — мы выкатились на огромную площадь. Прямо напротив большой парк, рядом — высокое красивое здание. Это парламент. Посередине площадь была странно и жутко пустынна. Кое-где на ней лежали опрокинутые грузовые автомобили, брошенный и поставленный поперек рельс трамвай. Там, около парка и возле здания парламента, плотными и тяжелыми черными рядами стояли конные жандармы. Вот один отряд отделился и рысью развернутым фронтом пошел на толпу. Толпа поддалась и растеклась по тротуарам, вдавилась в узкие улицы. В воздухе еще звучали обрывки ?Марсельезы?. Но постепенно площадь пустела — жандармы очищали ее от манифестантов.

    Вечером я снова оказался перед ?Народным Домом?. Вместе с толпой вошел внутрь. Полутемный зал был переполнен. За всеми столиками сидели рабочие, многие стояли в проходах. Кельнерши в живописных фламандских костюмах разносили кружки пива. Было душно, темно, стоял густой табачный дым. В зале гремела ?Марсельеза?. Она перекатывалась из одного конца большого зала в другой — замирала в одном месте и гремела в другом...

    Vive la république!

    Sociale et politique…

    Marchons!

    Marchons!…

    Манифестации в пользу всеобщего избирательного права продолжались несколько дней. Кое-где в городе происходили стычки между рабочими и жандармами. В результате — несколько убитых и около двух десятков раненых. Эти дни я жил, как в лихорадке. Ходил по улицам с манифестантами... По вечерам посещал рабочие собрания. Много времени проводил в ?Народном Доме?. Участвовал в большом вечернем народном гуляний (?кермесса?) за городом, где смотрел на пышный фейерверк и вместе с рабочими, взявшись за руки с незнакомыми мне людьми, носился в темноте по лужайкам в веселых фарандолах. Я переживал чувство братского экстаза.

    Постепенно жизнь стала входить в берега. Я усиленно изучал французский язык, знакомился с рабочими организациями и кооперативами (хлеб я принципиально покупал только в кооперативных булочных!), участвовал на их собраниях. Прошло больше месяца. На все мои справки относительно Социалистического университета и времени его открытия мне отвечали уклончиво — теперь, объясняли мне в секретариате, каникулярное время. Я познакомился с двумя русскими, давно уже жившими в Брюсселе. Один из них окончил местный университет (его фамилия была Загряцков) — был кандидатом прав. Другой — изучал рабочее движение, жил для этого с рабочими и вместе с ними работал в копях...　(Фамилия его была Мар — так, по крайней мере, он сам мне отрекомендовался. Значительно позднее я узнал, что это был Акимов-Махновец, социал-демократ, один из видных руководителей группы ?Рабочее Дело?). Оба не советовали мне оставаться в Брюсселе. — Социалистический университет, говорили они, дело новое и неверное. Лучше поехать в Париж или Берлин — и там поступить в университет: там научные занятия поставлены серьезно, по-настоящему. — В душе я долго противился этому — нелегко было расстаться со сложившейся еще в Москве мечтой. В конце концов голос рассудка победил — в конце августа я был уже в Берлине. Там я был благополучно принят в университет, пожал при приеме руку ректору и сделался полноправным берлинским студентом —vir juvenis ornatissimus, как значилось в моем приемном дипломе, напечатанном, по сохранившемуся в немецких университетах от средних веков обычаю, на латинском языке.

    Могут ли в жизни человека быть более счастливые годы, чем годы студенчества? У меня было всё, о чем я тогда мог мечтать: свобода в выборе науки и профессоров, свобода учения, независимость, отсутствие забот о завтрашнем дне, дружба. Каждый день давал мне новые знания и открывал передо мной новые горизонты. Среди лекций и среди книг, в горячих спорах с друзьями — жизнь с каждым днем казалась мне все богаче, все сложнее, все глубже, но вместе с тем и все труднее. Обеими пригоршнями, где только мог, я собирал опыт и знания, как пчела собирает мед со всех цветов, которые встречает на полете.

    Тысячи новых вопросов, требовавших разрешения, возникали передо мной. Я чувствовал, как с каждым днем росли и крепли мои крылья. Смысл жизни, ее цели, ее оправдание — вот что занимало нас всех в те годы, что требовало от нас ответа, облекая порой эти требования в трагические одежды.

    К нашим услугам было всё, что человеческая культура накопила за тысячелетия своего существования: философия, наука, искусство, культурные богатства всего мира и всей мировой истории. В их свете мы твердо знали одно: оправдать свое существование человек может лишь служением высоким идеалам, весть о которых он должен нести другим людям. Служение человечеству, в его лице всем людям и в первую голову людям нашей родины — вот в чем только и могли быть смысл и оправдание жизни. Для этого нужно многое узнать и многому научиться — только знание и только широкое образование дадут возможность служить людям с пользой. По существу, для меня во всем этом не было ничего нового — на путь служения общественным идеалам я твердо решил вступить еще в гимназические годы. Но, Боже мой, насколько теперь, когда храм науки распахнул передо мной шире свои двери и когда в дружеских ночных спорах возникло столько совсем новых сомнений, насколько все оказалось сложнее и труднее! Наивными и смешными казались мне теперь те смелые решения, которые мы еще так недавно принимали с Вороновым. Теперь я уже совсем не походил на того мальчика, который так уверенно в полчаса мог исправить карту звездного неба — я понял, что не только звездное небо надо мной, но и нравственные законы во мне самом — необъятны, безграничны и вряд ли вполне могут быть постигнуты... ?Фауст? Гёте стал одной из моих самых любимых книг.

    Как часто я сам ловил себя теперь на том, что старался всмотреться в лица незнакомых мне, случайных встречных — в трамвае, в вагоне Stadtbahn’a, старался понять, как мог вот этот, уже взрослый человек, пережить все сомнения, поиски, вопросы, неизбежные, как мне казалось, для каждого молодого ума, сердца, совести? По своей наивности я был убежден, что каждый — буквально каждый — должен был пройти через это, должен был это победить... И каждый из них вызывал во мне уважение — ведь он всё это пережил, выжил.

    В те дни в берлинском университете и в Высшей технической школе Шарлоттенбурга (соседнего и сливающегося с Берлином города) было много русских — больше, чем каких-либо других иностранцев. Причин тому было много. Русские студенты создали свою столовую, свою русскую библиотеку, которыми управляли сами. Был также в Берлине и созданный русской учащейся молодежью Литературно-Научный Ферейн, в котором читались доклады на литературные и научные темы. Собрания в этом ферейне были открытые и с разрешения властей, но на собрании за отдельным столиком всегда присутствовал немецкий полицейский (?шуцман?), понимавший по-русски. Он следил за тем, чтобы русские студенты в своей деятельности не нанесли вреда рейху кайзера Вильгельма II-го. Но вмешиваться в наши дела он никогда не имел оснований. Когда же русские студенты хотели собраться тайком — например, послушать доклад на политическую тему какого-нибудь приезжего из Швейцарии русского политического эмигранта, — они всегда успешно это делали: полицейский сыск в Германии в то время был слаб, а сношения всех европейских стран между собой были совершенно свободны — ни заграничных паспортов, ни виз в Германии, Франции, Швейцарии, Италии и Англии не требовалось: чтобы приехать из одной страны в другую, достаточно было иметь железнодорожный билет, Сейчас это кажется невероятным, а между тем дело обстояло тогда именно так.

    Разумеется, я был посетителем русской столовой, русской библиотеки и русского Литературно-Научного Ферейна, равно как и всех русских собраний. Всюду быстро обзавелся знакомствами. В столовой мое внимание как-то привлек красивый блондин с пышными волосами, около которого я оказался и с ним разговорился. По-видимому, и я его чем-то заинтересовал, потому что из столовой мы вышли вместе. Его имя было — Николай Авксентьев. Он с группой товарищей осенью 1899 года приехал из Москвы. Все они были участниками студенческих волнений, которые зимой и весной этого года разразились в Москве.

    В те годы студенческие волнения в России происходили с правильностью метеорологических явлений — едва ли не каждую весну. Причина для этого всегда находилась. То это был протест против арестов и исключения из университета за политическое вольнодумство товарищей, то выступление против какого-нибудь нелюбимого профессора, который соединял научные занятия с полицейской деятельностью. Произошли такого рода волнения и теперь, причем весной 1899 года они приняли размеры более широкие, чем обычно; движение перекинулось в Петербург, где студенты из солидарности примкнули к Москве. Сделавшаяся потом популярной по всей России студенческая песенка — ?Нагаечка, нагаечка, нагаечка моя, ты вспомни, та нагаечка, восьмое февраля!? — возникла именно тогда, в связи с избиением студентов казаками в Петербурге.

    Именовались в то время такого рода волнения ?забастовками?, так как выражались прежде всего в том, что студенты переставали посещать лекции. В Москве забастовкой в университете руководил Авксентьев с товарищами, стоявшие во главе выборной тайной студенческой организации; Авксентьев был председателем Исполнительного Комитета Союзного Совета землячеств. За это он был уволен из университета без права поступления в другой университет и полицией выслан на родину, в Пензу. Та же участь постигла и еще несколько десятков студентов. И вот теперь он, вместе с группой бывших московских студентов (некоторые из них еще в студенческих тужурках, но со споротыми пуговицами), приехал в Берлин, где все они, одновременно со мной, и были приняты в университет.

    Наше случайное знакомство быстро превратилось в дружбу — мы, оказывается, жили одними и теми же интересами, выросли в одной и той же среде русской интеллигенции. Теперь мы посещали одни и те же лекции. Авксентьев и его товарищи были приблизительно одного возраста со мной, некоторые — на один-два года старше меня. Почти все вечера мы проводили вместе — в бесконечных спорах и разговорах за стаканом чая. Мы обсуждали политические события мира, жадно ловили вести, приходившие из России, обсуждали последние прочитанные книги и прослушанные вместе лекции и спорили, спорили, спорили: об общественном идеале, о смысле жизни, о назначении человека, о возможности революции в России...

    Все мы интересовались общественными вопросами и слушали лекции по философии, социологии, праву, экономическим наукам — слушали Паульсена и Дильтея, Зиммеля, Листа, Шмоллера и Вагнера... Какой вопрос, какое явление в жизни — в политике, науке, литературе, искусстве — в нашем положении и в нашем возрасте могли быть для нас неинтересными? Для нашего духовного развития эти споры были не менее важны, чем лекции профессоров.

    Некоторые из нас на время каникул — между зимним и летним семестром — ездили домой на кратковременную побывку и затем снова возвращались за границу. Ездил осенью 1900 года домой и я. Вместе с Авксентьевым познакомился в Москве с семьей его товарища по московскому, а потом и по берлинскому университету, Яковом Гавронским. Там встретился еще с двумя его московскими товарищами, которые теперь тоже собирались поехать в Берлин учиться — с Абрамом Гоцом и Ильей Фондаминским. Эти три человека — Авксентьев, Гоц и Фондаминский — и сделались моими друзьями на всю жизнь.

    Гоц и Фондаминский были евреи — с евреями я сталкивался впервые. Они вышли совсем из другой, чем я, среды. Правда, их отцы, как и мой, были тоже купцами, но их принадлежность к еврейству вводила меня в новую и незнакомую жизнь. По своим духовным интересам мои новые товарищи ничем от меня и Авксентьева не отличались — все мы принадлежали к одному и тому же слою свободолюбивой русской интеллигенции.

    Но их родители принадлежали к другому миру — там еще незыблемо царили старые еврейские привычки, религиозные обычаи и предрассудки. И им за свои убеждения уже приходилось бороться в родной семье. Было и еще одно обстоятельство, которое сделало наше сближение с Гоцом и Фондаминским особенно желательным и быстрым: у обоих старшие братья (приблизительно лет на 12-15 их старше) были уже участниками революционного движения.

    Михаил Гоц и Матвей Фондаминский в свои студенческие годы в Москве (1885-1886) участвовали в кружке революционной партии Народная Воля, за что и были сосланы в Сибирь. Там Матвей Фондаминский в 1896 году и скончался от туберкулеза (в возрасте 29 лет), а Михаил Гоц принял участие в знаменитом якутском деле 1889 года, когда группа политических ссыльных за отказ подчиниться администрации подверглась обстрелу, а затем была обвинена за это в ?бунте?. Трое оказавших вооруженное сопротивление (у них было несколько плохих револьверов против вооруженных винтовками солдат) были в Якутске повешены, а несколько человек, в том числе и Михаил Гоц, приговорены к бессрочной каторге (он, кроме того, еще был ранен пулей, прострелившей ему легкое). Позднее, отбыв несколько лет каторги и сибирской ссылки, Михаил Гоц вернулся в Россию и как раз теперь,

    т. е. в 1900 году, выехал за границу.

    Таким образом, в лице наших новых друзей — Абрама Гоца и Ильи Фондаминского — мы имели людей, старшие братья которых были уже настоящими революционерами. Это, конечно, только содействовало нашему сближению. И теперь, приехав в Берлин, мы все зажили новой товарищеской жизнью, студентами одного и того же берлинского университета.

    У обоих наших новых друзей революционные традиции были более живыми и более органическими, чем у Авксентьева и меня. Их старшие братья были революционерами, испытавшими тюрьму, ссылку и каторгу — брат Фондаминского погиб в сибирской ссылке. Оба выросли и воспитались в этих традициях, — вопреки обстановке родной семьи, братья были их кумирами, примерами, которым они хотели следовать. Поэтому не было ничего удивительного, что, будучи моложе меня и Авксентьева на 2-3 года, они уже опередили нас в своем революционном опыте.

    Учительницей Абрама Гоца была в Москве Мария Евгеньевна Аргунова, жена Андрея Александровича Аргунова, руководителя одного из существовавших тогда революционных кружков (социалистов-революционеров). Оба они, вместе со своими друзьями, выпустили первый номер ?Революционной России? — журнала, который они отпечатали в тайной типографии, устроенной ими в Финляндии. Второй номер должен был быть отпечатан в Томске, куда они перенесли свою тайную типографию. Но типография была там захвачена полицией.

    Тогда они решили выпустить второй номер ?Революционной России? заграницей. И вот Мария Аргунова передала рукопись Абраму Гоцу с поручением отвезти ее в Берлин и там передать по указанному ею адресу. Брат Абрама — Михаил Гоц — находился тогда уже в Париже, рукопись должна была быть переправлена ему. Абраму было тогда 17 лет — надо ли говорить, с каким восторгом он принял это поручение. И выполнил его настолько хорошо, что даже мы, его ближайшие друзья, узнали об этом лишь через несколько лет! Именно благодаря ему нам удалось теперь познакомиться в Берлине с несколькими лицами, связанными с революционными организациями и революционной работой в России. Эти первые знакомства с настоящими уже революционерами, конечно, имели большое влияние на наше духовное развитие.

    Среди них был человек, который сыграл роковую роль в русском революционном движении и который тогда был близок к кружку Аргуновых. Он только что окончил Политехникум в Карльсруэ и получил звание инженера-электрика. Этим летом он ездил в Россию и виделся там с Аргуновыми. После этого оба Аргуновых были арестованы, а их типография в Томске захвачена.

    Только через много лет стало известно, что аресты эти были произведены по указанию инженера из Карльсруэ. Фамилия этого инженера была Азеф — Евгений Филиппович Азеф. Под таким именем мы с ним теперь в Берлине и познакомились — это было еще ранней весной 1900 года, до его поездки в Россию. Он пользовался тогда общим уважением и доверием — его считали сочувствующим революционному движению человеком, который может оказать революционерам серьезную помощь.

    В действительности же он был провокатором и агентом Департамента Полиции: еще в 1893 году, студентом в Карльсруэ, он, по собственной инициативе, предложил свои услуги Департаменту Полиции. Его единственным мотивом при этом были деньги. За наблюдение за политическими настроениями русских студентов он получал 50 рублей в месяц. По окончании Политехникума в Карльсруэ Департамент Полиции поручил ему наблюдение за заграничными революционерами. От них он и получил поручение к Аргуновым в Москве. Их выдача и сообщение о томской типографии были одним из первых подвигов в его фантастической провокаторской карьере, которая оборвалась при драматических обстоятельствах лишь через десять лет...

    В нашем берлинском кружке был студент, который неожиданно для всех оказался настоящим героем. Он был высокого роста, с черной, как смоль, бородой, веселыми, горячими глазами и полными губами. На студенческих вечеринках он всегда был запевалой. Был он веселого нрава, прекрасный товарищ, всегда готовый посмеяться и пошутить. И никто не подозревал, что он мог быть способен на то, что он сделал. Был он родом из Гомеля и за участие в студенческих волнениях, как и многие другие, был исключен из киевского университета. Фамилия его была Карпович — Петр Карпович. Мы обычно обедали в ресторане ?К францисканцам? (?Цум Францисканер?) близ вокзала Фридрихштрассе. Неизменно присутствовал на этих обедах и Карпович.

    В феврале 1901 года он вдруг исчез. Кажется, никто этого и не заметил. Но 15 февраля, проходя мимо газетного киоска, мы увидели вывешенную в окнах киоска экстренную телеграмму: ?С. Петербург. Сегодня, на приеме у министра народного просвещения Боголепова, один из просителей произвел выстрел в министра, смертельно ранив его в шею. Преступник схвачен. Он оказался приехавшим из-за границы бывшим студентом Петром Карповичем?...

    Известие это поразило нас, как гром. Да, это, конечно, он — это наш Карпович, наш Владимирыч! (как мы его звали)... Министр народного просвещения Боголепов был предметом всеобщей ненависти — ведь это именно он был автором поразившего тогда всех приказа об отдаче участников студенческих волнений в солдаты, это благодаря ему свыше двухсот петербургских и киевских студентов должны были прервать учение и пойти в армию. Боголепов через несколько дней после ранения умер — Карпович сделался героем: он первый открыл в России полосу политического террора, который потом широко разлился по стране. Карпович сделал это на свою личную ответственность, ни с кем об этом не посоветовавшись и никого не предупредив. ( Кроме одного из старых эмигрантов, проживавших тогда в Берлине — Е. Левита, с которым Карпович был близок; ему он оставил прощальное письмо с объяснением своего поступка — оно было потом опубликовано в русской эмигрантской прессе.).

    Он был убежден, что его ждет казнь и потому не хотел иметь соучастников... За свое дело он хотел ответить один. Но потом орудие политического террора взяла в свои руки революционная партия.

    Как ни были мы в то время молоды и беспечны, мы не могли не задуматься над тем, что выстрел Карповича может отозваться на нашем кружке. Ведь Карповича здесь видели всегда вместе с нами.

    И мы на всякий случай решили покинуть Берлин — благо и зимний семестр уже кончался. Не помню, куда уехали Авксентьев и Фондаминский, что же касается Гоца, то он поехал к своему старшему брату Михаилу в Париж. Поехал с ним туда и я.

    Это было на исходе зимы 1900-1901 года.

    Париж произвел на меня неизгладимое впечатление. Первым делом вместе с Абрамом мы обегали все исторические места Парижа, знакомые нам по истории французской революции: Палэ-Ройяль, где Камилл Демулэн призывал народ идти на приступ Бастилии, площадь Бастилии, где когда-то стояла эта твердыня и символ старого строя, площадь Конкорд, на которой произошло столько событий всего лишь сто с небольшим лет тому назад... Переходя из одной улицы на другую, названия которых нам были так знакомы, мы как будто снова перечитывали и переживали теперь все эти события. Ведь здесь когда-то ходили Мирабо, Дантон, Сен-Жюст — и сколько еще других, имена которых были в нашем сознании окружены героическим нимбом... Брат Абрама — Михаил Рафаилович Гоц — жил на рю Воклэн (Rue Vauquelin), в центре Латинского квартала, близ того самого монастыря Фейлантин (Feuillantines), где заседал клуб монтаньяров.

    В Париже мы прожили с Абрамом у его брата около месяца. Это был для нас сплошной праздник. Мы целыми днями ходили по Парижу и знакомились с его жизнью, бывали на политических собраниях, участвовали даже в какой-то студенческой демонстрации на бульваре Сен-Мишель... Из-за чего была эта демонстрация и почему мы в ней участвовали, я сейчас не помню. Помню лишь, как вечером мы толпой крались на цыпочках по одной из боковых улиц, чтобы обмануть бдительность полиции, поджидавшей нас на Буль-Миш... Сохранилась в памяти и другая демонстрация: на этот раз мы с Абрамом были уже в рядах рабочих, которые шли по главным бульварам Парижа с криками: "vive la gréve! Vive Monceau!" Очевидно, в то время было какое-то забастовочное движение в Монсо-ле-Мин, избирательном округе Жореса.

    Мы были молоды и веселы — мы радовались всему и во всем торопились принять участие. Помню, как мы шли с ним ночью по одной из кривых средневековых улочек Латинского квартала и как он вдруг запел арию Рауля из ?Гугенотов?: — ?Лишь полночь наступает, повсюду рассыпайтесь — по улицам, переулочкам — повсюду разбегайтесь!?...

    Немало происходило с нами и анекдотов — главным Ообразом благодаря малому знакомству с французским языком и веселому нраву французов. Мы знали, например, что при встрече с кюрэ следует кричать ?долой калотт!? (callote — особая черная шапочка, которую носят католические священники). Но по ошибке мы кричали — ?долой кюлотт!? И возмущались, когда прохожие над нами смеялись — мы видели в этом отсталость парижан и их закоснелость в религиозных предрассудках. А между тем смеялись над нами парижане с полным основанием, так как culotte по-французски означает ?штаны? — и наши крики по адресу кюрэ ?долой штаны!? были ни с чем несообразны.

    Помню и такой эпизод. Мы шли с Абрамом на вокзал. Он остановил прохожего, вежливо приподнял свою шляпу и на своем лучшем французском языке, на какой был способен, спросил его: ?у э ла герр?? (вместо ?у э ла гар?? — "oú　est la guerre?" — "oú est la gare?"). И был очень удивлен, когда прохожий, не улыбнувшись и тоже вежливо приподняв шляпу, кратко ответил ему: ?ан Шин, мосье? " en Chine, monsier" (т. е. ?в Китае?) и прошел мимо. "Gare" — по-французски вокзал, а "guerre" — война, и тогда, действительно, происходила в Китае малая война.

    Очень нас также удивляло, почему так часто в театрах ставится пьеса под названием ?Реляш? ("Relache") — причем всего удивительнее было то, что эта самая ?Реляш? шла и в опере, и в комедии, и в драме и даже в цирке... Мы перестали удивляться, когда, заглянув в словарь, узнали, что слово: " relache " означает ?перерыв, отдых?, т. е. свободный день... Все эти маленькие приключения только содействовали нашему веселому времяпрепровождению и самочувствию.

    В лице Михаила Рафаиловича Гоца, брата Абрама, я впервые встретил настоящего и серьезного революционера. Было ему тогда лет 35, но нам он казался человеком уже пожилым. Во всяком случае, за ним стояли позади годы тюрьмы, ссылки, даже каторги. Я разделял то чувство беспредельного уважения, которое к нему испытывал Абрам, а скоро к нему присоединилось и чувство искренней любви, потому что, познакомившись с ним, его нельзя было не полюбить. Но это не значит, что мы с Абрамом относились без всякой критики к его словам — как молоденькие петушки, мы иногда восставали против него и на него наскакивали.

    Это происходило особенно тогда, когда он начинал несколько иронически критиковать наши увлечения в области философии, которой мы в Берлине усиленно занимались. Их позитивистическое поколение, старше нашего на 12-15 лет, считало философию излишней роскошью в арсенале революционера и общественного деятеля. Мы же полагали, что под наши революционные чувства необходимо прежде всего подвести фундамент философии и науки. Во всяком случае, знакомство с Михаилом Рафаиловичем Гоцом было для меня важной вехой в моем духовном развитии — и не столько в сфере обоснования моих революционных убеждений (в этом отношении меня уже не надо было ни в чем убеждать), сколько в деле строгого отношения к своим общественным обязанностям. Михаил Рафаилович Гоц до сих пор остался в моем сознании примером твердой, не знающей компромиссов революционной совести.

    В системе немецкого высшего образования был в то время прекрасный обычай — право перемены университета. Учебный год делился на два семестра — зимний и летний, но каждый студент имел право слушать лекции в любом университете. Огромное большинство немецких студентов пользовались этим: один или два семестра они занимались в берлинском университете, потом перебирались в мюнхенский, после Мюнхена слушали лекции в Гёттингене и т. д.

    И все семестры им зачитывались. Отчасти такая система объяснялась, вероятно, тем, что научные силы Германии были рассеяны по всей стране, и каждый университет имел свою местную знаменитость, которой гордился не только он, но и город, в котором находился университет.

    Да и сами знаменитости дорожили возможностью жить и работать в своем городе и любили то, что немцы называют ?гемютлихкейт?. Местный патриотизм свойственен всем немецким городам, всем немецким ученым, немецким студентам и немцам вообще... Медицинский факультет всего лучше был поставлен в Берлине, Фрейберг славился своими геологами, в Мюнхене читал лекции знаменитый экономист Бем-Баверк, а философские звезды сияли, кажется, во всех немецких университетах — в Берлине Фридрих Паульсен, в Галле — Алоиз Риль, в Марбурге — Герман Коген, в Страсбурге — Вильгельм Виндельбандт, в Гейдельберге — старый Куно Фишер...

    Мы остановились на Гейдельберге не только из-за Куно Фишера, историю новейшей философии которого мы прилежно изучали по его многотомному сочинению. В нашем выборе, думаю, гораздо большую роль сыграли тогда другие соображения (может быть, впрочем, мы бы в этом в то время и не признались). Мы знали, что Гейдельберг — очаровательный, старый, маленький и тихий город, расположенный на реке Неккаре, впадающей в Рейн, в очень живописной местности. Впрочем, очень многие немецкие студенты предпочитали из больших душных городов на летний семестр перебираться в какой-нибудь маленький и уютный университет и тем соединять полезное с приятным.

    Мы трое — Гоц, Фондаминский и я — еще в Берлине сговорились на летний семестр 1901 года перевестись в гейдельбергский университет и там, во всяком случае все ближайшее лето, прожить и прозаниматься. Что касается Авксентьева, то он нам изменил, на что у него были серьезные основания: он влюбился в Берлине в русскую студентку Маню Тумаркину (из того же московского кружка Гоца и Фондаминского) и был слишком занят своим романом, чтобы обращать внимание даже на своих ближайших товарищей. Он уехал в Лейпциг — подальше от шумного света; в лейпцигский университет перевелась и Маня Тумаркина.

    С большим волнением и нерешительностью перехожу я к дальнейшему. Лето 1901 года в Гейдельберге было роковым в моей жизни. Оно определило мою судьбу, и я твердо знаю, что память о нем останется во мне до последней минуты моего существования. Оно было моим самым волшебным переживанием — "des Lebens Mai blüht einmal und nicht wieder" (Жизни май цветет　только один раз – свобод. перевод— ldn-knigi) и вместе с тем самым страшным. Мне придется говорить о нем здесь, как об эпизоде моей жизни, а между тем оно было главным ее содержанием — вплоть до минуты, когда я пишу эти строки. И где мне найти силы, откуда взять дерзость, чтобы не оскорбить того, что является моей святыней, где найти умение, чтобы хотя бы приблизительно описать случившееся, передать пережитое? Впрочем, в конце концов, нужны ли другим и понятны ли им будут все эти оговорки?.. Но без этого описания будет, мне так кажется, непонятным и все остальное, что будет написано в этой книге.

    Абрам приехал в Гейдельберг раньше меня — и должен был встретить меня на вокзале.

    Была ранняя весна. Я с наслаждением всматривался в те прелестные виды, которые непрерывной лентой проносились перед моими глазами. Эта часть южной Германии — Рейн, Шварцвальд, Баден — очаровательна. Поезд мчался то среди густых зеленых лесов, преимущественно хвойных, то через сплошные фруктовые сады в бело-розовом цвету. Мимо проносились чистенькие, как будто игрушечные, деревушки. Мягкие, поросшие лесом горы. Все выглядело весело и опрятно — природа, как будто, справляла праздник. Загремел мост через синюю реку. Туннель — и поезд вдруг остановился. Первое, что я увидал — была улыбающаяся физиономия Абрама.

    Этот первый день в Гейдельберге прошел, как во сне. Абрам водил меня по городу, показывая его достопримечательности, как будто всё это принадлежало ему. Всё было восхитительно. Тихие и узенькие улицы, старинные дома, повсюду цветущие фруктовые сады, аллеи тенистых каштанов. Город был расцвечен пестрыми флагами. Когда я спросил, какой праздник справляет Гейдельберг, Абрам мне разъяснил, что празднуется открытие семестра. Город жил университетом — в этом был смысл его существования.

    Ни фабрик, ни заводов в Гейдельберге не было. Население города всего ближе к сердцу принимало интересы университета, профессоров, студентов. С профессорами все встречные на улицах раскланивались — их все знали. Магазины главным образом обслуживали студентов, сдача им комнат тоже, кажется, была главной профессией гейдельбергских граждан. Благодаря студентам процветали в городе биргалле, (пивные) рестораны и книжные магазины. Иногда на главных улицах _- их было две: Гауптштрассе и Плек — появлялись процессии экипажей, в которых сидели с яркими цветными знаменами, в пестрых лентах и маленьких цветных — красных, зеленых, голубых, желтых — шапочках студенты, у некоторых из них были сбоку живописные рапиры с большими эфесами: почти все гейдельбергские студенты входили в так называемые ?корпорации?, студенческие земляческие организации, сохранившиеся от средних веков — ?Боруссия?, ?Ренания?, ?Тюрингия? и пр. и пр. Все это, действительно, походило на какой-то карнавальный праздник — это и был праздник: праздник весны, молодости, студентов, университета. Праздничный воздух был вообще характерен для Гейдельберга — не только в начале семестра, но и в продолжение всех университетских занятий.

    Абрам с наслаждением во всё это меня посвящал. Он уже познакомился с Гейдельбергом, полюбил его, прожив в нем всего лишь несколько дней, чувствовал себя настоящим ?буршем? — носил какую-то необыкновенных размеров широкополую итальянскую шляпу ?борсалино? и зачем-то обзавелся легкомысленной тросточкой.

    Для Фондаминского он снял в соседнем доме комнату, а я предпочел устроиться за городом, по ту сторону Неккара, в ?Шеффельхауз?, домике, в котором когда-то жил известный гейдельбергский поэт Шеффель, знаменитый тем, что всю свою жизнь воспевал Гейдельберг; хозяева этого домика теперь сдавали в нем студентам комнаты — оба окна моей комнаты выходили на Неккар, как раз напротив был знаменитый Шлосс. (замок)

    Через несколько дней приехал и Фондаминский. Но он приехал не один — с ним была двоюродная сестра Абрама, Амалия Гавронская. Немного я ее уже знал. Мы познакомились год тому назад в Берлине, когда она проезжала с матерью в Киссинген — нас тогда познакомили в большой нижней зале университета. У меня сохранилось воспоминание об ее маленьком росте, большой косе и робких, но в то же время, как мне тогда показалось, шаловливых глазах.

    Одета она была, помню, в какой-то умопомрачительный летний воздушный костюм. Она была сестрой Якова Гавронского, нашего товарища по берлинскому университету, студента-медика, приехавшего в Берлин вместе с Авксентьевым, после того как их исключили из московского университета. Фондаминский, Гоц, Гавронские — Яков и Амалия — все это был один тесный московский кружок, связанный между собой родством и дружбой с детства. Амалия вместе с ними приехала　осенью 1900 года в Берлин для поступления в университет (она только что окончила гимназию), но захворала странной болезнью (боли спины) и была помещена в один из берлинских санаториев, где ее лечили каким-то необыкновенным образом — то ледяными метиловыми ваннами, то горячими компрессами — и где ее навещали Абрам и Фондаминский. Несколько раз я ее видел за соседним столом в ресторане ?Цум Францисканер?, (к францисканскому (монаху)) где мы обычно обедали. За одним столом сидели мы — Авксентьев, влюбленный в него Яков Гавронский, товарищ Авксентьева, пензяк, со странной фамилией Капелько, по прозвищу ?коллега?, Никитский, Иванов, я и иногда Карпович, а за другим столом рядом — Гоц, Фондаминский, его сестра Рая, Тима Сегалов и Амалия Гавронская.

    Амалия, должно быть, отличалась шаловливостью — часто с их стола раздавалась задорно сказанная фраза — ?ну, дайте мне пива — капельку, одну только капельку!..? На нее шикали и оглядывались на нашего Капелько, который краснел, но делал вид, что ничего не слышит. Впрочем, скоро она исчезла — ее поместили в санаторий — и я ее больше не видел. Теперь, в Гейдельберге, она была совершенно здорова — болезнь была явно нервного характера — и приехала с Фондаминским, чтобы тоже поступить в университет. Абрам немедленно ее устроил куда-то в пансион на тенистой Анлаге.

    Наша университетская жизнь началась. Утром мы занимались каждый у себя дома. Я очень любил эти утренние часы. Вставал рано, когда туман еще таял над рекой от подымавшегося из-за горы солнца. Прямо перед моими окнами был Неккар, по которому часто проплывали плоты леса и баржи. За рекой поднималась зеленая гора, на склоне которой виднелись живописные развалины знаменитого гейдельбергского Шлосса. Направо — старинный мост из красного песчаника, соединявший мой берег с городом. От меня до Карпфенгассе, где жили Гоц и Фондаминский, ходьбы было не больше десяти минут. Я садился перед окном, в лицо мне веяло утренней прохладой, тишину лишь изредка нарушали крики рулевых на проплывавших мимо плотах. А я погружался в трудно постигаемые, но уводящие на головокружительные духовные высоты страницы ?Критики чистого разума? Канта...

    В десять часов мы обязательно каждый день все четверо встречались — Абрам, Фондаминский, Амалия и я — на лекции. По большей части это были лекции знаменитого Иеллинека по государственному праву или по истории социальных и политических учений. В 12 часов мы шли вместе обедать. Амалия была вегетарианкой — не по принципу, а по органическому отвращению к мясу — и поэтому получала либо жареный картофель, либо салат из огурцов.

    Зато потом мы ее вели в кондитерскую и угощали земляникой со сбитыми сливками (?Ердбеерен мит шлагзане?), которую она очень любила. Это всегда были очень веселые обеды и очень веселые дессерты, причем главное веселье всегда шло от Абрама, неистощимого на всякого рода шутливые выдумки. Затем мы снова расходились заниматься — либо домой, либо в библиотеку. В 4 или в 5 часов снова двухчасовая лекция — по большей части Куно Фишера: либо его классический курс по истории древней философии, где он всех древних философов цитировал наизусть, либо знаменитые толкования ?Фауста? Гёте. Последняя лекция происходила в актовой зале университета, потому что слушал его лекции о ?Фаусте? весь университет и, не знаю, в который раз, все отцы города, которые так гордились своим Куно Фишером.

    На этих лекциях — нужно признать, блестящих — старик тоже любил блеснуть изумительной памятью: он цитировал — вернее, декламировал, как заправский актер! — Фауста наизусть страницами... Потом я уходил к себе и вечером снова спешил к друзьям — обычно я их заставал всех троих вместе, в комнате Абрама. И мы на весь вечер уходили гулять.

    Окрестности Гейдельберга изумительны. Все эти ?Молькенкур?, Шлосс, Философская вершина (?Филозофенхёe?), Дорога философов (?Филозофенвег?). Те, кто были в Гейдельберге, хорошо это знают. Немцы называли его окрестности ?вильд романтиш?, т. е. ?дико-романтическими?. И, действительно, в них была какая-то романтика.

    Вот под этим дубом против обвалившейся башни замка, сейчас заросшей деревьями и густо обвитой плющом, сидел когда-то Гёте (о чем прохожего предупредительно осведомляла дощечка с надписью). С этой горы открывается вечером необыкновенный вид на долину Неккара и на город, в котором постепенно зажигаются огни, как будто кто-то там, далеко внизу, бегает по улицам и по очереди зажигает уличные фонари.

    Если подняться выше, попадешь в лабиринт тенистых извилистых тропинок, которые идут дальше куда-то через горы, переваливают к другой излучине Неккара, теряются в густом хвойном лесу. А если вдоль рельс единственного в то время в городе электрического трамвая пойти в другой конец города, то минут через 15-20 попадешь на виллу Вальдфриден, где живет большая компания русских. Там жила старшая сестра Фондаминского, Роза, со своим мужем, доктором, другая его сестра, Рая, там была веселая компания русских студентов и студенток, всегда готовых присоединиться к прогулке. И мы, группами в 8-10-12 человек, гуляли по окрестностям Гейдельберга, которые в короткое время хорошо изучили, оглашая их хоровым пением русских песен. Иногда мы рассаживались где-нибудь в лесу — в беседке или просто на　　лужайке под деревом — и устраивали импровизированные концерты. Не знаю, было ли это хорошо, но пели мы с увлечением и немцам наше пение нравилось: порой неподалеку собиралась целая группа слушателей, которая нам даже горячо аплодировала.

    Несколько раз за лето город — а может быть, то был университет — устраивал специальные празднества, они назывались Italienische N?chte, т. е. Итальянские ночи. В публичных садиках и вокруг городских биргалле развешивались на проволоке бумажные разноцветные фонарики, гремели оркестры, публика танцевала. По улицам через весь город проходили веселые факельные шествия, вниз по Неккару одна за другой спускались переполненные студентами в парадных корпорантских одеяниях большие баржи — на них тоже были разноцветные фонари и факелы, а с баржей неустанно раздавалась любимая всеми гейдельбергцами песня Шеффеля—

    Alt Heidelberg, du feine

    Du Stadt am Ehren reich,

    Am Neckar und am Rheine,

    Kein’ andre kommt dir gleich—

    —этот своего рода гейдельбергский гимн, слова и мотив которого известны каждому гейдельбергскому студенту. Баржи выплывают еще выше Шлосса, освещенного в эти вечера бенгальскими огнями, из самого Шлосса время от времени вырываются ракеты, рассыпающиеся в ночном тихом небе мириадами сверкающих искр и фонтанов. Всего лучше эту волшебную картину наблюдать и слушать пение от моего Шеффельхауза — отсюда видно первое появление лодок, их плавное продвижение по Неккару, прохождение под обоими городскими мостами. Наш квартет в эти вечера неуклонно собирался на широкой скамейке на берегу, как раз против Шеффельхауза, под окнами моей комнаты.

    Беззаботные, веселые летние дни! Мы жили легко, все связаны были между собой дружескими и товарищескими отношениями, но про нас четверых (нас так и называли ?квартетом? — Гоц, Фондаминский, Амалия и я) нельзя было сказать, что жизнь наша была пустой — все мы четверо много читали, много занимались. И очень часто во время прогулок обсуждали глубочайшие философские проблемы и горячо по поводу них спорили — особенно Гоц и Фондаминский. Амалия предпочитала молчать, хотя всегда внимательно слушала спорщиков; я тоже не был особенным любителем споров.

    ?Квартет? наш, действительно, редко когда разлучался — можно сказать, что мы были всегда вместе, когда не сидели над книгами. Вместе слушали лекции, вместе гуляли. Кончилось тем, что я уходил домой теперь только спать — но утренние свои одинокие занятия дома сохранил, очень их любил и очень ценил.

    Мудрено ли, что в конце концов произошло то, что должно было случиться? Я влюбился.

    Детство мое, в сущности, сложилось странно и рос я ненормально. Когда я был еще совсем маленьким, подруги моей сестры (среди них были две сестры Корш, дочери известного собственника московского театра Корш) любили уводить меня куда-то в отдельную комнату и там одевать в женское платье, меняя его несколько раз. Я это терпел, пока братья мне не разъяснили, что это было делом позорным и что вообще мальчики не должны близко подпускать к себе девчонок.

    Мое детство прошло среди одних мальчиков. Подростком я продолжал сторониться девочек, а юношей почему-то стал стыдиться их — мне с ними всегда было неловко и... стыдно. А потом пришло и какое-то ?принципиально? отрицательное отношение к такого рода вещам, как романы, влюбленность, ухаживание. Всё это мне казалось недостойным ?критически мыслящей личности?, какой я себя начал сознавать уже в ранние годы.

    И когда я наблюдал романы, влюбленность, писание любовных писем и тому подобный ?вздор? у своих старших братьев, то относился ко всему этому с презрением. Я был — выше всего этого! И уже сознательно сторонился женского общества, хотя видел увлечения обоих моих братьев и хотя в нашем доме бывали подруги моей сестры. Когда они приходили, я обычно забивался — порою даже запирался! — в свою комнату и никакими силами меня уже нельзя было оттуда вытащить. А такие попытки делались. Никаких балов я, конечно, не посещал и не танцевал тоже ?принципиально?. Причина всего этого, конечно, была совсем другая — я просто боялся! Весь женский род казался мне чем-то далеким, совершенно чужим и порою непонятным. Чем-то он вместе с тем меня и притягивал, но я решительно боролся с этим чувством и тогда, вероятно, никогда бы в том не признался, принимая в таких случаях особенно равнодушный вид.

    Вот почему и произошла такая ненормальная вещь, что до 20-ти летнего возраста я никем не увлекался, ни в кого не был влюблен и вообще как-то инстинктивно сторонился женского мира, убегал от него. Конечно, это вовсе не означало, что он меня не интересовал — но в этом я тогда не признался бы и себе самому.

    И теперь впервые, в 20 лет, я испытал женскую дружбу, женские чары. Впервые я вообще так близко столкнулся с совершенно незнакомым мне женским существом, со всеми его волшебными силами, которые кружат мужские головы.

    Я старался держать себя с Амалией совершенно независимо — как с Абрамом и Фондаминским. Но из этого ничего не выходило. Я ловил себя на том, что, незаметно для себя, все время наблюдаю за ней и ею любуюсь. Всё казалось мне в ней необыкновенным и притягивало к себе, как магнит. Если почему-либо ее не было в нашем квартете, наши встречи мне казались неинтересными и бессодержательными. Малейшее ее внимание ко мне меня волновало. А какая девушка не почувствует и не догадается, если она кому-нибудь нравится? Вероятно, очень скоро догадалась о моих чувствах к ней и Амалия — возможно даже, что она догадалась об этом раньше меня...

    Но ведь она была еще моложе меня — ей было всего лишь восемнадцать лет, может быть, она не во всем и сама себе признавалась. Когда однажды, спросив у меня разрешение, она взяла меня под руку и пошла между Абрамом и мною, опираясь на нас обоих, я испытал такое чувство, ?будто к моей руке прикоснулись раскаленные угли. Но было не больно, а невыразимо приятно — так приятно, что кружилась голова и я делал все усилия, чтобы не выдать себя. Когда мы играли во ?мнения?, она мгновенно угадывала мое мнение о ней, как и я всегда угадывал ее мнение о себе. Скоро обнаружилось, что у нас много общих вкусов и на92

    клонностей. Многое вообще обнаружилось — только не для нас обоих.

    Когда я говорю об исключительности и ненормальности той обстановки, в которой рос — отсутствие женского общества, — и о той силе впечатления, которую должна была на меня произвести эта первая женская дружба, женская близость, я вовсе не хочу сказать, что именно это объясняет всё то, что со мной произошло. Я пишу сейчас о той, кого уже нет в живых — и при ее жизни никогда бы не посмел коснуться ее на бумаге, которую могут читать посторонние и даже совсем мне незнакомые. Но должен сказать, что Амалия была существом необычайным не только для меня. Все подпадали под ее очарование — и не только в ее юные годы. Что же касается меня, то она была моей первой и единственной любовью — ее образ я свято носил в своей душе все тридцать пять лет своей жизни, пока она была жива, свято храню после ее смерти, свято сохраню и до своей последней минуты. Это я знаю твердо.

    Я не мог не чувствовать, что со мной происходит что-то необычное, чего я до сих пор никогда в жизни не испытывал. Возвращаясь после наших вечерних совместных прогулок домой, я часто оставался сидеть на скамеечке возле Шеффельхауза, на берегу Неккара. Сладкая и щемящая грусть охватывала душу. Я мечтал о чем-то недосягаемом, невозможном и непонятном, кого-то жалел, чего-то ждал. Часы пролетали незаметно. Плыла тихая луна, молоком заливала и темные горы и реку. Тихо шелестели листья. Почему-то вдруг полились слезы... — Да ведь ты влюблен! — едва не воскликнул я громко. — Какой вздор! — тут же одернул я себя. Но слезы продолжали катиться, хотя душа была объята непонятным восторгом.

    Wer zum ersten Male liebt,

    Sei er lieblos — ist ein Gott...

    Таким ?богом? чувствовал и я себя — но в этом неведомом мне до сих пор чувстве восторг и щемящая грусть сливались вместе.

    Не буду и не хочу останавливаться на этих переживаниях — их описывали миллионы раз, но, вероятно, никогда никто исчерпывающе их не сумеет изобразить. Быть может, это и хорошо, потому что любовь есть чувство исключительно индивидуальное и неповторимое, в чем и заключается его главная ценность.

    Я должен рассказать о развязке.

    9 июля (помню этот день до сих пор) русское студенчество в Гейдельберге устраивало свой очередной бал. Вечер состоялся в доме, находившемся на университетской площади — балкон зала выходил на эту площадь, прямо против университетского здания. Наш ?квартет?, конечно, был на этом вечере — мы даже были одними из его устроителей (ведь часть дохода с вечера шла на помощь революционным партиям). Мне и Амалии было поручено заведывать продажей фотографий, на которых были вместе сняты Толстой и Горький (эта фотография тогда была новинкой).

    Я давно уже заметил, что нас двоих как-то слишком часто соединяли вместе, и это сладко щемило мне каждый раз сердце (очевидно, кто-то что-то уже заметил...). На балу была так называемая ?летучая почта?. Вы имели право, купив конверт и бумагу, написать кому-нибудь из присутствовавших письмо — могли подписаться, но могли и не подписываться, предоставляя адресату догадаться, от кого письмо... И вот получаю запечатанный конверт. Раскрываю и читаю: ?Я очень дорожу нашей дружбой?... Подписи нет, но мне ее и не надо — я знаю, кто это написал. И тут же пишу ответ, почти не задумываясь: ?А большим, чем дружба, дорожите??

    И тоже не подписываюсь. Конверт в моей руке, но я не могу решиться, не могу доверить его почтовому ящику. Я подхожу к ней, передаю письмо с таким чувством, с каким прыгают в ледяную воду, и, пока она его читает, слова признания льются сами собой. Первое, что я увидал в ее глазах, это выражение испуга, почти ужаса, она роняет мое письмо на под хватает мои руки своими обеими руками и почти беззвучно шепчет: ?Конечно, дорожу — но вы не знаете моих отношений с Фондаминским?...

    Мне показалось, что из-под моих ног вдруг выдернули почву. Всё ожидал я, кроме этого. Каким вдруг жалким, смешным и наивным я сам себе показался! И каким несчастным. Не знаю, что выражало мое лицо, но Амалия обеими руками вцепилась в меня и вытащила меня на балкон. Я уверен, что в эту минуту она была не менее меня несчастной. Мы уже не видели окружающего. Смутно припоминаю, что где-то промелькнул Фондаминский, на которого я теперь посмотрел совсем другими глазами. К нам подошел Абрам, но я его почти не заметил. Амалия говорила мне ласковые слова, которые тогда, вероятно, ни она, ни я не понимали, гладила мою руку, не обращая внимания на окружающих. Всё дальнейшее было для меня, как в тумане. Какой слепец, какой наивный и жалкий, какой смешной глупец! Почему, почему — ни разу я даже не задумался над тем, что связывало вместе Амалию с Фондаминским? Ведь если бы я был чуточку умнее, если бы хоть раз подумал об этом, не произошло бы непоправимого...

    С письмом в руках— тем самым роковым письмом, которое я ей написал и которое каким-то непонятным образом снова оказалось у меня — и с цветами увядших бледных роз шел я домой. Уже светало.

    Амалия ^ взяла с меня слово, что в 9 часов утра я буду у нее. Всё это время я просидел неподвижно у своего окна. Когда я подходил к ее пансиону, то еще издали увидел ее в окне — она меня ждала. Впервые я был в ее комнате. Взяв обе мои руки и опустив на них голову, она плакала. Ей было жалко меня.

    Наполеон сказал, что единственная возможная в неудачной любви победа — бегство. Тогда я не знал этого. И если бы даже знал, сомневаюсь, нашел ли в себе силы для такой победы. Если совет Наполеона, действительно, мудр, то мы оба поступили самым глупым образом. С момента моего несчастного объяснения в любви Амалия превратилась в мою сестру милосердия. Она как бы чувствовала себя у изголовья смертельно больного. Своим нежным вниманием, лаской, заботами, трогательно проявлявшимися в ничтожных мелочах, она окружила мою жизнь. Мы перестали ходить на лекции — вернее перестали их слушать. Встречались, как обычно, у дверей университета, но, по молчаливому соглашению, сейчас же куда-нибудь уходили в окрестности. Там мы сидели на лавочке или в беседке.

    Почему все это случилось, почему мы оба были так слепы? — вот была главная и единственная тема наших бесконечных разговоров. Понятны, конечно, были и результаты всего этого поведения — я только сильнее ее полюбил. Перед нами был пожар, мы оба хотели его потушить, но, вместо воды, заливали огонь керосином...

    Фондаминский неожиданно заявил, что получил из дома тревожное письмо: его отец серьезно захворал и он должен немедленно вернуться домой. Конечно, всё это было выдумкой. Он, разумеется, не мог не заметить, что происходило между мной и Амалией, видел, несомненно, и наше поведение на балу и благородно решил ни во что не вмешиваться.

    Он хотел дать Амалии свободу выбора, он ничем не должен был воздействовать на ее чувства, на ее свободную волю. И он уехал, так ни слова и не сказав Амалии, до последней минуты поддерживая свою благочестивую ложь о причинах своего отъезда. Впрочем, Амалия так была занята моим несчастьем — ?почему, почему, — наивно говорила она, — это случилось именно с тобой?? — что почти не заметила его исчезновения. Воображаю, что он, бедняга, при этом пережил! Не замечали мы почти теперь и Абрама, который как-то ходил вокруг нас, но тоже ни словом не вмешивался в наши отношения и ни о чем не говорил ни с Амалией, ни со мной. Он тоже был сторонником свободы чувств и был убежден, как и мы, что никто не имеет права вмешиваться в чужую жизнь — ?с калошами влезать в нее?, — как мы любили говорить.

    Семестр кончался. Амалия с матерью должна была поехать во Франценсбад. С меня она взяла обещание, что я туда тоже приеду. Кстати, там была и невеста Авксентьева, ее приятельница по московскому кружку. Во Франценсбаде втроем мы прожили очаровательную неделю. Догадывалась ли Маня Тумаркина о том, что произошло между Амалией и мною? Думаю, что догадывалась, но и она ни во что не вмешивалась — для женского сердца видеть муки влюбленного и вообще борьбу сердец есть самая восхитительная в мире пища.

    Как это ни странно, за эту неделю мы с Амалией даже редко оставались вдвоем, но всегда были все вместе — гуляли втроем по парку; зачем-то они обе принимали грязевые ванны и потом обессиленные лежали рядышком на одной кровати в каких-то воздушных одеяниях, а я сидел рядом на стуле и читал им Чехова.

    Они весело хохотали и вообще время мы внешне проводили очень весело и, казалось даже, безмятежно, что, конечно, совсем не соответствовало действительности. Не знаю, чем бы кончилась эта драматическая идиллия, если бы не вмешалась мать Амалии.

    Она безумно любила свою дочь и ей тоже не трудно было догадаться, что означал мой приезд. Как человек строгих еврейских правил, она с ужасом думала о том, что может произойти, если в ее дочь влюбится ?гой?. И как человек очень простых нравов, в один прекрасный день она начисто потребовала от своей дочери, чтобы я немедленно уехал из Франценсбада. В подкрепление своего требования она стала биться головой о стены...

    Когда я об этом узнал, я немедленно оставил Франценсбад. Но мой приезд тогда сыграл-таки роль в судьбе Амалии. Чтобы успокоить мать, Амалия призналась ей, что она невеста Фондаминского и что матери поэтому нечего беспокоиться о том, что ее дочери угрожает замужество с ?гоем?...

    Когда мы в Москве встретились с Фондаминским, между нами не было сказано ни слова о том, что нам обоим было важнее всего на свете, но мы всё поняли и без слов — и потому теперь особенно крепко обнялись. Я говорил Амалии, что Фондаминский мне стал еще ближе и еще дороже, потому что он связан с ней — и это была правда.

    Но как порой тяжела была для меня эта правда — об этом знал только я сам! Амалия с матерью и с Маней Тумаркиной тоже вернулись в Москву. Фондаминский и я встречали их на вокзале. Эти дни я гостил у Фондаминского на даче в Быкове — под Москвой. Спали мы с ним в одной комнате, на полу. На другое утро после приезда Амалии я с удивлением увидал рано утром, что Фондаминского уже нет в комнате. Обычно он вставал поздно, и в первую минуту такое раннее исчезновение его меня удивило. Но я сейчас же догадался, что он ушел к Амалии... Заснуть больше я уже не мог.

    У меня хватило ума и характера расстаться на ближайший семестр. Амалия, Фондаминский и Абрам снова записались в берлинский университет и звали меня туда же, но я осенью 1901 года переехал в Галле, где теперь был Авксентьев с Тумаркиной: мне страшно важно было слушать Риля и заниматься в экономическом семинаре именно у Конрада. Причина, разумеется, была иная — я чувствовал, что такого рода болезни, как моя, требуют хирургического вмешательства. Наш гейдельбергский ?квартет? рассыпался.

    Но — Галле находилось от Берлина всего лишь в двух с половиной часах езды, и поэтому едва ли не каждое воскресенье я ездил в Берлин! Все на свете я готов был отдать за то, как при неожиданном моем приезде — я любил приезжать без предупреждения — радостно вспыхивали глаза Амалии. Я не сознавал — вернее, не хотел сознавать, что своими поездками не только растравлял свою рану, но — что было гораздо важнее — взваливал на плечи Амалии непосильную тяжесть. Бедняжка должна была переживать не только мое горе, но и страдания Фондаминского, который не знал, что ему делать: любовь к Амалии и дружба ко мне переплелись в сложный клубок...

    И Амалия в конце концов не выдержала — в феврале 1902 года у нее начались нервные галлюцинации: ей казалось, что кто-то вблизи ее непрерывно играет на виолончели и она умоляла прекратить безжалостную музыку... Доктора посоветовали переменить обстановку. Фондаминский увез ее на юг Франции, на солнце.

    Весной — в марте 1902 года — я опять был в Москве, среди своих, в домашней обстановке. И здесь неожиданно получил от Амалии с границы телеграмму:

    ?Илюша неожиданно захворал, еду одна?. Конечно, я понял, что это значит. Об их намерении приехать в Москву я знал и поэтому малодушно собирался еще до их приезда уехать на все каникулы на Кавказ, в Сочи.

    Телеграмма застала меня врасплох. Фондаминский арестован на границе! По существу в этом ничего удивительного не было — все мы заграницей посещали собрания, на которых выступали эмигранты, призывавшие русскую учащуюся молодежь примкнуть к революционному движению; у нас уже установились связи с Женевой, где тогда был центр русской революционной эмиграции; мы — в частности и Фондаминский — иногда выполняли небольшие поручения по приезде в Москву.

    Но арест Фондаминского (10/23 марта 1902 г.) был первым в нашей среде, и он не мог не поразить нас. Воображаю, что должна была при этом пережить бедная Амалия и в каком состоянии ехала она одна от границы до Москвы! Когда мы встретились, она в слезах бросилась ко мне и поцеловала меня. Быть может, она даже не заметила своего жеста — настолько, вероятно, он казался ей естественным. А я себя почувствовал окаменевшим — это был первый полученный мною поцелуй от нее. Он произвел на меня такое впечатление, что в эту минуту я забыл, кажется, обо всем на свете — забыл даже о Фондаминском...

    Фондаминского с границы провезли в Петербург и там в тюрьме продержали всего лишь два месяца. Амалия все это время жила в Петербурге у знакомых, заботясь о передачах ему, и два раза в неделю ходила к нему на свидания. Увиделся я с ними опять только осенью, перед своим отъездом в Галле на новый семестр. Когда мы прощались, Амалия, сильно волнуясь, сообщила об их решении не ехать н а этот семестр за границу. — ?И знаешь, знаешь, мы еще решили...? — и она не могла докончить. Докончил я и, конечно, угадал верно: они будут праздновать свадьбу.

    Их свадьба состоялась в Москве, 26 февраля 1903 года. Я был в это время в Галле — вместе с Абрамом Гоцом и с Авксентьевым. Мы вместе праздновали этот день.

    Через неделю они были среди нас. В Галле они были проездом — по дороге в Италию. Но я тоже ехал в Италию! Всю эту зиму я изучал итальянский язык. Их там интересовало искусство, меня — итальянская народная жизнь. Мы встретились в Венеции, на пьяцца Сан-Марко, у самого входа в собор. Я еще издали увидел их — они шли под руку. — ?Буон джиорно, синьори!? — Я видел, как радостно вспыхнули глаза Амалии и это наполнило меня счастьем. Мы провели несколько дней вместе в Венеции, вместе осматривали город, церкви, музеи, а вечером ездили на гондоле слушать на канале Гранде сладкое пение под аккомпанимент мандолин, раздававшееся с большой украшенной цветными фонариками барки.

    Встретиться мы условились на Капри. И, действительно, там встретились. Целую неделю прожили вместе в Анакапри, только инстинктивно я почему-то остановился в другом отеле.

    На лето оба Фондаминских и Гоц снова записались в гейдельбергский университет. Сколько они меня ни просили, я остался в Галле. Но осенью уступил — и на зимний семестр 1903-1904 года тоже перевелся в Гейдельберг. Сил своих, однако, не рассчитал.

    Мы поселились в одном доме, на Плеке. У меня была комната внизу — у них четыре комнаты вверху: у Фондаминских и у Абрама у каждого по комнате, кроме того четвертая — общая, где мы все собирались на утренние завтраки, обеды, ужины и для совместного времяпрепровождения. Усердно занимались в университете, жили дружно и как будто весело. Это был уже мой девятый семестр в немецком университете, я начал готовиться к докторскому экзамену, уже выбрал тему для докторской диссертации (по философии — ?Спиноза и Фихте?). И вдруг всё сорвалось...

    Жили мы вместе, как я уже сказал, как будто дружно и как будто весело. Но веселья не было в моей душе. Не было и покоя. Вместе с Амалией и Ильей мы слушали лекции Генри Тоде по истории искусства, вдвоем с Амалией изучали у профессора Фосслера средневековый мир Данте, с Абрамом ходили на лекции Иеллинека по праву и Виндельбандта (переехавшего из Страсбурга в Гейдельберг) по логике и теории познания. Старый Куно Фишер уже умер...

    С Амалией мы читали вместе дома "Zur Metaphysik der Sitten" Канта. (Метафизика нравов) Но хотя я уже раньше читал это, я не всегда мог как следует объяснить Амалии всего. Я нервничал, это передавалось ей — наше чтение прерывалось.

    Из своей комнаты снизу поздно вечером я иногда слышал над головой голоса, смех, шум шагов, среди которых различал знакомую поступь... Но меня не звали. Тогда я тихо выходил из своей комнаты, крался по лестнице и старался без шума закрыть наружную дверь. И долгими часами ходил черной ночью по окрестностям Гейдельберга, которые теперь мне казались такими тоскливыми, такими страшными — пока не уставал до того, что по возвращении домой прямо валился на постель. Жизнь начала казаться мне жуткой. Я чувствовал, что нарушаю общий стиль нашей дружеской жизни, чувствовал, что захожу в тупик. Мы явно ?заступили друг другу в постромки? (выражение Герцена).

    И на Рождестве я вдруг заявил своим друзьям, что решил вернуться в Россию и начать революционную работу. Мы все давно уже, разумеется, решили свою судьбу, но к революционной работе должны были приступить по окончании образования. При нормальных условиях я уехал бы в Россию, сдав через один или два семестра докторские экзамены — теперь я сделаю это несколько раньше.

    Никто из моих друзей — даже Амалия — меня не отговаривали. Они хорошо понимали, что со мной происходит — понимали также, что против этого надо принимать героические меры. Только значительно позднее я узнал, что после моего отъезда Амалия спустилась в мою комнату и долго там оставалась одна. Что она там делала, я не знаю, но догадываюсь.

    В эти годы Женева в Швейцарии была центром русской политической эмиграции и главным штабом русской революции. Здесь выходили оба революционные журнала того времени — ?Искра? и ?Революционная Россия?. ?Искру? издавала социал-демократическая партия, ?Революционную Россию? — партия социалистов-революционеров.

    Обе русские социалистические партии были основаны в 1900-1901 годах. Партия социалистов-революционеров была создана в 1901 году после секретных съездов, состоявшихся и России и заграницей. ?Революционная Россия?, второй номер который в рукописи был привезен Абрамом по поручению Аргуновых заграницу, сделалась официальным органом новой партии. Одним из ее руководителей был Михаил Рафаилович Гоц. За время нашей студенческой жизни (1901-1903) мы все крепче связывались с партией социалистов-революционеров, среди руководителей которой у нас уже были друзья. При поездках в Россию на каникулы мы оказывали им ряд мелких услуг, за что Фондаминский уже успел даже поплатиться.

    Среди сочувствующих и среди русского заграничного студенчества мы собирали денежные средства на издание заграницей революционной литературы, энергично распространяли ?Революционную Россию?, вербовали новых сочувствующих. На нас уже привыкли смотреть, как на подающих в будущем надежды участников революционного движения в рядах партии социалистов-революционеров. Да мы и сами на себя так смотрели, мечтая о будущей революционной работе. Ведь нам было уже за двадцать лет — а революционными делами в те годы начинали в России заниматься юноши едва ли не с 15-16-ти летнего возраста... Мы даже, в сущности говоря, уже перезрели.

    Такого именно мнения были, вероятно, Михаил Гоц и его товарищ по сибирской ссылке и каторге Осип Минор, приехавшие летом 1903 года к нам в Галле. По России тогда только что прокатились массовые аресты — во многих городах были захвачены партийные комитеты. Партийной работе, всей партии был нанесен чувствительный удар.

    И вот Михаил Гоц и Минор начали объезжать заграничные центры, вербуя свежие силы среди студенчества для отправки на революционную работу в Россию. Приехали они для этого и в Галле к нам — тогда там были Абрам, Авксентьев, Тумаркина и я. К большому их огорчению и удивлению, эта миссия им не удалась: мы отстояли свое право на дальнейшее образование — мы хотели еще один-два года пробыть заграницей, чтобы лучше быть вооруженными для той работы, на которую нас теперь звали и о которой мы сами мечтали. Мы проспорили всю ночь, но каждая сторона осталась при своем. Впрочем, это нисколько не испортило наших дружеских отношений ни тогда, ни позднее.

    За эти студенческие годы каждый из нас успел по несколько раз побывать в Швейцарии — ив Женеве и в Цюрихе. Ведь это было так близко — всего лишь несколько часов езды из Германии. Помню, как однажды, по чьему-то предложению, мы веселой гурьбой экспромтом приехали в Цюрих на студенческий вечер, а на другой день, как ни в чем не бывало, уже слушали Лекции в университете и работали в семинарах. При этих поездках каждый раз знакомились с новыми интересными людьми. В Швейцарию приезжали из России партийные работники, среди них было немало нелегальных, из Швейцарии они возвращались на революционную работу с партийными директивами.

    Запомнились мне летом 1903 года (это было, должно быть, в августе) встречи с двумя такими таинственными незнакомцами, недавно приехавшими из России,.

    Один был только что бежавший из вологодской ссылки Борис Викторович Савинков, с которым я познакомился у Михаила Рафаиловича и который меня очень заинтересовал своей живой и остроумной речью.

    Другого я встретил в садике того дома, в котором жил Виктор Михайлович Чернов. Это был молчаливый, крепкий на вид блондин со спокойными голубыми глазами и небольшой белокурой бородкой. Его все называли Алексеем, но фамилии его я не знал. Знал лишь, что он был близким другом Балмашова, убившего (2 апреля 1902 года) министра внутренних дел Сипягина; еще недавно Алексей был студентом киевского университета и принадлежал к петербургским аристократическим кругам. Если бы я мог предвидеть его ближайшую судьбу, то, конечно, присмотрелся бы к нему гораздо внимательнее. Тогда лишь запомнилось, что он лежал в садике на траве под яблонями, не принимая участия в общем разговоре и о чем-то размышляя. На нем была шелковая русская голубая рубашка.

    Несколько раз видел у Михаила Рафаиловича и Азефа, который встретился со мной, как со знакомым (мы с ним познакомились у М. Ф. Селюк в Берлине еще летом 1900 года). По тому, с каким уважением все — в том числе и Михаил Рафаилович — к нему относились, я понимал, что Азеф уже перестал быть только ?сочувствующим?, каким был тогда в Берлине и теперь играет в партии видную роль. Теперь все его называли ?Иваном Николаевичем?.

    Встречали мы в Женеве многих, о ком до сих пор знали только по наслышке. Если бы их всех перечислять, пришлось бы нарисовать целую галерею преинтереснейших людей. Поэтому сейчас здесь я упомяну только троих.

    Один из них — Феликс Волховский, тот самый Волховский, который 4-5 лет тому назад издавал в Лондоне ?Летучие Листки?, дошедшие до меня в Москве, когда я был еще гимназистом. Ему тогда было уже далеко за пятьдесят (он родился в 1846 году) и нам он казался стариком. Правда, он уже плохо слышал (он оглох в тюрьме) и бородка его была почти совсем белая. Высокого роста, худощавый, очень подвижной. Глаза его горели лукавым огоньком и с уст всегда готова была сорваться шутка — иногда добродушная, но иногда и язвительная. В нем было много украинского юмора; его любимой литературной формой были народные сатирические стишки, в которых он высмеивал политические и социальные порядки в России.

    Он был характерным представителем эпохи конца 70-х годов — периода ?хождения в народ?, когда революционно настроенная русская молодежь бросала родительский дом, отказывалась от своих привилегий и имущества и в идеалистическом порыве шла в деревню, чтобы работать там на земле и нести в народ семена новой веры. Феликс Волховский был участником этого движения и одной из видных фигур знаменитого процесса 193-х, составившего эпоху в истории русского революционного движения.

    Леонид Эммануилович Шишко был его ближайшим другом. Он тоже участвовал в издании лондонских ?Летучих Листков?, тоже был в рядах тех, кто ?пошел в народ?, участвовал и в процессе 193-х. Хотя он и был моложе Волховского на шесть лет, на вид казался гораздо старше его. Если худощавым казался Волховский, то Шишко был просто щепкой — в чем только душа держалась. Он мог бы без грима играть роль того самого мужика из ?Плодов Просвещения?, который в ответ на замечание — ?посмотрите на этого, он совсем гнилой!? — обиженно отвечает: — ?спроси мою старуху, какой я гнилой!?

    Трудно было его представить себе артиллерийским поручиком, каковым он когда-то был в действительности: так мало в нем теперь было какой бы то ни было военной выправки. Но воля у этого хилого человека была очень сильная — ни долгие годы тюрьмы, ни трудная сибирская ссылка не могли его сломить, хотя и надорвали его здоровье. У него была чистая, детская душа. Жил он, как схимник, зиму и лето ходил под зонтом и мог сберечь свои силы только необычайно правильной и строгой жизнью; за чаем, к великому моему удивлению, он принимал столовыми ложками растертый в мелкий порошок древесный уголь — по совету его родственника, знаменитого Ильи Мечникова.

    Может быть, только благодаря этому он мог регулярно работать. Он написал популярные ?Очерки по русской истории?, которые разошлись в России в миллионах экземпляров и сыграли большую роль в развитии революционного сознания среди народной молодежи — крестьян и рабочих. Его в нашей среде называли ?святым? и говорили, что перед ним, собственно говоря, нужно было бы зажигать лампаду, как перед иконой — он, действительно, всем своим внешним обликом походил на святых и великомучеников, как они изображались на старинных русских иконах.

    Но гораздо более сильное впечатление, чем Волховский и Шишко, на нас произвел в Женеве другой человек—Катерина Брешковская или, как ее уже тогда все называли, Бабушка. Позднее ее стали называть даже ?Бабушка русской революции?. Она была старше и Волховского и Шишко (родилась в 1844 году), но по темпераменту и по всей своей жизни была гораздо моложе их и моложе своего собственного возраста. Быть может, она была в этом даже моложе нас!

    Жизнь ее была легендарной. Выйдя еще совсем молодой женщиной замуж, она бросила семью — семью родителей и свою собственную, оставила тетке своего грудного ребенка (превратившегося со временем в известного, весьма плодовитого, пошлого и бездарного романиста H. H. Брешко-Брешковского) и ушла в революцию. Она происходила из родовитой дворянской помещичьей семьи на Украине (Вериго), но превратилась в крестьянку — жила среди крестьян и проповедовала им революцию.

    Была арестована, долго сидела в тяжелых условиях в тюрьме, участвовала в процессе 193-х, сослана была в Сибирь, пробовала оттуда бежать, снова была арестована и отправлена на каторгу. Тюрьма, ссылка, побег, опять тюрьма, каторга, Сибирь, опять побег и опять тюрьма и каторга — в этом прошли 22 года жизни. Только в 1901 году она была возвращена из Сибири, но, вернувшись в Россию, сейчас же снова окунулась в революционную работу.

    Брешковская была одной из основательниц партии социалистов-революционеров. Два года прожила она под разными именами в России, разъезжая из одного конца ее в другой и всюду, как апостол, проповедуя дело всей своей жизни, создавая на местах революционные кружки из крестьянской молодежи и из учащихся, из студентов. Молодежь льнула к ней, как к любимой матери, как к бабушке. И всюду, где она проезжала, она оставляла после себя организации. В 1903 году она на время приехала заграницу и я впервые увидел ее в Женеве. Помню, пришел к Михаилу Рафаиловичу. Меня к нему не пустили — он был занят. У них было собрание — читали какую-то рукопись для новой брошюры.

    Я дожидался в соседней комнате. Вот голос читающего смолк, раздалось сразу несколько голосов — начались споры. Вдруг дверь широко распахнулась и на пороге появилась незнакомая мне женщина. У нее было простое крестьянское лицо, по-крестьянски — ?рогами? — повязанный на голове платок, веселые глаза. — ?Фу, засиделась!? — воскликнула она и, к величайшему моему удивлению, положив руки на бока, прошлась по всей комнате, притоптывая ногами, как в русской плясовой. Это была Бабушка.

    Меня с ней познакомили. — ?Так вот ты какой!? — воскликнула она, давая тем знать, что слышала уже обо мне. И тут же, не дав мне сказать ни слова, строго спросила: — ?Почему же ты отказался на работу в Россию ехать?? — Когда я попробовал ей что-то ответить, она меня перебила и велела в тот же вечер придти к ней для разговора. Я пошел и, к своему удивлению, после второго же слова почувствовал себя с ней так просто, как будто давно уже был с ней знаком, как будто она и в самом деле была мне родная. В ней были простота и прямота, которые сразу смывали все условности, все перегородки. Я чувствовал, что она имеет право всё знать, имеет право задать любой вопрос, но вместе с тем я почувствовал, что она и всё поймет. Впрочем, тогда она меня, должно быть, не поняла, потому что позднее мне передавали, что разговором со мной она осталась недовольна. — ?Ничего путного из него не выйдет?, — сказала она обо мне. Через много лет, когда мы снова встретились с Бабушкой и когда у меня позади уже были годы революционной работы, тюрьмы и ссылки, она сама мне призналась в суровом приговоре, который тогда мне вынесла. — ?Я рада, — заключила она свое признание, — что тогда в тебе ошиблась?.

    Свою ошибку она должна была признать уже через несколько месяцев после нашего разговора, потому что познакомились мы с ней, вероятно, в августе 1903 года, а на Рождестве я уже решил ехать в Россию на революционную работу. Когда Абрам сообщил о моем решении своему брату, который находился в Ницце (у него тогда уже началась болезнь, которая через два с половиной года свела его в могилу), Михаил Рафаилович потребовал, чтобы я немедленно приехал к нему: он должен мне дать в Россию очень важное поручение.


4. НАЧАЛО МОЕЙ РЕВОЛЮЦИОННОЙ РАБОТЫ

    Данное мне поручение на первый взгляд могло показаться странным: я должен был отвезти книгу легального журнала в Москву. Только и всего. Но эту книгу мне дал Михаил Рафаилович Гоц и передать ее в Москве я должен был ?Ивану Николаевичу? (как теперь называли Азефа). Внутреннее чувство мне говорило, что это поручение имело отношение к террору, т. е. к Боевой Организации. Я знал, что Михаил Рафаилович был представителем Боевой Организации заграницей, знал также, что Иван Николаевич был ее главным руководителем в России.

    В наших бесконечных задушевных разговорах мы столько раз говорили между собой о терроре. Для нас, молодых кантианцев, признававших человека самоцелью и общественное служение обусловливавших самоценностью человеческой личности, вопрос о терроре был самым страшным, трагическим, мучительным.

    Как оправдать убийство и можно ли вообще его оправдать? Убийство при всех условиях остается убийством. Мы идем на него, потому что правительство не дает нам никакой возможности проводить мирно нашу политическую программу, имеющую целью благо страны и народа.

    Но разве этим можно его оправдать? Единственное, что может его до некоторой степени, если не оправдать, то субъективно искупить, это принесение при этом в жертву своей собственной жизни. С морально-философской точки зрения акт убийства должен быть одновременно и актом самопожертвования.

    Так думали и так чувствовали террористы того времени, так думал и Степан Балмашов, застреливший 2 апреля 1902 года министра внутренних дел Сипягина. Он убил, но одновременно принес в жертву и себя самого. Убийство было совершено среди бела дня в Петербурге в здании министерства внутренних дел и Балмашов не сделал попытки спастись после убийства. Балмашов был повешен и умер героем. Его подвиг на все наше поколение произвел глубочайшее впечатление — в лице Балмашова мы чтили человека, показавшего на деле, на что способен революционер-идеалист, отдающий свою жизнь во имя общего блага. На террор мы смотрели, как на предельное выражение революционного действия, к исполнителям террористических актов — одновременно героям и жертвам — относились с благоговением.

    Убийство Сипягина было организовано создателем и руководителем Боевой Организации Григорием Андреевичем Гершуни. Несколько позднее Гершуни сорганизовал убийство уфимского губернатора Богдановича (6 мая 1903 года), прославившегося кровавым усмирением рабочих на Урале. Покушавшиеся на Богдановича скрылись. Но сам Гершуни 13 мая 1903 года был арестован в Киеве. Руководство Боевой Организацией перешло в руки Азефа, который теперь готовил новые покушения.

    Подробнее обо всем этом я узнал много позднее, тогда же лишь кое о чем догадывался. Например, о роли Гершуни и даже о нем самом я узнал лишь случайно. Это было так. Мы жили тогда в Галле вместе с Абрамом Гоцом — в двух соседних комнатах у одной и той же хозяйки. Однажды, за вечерним чаем, я развернул только что купленную вечернюю немецкую газету и прочитал вслух телеграмму из Киева об аресте там крупного русского революционера Григория Гершуни. Абрам вырвал газету из моих рук. Мне тогда это имя ничего не сказало, а он был этим известием потрясен. И тут же с волнением рассказал мне подробно о Гершуни, о его роли в партии и о том, каким ударом для нее должен быть арест Гершуни.

    Оказывается, я однажды тоже встретился с Гершуни в Берлине, но тогда даже не обратил на него внимания — это было на квартире Левита. Помню, что какой-то человек весь вечер молча просидел у него в углу, и я даже обратил внимание именно на его молчаливость. Заметил я также, что он внимательно за всеми присутствовавшими наблюдал. Когда я потом спросил Левита, кто был этот человек, Левит небрежно ответил, что это был проездом один товарищ, недавно бежавший из ссылки. Левит, конечно, знал, кто такой был Гершуни. Он тогда приезжал из России для совещаний с Михаилом Рафаиловичем, с которым был очень близок. Когда я позднее рассказывал об этой случайной встрече Михаилу Рафаиловичу, он заметил мне с улыбкой: ?Вы, Володя, тогда не обратили на него внимания — но ручаюсь, что он-то Вас хорошо заметил!? — Гершуни был замечательный организатор: как хороший хозяин большого предприятия, он внимательно присматривался к молодежи, которую встречал, намечая всех, кто заслуживал внимания. Это и имел, очевидно, в виду Михаил Рафаилович.

    Приехал я по вызову Михаила Рафаиловича в Ниццу 31 декабря. Поезд пришел сейчас же после 12 часов ночи. Я помню это хорошо потому, что ровно в 12 часов ночи на Новый Год кончался знаменитый новогодний карнавал в Ницце. И когда я шел по улицам этого города с вокзала, по домам уже расходились утомленные весельем и танцами арлекины, паяцы и Коломбины в помятых костюмах. Комнату мне удалось достать с большим трудом — все отели были переполнены; надо мной сжалился швейцар какой-то второстепенной гостиницы и устроил меня на ночь в биллиардной комнате, где, кроме меня, ночевали еще двое.

    Утром я был у Михаила Рафаиловича в том скромном пансионе, в котором он жил с женой, Верой Самойловной. Он горячо приветствовал мое решение поехать на революционную работу в Россию и даже поцеловал меня, попросив для этого меня нагнуться над его креслом, так как сам он подняться не мог — он был болен какой-то страшной болезнью (как потом оказалось, опухолью спинного мозга), которая через полтора года свела его в могилу. У него было, как он сказал, очень важное поручение, которое он мне доверяет под большим секретом. ?Даже Абраше не говорите, — добавил он с улыбкой. — Вы знаете, Володя, основное правило конспирации? Говорить следует не то, что можно, а лишь то, что должно. Следуйте всегда в революционной работе этому правилу — и вы не ошибетесь?.

    ?Вы помните Евгения Филипповича Азефа — кажется, вы познакомились с ним в Берлине несколько лет тому назад? Теперь его зовут Иван Николаевич и он находится в России. Он придет к вам в Москве за книгой, которую я вам дам. Это очень ответственное поручение. Берегите эту книгу, как самую большую драгоценность, но при переезде через границу она должна быть в вашем чемодане вместе с несколькими другими самыми невинными книгами?...

    Это была очередная книжка ежемесячного очень распространенного тогда русского журнала ?Образование? — химическими невидимыми чернилами что-то было написано на одной из его еще даже неразрезанных страниц. За этой книжкой ко мне в Москве должен был зайти сам Иван Николаевич.

    На границе меня внимательно обыскали — не только осмотрели и выстукали (нет ли двойного дна) мой чемодан, но подвергли личному обыску и меня самого. Я этому нисколько не удивился, потому что со мной это проделывали каждый раз, когда я возвращался из-за границы. Я был уже давно на примете. Но книжку драгоценного журнала у меня не тронули и ею совершенно не заинтересовались. Это было самое главное.

    По приезде в Москву я не стал терять времени. Уже через несколько дней я разыскал по данным мне Михаилом Рафаиловичем адресам нужных мне лиц. Они составляли в Москве партийную ?группу?. Я настоял, чтобы теперь ?группа? преобразовалась в партийный ?Комитет?, на что они охотно пошли, так как в моем лице получили серьезное подкрепление: я приехал из заграницы и был связан непосредственно с партийными центрами. После некоторых преобразований нашей организации мы послали заграницу сообщение о создании Комитета и выпустили от его имени первую прокламацию, написанную мною.

    Наш Комитет тогда состоял из семи человек — среди них было три студента, один фельдшер (А. П. Кузнецов), одна учительница — все в возрасте от 20 до 24 лет. Я был один из старших. Удивительно было не то, что такая зеленая молодежь занималась революционными делами, а то, что она умела завоевать себе авторитет среди широких слоев населения. Так было тогда по всей России. Вся Россия тогда была покрыта кружками, группами и комитетами, состоявшими из такой молодежи — и именно эта молодежь делала историю!

    В конце концов это она расшатала основы государственной власти, сумела внушить широким народным массам новые идеи, оформить существовавшее в народе — в городе и деревне — недовольство и подготовила революцию, которая через 14 лет смела без остатка старый строй, существовавший в России столетия.

    При нашем Комитете имелась так называемая ?группа пропагандистов? из 12-15 человек, состоявшая почти исключительно из студентов. Каждый из них имел два-три кружка рабочих, которым он читал по разработанному Комитетом плану более или менее систематический курс лекций по русской исто-, рии, политике и политической экономии.

    Конечно, всё было приспособлено к текущей жизни и текущим событиям. Кружки были двух типов: в кружках первого типа лекции были очень элементарны. Часто темы приходилось расширять и видоизменять, в зависимости от вопросов слушателей — иногда занятия превращались в ознакомление с основными вопросами астрономии, естествознания и даже богословия, если слушатели задавали вопросы из этих областей. Но, конечно, руководитель кружка старался сводить разговор к политическим темам. В кружках второго типа занятия были уже гораздо более систематическими — читались популярные книжки по политической экономии и по русской истории, по истории русского революционного движения.

    Излюбленными темами такого рода занятий были аграрный вопрос и вопрос о политическом терроре, так как именно они отличали партию социалистов-революционеров от социал-демократической, которая также вела работу среди рабочих. Мы особенно дорожили связями с деревней и усиленно распространяли нашу революционную литературу среди крестьян через учителей. Таким образом наша работа выходила за рамки города. Связи мы старались установить и с другими городами и губерниями, скрепляя организации в областную — вернее, в организацию Центральной области.

    С большим трудом мы получали революционную литературу из заграницы: у партии был налажен ?транспорт?, при помощи которого через специальных агентов литература привозилась из заграницы при содействии контрабандистов. Дело это было очень трудное и мы должны были наши потребности обслуживать сами. С этой целью мы раза два-три в месяц сами составляли на текущие злобы дня ?прокламации?, которые сами и печатали. Мечтой каждого Комитета было создание собственной подпольной типографии, но, насколько это было трудно, показывает тот факт, что, например, нам удалось поставить собственную типографию только через год — и поэтому приходилось удовлетворяться печатанием прокламаций на мимеографах и даже гектографах (в количестве от одной до трех тысяч экземпляров). Писать эти прокламации приходилось по большей части мне — мне же иногда приходилось их печатать и на мимеографе.

    Вся наша деятельность, разумеется, была от начала до конца подпольной — главным условием ее успеха была, как мы тогда говорили, ее ?конспиративность?. Но, в сущности говоря, наша сила была лишь в том, что наши ряды постоянно пополнялись. Московское Охранное Отделение имело в своем распоряжении несколько сотен сыщиков или, как их называли на специфическом жаргоне, ?наружных филеров?, которые следили за революционерами или вообще подозрительными в политическом отношении лицами.

    Революционеры, состоявшие по большей части из молодежи, не обладали опытом и легко давали себя выслеживать, не замечая за собой наблюдения. Каждый вечер агенты Охранного Отделения должны были представлять письменный отчет о своих уличных наблюдениях, которые давали возможность опытным руководителям Охранного Отделения (это были специально обучавшиеся сыскному делу жандармские офицеры) нарисовать картину деятельности подозрительных лиц за день: их адреса, их знакомства, все их передвижения по городу (любопытно, что каждому наблюдаемому они сами должны были давать кличку — они даже не имели права узнавать их фамилии; как я позднее узнал из бумаг Охранного Отделения и Департамента Полиции, у меня была кличка ?Француз? — потому что я жил сначала в доме французской церкви на Малой Лубянке, а потом в доме Франка по Большому Кисельному переулку, мой приятель Никитский почему-то был обозначен, как ?Англичанин?, А. Ф. Керенского звали ?Быстрый?, С. Н. Прокоповича — ?Подошва?,).

    Затем надо было вести за замеченными лицами неустанное наблюдение. Положение значительно осложнялось, если среди наблюдаемых были профессиональные революционеры, сами имевшие опыт, побывавшие уже в тюрьме и ссылке, бежавшие оттуда. В последнем случае они жили ?на нелегальном положении?, т. е. под чужим именем, с фальшивым паспортом. Каждая уважавшая себя революционная организация имела так называемое ?паспортное бюро?, т. е. запас паспортных бланков и книжек, и человека, опытного в изготовлении фальшивого паспорта. ?Нелегальный? имел обычно несколько паспортов и, меняя свое местожительство, менял и то имя, под которым жил. И если ему удавалось ?сбросить с себя наблюдение? (тоже один из терминов Охранных Отделений), то ему уже легко было отделаться от наблюдения полиции — это чрезвычайно осложняло работу полиции.

    Но у полиции, т. е. у Департамента Полиции, было другое — гораздо более страшное оружие: провокация. ?Провокаторами? или ?агентами внутреннего наблюдения? назывались лица, которые под видом революционеров служили полиции. По большей части это были люди, которые из корысти или из страха за свою судьбу принимали предложение Охранного Отделения следить за революционерами и доносить обо всем полиции.

    Убежденных людей среди провокаторов, т. е. таких, которые из ненависти к революции предавали революционеров, было чрезвычайно мало (я за все время своей революционной деятельности знал только одного — то была прославившаяся в свое время Зинаида Жученко): почти все провокаторы занимались своей предательской работой за деньги. Эти ?агенты внутреннего наблюдения? были во много раз опаснее наружных филеров, так как могли передавать полиции о самых секретных делах революционеров, об их самых сокровенных планах. Тогда — в 1901-1905 годах — мы не подозревали, что в нашей среде имеется столько провокаторов, — вполне поняли мы эту опасность значительно позднее — после разоблачения Азефа (в 1908 году).

    В нашей среде весной 1904 года не было профессиональных революционеров (нелегальных) и поэтому Охранное Отделение, вероятно, успешно наблюдало за нашей деятельностью. Мы замечали за собой слежку, иногда удачно от нее отделывались, но, думаю, в значительной степени работали как бы под большим стеклянным колпаком, не подозревая, что кто-то многознающий и гораздо более нас опытный наблюдает за нами сверху. Но наша сила, повторяю, была в том, что нас было много. Мы знали каждый о неизбежности — рано или поздно — нашего ареста и поэтому держали на стороне, у какого-нибудь совершенно постороннего (?чистого?, как мы говорили) лица, нам сочувствовавшего, все наши адреса и связи, чтобы на случай нашего ареста (?провала?) работа могла возобновиться. Это походило на то, как опытный человек собирает грибы: он замечает, где грибов бывает особенно много, и время от времени обходит эти места, собирая свою жатву. А потом — надо ведь и о себе подумать: кое-кого надо и на развод оставить, чтобы в дальнейшем оправдать свое существование... Так поступали и жандармы, время от времени делая одновременно в городе аресты по спискам, которые они составляли по данным наружных филеров и провокаторов. И урожай на ?грибы? был в те годы большой — революционное настроение в стране росло.

    Уже вскоре после приезда в Москву я почувствовал особенность и даже странность своего положения. Разумеется, я не мог не сознавать, что уже давно находился под прицелом — это не могло быть иначе уже в силу моих заграничных знакомств; наконец, ведь еще в гимназические годы московское Охранное Отделение обратило на меня внимание — а у полиции память хорошая. Что это было так, тому я вскоре получил и наглядные доказательства. Я жил, конечно, под своим собственным именем, в родной семье, на нашей квартире.

    И я стал замечать, что у нашего дома часто стоят одни и те же извозчики. Не надо было большого опыта, чтобы заметить, кто скрывался под видом этих извозчиков. Обычно они не принимали седоков (?занят, барин!?), но и не стояли у самого подъезда, а дежурили на одном из углов нашей улицы, откуда можно было наблюдать всех, кто входил и выходил из нашего дома. Скоро я их всех знал в лицо, запомнил их номера, но делал вид, что ничего не замечаю. Всего я насчитал таких шесть или восемь извозчиков. Разумеется, по революционным делам ко мне никто в квартиру не приходил — если я был нужен, меня вызывали условным образом по телефону (телефон, наверное, тоже подслушивался). Их задача была следить за всеми моими передвижениями. Если я шел пешком, извозчик порожняком ехал вдали, как я в этом всегда мог убедиться, остановившись у окна магазина и всмотревшись в отражение оконного стекла.

    Вероятно, имелись и пешеходные ?следопыты?, потому что, если я садился в трамвай или брал по дороге извозчика, у моего преследователя-извозчика сейчас же появлялся седок, который с совершенно равнодушным видом ехал за мной. Всё это было довольно наивно. Кончилось дело тем, что я для своих передвижений по городу ?по делу? выработал целую технику. Если мне в условном месте (у сочувствовавших нам лиц, которые предоставляли для наших свиданий свои квартиры — это называлось ?явкой?) надо было встретиться с кем-нибудь из приезжих, о чем меня извещали по телефону, то я выходил из дома часа за два до назначенного момента свидания. И затем начиналась довольно откровенная игра в кошку и мышку.

    С самым невинным видом я шел по направлению к находившимся от нас в 10-15 минутах ходьбы Торговым Рядам на Красной Площади (иногда, для ускорения всей процедуры ехал туда на извозчике). Верхние Торговые Ряды на Красной Площади был род огромного пассажа со стеклянной крышей. Этот пассаж выходил на четыре стороны, состоял из нескольких внутренних параллельных рядов магазинов в четыре этажа, имелся, кроме того, и подвальный этаж. И все эти этажи и ряды — что для меня было самым существенным — имели многочисленные переходы — внешние и внутренние. Я хорошо их изучил.

    И поступал следующим образом: я входил под своды Верхних Торговых Рядов и там делал неожиданный поворот за угол, затем нырял в подвал, быстрым шагом проходил в противоположном направлении, взбегал на четвертый этаж, опять в подвал — пока не чувствовал, что совершенно запутывал своих преследователей, если таковые были. Затем долго стоял за углом, высматривая, есть за мной кто-нибудь или нет — а после этого небрежной походкой выходил на одну из четырех сторон пассажа, на всякий случай заменив шляпу шапкой или кепкой, которые я запасливо носил всегда во внутренних карманах; при этом еще старался изменить свою походку.

    Чтобы выследить меня при этих условиях, Охранному Отделению пришлось бы мобилизовать несколько десятков своих филеров, чтобы установить их по всем четырем сторонам длинных Торговых Рядов — вряд ли они это делали. Потом я шел приблизительно в нужном мне направлении, стараясь в узеньких и извилистых переулках, которых как раз много в этой торговой части города между Никольской и Ильинкой, еще раз проверить, есть ли за мной наблюдение. Это порой походило не то на гимнастические упражнения, не то на рысистые бега...

    Конечно, такие приемы требовали много времени и были утомительны, но зато я мог надеяться, что никого не приведу за собой. Воображаю, как филеры меня ругали!.. Свидания приходилось назначать в разных местах — на картинных выставках, в музеях (напр., у чучела мамонта в Политехническом музее), в Третьяковской галерее за Москвой-рекой и пр. Однажды я назначил приезжему свидание на колокольне Ивана Великого в Кремле и был очень доволен своей выдумкой: придя за полчаса до назначенного свидания, я взобрался на верхушку самой высокой в Москве колокольни и оттуда в бинокль наблюдал, есть ли слежка за приезжим — мне был виден сверху весь Кремль и все прилегающие к колокольне площади. И выдумка моя, несомненно, была бы удачна, если бы через несколько лет я не узнал, что мой собеседник, приехавший из Нижнего-Новгорода с очень серьезным ко мне революционным поручением, был связан с Департаментом Полиции! То был доктор Арсений Бельский, которого потом судили товарищеским судом в Париже и публично объявили предателем...

    Недели через две после моего приезда из заграницы в Москву ко мне явился Иван Николаевич (Азеф), которого всё это время я нетерпеливо ожидал — мне было сказано Михаилом Рафаиловичем в Ницце, что он придет прямо ко мне на квартиру. Когда я выразил сомнение в том, насколько ему удобно будет придти прямо ко мне, Михаил Рафаилович улыбнулся и сказал, что Иван Николаевич достаточно опытный революционер, чтобы придти ко мне незамеченным. Доверие к Азефу тогда в тех узких революционных кругах, которые его знали, было неограниченным. И как могло быть иначе, если партия поручила ему самое ответственное дело — политический террор?

    Как это часто бывает, Иван Николаевич пришел ко мне, когда я его всего меньше ждал. Пришел, как ни в чем не бывало, позвонив по парадному входу. Я сам открыл ему дверь и провел в свою комнату — прямо из передней. На всякий случай я его предупредил, что за мной имеется наблюдение и чтобы он при выходе был осторожен. Он спокойно ответил, что один раз всегда можно придти в большой дом и выйти из него незаметно. Я передал ему книжку ?Образования? и принес из кухни керосиновую лампу, потому что в нашей квартире было электрическое освещение. Он вырвал на глазах у меня нужные ему страницы, нагрел их на лампе, отчего на полях страницы выступили темно-коричневые шифрованные строки, попросил у меня бумагу и карандаш и присел к моему столу. Около получаса занимался он расшифровыванием, в то время как я скромно в другом углу комнаты читал газету. Затем он собрал всю бумагу и тщательно сжег ее на спичке — и предусмотрительно превратил сожженную бумагу в порошок. Мое поручение было успешно выполнено.

    Задав мне несколько вопросов о том, как идет работа в местной организации, он спокойно простился со мной и на прощание предупредил, что через некоторое время снова со мной повидается, известив меня об этом так, что я сам догадаюсь.

    Одной из главнейших наших задач было как можно более широкое распространение нашей литературы — прежде всего наших прокламаций и листков. Первый листок был написан мною ?Ко всем трудящимся?, второй ?К обществу?, третий ?О войне? (тогда шла война с Японией, которую затеял фон Плеве, министр внутренних дел, с целью отвлечь народное внимание от внутренних вопросов; война, как известно, была очень неудачна для России). Мы распространяли наши листки многими тысячами среди рабочих (разбрасывали на окраинах города, даже наклеивали на заборах), среди студентов (на лекциях и в студенческих столовых), рассылали по городской почте либеральным общественным деятелям, писателям, профессорам.

    Когда на Вербное воскресенье на Красной площади состоялось обычное народное гулянье, мы проделали такую штуку: человек пятнадцать-двадцать (члены Комитета и пропагандисты) взяли каждый по большой пачке листков и отправились в Верхние Торговые Ряды — в это время они были переполнены гуляющими, которых там было, вероятно, несколько десятков тысяч человек. Мы забрались в разных местах на верхнюю галерею и в условленный момент (предварительно мы все сверили наши часы) сбросили большими пачками наши листки, сейчас же быстро перейдя в соседние галереи и спустившись вниз. Листки белым дождем посыпались вниз — и мы с огромным удовлетворением видели, как их ловили гулявшие. Никто из нас арестован не был — полиция осталась в дураках.

    В такого рода предприятиях — где требовалась изобретательность, ловкость и бесстрашие — особенно отличался один из наших пропагандистов — Володя Мазурин. Он был студент второго курса, но своим видом больше походил на мастерового. Одет всегда был очень небрежно — это был его стиль, вместо форменной студенческой фуражки носил по большей части плоскую кепку, воротник рубахи расстегнут. Это был прирожденный бунтарь. Он бунтовал против всего, против всякого начальства: против правительства, полиции, профессоров, фабричной администрации (у него было множество друзей и связей среди рабочих). В конце концов, он начал бунтовать и против нас — Комитета, в котором он, как истинный бунтарь, тоже усмотрел какое-то ?начальство? (он нас называл не иначе, как ?генералами?). Позднее — на этой почве он вышел даже из организации и партии и создал свою собственную — это было уже в начале 1906 года. С такими же отчаянными головорезами, как он сам, ограбил среди бела дня — ?на революционные цели? — Московский Купеческий Банк; они ?экспроприировали? тогда несколько сотен тысяч рублей и это помогло им укрепить их организацию, которую они назвали ?партией максималистов?.

    Эти ?максималисты? затем произвели еще несколько крупных ?экспроприации? (наиболее известная в Фонарном переулке в Петербурге) и совершили грандиозный взрыв летней дачи Столыпина, бывшего тогда председателем совета министров; это было летом 1906 года.

    Взрыв этот был совершен двумя лицами, ворвавшимися, несмотря на охрану, на дачу и взорвавшими самих себя — они были как бы ?живыми бомбами?: на них были жилетки, обложенные динамитом. Столыпин не погиб тогда только по счастливой для него случайности — он находился в момент покушения в отдаленной части дачи. Кончил свою революционную карьеру Володя Мазурин тоже весьма для него характерно. Осенью 1906 года он был выслежен в Москве, на улице, знавшими его филерами. Володя заметил слежку и начал стрелять в своих преследователей из револьвера, но скрыться ему не удалось: он был схвачен.

    Правительство тогда только что издало постановление об учреждении военно-полевых судов для борьбы с революционерами — приговор такого суда не мог быть обжалован и должен был быть приведен в исполнение не позднее 24 часов после его вынесения. И Володя Мазурин был первой — но далеко не последней — жертвой этих судов, которые пресса тогда называла ?пулеметной юстицией?. Умер он на виселице чрезвычайно храбро. В семье Мазуриных (отец был служащим московской Городской думы) было четыре сына — все четверо революционеры; с тремя из них (Володей, Николаем и Сергеем) я сидел позднее в одной и той же московской тюрьме (Таганке). С Володей очень дружил, хотя он и относился ко мне несколько снисходительно, считая ?генералом? и белоручкой.

    Распространение листков — дело, конечно, увлекательное, так как всегда связано с множеством самого разного рода маленьких приключений и предоставляет распространителю возможность всякого рода импровизаций. Но самой завидной долей в карьере революционера мне всегда казалась — кажется и до сих пор — работа пропагандиста. Пропаганда, по существу, всегда завоевание душ и сердец человеческих.

    К пропагандистам может быть в полной мере применено евангельское выражение о ?ловцах человеков?. Кто хоть раз видел, как под влиянием его слов у слушателей расширяются глаза, меняется и светлеет лицо, кто хоть раз убедился, что его слова всходят в душе человеческой, как растение из семени, ломая старую оболочку и рождая нового человека, тот никогда этого не забудет. Это таинственно и увлекательно, как всякое рождение. И нет такого даже плохонького пропагандиста-проповедника, который бы не вызвал этого рождения, этого преображения в нетронутой и цельной душе неискушенного. Как привязываются прозелиты к такому ?ловцу человеков?, какими крепкими и священными узами соединяются они для новой жизни! Я не знаю ничего прекраснее того энтузиазма, которым бывают охвачены такие чистые души. Я встретил однажды у нашего Голубоглазого (так мы дружески называли нашего фельдшера, состоявшего в нашем партийном Комитете) молодого рабочего — если не ошибаюсь, с городской скотобойни — по прозванию Ваня Бубенчик;

    его так прозвали потому, что он умел очень заразительно смеяться — и вообще был увлекательно веселый юноша; у него были маленькие и горячие черные глаза и яркий румянец на щеках, покрытых еще нежным пухом.

    Он вчера только был в одном из кружков и восторженно передавал Голубоглазому свои впечатления. Пропагандист прочитал в кружке цитату из одной из речей Генри Джорджа, где провозвестник земельной реформы и проповедник единого земельного налога сравнивал земельных собственников с разбойниками, нападающими на караван в пустыне, а самую земельную собственность называл воровством.

    ?Разве не грабеж совершается всюду, где люди захватывают землю, которой сами не пользуются, и ждут прихода людей, желающих пользоваться ею, чтобы брать с них за это огромную плату? Разве не на этом грабеже основано благоденствие наших наиболее уважаемых сограждан? Разве это не является нарушением заповеди — ?не укради?, не равносильно краже денег из чужого кармана? И в этом преступлении виноваты не только те, кто захватывают землю, но и те, кто позволяют им захватывать?... Ваня Бубенчик запомнил эту цитату наизусть и теперь с восторгом и упоением, с горящими глазами и щеками декламировал ее нам... С тех пор прошло столько лет, что мне даже не хочется высчитывать, а лицо Вани Бубенчика я и сейчас ясно вижу перед собой.

    Ведь особенность нашей революционной пропаганды в том и заключалась, что мы вовсе не ограничивались задачей познакомить аудиторию с партийной программой и сделать слушателей членами партии, а должны были и сами стремились к тому, чтобы расширить их умственные горизонты, разбить сковывающие ум оковы, толкнуть на самостоятельную критическую мысль. Горизонты и возможности часто при этом открывались изумительные, потому что слушателями в этих кружках была свежая рабочая молодежь, сама ищущая нового, сама стремящаяся узнать то, чего она до сих пор еще не знала. И наши пропагандисты часто один перед другим гордились своими находками...

    Наряду с этими рабочими кружками у нас были и другие задачи. Время от времени мы устраивали доклады на программные вопросы или по поводу текущих событий (внутренних и международных) среди сочувствующей интеллигенции, по большей части — студентов и курсисток.

    Но бывали среди них и люди постарше — врачи, инженеры, думские служащие. Такие собрания устраивались по большей части в богатых квартирах, больших залах или гостиных, иногда где-нибудь на окраине города или даже за городом. Собирались постепенно и по окончании собраний, затягивавшихся до полуночи, расходились тоже по очереди, чтобы не обратить на себя внимания полиции, дворников или швейцаров, которые должны были обо всем подозрительном в доме доносить в полицию. Теперь я думаю, что такого рода собрания бывали полиции по большей части известны, но, вероятно, особого значения она им не придавала (и совершенно напрасно!), потому что лишь в редких случаях налетала полиция, врывалась в дом и переписывала собравшихся — чем, большею частью, дело и кончалось. На таких собраниях бывала оживленная, а часто и очень ожесточенная, дискуссия, так как на них присутствовали люди, сочувствовавшие как нашей партии, так и партии социал-демократической — и тогда завязывались горячие споры по аграрному вопросу, по террору, по марксизму...

    Это был 1904-ый год. Не только в общественных кругах, но и в широких народных массах нарастало политическое недовольство, обостренное еще непонятной и неудачной войной с Японией. Революционная работа, которую я пытался обрисовать выше, кипела во всей стране. Ведь вся страна — буквально вся, до далеких ее закоулков — была тогда покрыта такими кружками, группами, комитетами. Они были в каждом губернском и уездном городе. Страна была наводнена листками и революционной литературой, привозимой из-за границы, перепечатываемой в подпольных типографиях обеих социалистических партий. Учителя и учительницы народных школ, студенты и курсистки, семинаристы, гимназисты, более развитые рабочие ехали из городов в деревню и несли крестьянам новые идеи, организовывали среди них кружки, которые назывались ?братствами?.

    Работой среди крестьянства особенно горячо занималась наша партия; марксисты считали крестьян неподготовленными и неспособными воспринять социалистическое учение. Можно себе представить, какую подрывную муравьиную работу проделывали все эти сотни, тысячи, десятки тысяч пылких, убежденных революционеров и пропагандистов во всей стране, как они постепенно подтачивали устои самодержавного строя. Перед этой работой бессильной оказывалась даже полицейская организация, которая по своей стройности и умению борьбы с ?крамолой? стояла, конечно, гораздо выше революционных партий... А ведь 1904-ый год был только кануном 1905-го!

    1 апреля во всех газетах было напечатано странное сообщение: в ночь на 31 марта, в ?Северной Гостинице? против Николаевского вокзала, одной из лучших гостиниц Петербурга, произошел страшный взрыв, во время которого погиб неизвестный, остановившийся в этой гостинице: он был разорван на мелкие части, уцелела от него лишь одна ступня. Предполагают, сообщали газеты, подготовлявшееся революционерами покушение...

    Предположение это было совершенно правильным. Еще несколько месяцев тому назад в ?Революционной России? появилась статья о министре внутренних дел фон Плеве, сменившем на этом посту убитого Сипягина и оказавшимся еще более суровым усмирителем революционного движения, чем Сипягин. Все читатели тогда поняли, что статья эта была по существу смертным приговором, который наша партия вынесла новому министру и который должна была привести в исполнение Боевая Организация. Близкие к центру партии круги (а к таковым уже тогда принадлежали Абрам, Фондаминский, Авксентьев и я) подозревали, что после ареста Гершуни во главе Боевой Организации встал Азеф.

    После взрыва в Северной Гостинице в той же ?Революционной России? 2 апреля появилось краткое, но много говорящее сообщение: ?31 марта, в первом часу ночи, в г. С. Петербурге, в Северной Гостинице, жертвой случайного взрыва погиб наш товарищ, член Боевой Организации Партии социалистов-революционеров. Товарищ пал на посту, исполняя свой долг. Боевая Организация продолжает свое дело?.

    Позднее я узнал, что погибшего звали Алексей Покотилов; он еще недавно был студентом Киевского университета, принадлежал к петербургской аристократии, был близким приятелем Степана Балмашова. С Покотиловым — не зная, кто он, — я познакомился осенью 1903 года в Женеве, при приезде туда. Я хорошо помнил нашу встречу и разговор с ним в саду под яблонями. Странным казалось, что этого человека больше не существует... Между прочим, — хотя от него почти ничего не осталось, он все же полицией был установлен — передавали, будто на месте взрыва была найдена пуговица с именем портного и с указанием города в Швейцарии (Кларан) — по одной будто бы пуговице и установили личность погибшего.

    Весной 1904 года нашу организацию постиг ?провал?. Был арестован весь Комитет и почти все наши пропагандисты. Я уцелел от этого провала совершенно случайно: по просьбе матери я уехал на один месяц в Сочи на Кавказе, где находилась тогда вся наша семья. И меня там не тронули. Впрочем, может быть, меня не тронули тогда и по другим основаниям при очередных арестах полиция обычно оставляла одного-двух человек на свободе — ?на развод?, как мы говорили. Ведь полиция тоже должна оправдать свое существование...

    Так или иначе, но мне удалось вернуться в Москву — в разоренное гнездо и приняться строить его наново. Наш Голубоглазый и Володя Мазурин были арестованы, в тюрьме оказались и все члены Комитета, кроме меня. Зато теперь мне удалось привлечь к работе моего товарища по берлинскому университету, который в свое время, вместе с Авксентьевым, был исключен из московского университета — Андрея Александровича Никитского или Бем-Баверка, как мы его звали в дружеской компании, потому что последние семестры он провел в Мюнхене и работал там в семинаре знаменитого экономиста. Это было ценное приобретение — теперь половину прокламаций писал он.

    Как-то летом — это было, вероятно, в самой середине лета — я был разбужен у себя на квартире ночным звонком. Я давно уже был готов к приходу ?ночных гостей? и ночью всегда с замиранием сердца прислушивался к лифту, поднимавшемуся вверх, и спокойно засыпал лишь тогда, когда он проезжал мимо нашей квартиры (моя комната примыкала к главной лестнице). Ничего компрометирующего у меня никогда не было; все свои адреса и нужные свидания я записывал мнемонически — замечательный метод, которому меня в свое время научил Михаил Рафаилович. Хорошо записанный мнемоническим способом адрес невозможно расшифровать другому — его неудобство заключается лишь в том, что иногда сам забываешь, что сам с собой условился связывать в памяти с тем или другим словом, поэтому сделанные записи необходимо время от времени перечитывать.

    Я жил в это время на квартире совершенно один: родные были еще в Сочи, со мной была только наша толстая кухарка Аннушка. Я уже давно ей дал инструкцию, чтобы ночью она ни в коем случае никому не открывала дверей без моего разрешения. Звонили по черному ходу и звонили странно — робко и нерешительно: это как будто не походило на обыск. Я приоткрыл немного дверь, держа ее на цепочке — там стояла какая-то темная фигура. Больше никого не было. — Что вам надо? — ?Я по комитетскому делу?. — Какому комитетскому делу? — ?Так что я, значит, из Охранного Отделения — пришел предупредить?. — Ничего не понимаю — какое охранное отделение? какой комитет? — Разговор продолжался через цепочку.

    Из него я через некоторое время мог понять, что разговаривавший со мной был служащим Охранного Отделения и пришел предупредить меня, чтобы я был осторожен, так как Охранное Отделение усиленно следит за мной... Я старался превратить этот разговор в шутку, не зная, как отнестись к этому предупреждению, но, вместе с тем, и не прекращал разговора, надеясь узнать от таинственного ночного посетителя — не зная об его истинных целях — что-нибудь интересное. На мои шутки он обиделся. — ?Напрасно вы, господин, смеетесь — это дело серьезное, комитетское?. — И в доказательство серьезности своих намерений сообщил мне несколько адресов моих товарищей по Комитету — адреса были все правильные! Указал также тот извозчичий двор, на котором жили следившие за мной филеры-извозчики. — Чего же вы хотите от меня и зачем ко мне пришли? — ?Хотел вас предупредить — имею злобу на начальство?. — И тут же обещал заранее предупредить, когда будет решено всех арестовать. Писать ему можно на такое-то имя, до востребования — и он назвал Подольск (недалеко от Москвы). Он ушел.

    Посещение было странным, но чем больше я о нем думал, тем более серьезным оно мне казалось. На другой же день я созвал экстренное собрание нашего Комитета. Оно состоялось на лодке, возле Воробьевых Гор, на Москве-реке, причем я отчетливо видел, что за нами следили с берега. Я передал товарищам о ночном посещении, взяв с них слово никому о моем сообщении не говорить (к сожалению, должен тут же заметить, что обещание товарищами сдержано не было: с большим удивлением и негодованием я узнал позднее, что об этом кем-то из них было сообщено даже в тюрьму — там тоже обсуждали мое сообщение и старались разгадать смысл таинственного ночного посещения!).

    Мы немало смеялись над словами неизвестного — ?дело это серьезное, комитетское?, и эта фраза у нас даже потом превратилась в поговорку. Я предложил товарищам удвоить бдительность. Боюсь, что мое предупреждение было выслушано недостаточно серьезно. Но я, между прочим, утаил от них одну подробность моего ночного разговора. Неизвестный предостерегал меня против одного из членов нашего Комитета — учительницы, отпуская по ее адресу самые площадные и вульгарные ругательства; сообщил, будто она служит в Охранном Отделении.

    Учительница пользовалась всеобщим уважением и доверием, и это сообщение мне показалось настолько диким, что я отнесся к нему, признаюсь, с недоумением. Я даже подумал, что цель ночного посещения и заключалась в том, чтобы, согласно хитрому плану Охранного Отделения, поселить в среде Комитета взаимное недоверие, вызвать внутреннее разложение...

    И хотя никогда позднее ничего компрометирующего не было против учительницы установлено, теперь я склонен отнестись к этому предостережению несколько иначе. Но всё же и сейчас назвать ее имени не решаюсь... Что же касается того, что — ?комитетское дело — дело серьезное?, то мой ночной собеседник был совершенно прав: если бы при аресте кого-либо из нас можно было иметь

    улики о его принадлежности к Комитету, он был бы приговорен по суду к 8-12 годам каторжных работ.

    Вскоре после этого странного ночного визита я получил по городской почте письмо, в которое был вложен билет в Оперу Солодовникова — в партер, без всякой пояснительной записки. Я сейчас же догадался, что то было приглашение на свидание от Ивана Николаевича (Азефа).

    И я не ошибся. Когда в театре погасли огни и поднялся занавес, на соседнее кресло партера, остававшееся до сих пор пустым, опустилась грузная фигура. Иван Николаевич шепотом поздоровался со мной — шепотом же и с перерывами мы вели затем нашу беседу. Никаких инструкций от него я не получил. Спросил, как идет работа в московской организации. Я сообщил ему о весенних арестах и о реорганизации Комитета. Затем подробно рассказал о ночном визите. Он слушал меня, не прерывая, ни одного вопроса мне не задал, ни о чем не переспросил.

    Сказал лишь, чтобы я попытался по данному мне адресу связаться с таинственным посетителем; посоветовал даже пригласить его как-нибудь в трактир и постараться выведать что-нибудь о деятельности Охранного Отделения. Но мне показалось тогда, что к рассказанной мною истории он не проявил особого интереса, что меня, даже, помню, удивило.

    Но это, в действительности, было не так. Когда, уже после его разоблачения и даже после его смерти (в 1915 году), в наши руки попал в дни революции, в марте 1917 года, весь архив Департамента Полиции, и я, разбираясь в этом архиве рассматривал ?Досье Евно Азефа?, то в числе имевшихся в этом досье докладов я нашел одно его письмо, написанное на маленького формата почтовых листках.

    И в этом письме, адресованном в Департамент Полиции, самым подробным образом было рассказано о свидании со мной и передан мой рассказ о ночном посещении — ни одна даже маленькая черта не была при этом пропущена. Что же означал его совет попытаться связаться с этим агентом Охранного Отделения, готовым, как будто, выдать мне секреты? Азеф был умный человек и дал совет, который должен был дать мне настоящий революционер. Добавлю в заключение, что я поступил согласно его совету: написал своему ночному посетителю условное письмо, но на назначенное мною свидание тот не пришел. Быть может, этому помешал доклад самого Азефа в Департамент Полиции — по этому докладу моего ?осведомителя?, вероятно, отыскали и арестовали. (Вот текст этого письма: ... ?В Московский Комитет соц. рев., кроме Зензинова входят г-жа Емельянова, жившая раньше (года полтора тому назад) в Женеве и студент Белоусов. Самое интересное в Москве вот что. Рассказывал мне Зензинов. Недели две тому назад его с заднего хода вызвал какой-то субьект. Кода вышел к нему Зензинов, он назвался служащим охранного отделения и стал ему рассказывать, что за ним и еще за другими лицами они следят, называл целый ряд имен и массу подробностей, все это было совершенно верно. Когда Зензинов спрашивает у него, почему он ему это рассказывает, субъект заявляет: ?Не все ли Вам, барин, равно, ну хотя бы по злости на начальство.

    Во всяком случае. Вы видите, что я все Вам правду рассказываю, но прошу Вас об этом никому не говорить, даже своим, т к. между Вашими есть служащие в охранке?. И называет между прочим одно лицо (мне Зенз. фамилии не назвал), которое состоит в Моск. Ком. Затем субъект назвал лицо, которое ведет сношения с агентами и дал его адрес — мне удалось узнать его от Зенз. — это Дмитрий Васильевич Попов, живет на 6-ой Ямской в доме Заводова № 65 кв. 4. — Кроме он указал, что на 3-ей Ямской в угловом красном доме № не помнит, кажется, 65 или 66 находится извозчичий двор охранки, там живет 6 извозчиков, которые выезжают ежедневно в 8-10 утра, так что он предлагает их установить. Извозчики, которые занимаются слежкой. Этот субъект рассказывал обо всем как ведется слежка и потом он обещал предостерегать от назначенных ликвидации. Кроме этого он советовал ничего у себя не держать и отказываться от показаний. Тогда по его мнению Вас всегда выпустят — потому что прокурор нашим шпионским показаниям никакой цены не придает. Счел долгом это Вам сообщить, но все это очень щекотливо — мне Зензинов это передал под большим секретом. Прошу Вас это деликатно использовать.?

    Из письма Азефа Ратаеву — Москва 24 июня / 7 июля 1904. Напечатано в ?Былом?, № 1 (23), июль 1917 г.).

    Летом вместе с Никитским я поселился на даче в окрестностях Москвы, верстах в сорока от нее, на станции Раменское по Казанской железной дороге. Там мы занимались распространением написанных нами и нами же отпечатанных на мимеографе листков, разъяснявших смысл русско-японской войны (нашу ?типографию?, т. е. мимеограф, и наш склад литературы мы прятали в лесу, завернув все это в клеенку и зарыв в землю). Когда мы по нашим делам ездили в Москву, то на обратном пути принимали всевозможные меры предосторожности, чтобы не выдать своего местожительства; кажется, и в самом деле, нам это удалось. Распространяли мы наши листки следующим образом. В то время именно по Казанской железной дороге отправляли из Москвы через Сибирь воинские эшелоны. Мы подкарауливали эти поезда, лежа под деревьями возле железнодорожного полотна. У нас были заготовлены папиросные коробки, куда мы закладывали, между папиросами, наши листки.

    Когда поезд с солдатами приближался, мы выходили к рельсам и, стоя возле проходившего медленно поезда, бросали наши коробки с папиросами и листками в открытые окна и двери (солдаты обычно ехали в товарных вагонах, так называемых телячьих теплушках, и их двери были всегда широко раскрыты). В то время солдаты привыкли к тому, что их одаривали в пути разного рода подарками и прежде всего папиросами и поэтому охотно ловили на лету наши коробки. Таким образом мы распространили множество листков.

    Однажды, это было 15-го июля, Никитский вернулся из города в большом возбуждении. Еще издали он махал рукой. ?Поздравляю! поздравляю! Вы сегодня счастливейший человек на свете — какой подарок: убит Плеве!? (15-го июля — день моих именин). И он показал мне экстренную телеграмму, привезенную им из Москвы: ?Петербург. Сегодня, в 10.45 утра, близ Варшавского вокзала, брошенной бомбой убит министр внутренних дел Плеве?. Это было лучше всяких прокламаций!

    Да здравствует Боевая Организация! Мы сейчас же составили несколько текстов, озаглавив каждый из них ?Казнь Плеве?, выкопали нашу типографию и всю эту ночь занимались печатанием. К утру было готово около десяти тысяч листков. Мы на другой день отвезли их в Москву и отдали товарищам для распространения. В их распространении мы приняли участие и сами.

    Убийство Плеве было принято восторженно в самых широких кругах. Когда первая весть об этом распространилась по городу, незнакомые обменивались поздравлениями — лица многих сияли, как будто пришла весть с войны о большой победе. Это и действительно была большая победа революции.

    В Петербурге в этот день происходил съезд к. д. (конституционалистов-демократов). И когда весть об убийстве Плеве была получена, съезд разразился аплодисментами, хотя, как известно, либералы вовсе не были сторонниками эсеровского террора.

    Много лет спустя характерный эпизод мне рассказал В. А. Маклаков. Его хороший знакомый ехал в этот день куда-то из Москвы за город на именины. В вагоне он встретился с очень известным земским деятелем (В. А. называл и фамилию, но я ее сейчас запамятовал). — Слыхали новость? — Нет, что такое? — Плеве убили! — Лицо земца просияло. Он снял шляпу и занес руку, чтобы перекреститься, но во время спохватился: ведь это было против его политических убеждений! На секунду — одну только секунду — он задержался и всё-таки перекрестился со словами: ?Царство ему небесное!?

    Чтобы лучше понять то общее ликование, которое охватило самые разнообразные и самые широкие круги при вести об убийстве Плеве, не мешает вспомнить, кем был Плеве. Когда он был назначен министром внутренних дел (сейчас же после убийства нашей партией его предшественника на министерском посту, Сипягина), в беседе с корреспондентом парижской газеты ?Матэн? Плеве заявил: ?Я — сторонник крепкой власти во что бы то ни стало. Меня ославят врагом народа, но пусть будет то, что будет. Охрана моя совершенна. Только по случайности может быть произведено удачное покушение на меня. Еще два месяца — и революционное движение будет сломлено?. И твердой рукой начал борьбу с революцией.

    Он сек крестьян, зверски избивал стачечников-рабочих и демонстрантов-студентов. При нем в рабочих стреляли в Ростове, Тихорецкой, Батуме, Харькове, Златоусте, Тифлисе, Баку, Киеве, Одессе, Екатеринославе. За участие в крестьянских волнениях в Полтавской и Харьковской губерниях были отданы под суд 1.029 крестьян. Крестьян не только пороли при усмирениях. Были установлены десятки случаев изнасилования чинами полиции и казаками крестьянских жен и дочерей. Председатель суда запретил защитникам касаться ?взысканий, наложенных административной властью?. — ?Я до сих пор не знал, что изнасилование также относится к числу административных взысканий?, — заявил на суде один из защитников.

    При Плеве произошел ряд еврейских погромов, организованных правительством и полицией — в том числе знаменитый погром в Кишиневе (6-8 апреля 1903 года). Кроме того, были погромы в Гомеле, Киеве, Екатеринославе, Одессе, Ростове, Баку и Варшаве. То, что Сипягин делал грубо, Плеве делал виртуозно, утонченно. То, что Сипягин делал грубыми порывами, Плеве делал хладнокровно, систематически и последовательно. Сипягин ломал, Плеве подготовлял и планомерно выполнял.

    Известен его разговор с графом Шереметевым, бароном Фредериксом и другими придворными о том, что он будет делать, если в Петербурге произойдет демонстрация. — ?Высеку?, — кратко заявил Плеве. Собеседники усомнились и что-то промямлили о засеченных губернатором Оболенским крестьянах. — ?Губернаторы иногда увлекались, — хладнокровно ответил Плеве, — но я же вам говорю: не засеку, а только высеку?. — ?Ха-ха-ха, а курсисток?? — ?С тех и начну?, — цинично ответил Плеве. Он преследовал писателей, высылал их, останавливал газеты и журналы. — ?Литература, — заявил Плеве в разговоре с вызванным к нему для объяснений известным писателем H. К. Михайловским, — это очаг революционных идей.

    Конечно, литература неизбежное зло, с существованием которого приходится мириться. Но никаких демонстративных действий с ее стороны мы не допустим?. Наконец, самая война с Японией тогда была задумана в значительной степени именно Плеве — это была его последняя карта, чтобы отвлечь внимание от внутренних дел, последняя карта тиранов всех времен и народов. Свыше двух лет царствовал Плеве, но в конце концов пал от руки ненавидимой им революции.

    Покушение было подготовлено и выполнено блестяще. Главными организаторами этого дела были Азеф и Борис Савинков. С Савинковым я познакомился в свой приезд в Женеву осенью 1903 года. Познакомился у Михаила Рафаиловича, который относился к Савинкову с нежной любовью и называл его ?нашим Вениамином?. Тогда Савинков, действительно, был еще молод (он был только на один год старше меня). В революционном движении он принял участие, когда ему было 20 лет; был в Петербурге арестован и сослан на север России (в Вологду). Оттуда бежал заграницу. В Женеве я с ним встретился через несколько месяцев после его приезда туда. Он очень отличался от других революционеров. Тщательно, даже франтовски одевался, держался в стороне от других.

    Во всей его натуре ярко сказывался индивидуализм, он был блестящим собеседником и рассказчиком, писал стихи. В Петербург, за несколько месяцев до покушения, он приехал с английским паспортом: ему очень подходил вид бритого надменного англичанина. Согласно выработанному с Азефом плану, он снял в центре города, на улице Жуковского, богатую квартиру, на которой поселился с Дорой Бриллиант, которая играла роль бывшей певицы из ?Буффа? и его любовницы. Кухаркой у них была Ивановская, старая революционерка, участвовавшая в конце семидесятых годов еще в ?хождении в народ? и долго прожившая в сибирской ссылке. Роль лакея исполнял бывший студент Егор Сазонов.

    В организации были еще четверо, живших в Петербурге под видом легковых извозчиков, продавцов газет и папирос. Среди них папиросником был Иван Каляев. Задача этих четверых состояла в том, чтобы выследить образ жизни Плеве — главное, всю обстановку его утренних выездов в Царское Село по четвергам с докладами к царю. Как внутренняя жизнь в квартире, так и поведение во время наблюдения на улицах были строго разработаны за много месяцев до этого на совместных совещаниях, которые происходили на специальных для этого встречах — в Киеве, Москве и Харькове.

    На тщательной разработке всех деталей особенно настаивал Азеф. Савинков любил это называть ?японской работой?. Работа эта продолжалась несколько месяцев — необходимо было ударить наверняка. Жизнь заговорщиков была полна драматических и комических моментов, но малейшая неосторожность могла привести к провалу и гибели всего и всех. Каляев и трое остальных наружных наблюдателей (?извозчики?, газетчики, папиросники) работали на улицах — с ними в условных местах (по большей части в ресторанах и трактирах) встречались Савинков и Азеф. В квартире на улице Жуковского жили Савинков, Дора Бриллиант, Ивановская и Сазонов, т. е. англичанин, его любовница, их кухарка и лакей. Вечерами они собирались вместе и обсуждали все добытые наружным наблюдением данные и взвешивали шансы успеха, вырабатывали план покушения.

    В конце июня все данные были собраны. Азеф приехал на квартиру и прожил в ней, не выходя из дома, два дня. В эти два дня план был окончательно разработан и его осуществление было намечено на 15 июля. За неделю перед этим квартира была ликвидирована. Бомбы были изготовлены и переданы метальщикам. Метальщиков было четверо — если не удастся почему-либо одному, должен выступить другой, не удастся ему — третий и так далее: Плеве не должен был вырваться из рокового кольца, и никакие счастливые или несчастные ?случайности? не должны были помешать заговорщикам. Роли метальщиков были строго распределены: первый метальщик должен был идти по направлению движения кареты и пропустить ее, чтобы замкнуть дорогу назад; вторым — навстречу — шел Сазонов, в сорока шагах за ним — Каляев, который должен был бросить бомбу лишь в том случае, если почему-либо своей бомбы не бросит Сазонов; за ним, на таком же расстоянии, шел четвертый метальщик.

    Плеве был убит на месте, Сазонов — тяжело ранен.

    Трудно передать то эхо, которым откликнулась страна на этот взрыв. Достаточно сказать, что правительство не осмелилось казнить Сазонова — он был приговорен к каторжным работам на двадцать лет.

    Убийство Плеве было не только торжеством партии — это было и торжеством революции.

    О том, какие чувства вызвала в обществе бомба Сазонова, можно до некоторой степени судить по речи, которую на суде произнес Карабчевский; сам он, как известно, был далек от революционных настроений. В ней он говорил:

    ?Плеве настоял на повешении Балмашова, он заточил в тюрьму и послал в ссылку тысячи невинных людей, он сек и расстреливал крестьян и рабочих, он глумился над интеллигенцией, он сооружал массовые избиения евреев в Кишиневе и Гомеле, он задушил Финляндию, он теснил поляков, он влиял на то, чтобы возгорелась наша ужасная война с Японией, в которой уже столько пролито и еще столько прольется крови...

    Плеве рисовался Сазонову не иначе, как гибельным, зловещим кошмаром, он своим коленом наступил на грудь родины и беспощадно душит ее. Сазонову он представлялся чудовищем, которое возможно устранить только другим чудовищем — смертью! И вот почему, принимая трепетными руками бомбу, предназначенную для него, он верил, свято верил в то, что она начинена не столько динамитом и гремучей ртутью, сколько слезами, горем и бедствиями народа. И когда рвались и разлетались в стороны осколки от брошенной им бомбы, ему чудилось, что звенят и разбиваются цепи, которыми опутан русский народ...?

    Председатель: ?Я запрещаю вам, вы не подчиняетесь... Я принужден буду удалить вас...?

    Карабчевский: ?Я кончаю... Так думал Сазонов... Вот почему, как только он очнулся, он крикнул: — Да здравствует свобода!?

    К осени наша московская организация была уже в полном расцвете. Никогда не было у нас столько сил. Число пропагандистов, организаторов, агитаторов росло с каждым днем. Рабочие кружки были теперь во всех районах города, охватывали все крупные заводы и фабрики. Во множестве мы отправляли в подмосковные деревни революционную литературу, которую получали из-за границы и изготовляли сами. Я занят был устройством комитетской типографии с настоящим печатным станком, на котором мы должны были печатать новый журнал — ?Рабочую Газету?. Половина первого номера у меня была уже готова.

    28 ноября в Петербурге произошли крупные уличные демонстрации. Начаты они были студентами на Казанской площади и на Невском, к ним присоединились рабочие и даже обыватели. На Невском произошло страшное побоище, во время которого пострадали сотни лиц. Казаки и полиция избивали демонстрантов нагайками, рубили их саблями, топтали лошадьми.

    Избиение вызвало страшное негодование:

    публично протестовали ученые общества, врачи, юристы, профессора, писатели. Мы в Москве решили поддержать протест. На 5-ое и 6-ое декабря (6-ое декабря — царский день, именины царя) мы назначили на главной улице Москвы, Тверской, где находился дом московского генерал-губернатора, великого князя Сергея (дяди царя), демонстрацию. К ней мы готовились целую неделю. Во многих тысячах распространили среди рабочих, на окраинах Москвы, наши призывы. Москва волновалась. Одновременно с призывами на демонстрацию мы распространили по городу еще и особого рода воззвание: мы официально предупреждали от имени Московского Комитета Партии социалистов-революционеров, что если назначенная на 5-ое и 6-ое декабря демонстрация будет сопровождаться такими же ужасными избиениями демонстрантов, как это было 28 ноября в Петербурге, личная ответственность за это будет Комитетом возложена на московского генерал-губернатора, великого князя Сергея и на московского полицеймейстера, генерала Трепова.

    И Комитет в таком случае не остановится перед тем, чтобы ?казнить? их. После убийства нашей партией фон Плеве это звучало серьезно. Я собственноручно опустил в почтовый ящик два конверта с этими заявлениями, адресованные на имя генерал-губернатора и полицеймейстера.

    Администрация Москвы приняла наш вызов. Я хорошо помню этот зимний снежный день — 5-ое декабря. К 12 часам дня мы начали собираться на Страстной Площади, где начиналась Тверская и около кафе Филиппова в начале Тверской. Много знакомых лиц, но много и незнакомых. Студенты, курсистки, молодежь, но немало откликнулось и рабочих — они вливались в толпу целыми группами; некоторые из них в целях самозащиты захватили с собой толстые железные пруты, которые прятали под пальто. Лица всех были возбуждены — все пришли, как на праздник, но в глазах у всех был и вызов и решимость. Несколько членов Комитета и пропагандисты держались вместе (согласно принятому накануне постановлению кое-кто из Комитета должен был сидеть дома, чтобы в случае ареста во время демонстрации работа наша не была окончательно расстроена; в числе таких был Никитский, который, кажется, ничего не имел против этого...). Ровно в 12 часов мы запели ?Марсельезу? и с ее пением двинулись вниз по Тверской, по направлению к губернаторскому дому. Сейчас же с тротуаров, с площади — к нам примкнули ожидавшие этого момента демонстранты.

    По Тверской мы теперь уже шли сплошной и густой толпой, которая чем дальше, тем становилась всё гуще, все чернее. Появилось несколько красных флагов, пение раздавалось всё громче. Мы беспрепятственно прошли один квартал, другой — впереди показалась цепь полицейских. Они перегораживали улицу от одного тротуара к другому. Немного дальше, около самого генерал-губернаторского дома, виднелись казаки на лошадях. Пение нарастало, наша толпа всё ускоряла свой шаг. Вдруг полицейские обнажили свои сабли — очевидно, им была дана команда, которой мы уже не слышали. Шагах в десяти от себя я увидел полицейского с поднятой саблей — на лице его было написано недоумение. Но потом вдруг лицо его исказилось и он ринулся вперед — на нас. Послышались глухие удары (как от выколачивания ковров!), крики, пение смешалось с этими криками. Я видел борьбу за красное знамя, видел, как знакомый студент (член нашего Комитета Ченыкаев) изо всех сил бил кого-то древком этого знамени, расчищая себе дорогу.

    Сзади нас давила толпа. Первый ряд демонстрантов — я был в первом ряду — прорвался сквозь полицейскую цепь, но казаки сейчас же оттеснили всех нас в соседний переулок (Чернышевский), который примыкал к дому генерал-губернатора. Мельком я заметил на высоком подъезде углового дома, где помещался знаменитый кондитерский магазин Абрикосова, студента, лежавшего на ступенях — его лицо было рассечено саблей и по лицу текла кровь, заливавшая белокурые волосы. Фуражки на нем не было. Мне пришлось перепрыгнуть через упавшую впереди меня девушку. Воспоминание об этом долгие годы меня потом мучало, мучает и теперь...

    Но останавливаться было нельзя: толпа напирала сзади, разбегалась по переулку. Некоторые из бежавших падали. Я отделался счастливо именно потому, что был впереди. Мы прорвались первыми и были сейчас же выброшены в боковой переулок. Все усилия полиции были направлены на то, чтобы не подпустить никого к дому генерал-губернатора и оттеснить толпу назад на Страстную площадь.

    Избиты и избиты жестоко были многие, но убитых не было. Только у одного студента был рассечен череп и он был помещен в больницу, но и он потом оправился.

    Демонстрация повторилась и на другой день, но на этот раз в ней преобладали рабочие и столкновения с полицией происходили не в центре, а на окраинах города.

    За эти дни многие были арестованы. Их в административном порядке продержали несколько месяцев в полицейских участках и тюрьмах, затем выслали из Москвы.

    Но, несмотря на все наши потери, мы чувствовали себя победителями: об этих двухдневных демонстрациях долго говорила вся Москва. Кое-где на них откликнулись и в провинции. Теперь перед нами встал вопрос о том, чтобы сдержать данное нами обещание: наше предостережение по адресу великого князя Сергея и генерала Трепова не должно было остаться ударом бича по воде.

    Комитет поручил это дело мне и Никитскому, но Никитский был мало пригоден для такого рода дел и оно целиком пало на меня. Довольно скоро мы установили, что великий князь Сергей из своего губернаторского дома на Тверской улице переехал в загородный дворец в Нескучном. Для меня стало ясно, что добраться до него можно было только на улице — при поездках из Нескучного дворца в Кремль. Другими словами — нужен был динамит... Это весьма осложняло всё предприятие. Но тут произошло совершенно чрезвычайное событие.

    Меня неожиданно вызвали по телефону к знакомым. Это была очень богатая семья. Я знал, что хозяйка дома (Л. С. Гавронская) была дальней родственницей одного из видных руководителей нашей партии, члена Центрального Комитета, доктора А. И. Потапова. Сама она революционными делами не занималась. В ее прекрасной гостиной я неожиданно встретился с женой доктора Потапова, с которой познакомился в Женеве у Михаила Рафаиловича.

    Когда мы остались одни, она сказала, что имеет ко мне от партии очень важное поручение: я должен встретиться с одним человеком, находящимся сейчас в Москве, но при этом я должен принять все меры, чтобы не привести с собой ?хвоста? (так мы называли следивших за нами филеров). Мы условились встретиться с нею на следующий день, в 8 часов вечера, на подъезде театра Корша; не здороваясь с ней, я должен буду пойти за тем человеком, с которым она поздоровается у входа в театр. Хотя Т. С. Потапова ничего мне не сказала, я понял, что дело идет о Боевой Организации — той таинственной и могущественной организации, которую мы все боготворили.

    На другой день я вышел из дома в 6 часов вечера и два часа истратил на то, чтобы отделаться от своих ?хвостов?. Ровно в 8 часов я был на подъезде театра Корш. Уже через несколько минут я увидал в толпе входящих в театр Т. С. Потапову и заметил, как к ней подошел одетый в богатую шубу человек. Они поздоровались, как мало знакомые друг с другом люди — и разошлись: Потапова вошла в театр, незнакомец сошел с подъезда театра и медленно стал удаляться. Я шел за ним следом в двадцати шагах. Мы прошли всю Большую Дмитровку, вышли на бульвары, завернули на Малую Дмитровку. Незнакомец ни разу не обернулся. Но на углу Малой Дмитровки он остановился, дождался меня и мы вместе подошли к стоявшему тут же лихачу. — ?Извозчик! К Тверской заставе!? и он, не торгуясь, сел в сани, жестом пригласив меня сесть рядом с ним. Сани помчались, как стрела.

    Незнакомец несколько раз незаметно оглянулся — за нами никого не было: мы были в безопасности. Украдкой я несколько раз его оглядывал: на нем была прекрасная шуба, пышный бобровый воротник и такая же шапка. Лицо его было мне совершенно незнакомо — бритый, плотно сжатые надменные губы. Он скорее походил на англичанина. Всю дорогу он молчал. Когда мы подъехали к заставе, он велел — на чистом русском языке — извозчику остановиться и небрежно бросил ему трехрублевую бумажку. Извозчик почтительно снял шапку. Потом незнакомец взял меня под руку и мы вошли в трактир на углу — трактир был большой и богатый. — ?Отдельный кабинет!? — бросил на ходу приказание незнакомец. Пришедшему половому он заказал стерляжью уху с пирожками, пожарские котлеты и бутылку водки с закуской. И только после того, как половой ушел, незнакомец, наполнив две рюмки водкой и приподняв свою, улыбнулся глазами и произнес: ?За ваше здоровье, Владимир Михайлович!?

    И только теперь за маской надменного британца я узнал знакомые мне черты Бориса Викторовича Савинкова, с которым немного больше года тому назад познакомился в Женеве у Михаила Рафаиловича. Мои предположения оправдались — дело, действительно, шло о Боевой Организации!

    Савинков вызвал меня в связи с нашим предостережением по адресу великого князя Сергея Александровича. Оказывается, наши пути скрестились! За великим князем уже охотилась Боевая Организация — как я позднее узнал, охотилась два месяца. И наше вмешательство могло испортить всё дело: переезд великого князя Сергея из губернаторского дома в городе в загородный дворец в Нескучном был, несомненно, следствием нашего предостережения. От имени Боевой Организации Савинков мне приказал оставить всякую слежку за великим князем и вообще оставить его в покое.

    В этом, в сущности, и заключалось всё его дело ко мне. Но мы просидели в отдельном кабинете вдвоем два часа. Ему, видимо, самому было приятно хотя бы на короткий срок скинуть с себя личину недоступного всем англичанина и отвести душу с приятелем. Мы говорили обо всем, что угодно — об общих друзьях и знакомых, о театре, о литературе, — обо всем, кроме наших революционных дел.

    Те, кто хорошо знали покойного Савинкова, помнят, каким очаровательным собеседником и рассказчиком он мог быть, когда хотел. И на прощание — перед тем как позвать полового для расплаты по счету — мы крепко с ним расцеловались.

    Домой я летел, как на крыльях: на душе у меня была великая тайна — я знал, что теперь, рано или поздно, великий князь Сергей Александрович будет убит!

    В последних числах декабря (1904 года) приехали из-за границы — из Гейдельберга — мои друзья: оба Фондаминских (Амалия и Илья) и Абрам Гоц. Абрам и Илья тоже вошли в нашу московскую организацию, но они были новичками и на меня смотрели как на опытного уже революционера (ведь я уже целый год состоял в Московском Комитете нашей партии). Но даже им я не сказал ни слова о секретном свидании с Савинковым (Абрам тоже его знал лично по Женеве) и о предстоящем покушении на Сергея Александровича Боевой Организации. Новый год, помню, мы встречали вместе в веселой и дружной компании.

    В первых числах января (1905 г.) в Москву дошли слухи о сильном брожении среди рабочих Петербурга. Передавали подробности, рассказывали о странной роли, которую стал играть среди рабочих священник Гапон. Это брожение сначала носило легальный характер и священник Гапон встал во главе его. Мы в Москве начали получать письма из Петербурга, оттуда же присылали нам прокламации и перечень требований, которые выставляли петербургские рабочие. Москва должна была, конечно, поддержать. 8-го января вечером, за заставой, на квартире одного рабочего, было назначено совещание с представителями рабочих от разных московских фабрик и заводов, на котором должен был быть обсужден вопрос о присоединении к петербургским рабочим. Московский комитет нашей партии командировал меня на это совещание.

    Перед вечером, помню, я пошел к друзьям — оттуда уже я должен был отправиться на рабочее совещание. Отвезла меня к заставе Амалия, со своим кучером: у ее матери была собственная лошадь от Ечкина. Здесь же мы и расстались. Мы оба не предполагали тогда, что наша разлука будет такой долгой... Собрание было очень оживленным — на нем было до 25-30 представителей с разных московских заводов. Единогласно было решено присоединиться к Петербургу — и мы совместно выработали текст воззвания с требованиями, экономическими и политическими. Общая забастовка должна была начаться на другой день, 9-го января.

    В ночь на 9-ое января я был арестован у себя на квартире. Я давно уже был готов к этому аресту, и он меня нисколько не удивил. Ничего компрометирующего у меня, конечно, не было найдено. Составленное на ночном собрании рабочих воззвание я успел проглотить.

    Родители отпускали меня в тюрьму спокойно: время тогда было такое, что на тюрьму все смотрели, как на обязательную и неизбежную повинность. И даже отвозивший меня в тюрьму полицейский офицер выразил надежду, что меня, как и всех других арестованных, вероятно, скоро из тюрьмы выпустят.

    Революция тогда была в воздухе.


5. ТЮРЬМА

    Первое чувство, которое я испытал, очутившись в тюрьме, было чувство покоя — это было неожиданно для меня самого. Только теперь я понял, как я устал от года напряженной революционной работы. Это было утомительно не столько для моих физических сил, сколько для нервов. В самом деле, ведь за этот год у меня не было ни одной спокойной минуты, Меня каждую минуту — в любой час дня и ночи— могли вызвать на какое-нибудь экстренное свидание, каждую минуту могли сообщить по телефону о каком-нибудь несчастье (аресте товарищей, захваченной литературе, провале тайной типографии и пр.), каждую минуту могли арестовать меня самого — схватить на улице, на тайном свидании, на сходке, докладе, на собрании рабочего кружка, нагрянуть на мою квартиру ночью. Когда я шел по улице, я инстинктивно приглядывался ко всем встречным и старался незаметно подсмотреть, не идет ли за мной сыщик. Ночью я прислушивался к шуму лифта — не остановится ли он на нашем этаже, не раздастся ли потом звонок или стук в дверь. И сколько раз по ночам просыпался, стараясь мысленно проверить, нет ли у меня чего-нибудь компрометирующего на случай ночного прихода полиции или обыска.

    А теперь, очутившись в тюрьме, я вдруг понял, что меня уже не могут больше арестовать и никакой обыск мне больше не угрожает! Уверенность в этом и принесла с собой успокоение — мой сон стал спокойным! И мне самому стало смешно от этих мыслей. Но, конечно, были и другие переживания. Тюрьму каждый воспринимает по-своему. Есть люди, которые тюрьму и даже одиночное заключение переживают спокойно и даже благодушно, но есть и такие, кому пребывание в тюрьме кажется совершенно невыносимым. Здесь всё зависит от характера, выдержки, воли. Но, конечно, для нормального, здорового человека оказаться запертым, как зверь, в клетке — вещь сама по себе нестерпимая. Не раз я ловил себя на этом чувстве: мысль о том, что тебя заперли, что ты физически не имеешь возможности вырваться из клетки, вызывает гнев и бешенство. Ты можешь биться головой о стены, можешь до крови избить кулаки, стуча в дверь — эта дверь не откроется...

    Но должен признаться, что в общем я тюрьму переносил легко. Позднее за свою долгую политическую карьеру, с 1905 года по 1918-ый, я прошел всего через шестнадцать тюрем (всего в тюрьмах провел около трех лет моей жизни — сущая безделица по сравнению с нынешним опытом огромного большинства заключенных в большевистских тюрьмах) — и эта первая, Таганская тюрьма в Москве 1905-го года, не была самой скверной. Вспоминая теперь весь оставшийся позади — я надеюсь! — тюремный опыт, я прихожу к заключению, что, в сущности говоря, каждый человек должен тюрьму испытать, ибо тюрьма очень полезная для человека школа. Только перенеся тяжелую болезнь или опасную операцию, можно понять цену здоровья, и только испытав тюрьму, особенно строгое одиночное заключение, можно понять цену свободы. Человек здоровый своего здоровья не замечает и потому часто его не ценит, живущий на свободе человек цены свободы не знает... ?Что имеем, не храним — потерявши, плачем?.

    Первые дни своей тюремной жизни я провел в совершенной оторванности от внешней жизни. До меня доносились разные тюремные шумы — хлопанье дверей, стук надзирательского ключа о железные перила, звон железной посуды, когда разносили обед и кипяток, шорох ног проходивших мимо моей двери на прогулку арестантов и сотни других звуков, смысл которых я стал понимать лишь позднее. И я чувствовал, что какая-то очень сложная и своеобразная жизнь идет своим обычным чередом и в тюрьме. Но пока я не мог к ней приобщиться, не мог слить свою жизнь с общей жизнью тюрьмы.

    Однако, уже через несколько дней первая преграда была прорвана. Как-то однажды форточка моей двери быстро открылась и тотчас же захлопнулась — на полу я увидал маленький комочек бумаги. Инстинктивно я немедленно бросился к нему, схватил его, как коршун, зажал в кулак и быстро сел на прежнее место. Сейчас же я услыхал легкий и уже знакомый мне шорох снаружи — это надзиратель, отодвинув щиток у моего глазка в двери (так называемый ?волчок?), наблюдал за мной., Я не двигался, хотя сердце бешено колотилось.

    Через несколько мгновений щиток закрылся — надзиратель, очевидно, не нашел у меня ничего подозрительного. Выждав еще несколько минут, я осторожно развернул бумажку, сидя спиной к двери. ?Товарищ! Когда арестованы? Как фамилия? Стучите поздно вечером в наружную стену?. Я уже знал, что это значит. Я знал о существовании так называемой ?тюремной азбуки?, придуманной, согласно преданию, еще декабристом Бестужевым в 1824 году. Двадцать восемь букв русского алфавита размещались в пяти клеточках горизонтально и шести — вертикально; первый стук обозначал горизонтальный порядок, второй — вертикальный: 2:5, 4:3, 3:4 и 1:3, 6:1 означало — ?кто вы??.

    И с этого же вечера я связался с товарищами. Это было интересно и даже увлекательно! Оказывается, можно было разговаривать с несколькими лицами. Ухо быстро приучилось улавливать индивидуальные особенности каждого из собеседников — у одного звуки были глухие (он, вероятно, стучал пальцем), у другого резкие и отрывистые (повидимому, карандашом)... Мы сообщили друг другу наши имена, фамилии, даты арестов. Собеседники постепенно знакомили меня со всеми тюремными новостями — я услышал от них много знакомых мне фамилий, в их числе были и товарищи по работе, арестованные раньше меня и одновременно со мной.

    Я был арестован в ночь на 9-ое января (1905 года). Оказывается, в эту ночь были в Москве большие аресты и многие из моих товарищей по революционной работе и даже по партийному комитету были тоже арестованы. Уцелела ли типография?? Удалось ли после наших арестов восстановить Комитет и организацию? Перед своим арестом я как раз был занят устройством настоящей нелегальной типографии и у меня был наполовину уже готов первый номер ?Рабочей Газеты?, который я в качестве главного редактора составлял и который должен был быть напечатан в этой типографии. Это сейчас беспокоило меня больше всего, но ответ на эти вопросы я получил только через несколько месяцев.

    Из этих вечерних и ночных разговоров перестукиванием я узнал много удивительных вещей. Оказывается, начавшееся в первых числах января рабочее движение в Петербурге вылилось 9 января в огромную народную манифестацию: тысячи рабочих с царскими портретами в руках, под предводительством священника Гапона, двинулись через весь город к Зимнему Дворцу с петицией об улучшении их положения. Правительство решило, что имеет дело с революционным движением и встретило рабочих на площади перед Зимним Дворцом залпами.

    Убитых и раненых исчисляли многими сотнями, говорили даже о тысяче и больше. Этот расстрел мирной манифестации произвел потрясающее впечатление на всю страну — для многих именно тогда была убита народная вера в царя. Это было началом настоящей народной революции. Можно себе представить, как волновали эти вести и сообщаемые каждый вечер новые и новые подробности.

    Эти разговоры поздними вечерами перестукиванием при помощи тюремной азбуки дали мне очень много. Помимо того, что они связали меня с товарищами и обогатили рядом новостей, я испытал еще и большое и сильное чувство моральной победы над своими врагами. Жандармы и полиция заперли меня, как зверя, в клетку, вырвали из жизни, отгородили каменными стенами и железными дверями от товарищей, но я всё же не один! Их сила — вернее насилие — торжествует, но духовно победителями оказались мы, потому что мы снова сумели соединиться, связаться друг с другом...

    Постепенно мои связи с внешним миром росли. Таганская тюрьма вся состояла из одиночных камер, в ней сидели и политические и уголовные. Чтобы затруднить сношения между собой политических заключенных, их сажали через одну камеру, рядом с уголовными. В каждой камере была так называемая ?параша?, т. е. ведро для нечистот, которое утром выносил из камеры уголовный; уголовный же разносил кипяток, хлеб и обед. И несмотря на самое строгое наблюдение надзирателей, эти уголовные ?служителя? из сочувствия к нам переносили от одного политического заключенного к другому записочки. Кроме перестукивания, удавалось иногда переговариваться и через форточку в наружном окне, не видя друг друга. Окно моей камеры было обращено не на внутренний двор, а наружу — в сторону Кремля.

    А если хорошенько изогнуться, то можно даже увидеть кусочек улицы. Из этого окна я подолгу любовался небом, смотрел на дальние крыши домов, покрытые снегом, наблюдал за пролетавшими и перелетавшими с места на место голубями, воронами и галками. Наблюдал и завидовал им... Можно было уловить минуту и перекинуться несколькими словами через открытую форточку с соседом или соседкой. Так однажды с удивлением я услыхал тоненький голосок одной из сестер моего друга Абрама Гоца — Веры, которая была, оказывается, тоже арестована вскоре после меня: у нее нашли груду революционных листков, которые накануне к ней принес ее брат, недавно приехавший из-за границы и вступивший на мое место в наш Комитет.

    Она к революционным делам никакого отношения не имела и к своему аресту, как ни показался он ей неожиданным и сначала даже страшным, отнеслась очень легкомысленно и даже весело. И была, как оказалось позднее, права, потому что здесь именно, в Таганской тюрьме, познакомилась с одним из арестованных студентов, одним из наших пропагандистов — В. Я. Зоммерфельдом (псевдоним — Мартынов), обладателем прекрасного баса, за которого позднее и вышла замуж!

    С ней, между прочим, произошел анекдот, который нас тогда всех очень насмешил. У нас было принято вызывать криками через форточку новоприбывших арестованных — спрашивали их фамилии, обстоятельства ареста, партийную принадлежность, последние новости, Когда узнали о появлении ?новенькой? — это становилось известным через уголовных немедленно, начали выкликать и ее. — ?Новенькая из камеры такой-то, подойдите к окну!?. — Вера быстро услыхала, подошла.

    — ?Новенькая! новенькая! как ваша фамилия? когда арестованы?? — Вера ответила. Посыпались новые вопросы, в том числе: — ?Вы — седая?? — И в ответ услышали возмущенный тоненький, тоненький голосок: — ?Что вы! Что вы! Я еще совсем молоденькая!?

    — Этот ответ вызвал всеобщий смех и аплодисменты. Дело в том, что на нашем языке ?седыми? назывались социал-демократы (с. д.), ?серыми? — социалисты-революционеры (с. р.).

    Политические заключенные имели в то время в Таганской тюрьме своего ?старосту?. Это было доверенное лицо, через которое администрация тюрьмы иногда вела переговоры с заключенными, кто принимал приносимые для заключенных с воли передачи, т. е. съестные припасы и книги. Таким старостой был тогда Володя Мазурин, мой товарищ по Комитету, арестованный на шесть месяцев раньше меня. Это был тот самый Владимир Мазурин, который через полтора года был повешен во дворе этой же самой Таганской тюрьмы; он оказал вооруженное сопротивление пытавшимся арестовать его на улице сыщикам.

    Теперь он был у нас старостой и пользовался уважением не только среди заключенных, но и у тюремной администрации. Я виделся с ним несколько раз в присутствии надзирателя, когда он мне приносил книги и передачи. Он хитро подмигивал мне глазом и сумел даже передать записочки и письма с воли. Как полуофициальное лицо, он пользовался в тюрьме большими, чем остальные заключенные, правами и имел возможность передвигаться внутри тюрьмы. Через него заключенные получали иногда не только газеты, которые были в тюрьме строжайшим образом запрещены, но и некоторые революционные издания.

    По мере того, как шло время и я привыкал к тюремной жизни и знакомился с ней, обнаруживалось и множество маленьких секретов, которые делали тюрьму и одиночное заключение более выносимыми. Перестукивание через стены и водопроводные трубы, переговоры через окна, перебрасывание записочками через уголовных служителей, случайные встречи в бане, получение писем и газет с воли — всё это ломало преграды, которыми мы были окружены. Нужны совершенно исключительные усилия и условия, чтобы, действительно, изолировать человека, мысли которого только и направлены на то, чтобы перехитрить врага. И в конечном счете мы оставались победителями.

    Тюрьму и особенно одиночное заключение каждый, как я сказал, переживает по-своему. За все свое пребывание в Таганской тюрьме — да и во всех позднейших тюрьмах — я никогда не испытал ни одного мгновения упадка, уныния, тем более отчаяния. Во-первых, у меня всегда была моя внутренняя духовная жизнь, питаемая книгами (одиночное заключение без книг, должно быть, действительно, является пыткой — к счастью, я его никогда не испытал).

    А во-вторых, я неожиданно подметил одну особенность своей психики в условиях одиночного заключения (возможно, что это присуще вообще всем заключенным). Все психические переживания в тюрьме становятся острее и, я бы сказал, чище. Ведь вы сами превращаетесь в кролика, над которым производят опыты, изолируя его от всего окружающего, в какую-то бациллу, которую экспериментатор заключает в стеклянную колбу, следя за ее развитием и за всеми ее реакциями на производимые над ней опыты. И я часто сам замечал, насколько теперь у меня реакции на всё переживаемое были сильнее обычных.

    Когда я теперь наталкивался в читаемых книгах на что-нибудь трогательное, я с изумлением чувствовал слезы на глазах, когда попадалась сильная и волновавшая меня мысль, я невольно вставал со своего табурета и должен был несколько раз пройти из одного угла своей одиночки в другой (семь шагов!), чтобы немного успокоиться. А какое сильное впечатление производило каждое внимание со стороны товарищей, как бурно волновали их записочки, тем более письма и записочки от близких и родных из дома, которые мне потихоньку приносил Володя! Сердце так колотилось, что, казалось, ему было тесно не только в груди, но и в одиночке. Не знаю, как у других, но у меня тюрьма всегда способствовала развитию и усилению сентиментальности. И сердце особенно чутко откликалось на дружбу, внимание, сочувствие, ласку, любовь.

    Одно из самых сильных переживаний в тюрьме я испытал в феврале. Это было 4-го февраля. Взобравшись на стол, я стоял у окна и переговаривался с соседями. Был солнечный зимний день. Во время нашей беседы вдруг раздался пушечный выстрел. — ?Из пушек стреляют!? — воскликнул мой сосед слева (там сидел меньшевик А. С. Орлов — ?Семеныч?). Я инстинктивно взглянул на часы — было 2 часа 45 минут. И только теперь я вдруг понял, чего все эти месяцы инстинктивно ждал. Где-то глубоко в сознании жила память о свидании с Борисом Савинковым в московском трактире, когда он мне отдал приказ от имени Боевой Организации остановить все приготовления к покушению на великого князя Сергея Александровича и сказал, что это дело взяла на себя Боевая Организация. Всё это время я старался, как будто, заглушить в себе это воспоминание, скрыть его от самого себя. Но оно продолжало жить в глубине души.

    И теперь вдруг вспыхнуло ярким пламенем — это, я был уверен, была брошена бомба в Сергея Александровича! Это было не предположение, а какая-то полная уверенность. Я соскочил со стола, сел на койку и крепко сжал руки. Время как будто для меня остановилось. А жизнь кругом шла со всеми обычными тюремными шумами и шорохами.

    Я опять взобрался на стол и смотрел на потемневшее небо, прислушиваясь через открытую форточку к тому, что порой доносилось с московских улиц, обычно тихих в этой части города, к глухому и, казалось, далекому шуму Москвы. И вдруг отчетливо услыхал звонкий молодой голос, несколько раз прокричавший одну и ту же фразу — очевидно, то бежал по улице мальчик, может быть, подросток, потому что голос сначала был лишь слабо слышен, затем всё громче и громче, совсем громко — задорно, звонко и молодо — и потом опять всё тише и тише: ?Великого князя бомбой разорвало!?..

    Не я один услышал это, услышали и другие, потому что вдруг в тюрьме послышались какие-то новые звуки и шум, этот шум постепенно рос и усиливался — как будто загудел потревоженный улей пчел. И сейчас же, как по какому-то сговору, раздалась ?Марсельеза? — гимн революции того времени. Вся тюрьма пела ?Марсельезу?! Это было незабываемое мгновение. Я тоже пел. Встревоженные надзиратели забегали по коридорам, послышалось хлопанье форточек, окрики. Но тюрьма продолжала петь. Мы сейчас были сильнее — тюремные власти растерялись. Как передать это торжество связанного победителя!? Такой минуты не забудешь.

    Одним из участников убийства великого князя Сергея Александровича был Борис Николаевич Моисеенко, бывший в свое время студентом Горного Института в Петербурге, а при подготовке покушения на великого князя выслеживавший его под видом легкового извозчика.

    С Борисом Моисеенко я познакомился через пять лет после этого в Париже, когда мы оба жили там эмигрантами, а затем сблизился с ним и подружился уже через десять лет — в далекой сибирской ссылке, на Лене, в десяти тысячах верст от Москвы. Он был тогда случайно арестован в Иркутске и сослан в тот же Булун, в низовьях Лены, в котором находился и я. Мне тогда оставался только год ссылки и бежать не имело смысла, а Моисеенко имел очень важное партийное поручение (освобождение Брешковской, жившей в ссылке тоже на Лене) и потому решил бежать из ссылки немедленно, в чем я ему тогда и помог; было это уже в 1913 году. Чтобы покончить с биографией Моисеенко, добавлю, что в 1918 году судьба нас снова свела вместе и в той же Сибири, но на этот раз в г. Омске.

    Осенью 1918 года он был схвачен группой сибирских офицеров-черносотенцев, ненавидевших его, как революционера, был подвергнут ими страшным пыткам, убит и труп его был спущен под лед Иртыша...

    Когда мы с ним находились вместе в Булуне, мы с ним очень сдружились и часто в жаркие летние дни (жаркие дни бывали даже и на таком далеком севере) вдвоем ездили в лодке по Лене, часами разговаривая о прошлом. Вот тогда он мне и рассказал подробности своего участия в убийстве великого князя Сергея Александровича.

    Борис Моисеенко был человек очень своеобразный. Умный и язвительный, он казался холодным в обращении с людьми. Но это было неверно — в действительности у него было очень нежное сердце, он только не хотел, чтобы об этом догадывались и прятал его под суровой внешностью. Савинков очень дружил с ним, уважал его и, быть может, даже немного его боялся, если только он вообще способен был кого-нибудь и чего-нибудь бояться. Много рассказывал мне Моисеенко об Иване Платоновиче Каляеве, на которого выпала главная роль в деле великого князя — именно Иван Каляев бросил бомбу в великого князя, он же один и был по этому делу повешен. И Каляев и Моисеенко переоделись извозчиками и в таком виде выслеживали выезды великого князя. Уже по опыту дела Плеве оказалось, что как раз под видом извозчиков можно всего больше добыть сведений при наблюдении за тем, на кого должно быть произведено нападение на улице. Моисеенко, между прочим, надеялся, что честь первого нападения на великого князя выпадет на него, но вышло не так: накануне самого покушения Каляев потребовал, чтобы это было поручено именно ему. Моисеенко должен был уступить.

    Паспорт был у Каляева на имя подольского крестьянина: Каляев был родом из Варшавы и имел небольшой польский акцент, надо было его как-нибудь объяснить.

    — И ведь бывает же такое несчастье! — рассказывал Моисеенке Каляев, — Вечером на нашем извозчичьем дворе один спрашивает: — ты какой, говорит, губернии? — Я говорю: — дальний, подольский. — Обрадовался он — ну, говорит, земляки ведь мы. Я тоже подольский. А уезда какого? — Я говорю — Ушицкий. — Да и я тоже Ушицкий! — Стал он меня расспрашивать, какой волости, какого села. Ну, да ведь и меня не поймаешь: я раньше, чем паспорт писать, пошел в библиотеку, всё прочитал про Ушицкий уезд. И оказалось, что я о своей ?родине? еще лучше моего ?земляка? знаю...

    А Моисеенко разговаривал иначе.

    — Подходит ко мне на дворе извозчик. — Ты откуда, земляк, будешь? — Я посмотрел на него, говорю: — Из Порт-Артура я. — Он и глаза раскрыл: — Из Порт-Артура? Ну? — А я на него не гляжу, лошади хомут надеваю. Постоял он, чешет в затылке. — А почему ты, говорит, бритый? — А у меня голова была стриженая, не как извозчикам полагается. — Бритый почему? В солдатах был, в больнице в тифу лежал, теперь с дураком разговариваю... — Опять, гляжу — чешет в затылке, потом и говорит: — Ну, вижу я — и птица ты, в солдатах служил, в Порт-Артуре был, в тифу в больнице лежал... — И с тех пор шапку передо мной каждый раз при встрече снимал...

    По рассказам Моисеенко, Каляев относился к своей работе с огромным увлечением — казалось, он вкладывал в нее, в каждую ее мелочь, всю душу. Он был застенчив и робок, подолгу и со всевозможными подробностями рассказывал, будто был раньше лакеем в одном из петербургских трактиров, прикидывался очень набожным и скупым, постоянно жаловался на убытки. Когда не мог давать точные и понятные ответы, принимал вид дурачка. На дворе к нему относились пренебрежительно и начали уважать лишь позднее, когда убедились в его исключительном трудолюбии — он сам ходил за лошадью, сам мыл сани, выезжал на работу первый и возвращался последним. Кто мог догадаться, что он, как и Моисеенко, был студентом? Быть может, лишь молодое, как бы грустной дымкой подернутое лицо отличало его от окружающих — не даром у него была кличка среди товарищей по революционной работе ?Поэт?. Он и в самом деле писал стихи. После его казни партия издала сборник его стихотворений...

    Подготовка покушения на великого князя потребовала, как и в деле Плеве, нескольких месяцев. Она началась в ноябре и была закончена в конце января. Каляев добился своего — он должен был выступить первым. Он был в приподнятом настроении и радостно-светел. После его смерти было опубликовано одно его письмо, написанное 22 января жене Савинкова (дочери Глеба Успенского). Оно очень для него характерно.

    ?Вокруг меня, со мной и во мне сегодня ласковое смеющееся солнце, — писал тот, кого товарищи называли не иначе, как ?Поэт?. — Точно я оттаял от снега и льда, холодного уныния, унижения, тоски по несовершенному и горечи от совершающегося. Сегодня мне хочется только тихо сверкающего неба, немножко тепла и безотчетной хотя бы радости изголодавшейся душе. И я радуюсь, сам не зная чему, беспредметно и легко, хожу по улицам, смотрю на солнце, на людей и сам себе удивляюсь, как это я могу так легко переходить от впечатлений зимней тревоги к самым уверенным предвкушениям весны. Еще несколько дней тому назад, казалось мне, я изнывал, вот-вот свалюсь с ног, а сегодня я здоров и бодр. Не смейтесь, бывало хуже, чем об этом можно рассказывать, душе и телу, холодно и неприветливо и безнадежно за себя и других, за всех вас — далеких и близких... Но довольно об этом. Я хочу быть сегодня беззаботно сияющим, бестревожно радостным, веселым, как это солнце, которое манит меня на улицу под лазуревый шатер нежно-ласкового неба. Здравствуйте же, все дорогие друзья, строгие и приветливые, бранящие нас и болеющие с нами. Здравствуйте, добрые, мои дорогие детские глазки, улыбающиеся мне так　же наивно, как эти белые лучи солнца на тающем снегу?.

    Так писал и чувствовал террорист — один из тех страшных людей, которых многие представляют себе не иначе, как с ножом в зубах — злобными, отчаявшимися, ненавидящими. Писал накануне самого убийства...

    Покушение было назначено на 2-ое февраля, рассказывал Моисеенко. В этот день должен был состояться в Большом театре парадный спектакль в пользу Красного Креста, на котором должен был быть и великий князь. С 8 часов вечера Каляев, одетый крестьянином, в поддевке, картузе и высоких сапогах, караулил с бомбой в руках у здания Городской Думы, мимо которого обязательно должна была проехать карета великого князя. Был сильный мороз, подымалась вьюга. Каляев стоял в тени крыльца Думы, на пустынной и темной площади. В начале девятого часа от Никольских ворот Кремля показалась карета великого князя. Каляев тотчас узнал ее по белым и ярким огням ее фонарей. Карета свернула на площадь. Тогда, не колеблясь, Каляев бросился навстречу и наперерез карете. Он уже поднял руку, чтобы бросить снаряд. Но в эту минуту, кроме великого князя Сергея, он неожиданно увидел в карете еще великую княгиню Елизавету Федоровну, его жену, и детей великого князя Павла — маленьких Марию и Дмитрия. Он опустил поднятую бомбу и отошел. Карета проехала мимо.

    Савинков дожидался в соседнем Александровском саду. Каляев прошел к нему.

    — Я думаю, что я поступил правильно, разве можно было убить детей?..

    От волнения он не мог продолжать. Савинков сказал ему, что не только не осуждает его колебаний, но и высоко ценит его поступок. Решено повторить покушение на обратном пути великого князя из театра — может быть, на этот раз он будет в карете один.

    К разъезду из театра Каляев, с бомбой в руках, подошел издали к карете великого князя. В карету сели опять великая княгиня и дети — вместе с великим князем Сергеем. Покушение опять не состоялось.

    Но 4-го февраля Каляев снова был на боевом посту, на этот раз в самом Кремле. На этот раз великий князь Сергей был один.

    Вот как сам Каляев писал потом из тюрьмы о происшедшем:

    ?Против всех моих забот я остался 4 февраля жив. Я бросил на расстоянии четырех шагов, не более, с разбега, в упор, я был захвачен вихрем взрыва, видел, как разрывалась карета. После того как облако рассеялось, я оказался у остатков задних колес. Помню, в меня пахнуло дымом и щепками прямо в лицо, сорвало шапку. Я не упал, а только отвернул лицо. Потом увидел шагах в пяти от себя, ближе к воротам, комья великокняжеской одежды и обнаженное тело?...

    Перед казнью своей Каляеву пришлось пережить еще многое. RВ тюрьме его посетила жена убитого им великого князя великая княгиня Елизавета Федоровна (сестра царицы).

    ?Мы смотрели друг на друга, — писал об этом свидании Каляев, — не скрою, с некоторым мистическим чувством, как двое смертных, которые остались в живых. Я — случайно, она — по воле организации, по моей воле, так как организация и я обдуманно стремились избежать излишнего кровопролития.

    Я, глядя на великую княгиню, не мог не видеть на ее лице благодарности, если не мне, то во всяком случае судьбе за то, что она не погибла.

    — Прошу вас, возьмите от меня на память иконку, — сказала она. — Я буду молиться за вас (великая княгиня потом постриглась в монахини и умерла в монастыре). (К сожалению В. З. ошибается. Вот отрывок из книги Великого Князя Александра Михайловича, также данной на нашей странице: ?Мой третий брат — Великий Князь Сергей Михайлович был убит несколько месяцев спустя вместе с Великой Княгиней Елисаветой Федоровной (старшей сест?рой Императрицы), тремя юными сыновьями Великого Князя Константина Константиновича и князем Палеем, сыном Великого Князя Павла Александровича. Все шестеро были живыми сброшены в угольную шахту вблизи Алапаевска в Сибири. Их тела, найденные по приказанию адмирала Колчака, свидетельствовали о том, что они умерли в невыразимых страданиях. Они были убиты 18 июля 1918 года, т. е. два дня спустя после убий?ства Царской семьи в Екатеринбурге.?　　LDN-knigi).

    И я взял иконку.

    Это было для меня символом признания с ее стороны моей победы, символом ее благодарности судьбе за сохранение ее жизни и покаяния ее совести за преступления великого князя.

    — Моя совесть чиста, — сказал я, — мне очень больно, что я причинил вам горе, но я действовал сознательно, и если бы у меня была тысяча жизней, я отдал бы всю тысячу, не только одну.

    Великая княгиня встала, чтобы уйти. Я также встал.

    — Прощайте, — сказал я. — Повторяю, мне очень больно, что я причинил вам горе, но я исполнил свой долг и я его исполню до конца и вынесу все, что мне предстоит. Прощайте, потому что мы с вами больше не увидимся?.

    Потом в правой реакционной печати много писали о том, что Каляев будто бы каялся перед великой княгиней в своем ?преступлении? и просил прощения. Из этого письма Каляева видно, где правда и почему он принял от вдовы убитого им человека иконку.

    Перед самой своей смертью он написал товарищам письмо, которое было передано им его защитником на суде.

    ?Вы знаете мои убеждения и силу моих чувств, — писал в этом письме Каляев, — и пусть никто не скорбит о моей смерти. Я отдал всего себя делу борьбы за свободу рабочего народа — пусть и смерть моя венчает мое дело чистотой идеи. Умереть за убеждения — значит звать на борьбу, и каких бы жертв ни стоила ликвидация самодержавия, я твердо уверен, что наше поколение кончит с ним навсегда. Это будет великим торжеством социализма, когда перед русским народом откроется простор новой жизни, как и перед всеми, кто испытывает тот же вековой гнет царского насилия. Вся жизнь мне лишь чудится сказкой, как будто всё, что случилось со мной, жило с ранних лет в моем предчувствии и зрело в тайниках сердца для того, чтобы вдруг излиться пламенем ненависти и мести за всех?.

    В ночь на 10-ое мая Каляев был казнен.

    То чувство победы, которое я испытал, услышав взрыв бомбы Каляева в Кремле, убившей великого князя Сергея, я потом испытал в тюрьме еще несколько раз. Первый раз это было, когда Мазурин передал мне свернутую в маленький комочек ?Рабочую Газету?. Она вышла-таки — несмотря ни на что!

    Она была небольшого размера — в четвертую долю листа, но отпечатана в типографии! Правда, шрифт был разнокалиберный, некоторые строчки и даже страницы отпечатаны грязно, другие слишком бледно -- но настоящим типографским способом, а не на мимеографе или гектографе. Это значит, что товарищам удалось довести до конца начатое мною дело.

    Некоторые статьи были мне уже знакомы, а передовая была в свое время написана мною! Другой раз тот же Мазурин в числе разного рода записочек, писем и газетного материала, которым он меня аккуратно снабжал после свиданий со своими родными (как старожил тюрьмы, он имел так называемые ?общие свидания?, которые продолжались дольше обычных и происходили в более свободной обстановке, чем у подследст- венных), передал мне отпечатанную в той же нашей ?комитетской? (внизу была скромная и вместе с тем гордая пометка: ?Напечатано в типографии Комитета?) типографии прокламацию под заглавием ?К оружию!? Это была та самая прокламация, которую я написал уже здесь, в тюрьме, и в свое время переслал товарищам на волю через того же Мазурина. У нас были правильные сношения с волей, мы были в курсе общих политических событий и наших партийных. Революционное движение в стране быстро росло и с каждым месяцем усиливалось. Москва бурлила. В университетских аудиториях происходили почти открытые политические собрания, на которые приходили рабочие. И в ответ на это, всё нараставшее настроение я и написал свое воззвание ?К оружию!? И как, в самом деле, не испытать чувства победы, когда оказывается, что даже из тихой тюремной одиночки удается обратиться с горячим призывом к широкой массе, когда бессильными становятся тюремные стены и решётки...

    Как и другие заключенные, у которых были родные в Москве, я имел свидания, ко мне приходили отец, мать, сестра. Эти свидания происходили в специальной комнате тюремной конторы. Заключенного вводили в маленькую камеру, отделенную от другого помещения частой проволочной сеткой, сзади становился надзиратель. Перед самой сеткой, по ту сторону ее, садился жандармский офицер. На некотором расстоянии от него был деревянный низкий барьер — за ним стояли приходившие на свидание. Свидание продолжалось от 8 до 15 минут — в зависимости от общего количества этих свиданий; они разрешались один раз в неделю.

    На свиданиях этих ничего нельзя было передавать, разговор происходил на некотором расстоянии; офицер, конечно, следил за каждым словом и сейчас же останавливал, а иногда и прерывал самое свидание, если пришедшие пытались сообщить какие-либо политические новости. Но мы и так были в курсе их благодаря тайной ?почте?, которая была у нас (главным образом через нашего старосту Мазурина). Помню один забавный эпизод, который произошел на свидании. Ко мне пришли на этот раз не только мать и отец, но также и сестра со своей маленькой дочкой Таней, которой было тогда четыре года. Она, конечно, была моей любимицей и отвечала взаимностью ?дяде Оде?, как она меня называла (она называла меня не ?дядя Володя?, а ?дядя Одя?).

    И вдруг на этом свидании Таня обратилась с каким-то вопросом к жандармскому офицеру (у него была блестящая офицерская форма, серебряные погоны, аксельбанты!): ?Дядя негодяй?... Можно себе представить общее наше смущение. Объяснялось это необычное обращение тем, что дома, разумеется, всех жандармов называли ?негодяями?. А Таня приняла это название по невинности, может быть, за имя собственное... К чести жандармского офицера нужно сказать, что никакой истории он по этому поводу не поднял и даже не прервал свидания. Но Таня нас не только рассмешила — мы были смущены.

    Весной следствие по моему делу было закончено — оно продолжалось всего лишь четыре месяца — и меня перевели в другую камеру (тоже одиночную, но окном на внутренний двор). Кроме того, теперь у меня были общие прогулки. Это было уже совсем другое положение. Я общался на прогулках с товарищами, мне удавалось, идя на прогулку, заглядывать даже к подследственным, я имел ?телефон?. ?Телефоном? на нашем тюремном жаргоне называлась длинная веревка с какой-нибудь подвязанной на ее конце тяжестью. При некоторой ловкости можно было, описав в воздухе несколько больших кругов, закинуть веревку к соседу в сторону и даже вверх — сосед ловил веревку из своего окна; разумеется, можно было спустить веревку и прямо вниз. При помощи этих ?телефонов? передавались записки и письма и особенно всякого рода литература, вплоть до революционной. Жители тюремных одиночек обычно усиленно переписываются друг с другом — часто это бывают дебаты и рассуждения на самые отвлеченные темы.

    Бывает и дружественная и даже любовная переписка: один этаж нашего большого корпуса был занят женскими камерами. Сидение в одиночках очень благоприятно для развития романтических чувств. Надзиратели смотрели обычно на наши ?телефоны? сквозь пальцы и вмешивались лишь тогда, когда пользование ?телефонами? становилось слишком уж интенсивным.

    По вечерам Володя Мазурин вскарабкивался на свое окно — оно находилось наверху, выше женских камер — и оттуда регулярно сообщал обо всех полученных им за день политических новостях. Для этого он делал систематическую сводку, как какое-нибудь заправское телеграфное агентство (главным образом он пользовался при этом великолепной и богатой хроникой ?Права?). Иногда он пересыпал свои новости какими-нибудь шутками. В эти часы вся тюрьма замирала — слушали все, даже надзиратели. Это была своего рода ежедневная тюремная газета. Таганская тюрьма выстроена в форме большого ?Т?, и двор, на который выходили наши окна, был образован двумя корпусами под прямым углом. Поэтому было хорошо слышно в тех камерах, которые были расположены одна к другой под прямым углом, и плохо в тех, которые находились на одном и том же фасаде. Новости, которые сообщал Мазурин, повторялись поэтому дважды — один раз их оглашал он сам, затем их повторял кто-нибудь из товарищей, сидевших на другом фасаде. Все охотно переносили это неудобство — времени в тюрьме много! Иногда устраивались даже дебаты — чаще всего это были дебаты между социал-демократами и социалистами-революционерами по аграрному вопросу и террористической тактике. Настоящие дебаты с председателем, докладчиками и прениями сторон.

    Не без удовольствия вспоминаю я об этом времени. Ведь сидела в тюрьме молодежь — веселая и жизнерадостная, готовая каждую минуту и пошутить и посмеяться. К этому склонны были даже и те из этой молодежи, которым будущее сулило далекую ссылку, годы заключения, а то — и каторгу. Для многих тюремное заключение было и настоящим университетом — здесь люди впервые, быть может, в своей жизни серьезно занимались, читали серьезные книги. Многие поэтому свои тюремные годы потом вспоминали даже с благодарностью. А сколько было среди заключенных интересных, даже замечательных людей — ведь не надо забывать, что жандармы своими арестами как бы снимали сливки, забирая в свои сети всех наиболее развитых, стоящих выше среднего уровня.

    Это был настоящий отбор лучших. Как ни покажется это странным, в нашей тюремной жизни были и поэтические минуты, даже целые вечера. В числе тюремных сидельцев был студент московского университета Апполон Кругликов, пропагандист нашего Комитета, обладатель прекрасного баритона. Родом он был из Красноярска, из Сибири. А как раз этажом ниже сидела его землячка, из того же Красноярска, Маруся Монюшко — хорошее сопрано. И они часто устраивали вдвоем настоящие концерты — пели дуэты из разных опер, романсы и народные русские песни. Вся тюрьма в эти минуты замирала и с наслаждением слушала прекрасное пение. Я совершенно не знаю судьбы Монюшко, что же касается Апполона Кругликова, то судьба через тринадцать лет снова меня свела с ним уже в Сибири, когда я был членом правительства, а он — управляющим делами нашего правительства (он был юрист). Затем последовали новые злоключения: мы оба в 1918 году были арестованы адмиралом Колчаком. Меня — с товарищами — Колчак выслал за границу (в Китай), Апполон после колчаковской тюрьмы оказался в тюрьме большевистской, где через год и умер от сыпного тифа, о чем я узнал, когда был уже в Париже. Судьба бросала нас по России, Сибири и Европе, — но эти тюремные концерты во дворе Таганской тюрьмы несколько десятков лет тому назад я и сейчас помню.

    В мае 1905 года моя судьба определилась. Жандармское следствие не могло найти против меня никаких улик — власти, конечно, знали обо мне всё, что им было нужно (один только Азеф мог им многое обо мне рассказать!), но, кроме показаний провокаторов и наемных сыщиков, никаких доказательств и улик против меня в разрушении существующего порядка у них не было — судить меня не мог даже и царский суд. Во время следствия обнаружилось обстоятельство, которое — неожиданно не только для властей, но и для меня — скорее говорило в мою пользу.

    Когда накануне демонстрации 5-6 декабря (1904 года) в Москве наш Комитет выпустил предупреждение против великого князя Сергея и генерала Трепова, что расправится с ними, если назначенная Комитетом демонстрация будет сопровождаться избиением со стороны полиции, мы получили в Комитете предложение выступить от имени Комитета с покушением против великого князя и против Трепова.

    Предложение это исходило от двух молодых людей, которых нам очень рекомендовали. Комитет поручил мне это дело обследовать. С одним из них я имел свидание — его фамилия была Николай Полторацкий; товарища его звали Леонид Дубенский. Оба были юноши — 17-18-ти лет! Полторацкий произвел на меня впечатление экзальтированного юноши, горевшего желанием совершить подвиг. Ни он, ни его товарищ не показались мне подходящими лицами для совершения такого ответственного дела уже по одной своей молодости. Я откровенно сказал это Полторацкому, от имени Комитета наложил запрещение на это предприятие и даже отобрал браунинг, который оказался у Полторацкого.

    Тем не менее, как я позднее уже в тюрьме узнал, Полторацкий подкараулил Трепова, когда тот ехал в Петербург, и на Николаевском вокзале произвел на него покушение. Покушение было неудачное, Полторацкого схватили, когда он, кажется, еще не успел даже выстрелить. Арестовали и Дубенского, его приятеля. Не знаю, как себя вел под арестом Дубенский, но Полторацкий на следствии всё рассказал жандармам — вплоть до моего визита к нему и конфискации мною у него браунинга. Извинением его слабости могло служить — кроме молодости — еще и то обстоятельство, что жандармы показали ему фотографию Дубенского в арестантском платье и в кандалах! То же самое, вероятно, делали и с Дубенским. Их обоих уверили, что они уже приговорены к смертной казни и через несколько дней будут повешены.

    Юноши не выдержали и во всем покаялись — во всяком случае это сделал Полторацкий (в скобках замечу, что судьба их была такова: оба они по амнистии 1905 года были выпущены; Полторацкий, кажется, погиб позднее на какой-то экспроприации, а Дубенский уцелел — позднее он женился на одной моей приятельнице). Меня вся эта история поставила в странное положение: я оказался в роли человека, противившегося покушению и даже старавшегося предупредить его — отобрал у злоумышленника револьвер! На откровенных показаниях обо мне Полторацкого не только нельзя было построить против меня никакого обвинения — они скорее, с точки зрения властей, говорили в мою пользу.

    Обо всем этом я узнал значительно позднее, уже после тюрьмы, так как сам я не только отказывался от дачи жандармам и прокурору каких-либо показаний, но и просто отказывался от разговоров с ними — отказывался даже подписывать какие-либо бумаги, чем приводил их в бешенство. Этой тактики я придерживался всегда при своих арестах и до сих пор об этом не жалею: этим я не усложнял своего дела и сберегал свое душевное спокойствие.

    Ради справедливости я должен отметить, что к моему дерзкому поведению власти относились совершенно корректно — негодовали, но никаких специальных мер против меня не принимали и никаким наказаниям не подвергали.

    Но они не могли отказать себе в удовольствии сыграть и со мной свою излюбленную дьявольскую шутку. Однажды меня вызвали ?с вещами? и повезли в жандармское управление. Там ведший мое дело ротмистр Васильев в присутствии прокурора предъявил мне бумагу, гласившую, что дело мое за отсутствием улик прекращено и судебные власти постановляют меня от заключения освободить. Я прочитал бумагу, конечно, очень обрадовался, но вида не подал и всё-таки бумагу эту подписать отказался (этим я хотел им показать, что их власти над собой не признаю, не признаю за ними и права распоряжаться моей судьбой). Тогда с ехидной улыбкой ротмистр положил передо мной новую бумагу, согласно которой, ?на основании Положения об охране?, я снова, уже в административном порядке, должен быть ?взят под стражу?. И затем меня с жандармом отправили в новое узилище.

    На этот раз — в Сущевскую полицейскую часть (возле Долгоруковской). Там тоже посадили в одиночку. Это была тюрьма, так сказать, уже второго разряда — попроще, погрязнее и наивнее. Рядом со мной сидели другие политические заключенные (тоже в одиночках) — помню там добродушного и веселого рабочего Ваню, с которым мы очень подружились и совместно производили интересные эксперименты с голубями, прилетавшими под наши окна; камеры наши были в нижнем этаже, почти вровень с землей, и выходили во двор. О наивности этой тюрьмы можно было судить по тому, что раз в две недели нас водили — каждого, конечно, отдельно — в соседнюю частную баню. Рядом со мной шел участковый надзиратель (в штатском, но с револьвером в кармане, который он мне демонстративно показывал), я нес под мышкой смену белья. Надзиратель ни на шаг от меня не отходил и мылся в бане рядом на той же скамье. Как я ни приглядывался к обстановке, убежать было невозможно — застрелит на месте! — ?Не потереть ли вам спинку?? — спросил он, чем заставил меня расхохотаться...

    В том же участке и рядом с нашими одиночными камерами сидели подобранные на улице пьяные, которых держали там для вытрезвления. Оттуда порой доносились пьяные крики и ужасающая ругань...

    В Сущевском участке меня продержали недолго. В связи с начатым в Сущевской части ремонтом через месяц перевели в Пречистенскую часть. Там было чище, но очень неприятным было соседство дома для умалишенных, откуда часто доносились — и днем и ночью — дикие крики. Обстановка и в Пречистенской части была патриархальная.

    Особенно характерен был смотритель Пречистенской части — добродушный, но чрезвычайно вспыльчивый и горячий старик. Интересны были также ?мушкатёры? — так назывались вольнонаемные полицейские, несшие караульную службу; они были в штатском, но в форменных фуражках и носили на поясе огромные черные наганы на оранжевых шнурах. Мы, заключенные, смеялись над этими ?мушкатёрами? — нас смешило самое их название. Сидело нас в Пречистенской части пять или шесть политических — конечно, в одиночках, но мы могли невозбранно друг с другом переговариваться из окон; одиночные камеры были и здесь вровень с землей.

    Здесь, в Пречистенской части, мне пришлось пережить один очень интересный эпизод. Как-то к нам привезли нового заключенного. Мы, конечно, приступили к нему с расспросами. Из оживленного разговора с ним выяснилось, что арестованный отказался при аресте назвать свое имя и числился, как ?Неизвестный?. Так называли и мы его. Он оказался чрезвычайно интересным собеседником, веселым и, видать, весьма бывалым. Смотритель несколько раз приходил под наши окна и мы присутствовали при любопытнейших диалогах. — ?Я тебя знаю, я тебя раскушу, — уверял ?Неизвестного? старик. — Знаю, кто ты: ты — волк!? — ?Неизвестный? не оставался в долгу и отвечал смотрителю репликами, от которых мы все дружно хохотали.

    Эта словесная дуэль доставляла нам, да, кажется, и самому смотрителю, большое удовольствие. Прошло несколько дней, ?Неизвестный? все больше и больше начинал меня интересовать. И как-то, желая на него взглянуть, я отпросился ?оправиться? как раз во время прогулки ?Неизвестного?. Уборная была рядом, в нашем же здании, маленькое окно из нее выходило во двор около высокого, в рост человека, деревянного забора, где обычно мы прогуливались — по одиночке и под наблюдением ?мушкатёра?. В уборной я дотянулся до окошечка и выглянул во двор. Там увидал высокого человека в картузе и высоких сапогах; крупные черты лица, небольшая бородка, очки — вид не то мастерового, не то интеллигента, средних лет. Он ходил взад и вперед вдоль забора, у ворот стоял ?мушкатёр?.

    Вдруг я увидал, что ?Неизвестный? сделал несколько быстрых шагов по направлению к моему окошечку — я собрался уже ему крикнуть, но он, вместо того, чтобы подбежать к моему окошку, прыгнул, ухватился обеими руками за забор и перевалился через него. Я даже не сразу понял, что произошло — но понять было нетрудно: ?Неизвестный? убежал! Я соскочил вниз и ждал, что вот-вот подымется тревога. Ее не было. Я только услыхал за дверью какой-то громкий разговор. Как позднее оказалось, это пришел ?мушкатёр?, который, не видя больше во дворе арестанта, зашел спросить надзирателя, нет ли кого в уборной? Надзиратель ответил, что в уборной находится один из заключенных. Ничего этого не зная, встревоженный, я оставался еще некоторое время в уборной — сердце бешено колотилось. Быть может, именно эти несколько лишних минут, которые я задержался в уборной и спасли ?Неизвестного?.

    Когда я, наконец, через несколько минут вышел из уборной, я лицом к лицу столкнулся с ?мушкатёром?, дожидавшимся у двери уборной. Увидав меня и убедившись в том, что в уборной был вовсе не ?Неизвестный?, прогулку которого он караулил, а совсем другой, он понял свою ошибку и поднял страшный крик. Началась суматоха, послышался топот ног, появился старичок-смотритель (без мундира). Меня заперли снова в мою камеру, о своих наблюдениях я хранил молчание, но весть о побеге ?Неизвестного? стала немедленно известна и встречена была всеми нами с бурным восторгом, к которому и я присоединился. Попытка настигнуть и поймать ?Неизвестного? кончилась ничем...

    Только позднее я узнал, что произошло. ?Неизвестный? лишь недавно бежал из сибирской ссылки; он ночевал у Михаила Андреевича Ильина, помощника присяжного поверенного (позднее он был более известен под своим литературным псевдонимом — Осоргин, девичья фамилия его матери; М. А. Ильин-Осоргин сочувствовал эсерам, оказывал им и Московскому Комитету различные услуги).

    По какой-то оплошности, своей или чужой, приезжий был в Москве арестован, бумаг при нем не было, назвать себя он отказался и был записан, как ?Неизвестный?. Перепрыгнув через забор, ?Неизвестный? бросился в один из дворов того же Штатного переулка, куда выходили ворота Пречистенской части, перелез через другой забор, напугал какую-то старуху в саду, сам испугался и через сад вышел на Пречистенку. Там сел на поднимавшуюся по Пречистенке конку, на глазах у изумленного кондуктора вырвал зашитую в штанах трехрублевку и заплатил за билет, потом на соседней улице вышел, зашел в винную лавку, выбил пробку из ?мерзавчика? и в виде подвыпившего мастерового отправился дальше. Переночевал снова у Ильина...

    Но здесь я должен прервать нить рассказа и вернуться к своей собственной истории, так как она странным образом переплелась с дальнейшей биографией ?Неизвестного?.

    Как я уже сказал, судить меня власти не могли и поэтому расправились со мной в порядке административном: так называемое Особое Совещание при министерстве внутренних дел постановило сослать меня на пять лет в Восточную Сибирь, т. е. в Якутскую Область. Но война с Японией продолжалась и этапное движение по Сибирской железной дороге не функционировало. Поэтому Якутская Область и Сибирь были мне заменены ссылкой на север Европейской России.

    Отец выхлопотал мне — без моего ведома — разрешение ехать в Архангельск на свой счет и, ввиду болезни матери, право пробыть две недели в Москве у родных. Я должен был подписать бумагу, что добровольно явлюсь в Архангельске в распоряжение архангельского полицеймейстера не позднее 10-го июля.

    Желанный день настал. Меня вызвали с вещами в контору и затем, в сопровождении надзирателя, отправили на извозчике в Охранное Отделение, где я должен был подписать свое обязательство. Все прошло благополучно. После всех формальностей я очутился свободным на улице.

    Понять чувство, которое испытывает человек — хотя бы после пяти только месяцев тюремного заключения — при освобождении, может только тот, кто через это прошел сам. Ради этого чувства не жалко и потерянного в тюрьме времени.

    Как раз за время моего короткого пребывания на свободе произошло убийство московского градоначальника графа Шувалова (23 июня 1905г.).

    Пришел Абрам Гоц и сообщил мне, что это покушение организовал он от имени Боевой дружины Московского Комитета партии социалистов-революционеров. По просьбе Абрама я тут же написал от имени партии прокламацию, которую заканчивал словами: ?По делам вашим воздается вам?. Прокламация эта вышла от имени Московского Комитета. Убийцей был бежавший из сибирской ссылки народный учитель Петр Александрович Куликовский. Это и был ?Неизвестный?, свидетелем побега которого из Пречистенской части я был. Куликовского судили и приговорили к 20 годам каторги. Дальнейшая его биография была такова. Амнистия 1905-го года освободила его от каторги, он был отправлен на поселение в Якутскую область — в Якутске в 1912 году (т. е. через семь лет) мы с ним встретились (я был снова в ссылке). Затем, уже в 1919 году, Куликовский принял участие в вооруженной борьбе против большевиков; был в отряде генерала Пепеляева, ведшего борьбу с большевиками в тайге между Охотском и Якутском и большевиками был взят в плен. По дошедшим до меня позднее сведениям, на допросе Куликовского убил рукояткой револьвера большевистский следователь.


7. РЕВОЛЮЦИЯ 1905-го ГОДА

    Как описать чувства, которые наполняли и раздирали мою душу, когда я 24-го октября подъезжал к Петербургу!

    С одной стороны — это было чувство радости, восторга, ликования, упоения победой. Ведь царский манифест 17 октября торжественно обещал ?даровать населению незыблемые основы гражданской свободы на началах действительной неприкосновенности личности, свободы совести, слова, собраний и союзов?! Чего же еще можно было желать? Ведь к ?свободам? мы прежде всего и стремились — ради них жертвовали собой и другими, рисковали всем, шли в тюрьмы, в ссылку. Мы хотели ?освобождения? России, чтобы в свободной стране получить возможность работать на благо народа, как мы его понимали, т. е. не только добиваться его политического, но и экономического освобождения. Но добились ли мы этой возможности на самом деле?

    Уже на другой день после 17 октября начали приходить вести со всех концов России, которые заставляли в этом сомневаться. В разных городах происходили столкновения между манифестантами, праздновавшими добытые свободы, и темными элементами, нападавшими на них при покровительстве администрации, полиции и правительства.

    Появились ?черные сотни?, которые занялись погромами интеллигенции, студентов и евреев.

    В действиях правительства чувствовалась где нерешительность, а где и двойственность — с одной стороны, официально объявляли о манифесте, с другой — разгоняли и даже стреляли в тех, кто праздновал появление этого манифеста. Газеты были полны такими противоречивыми известиями. Политическая амнистия, правда, объявлена, но освобождали не всех: лиц, причастных к делу хранения взрывчатых снарядов, оставляли в тюрьмах. И тогда их освобождала подступавшая к тюрьмам буйная толпа.

    Так, например, было дело в Москве, в Таганской тюрьме, где администрация тюрьмы не хотела выпустить из тюрьмы моих друзей — Илью и Амалию Фондаминских, арестованных за месяц до того (в сентябре) по делу об устройстве Зинаидой Коноплянниковой в окрестностях Москвы динамитной мастерской (Амалия дружила с Зинаидой Коноплянниковой и по дружбе оказывала ей разные мелкие услуги, за что и была арестована. Фондаминские были выпущены лишь по требованию толпы, подступившей черной массой к воротам тюрьмы).

    Те же разноречивые и противоречивые настроения я застал и в самом Петербурге. Манифест 17 октября был встречен восторженно. Все улицы были заполнены манифестировавшим народом. Рассказывали о знаменитом певце Леониде Собинове, всеобщем кумире того времени, что он на Невском пел ?Боже Царя Храни?.

    Обыватели и либеральные круги ликовали: им казалось, что всё, о чем только можно было мечтать, осуществлено — и Россия отныне вступила в счастливую полосу жизни. Но в революционных кругах были другие настроения. Правительству прежде всего не верили. Вот что писала в эти дни (20 октября) одна газета: ?И вот — конституция дана. Дана свобода собраний, но собрания оцепляются войсками. Дана свобода слова, но цензура осталась неприкосновенной. Дана свобода науки, но университеты заняты войсками. Дана неприкосновенность личности, но тюрьмы переполнены заключенными. Дан Витте, но оставлен Трепов. (Витте был председателем совета министров, на имя которого был дан манифест о свободах, Трепов был военным губернатором Петербурга, как раз в эти дни отдавший знаменитый приказ: ?Холостых выстрелов не делать, патронов не жалеть!? — В. 3.). Дана конституция, но оставлено самодержавие. Все дано и не дано ничего?.

    Все это было верно, но, с другой стороны, не надо забывать о французской пословице, что ?аппетит приходит во время еды?. Была обещана правительством Государственная Дума, но революционеры требовали Учредительного Собрания, обещано было расширение избирательного права — революционные партии требовали ?всеобщего, равного, прямого и тайного? избирательного права, т. е. знаменитой ?четырех-хвостки?...

    В конце концов и после 17 октября 1905 года положение в основном оставалось тем же, каким было до манифеста: было правительство и была страна, были ?мы? и были ?они? — оставались друг против друга два смертельно враждебных друг другу лагеря.

    Но, конечно, только слепой мог не видеть тех　огромных перемен, которые теперь произошли. И, быть может, всего разительнее и чувствительнее были эти перемены, если посмотреть на прессу. Не боясь преувеличений, можно сказать, что русская пресса того времени была, действительно, абсолютно свободна. В сущности говоря, она завоевала себе свободу еще до 17 октября и до манифеста, провозглашавшего ?свободу слова?. Это завоевание шло в течение всего 1905-го года. Замечательно то, что самыми влиятельными и самыми распространенными русскими газетами в этот период были исключительно газеты прогрессивного направления — и чем радикальнее они были, тем большим успехом пользовались у читателей. Газеты консервативные и правые не имели ни влияния, ни распространения. Исключением в этом отношении можно было считать только одно ?Новое Время? в Петербурге талантливого, но беспринципного Алексея Суворина.

    Все остальные правые газеты, как ?Московские Ведомости? Каткова, ?Земщина? в Петербурге, ?Киевлянин? Шульгина, харьковская ?Южная Речь? Пихно — не только не пользовались влиянием, но и имели весьма слабое распространение, несмотря на правительственные субсидии — их называли не иначе, как ?правительственными рептилиями?.

    Не имели успеха и попытки правительства издавать хорошо и богато поставленные общественно-литературные органы, как ?Россия? и ?Русское Государство?. В независимых общественных кругах к ним относились с презрением, а сотрудников называли ?бутербродниками?. Зато огромным распространением и влиянием пользовались такие газеты, как ?Русские Ведомости? и ?Русское Слово? в Москве, ?Речь? в Петербурге, ?Одесские Новости? и ?Одесский Листок?, ?Донская Речь? в Ростове на Дону, ?Киевская Мысль? и другие газеты, выходившие в Казани, Самаре, Саратове, Нижнем Новгороде, Харькове, Тифлисе, Томске, Иркутске...

    Правда, все эти газеты немало страдали от цензурных преследований. Их штрафовали, приостанавливали, вводили для них предварительную цензуру, даже закрывали в административном порядке, и все же они умели обойти все препятствия, сохранили независимость мысли, а главное — им удавалось сказать читателю то, что они хотели сказать. Большую роль играла и растерянность власти, которая невольно отступала перед всеобщим натиском и часто сама не знала, что можно и чего нельзя, что можно допустить и что нельзя вытерпеть. Достаточно привести хотя бы один пример.

    Еще раньше в одной петербургской газете появился фельетон известного публициста Александра Амфитеатрова под названием ?Господа Обмановы?, в котором под видом помещичьей русской семьи зло высмеивалась... царская семья Романовых. Читатели немедленно узнали, кого имел в виду автор; номер газеты с этим фельетоном был раскуплен, любители платили за него огромные деньги и по всей стране во множестве разошлись переписанные копии этого фельетона. И правительство всего на всего отправило Амфитеатрова в ссылку, а затем разрешило выехать за границу — что дало лишь повод кому-то сочинить такой стих: ?В полученьи оплеухи расписался наш дурак!? Кто был этим ?дураком?, понимали все.

    Во многих периодических изданиях того времени, выходивших в России, писали находившиеся за границей политические эмигранты и революционеры — среди них можно назвать Ленина, Виктора Чернова, Мартова, Троцкого, Луначарского и многих, многих других. Некоторые из них не только писали в русских газетах, но даже руководили ими из-за границы, редактировали их.

    Одной из самых популярных газет того времени был выходивший в Петербурге ?Сын Отечества?, издававшийся Юрицыным. Газета сумела подобрать состав талантливых сотрудников. Среди них было много социалистов-революционеров и лиц, близких к партии социалистов-революционеров. ?Сын Отечества? нападал на правительство, на администрацию и даже на самого царя — большею частью в иносказательной, но всем понятной форме — в передовых, в корреспонденциях из-за границы, в стихотворениях, даже в хроникерских заметках, в отчетах о картинных выставках и театральных спектаклях. Сотрудники писали с подъемом, даже с воодушевлением — и газета эта имела неслыханный успех как в столицах, так и в провинции.

    Когда я приехал в Петербург, то в редакции ?Сына Отечества? нашел всех, кого мне хотелось и кого мне надо было видеть: там всегда люди толпились, как в революционном клубе.

    Странное это было время! По привычке или из осмотрительности и осторожности мы продолжали жить под чужими именами, с фальшивыми паспортами, хотя за нами как будто никто теперь не следил. Редакция ?Сына Отечества? была как бы официальным местом, где всегда можно было найти всех партийных людей — по партийным делам там принимали представители Центрального Комитета, Петербургского Комитета, там иногда даже были заседания этих организаций, туда приходили Азеф, Савинков и другие члены Боевой Организации, сейчас хотя и прекратившей свою террористическую деятельность, но вырабатывавшей дальнейшие планы, так как большинство из нас были убеждены, что вскоре всем придется возобновить заговорщицкую революционную работу. Там же, в стенах редакции ?Сына Отечества?, не раз собирались и военные работники, старавшиеся сейчас больше, чем когда-либо, укрепить связи в военных кругах, создать крепкую революционную организацию среди военных.

    Этот вопрос о боевой работе вызывал в партии большие споры. Большинство склонялось к мысли, что приостановка террористической деятельности является временной и даже кратковременной, что период свобод нужно использовать для лучшей подготовки будущих неизбежных революционных выступлений. И многие указывали на то, что сейчас центр тяжести нужно перенести в широкие круги — теперь научить обращению с оружием и бомбами надо массы. Именно с этой целью была создана специальная организация, во главе которой был поставлен Петр Моисеевич Рутенберг. На его обязанности лежала подготовка в самом Петербурге боевых дружин из рабочих. Помню, что и его я встречал в эти дни в редакции ?Сына Отечества?. В этом же направлении работал и Абрам Гоц. Они перевозили из Финляндии оружие, устраивали в самом Петербурге и его окрестностях динамитные мастерские — и вместе с тем встречались со всеми нами совершенно открыто. Если бы правительство хотело, оно могло бы захватить нас всех, как в мышеловке. Но оно само было тогда явно растеряно.

    Кроме повседневной политической прессы в эти октябрьские и послеоктябрьские дни большую роль сыграли также юмористические издания. Их в это время народилось множество. В карикатурах, в шутливых рассказах, в стихах велась такая же, если еще не более острая политическая борьба с правительством, самодержавием и всеми его представителями. Зло издевались над министрами, губернаторами, полицией, не останавливались и перед самим царем.

    Его изображали обычно в затылок, так что лица не было видно — чтобы нельзя было придраться и обвинить в оскорблении ?священной царской особы?, но все безошибочно узнавали его по фигуре, по прическе. Многие из этих юмористических изданий были очень талантливы и остроумны, их злые шутки и меткие рисунки расходились по всей России. Большую популярность имел напечатанный в юмористическом журнале ?Пулемет? (издавал его некий Шебуев) рисунок. Во всю страницу в нем был напечатан царский манифест со всеми дарованными свободами, а на его тексте сверху был оттиснут кровавой краской отпечаток человеческой руки и внизу стояла подпись: ?К сему руку приложил свитский генерал Дмитрий Трепов?, т. е. тот самый военный губернатор Петербурга, который хотел залить кровью рабочее движение Петербурга и отдал свой знаменитый приказ: ?Патронов не жалеть, холостых выстрелов не делать?.

    С первых же дней свобод все революционные партии усиленно принялись за печатание массовой литературы для народа. В сотнях тысяч экземпляров перепечатывали теперь народные издания, листовки, брошюры и тюками отправляли в провинцию, в деревню. Типографии были завалены работами. Для печатания и рассылки литературы найдены были средства — подъем тогда был всеобщий. В Петербурге и Москве партия социалистов-революционеров создала специальные так называемые ?провинциальные бюро?, которые занимались рассылкой литературы по провинции — при этом особое внимание было обращено на крестьянскую литературу. Все понимали, что сейчас дело за массами, от их поведения все должно было зависеть.

    Как раз к этим октябрьским дням относится и создание первой массовой открытой рабочей организации — Совета рабочих депутатов. Принято думать, что советы рабочих депутатов созданы большевиками — советский и большевистский сейчас ведь одно и то же. А между тем происхождение советов рабочих депутатов совсем иное.

    Мысль о создании рабочей массовой организации на почве рабочего самоуправления возникла в петербургской социал-демократической группе, т. е. в меньшевистской организации. Во взбудораженную рабочую массу была брошена мысль о создании путем явочных самочинных выборов как бы рабочего самоуправления. Массовая забастовка в Петербурге началась 11-12 октября.

    Социал-демократическая меньшевистская группа выпустила призыв к рабочим выбрать по фабрикам своих представителей. Уже на второй день забастовки, т. е. 13 октября, в Петербурге, в Технологическом Институте, собрались представители от 40 фабрик и заводов. В следующие дни от имени этого собрания, которое было названо Советом Рабочих Депутатов, было выпущено воззвание ко всем петербургским рабочим. На третьем заседании присутствовало уже 226 депутатов от 96 предприятий и от 5 профессиональных союзов.

    17-го октября вышел первый номер ?Известий Совета Рабочих Депутатов? — периодического листка, печатавшегося полулегальным или захватным путем. Эта форма организации была создана меньшевиками социал-демократами, стремившимися открыто и по возможности легально — хотя и явочным, т. е. захватным порядком — охватить рабочие массы и действовавшими в противовес большевикам, настаивавшим на создании строго партийных боевых революционных организаций не столько в целях мирного самоуправления, сколько ради захвата революционной инициативы и власти.

    Необходимо подчеркнуть, что большевистская партийная пресса тогда яростно нападала на советы рабочих депутатов, находя их не соответствующими революционным задачам момента и боясь того, что советы рабочих депутатов явятся в дальнейшем конкурентами партийным организациям и могут даже вступить с ними в конфликт.

    По мысли меньшевиков, советы рабочих депутатов должны были быть беспартийными рабочими организациями — такими они в это время и были: в них действовали тогда главным образом меньшевики, социалисты-революционеры и рабочие вне партий; что же касается большевиков, то хотя они тоже входили в советы рабочих депутатов, но лишь с целью привлечь рабочих к партийной большевистской работе.

    В октябрьские дни совет рабочих депутатов был, в сущности говоря, массовым стачечным комитетом. Это он руководил всем стачечным движением и благодаря ему была одержана победа, приведшая правительство к необходимости издать 17-го октября манифест.

    После убийства Плеве и назначения на его место князя Святополка-Мирского, провозгласившего политику ?доверия? или, как тогда говорили, ?весны?, в России началась эпоха петиций, депутаций и резолюций. Петиции с массовыми подписями в огромном количестве посылались в Петербург из разных углов России.

    Исходили они от ученых и просветительных обществ, от земских собраний, от служащих в правительственных и общественных учреждениях, от крестьянских обществ — были даже петиции от чинов полиции! И хотя правительство никак на них не отвечало, а просто клало под сукно, они большею частью оглашались в печати и вносили свою долю в общее возбуждение страны. Либеральное общество петициями, рабочие забастовками, крестьяне аграрными беспорядками — каждый по-своему расшатывал основы существовавшего политического строя.

    Самым характерным во всем этом было то, что правительство не считало возможным или было бессильно всему этому препятствовать, оно было бессильно даже скрывать эти проявления общественного возбуждения. Не всегда можно было понять, что было дозволено и что было запрещено, местные власти часто терялись и не знали, что можно было разрешить и что надо было запретить — случаи превышения были и в том и в другом направлении. Свобод еще не было, но во многих отношениях полусвобода уже была.

    При таком положении наступление на правительство, штурм власти — продолжались. Эпоху петиций сменила эпоха митингов. В таких крупных городах, как Петербург, Москва, Нижний Новгород, Киев, Казань, Варшава и в некоторых других, несмотря на объявленную едва ли не повсеместно усиленную охрану, митинги проходили без вмешательства властей, а потому и совершенно спокойно; в других же городах митинги либо не допускались, либо разгонялись при содействии казаков и полиции — при этом происходили избиения и аресты.

    Но даже это не помешало митингам — летом и особенно осенью 1905-го года — стать общим для России явлением. В Киеве, в начале октября, на митинги собиралось до 10.000 человек, несколько позже — до 20.000, в Одессе — до 15.000, в Тифлисе до 30.000, в Риге до 50.000...

    В течение октября и ноября во всех крупных центрах и небольших городах России митинги стали почти ежедневным явлением и в конце этого периода в большинстве случаев заканчивались столкновениями с войсками и полицией. Так было в Москве, Минске, Саратове, Харькове, Полтаве, Новочеркасске и других городах, причем в Харькове, где вместе с войсками и полицией впервые начали действовать организовавшиеся там черносотенцы, столкновения продолжались беспрерывно в течение 10, 11 и 12 октября.

    У нас, в партии социалистов-революционеров, было много прекрасных ораторов. В Москве таким партийным оратором для митингов был Илья Фондаминский, выступавший под фамилией Бунакова.

    Он был молод и красив, легко владел словом, говорил с большим увлечением и темпераментом и увлекал аудиторию. Его любимой темой был аграрный вопрос, в котором он сделался настоящим специалистом. Он выступал со своими докладами в течение всего лета. Выступал в Москве на заводах — у Гужона, Листа, на Прохоровской мануфактуре, где на его выступления нередко собиралось по несколько тысяч человек.

    Делал он доклады на частных квартирах, которые тогда либеральные хозяева охотно давали революционным организациям, ездил по провинции. Нередко ему приходилось на этих собраниях полемизировать с социал-демократами — меньшевиками и большевиками, и он на них всегда выходил победителем. Поэтому ему дали кличку Непобедимый. У него была еще и другая кличка: Лассаль и, действительно, своим пламенным красноречием и даже отчасти своей внешностью он чем-то напоминал знаменитого трибуна. Говорил он всегда горячо и даже страстно, и мы, его близкие друзья, степень его успеха определяли по тому, насколько после выступления был смят и смочен потом его крахмальный воротничок (все тогда ходили в крахмальных сорочках). Если он приходил с собрания взлохмаченный, мокрый и потный, с раскисшим воротником — мы знали: он выступал с успехом.

    Он был вместе с Амалией арестован в Москве в сентябре не столько за выступления на собраниях и митингах, сколько по делу своей жены; Амалия дружила с Зинаидой Коноплянниковой (позднее убившей генерала Мина), которая тогда устраивала в Сокольниках под Москвой динамитную мастерскую. Амалия даже в чем-то ей помогала, кажется, не раз отвозила Коноплянникову на принадлежавшей ее матери лошади, когда надо было спасаться от преследования сыщиков. Известие об аресте Фондаминских я получил еще в Женеве.

    Амалия принадлежала к очень богатой московской семье Гавронских: ее дед был хорошо известный в еврейских кругах Вульф Высоцкий, основатель знаменитой чайной фирмы ?В. Высоцкий и Ко?. Продолжателями этого дела были его сын и три зятя (мужья трех его дочерей) — Давид Высоцкий, Осип Цетлин (его сын, Михаил, он же поэт ?Амари?, был моим другом), Рафаил Гоц (отец Михаила Рафаиловича и Абрама) и Ошер (или Иосиф) Гавронский. Его дочерью и была Амалия.

    Это была целая династия — и весьма многочисленная со всеми своими семьями — миллионеров. Была Амалия, конечно, очень избалована с детства и я с трудом представлял себе ее в тюремной обстановке. Мне потом много об этом рассказывали. Несмотря на всю свою избалованность, держала она себя в тюрьме замечательно — с администрацией была очень горда, с товарищами — мила, и поэтому все в тюрьме ее уважали и любили. Мать — мы все, со слов Амалии, ее тоже называли ?мамаша?, — обожавшая ее больше всех своих других многочисленных детей, узнав об ее аресте, едва не сошла с ума от горя.

    Она билась головой о стены и кричала: — ?Е зо айн файнес, эдлес кинд ин финштерем гефенгнис!? (такой чистый, благородный ребенок в темной-мрачной тюрьме)— И, действительно, Амалия в тюрьме походила на нежный цветок, затерявшийся в грязном огороде среди крапивы. И характерно для того времени: матери Амалии удалось добиться того, — она, конечно, для этого денег не жалела, да она и вообще не знала им цены, — что одиночку Амалии, конечно, совершенно такую же, как и у всех других заключенных Таганской тюрьмы, оклеили... обоями.

    Дело до того неслыханное! Амалия была вегетарианка и ?мамаша? добилась того, что тюремный повар приготовлял для нее специальные блюда. Амалия получала огромные передачи, среди которых было много конфет и цветов — то и другое она рассылала по всей тюрьме.

    В камере ее пахло духами — духами, как мне потом передавали сидевшие с ней одновременно в Таганской тюрьме, пахло даже в коридоре, куда выходила ее одиночка. И принципиальные марксисты, наблюдая всё это и нюхая в коридоре — вероятно, не без тайного удовольствия — воздух, неодобрительно крутили головами.

    Амалия была арестована по делу социалистов-революционеров, и, наблюдая всё это, социал-демократы еще больше убеждались в том, что партия социалистов-революционеров — партия мелко буржуазная. Но Амалия была так очаровательна и так мила со всеми, что и их завоевала.

    Они долгими часами простаивали в коридоре около ее камеры, разговаривая с ней через форточку, (тогда в тюрьме, как и всюду, были отвоеваны свободы). А уголовные называли ее ?наша Ималия?.

    Сама она рассказывала потом о тюрьме, где просидела всего лишь один месяц, с удовольствием. Там она, между прочим, невольно наслушалась разных ругательств. Среди этих ругательств были очень грязные (нигде, быть может, не ругаются так, как в тюрьмах среди уголовных). К счастью, она этих ругательств не понимала. Помню, как мы были смущены с Ильей, когда она нас как-то спросила, что означает то или другое слово — при этом она наивно, как ребенок, его искажала (?скажите, что это значит — там постоянно все говорили: ?Ступай к Евгеньевой матери??). Мы просили ее забыть навсегда эти слова. Амалия, действительно, походила в тюрьме на нежный цветок, брошенный в помойную яму.

    В Петербурге не менее популярным партийным оратором, чем Бунаков-Фондаминский в Москве, был Николай Дмитриевич Авксентьев, тоже мой ближайший друг, с которым мы вместе провели наши студенческие годы в немецких университетах. Он тоже был прекрасным оратором и тоже был красив собою. Но внешность его была другая. Бунаков был брюнет с горячими глазами, черными усами и пышной черной шевелюрой. Авксентьев был блондин, у него были серые глаза, типичная для русского интеллигента русая остроконечная бородка, большой лоб и длинные светлые волосы, как у священника.

    Он и его невеста, Маня Тумаркина, весной 1905 года сдали за границей — Авксентьев в Галле, Тумаркина в Берне — экзамены, защитили диссертации и приехали в Россию докторами философии. Недаром Авксентьев в своих выступлениях любил цитировать Канта и Ницше (на эту тему у него и была написана диссертация). У него было большое ораторское дарование, но оно отличалось от ораторского дара Бунакова. Бунаков увлекал слушателей своим порывом, пламенным красноречием, красивыми и великолепными сравнениями (у него была прекрасная память, и он в своей аргументации приводил много и очень удачно и фактов и цифр), Авксентьев говорил спокойнее, логично развивая свои доводы — он владел собой, своим словом и аудиторией: обязательное условие для первоклассного оратора.

    Как у Бунакова, так и у Авксентьева было множество поклонников — и особенно поклонниц, но между ними не было соревнования. Слушатели любили и того и другого и с одинаковым наслаждением их обоих слушали. Выступал Авксентьев под фамилией ?Солнцев? (очень к нему подходившей), а слушатели и слушательницы — от последних успех зависел, быть может, еще больше, чем от первых — дали ему кличку ?Жореса?. Он был очень популярен среди рабочих на Путиловском, Обуховском, Семянниковском, Невском Судостроительном заводах — этих цитаделях русской революции уже в то время.

    Кроме Лассаля и Жореса был у нас тогда в партии еще один замечательный оратор — Бенедикт Александрович Мякотин, позднее из нашей партии ушедший в новую партию, образовавшуюся в 1906 году — народно-социалистическую. У него тогда в Петербурге тоже была большая слава — он тоже был хорош собою: высокого роста, с голубыми глазами, с мягкой и вольной речью. Особенный успех он имел среди интеллигенции. Всюду на собраниях, где они выступали, они срывали бурю аплодисментов и почти всегда собрание принимало предложенную ими резолюцию. Помню, при мне как-то один социал-демократ с негодованием рассказывал своему приятелю:

    ?Почти все собрание было на нашей стороне и мы думали, что будет принята наша резолюция, но тут один за другим выступили эти три эсера — Лассаль, Жорес и этот третий, похожий на протопопа Аввакума (Мякотин), кто же может устоять против таких трех апостолов? В конце концов, конечно, приняли их резолюцию?...

    Октябрьские события застали Авксентьева на Волге: по поручению партии он объезжал со своими докладами провинцию. Это, как и у Бунакова, было почти триумфальное шествие. Всюду ему устраивали огромные собрания и митинги. Администрация не знала, как вести себя. В одном городе доклад Авксентьева был устроен в городском театре, причем билеты всюду открыто продавались, в другом — даже в городской думе. На одном из докладов присутствовал местный вице-губернатор и просидел весь вечер, в то время как ?товарищ Солнцев? с цитатами из Платона, Канта и Ницше громил правительство. Вернуться Авксентьеву удалось лишь после того, как прекратилась октябрьская забастовка, т. е. незадолго до моего приезда. Он с увлечением и со смехом рассказывал о своих провинциальных успехах.

    Когда в Петербурге был образован Совет Рабочих Депутатов, Авксентьеву товарищи предложили войти представителем от партии социалистов-революционеров в Исполнительный Комитет Совета, куда, согласно конституции Совета, входили по три представителя от каждой из трех революционных партий: от социалистов-революционеров, от меньшевиков социал-демократов и от большевиков социал-демократов.

    На одном из заседаний Совета Рабочих Депутатов я присутствовал. Это было, хорошо помню, 29 октября в помещении так называемого Соляного Городка. Большая и длинная зала вся была полна народа — преимущественно рабочими, но в толпе я увидал и многих знакомых из революционных организаций, которых я встречал не только в Петербурге, но даже в Женеве.

    Председательствовал Хрусталев-Носарь, выдвинувшийся в эти дни социал-демократ-меньшевик, до тех пор почти никому неизвестный. Выступали с докладами с мест, от разных петербургских заводов. Главной темой был вопрос об организации самообороны и защиты от всё выше и выше поднимавшей тогда голову черной сотни и погромщиков. Один за другим рабочие занимали кафедру и сообщали, какие меры принимались на местах. Шло, оказывается, тогда поголовное вооружение.

    Помню, какой энтузиазм вызвал один рабочий, вытащивший из-за пазухи огромный блестящий нож и заявивший, что у них на заводе все рабочие выковали себе сами оружие для защиты от полиции и погромщиков (как известно, это ?оружие? — ножи против пулеметов и шестидюймовых пушек! — не спасло революции от разгрома).

    Около председателя за тем же столом сидел Исполнительный Комитет — там среди остальных я увидел и Авксентьева. Именно на этом собрании выступил тогда при мне и Троцкий. Я знал его уже давно по загранице. Он был замечательным оратором — но в то время, как Авксентьев, Фондаминский и Мякотин в своих выступлениях завоевывали сердца слушателей и вызывали к себе симпатии, Троцкий действовал своими отточенными чеканными фразами, язвительностью и находчивостью.

    Он апеллировал не к сердцу, а к ненависти и к разуму. Скрестить с ним шпаги было очень опасно, он мог своей едкостью растереть противника в порошок. Мы, его идейные противники, его терпеть не могли, нам всё в нем казалось ходульным, театральным и напыщенным, но считали его очень опасным — в полемике он был неотразим.

    Тогда он был еще меньшевиком. Среди докладов председательствовавший Хрусталев вдруг заявил: ?Товарищи, среди нас присутствует прибывшая из-за границы известная Вера Засулич.

    С приветственной речью от имени Российской Социал-Демократической Рабочей Партии сейчас выступит товарищ Яновский?. (Вера Засулич в 1878 году стреляла в петербургского градоначальника Трепова, родственника теперешнего Трепова, мстя за тюремные истязания; позднее она была одним из основателей социал-демократической партии).

    По адресу Веры Засулич раздались бешеные аплодисменты. На трибуну вошел Троцкий, которого я теперь едва узнал. Заграницей я видел Троцкого с огромной шевелюрой пышных волос, в дерзком пенснэ; почему-то в то время все революционеры ходили с длинными волосами, зачесанными назад, как художники — это было чем-то вроде обязательной формы; революционера можно было узнать издали. Но вышедший теперь на трибуну человек совсем не походил на революционера.

    Он был в очках, с маленькими усиками, гладко прилизанными волосами. И только когда он начал говорить, я узнал в нем Троцкого. Он приехал из Финляндии в разгар октябрьских событий, прожив последние два года, после побега из ссылки, заграницей. Чтобы не быть узнанным, он остриг волосы и изменил свою внешность. Теперь он жил в Петербурге под фамилией Яновского. Перед тем как говорить, Троцкий вынул из кармана платок и стал нервно обтирать им лицо, говоря — ?товарищи, я слишком волнуюсь...? — очевидно, от того, что на его долю выпала такая честь: приветствовать Веру Засулич! И затем произнес блестящую речь, которая, мне показалось, была им уже приготовлена. Всё его выступление показалось мне театральным, и я был уверен, что он нисколько не волновался... Впрочем, когда кого-нибудь ненавидишь, несправедливым быть очень легко.

    Тучи между тем собирались.

    Вслед за изданием манифеста, в том же самом октябре, на протяжении двух-трех недель, произошли в разных местах России черносотенные погромы — однородные по программе и методам, что указывало на то, что руководство исходило из одного места.

    Они, несомненно, исходили из очень близких к правительственным и придворным кругам сфер. Погромы эти произошли в короткий период и более чем в 100 городах. Менее чем за месяц было убито от 3.500 до 4.000 человек, ранено и изувечено — более 10.000. При этом не щадили ни возраста, ни пола — насиловали женщин, убивали детей. Особенно ужасны были погромы в Томске, Вологде, Одессе, Твери, Киеве, Гомеле, Ростове на Дону, Кишиневе, Минске, Елизаветграде. Кое-где они превращались в еврейские погромы и в избиение интеллигенции.

    Двойственность действий администрации проявилась уже в самый день 17-го октября: был объявлен манифест о политических свободах, но в тот же день произошел обстрел петербургского Технологического Института, атака Конногвардейским эскадроном уличной толпы, праздновавшей объявленные свободы; приказ генерала Трепова — ?холостых выстрелов не делать, патронов не жалеть? — был опубликован одновременно с либеральными распоряжениями графа Витте.

    Все указывало на раздвоение власти. Кое-где местные власти требовали официального подтверждения из Петербурга манифеста, не будучи уверены в его подлинности и растерявшись перед актом, который, казалось, рвал со всем предшествовавшим. Растерянность администрации увеличивалась от того факта, что почта и телеграф 17-го утром бездействовали.

    Сейчас же после 17 октября появились первые воззвания и призывы к избиению интеллигенции, начались организованные нападения на рабочих и студентов.

    18-го октября в Москве градоначальник Медем разослал по московским полицейским участкам телеграмму: ?Внушить всем околоточным и городовым, чтобы они в случае патриотических манифестаций не оказывали сопротивления, а наоборот содействовали охранению порядка?. Эта двусмысленная телеграмма была понята, как приказ об организации патриотических черносотенных манифестаций.

    Преподанная схема была такова: забастовщики, евреи, студенты идут против царя, простой народ — за него; поэтому истребление крамольников и бунтовщиков есть дело патриотическое.

    Программа этих ?патриотических? манифестаций всюду была одна и та же: толпа, впереди которой несли национальные флаги и царские портреты, подходила к губернаторскому дому. Губернатор иногда становился во главе шествия, направлявшегося к соборной площади, где архиерей служил молебен. В хвосте были пьяные, среди которых и раздавались крики о необходимости истребления крамольников. На второй день беспорядки начинались с утра, а на третий или четвертый быстро прекращались по объявлении запрещения всяких процессий. Среди манифестантов циркулировали слухи о том, что ?евреев разрешено бить три дня?, тут же распространялись списки будущих жертв погрома. Военные и политические власти бездействовали.

    Вот несколько примеров. Один из первых погромов разразился 17 октября в Твери. Здание тверской губернской управы, где в этот день земская интеллигенция и служащие устроили собрание, было окружено толпой темного люда и, после нескольких неудачных попыток ворваться внутрь, осаждено и подожжено со всех сторон. Несмотря на неоднократные просьбы о помощи, обращенные к губернатору, военная сила и полиция не оказали никакой защиты, и осажденные, поневоле вынужденные покинуть горевшее здание, при выходе были жестоко избиты черносотенно настроенной толпой.

    Здание управы выгорело. Судебное разбирательство, происходившее в 1908 году, подтвердило, что полиция и сыщики накануне погрома подговаривали и даже подкупом натравливали разных темных людей на ?земцев? и интеллигенцию.

    Такого рода погромы или избиения интеллигенции — в разных формах — произошли в десятках городов, но главным образом в городах центральной России, т. е. там, где еврейский элемент составлял ничтожную часть населения.

    Объектом нападения черной сотни там были главным образом — земская интеллигенция и учащиеся. В первый день по получении манифеста во многих местах устраивали демонстрации с красными флагами, а уже на следующий день, чаще всего после официального молебна и ?патриотического? шествия с портретами царя, начинались избиения и разгромы.

    Военные расстрелы-погромы, происшедшие сейчас же после издания манифеста, имели место в Севастополе возле тюрьмы (20 октября), в Белостоке (18 октября) и особенно в Минске (18 октября), где необычайно жестокий — даже по тогдашним временам — расстрел произошел тогда, когда народ, устроивший обычную в эти дни демонстрацию и митинг, расходился уже по домам. Стрельба по безоружному народу продолжалась около восьми минут и уже в 2 часа в местной больнице было 49 убитых и 64 раненых, всего же более 50 убитых и свыше 100 тяжело раненых; в том числе были убиты двое офицеров местного гарнизона, принимавшие участие в митинге.

    В Тифлисе 21 октября, т. е. когда несколько уже стихли первые порывы народного ликования, была организована ?патриотическая? манифестация, в которой участвовали главным образом войска и юнкера.

    Скоро, столкнувшись с несочувственным настроением населения, манифестация перешла в полувоенный, полухулиганский разгром, от которого особенно пострадали здание гимназии (восемь гимназистов было убито, среди убитых был и восьмилетний мальчик) и редакции двух прогрессивных газет.

    Но самым обычным и наиболее распространенным видом октябрьского погрома были южные погромы, охватившие огромный район юго-западной России и имевшие место не только в крупных городах, но и в маленьких местечках.

    Погромы эти были направлены преимущественно против еврейского населения и обычно были соединены с грабежом. Десятки темных личностей, получавших, несомненно, от кого-то инструкции, усердно распространяли среди невежественной массы рассказы о том, что евреи на митингах разрывают царские портреты, что евреи хотят поставить вместо русского своего царя и т. п. При этом делались намеки или прямые уверения, что в продолжение трех дней можно безнаказанно убивать евреев и грабить их имущество.

    В Одессе погром начался 18 октября. По городу проехал, стоя в коляске, градоначальник Нейгардт с царским портретом в руках. Толпы хулиганов восторженно встречали Нейгардта. Он раскланивался с ними и говорил им: ?Спасибо, братцы!? На просьбы же перепуганных жителей восстановить полицейскую охрану, Нейгардт ответил: ?Я ничего не могу сделать, вы хотели свободы — вот вам жидовская свобода!? Командующий войсками барон Каульбарс отказался принять депутатов от города, просивших о военной защите. В своей речи к полицейским чинам он сказал:

    ?Будем называть вещи их настоящими именами — нужно признаться, что все мы в душе сочувствуем этому погрому?. Погром в Одессе продолжался с 18 по 22 октября. По одним только полицейским сведениям, число убитых превышало 500 человек. Разгромлено было свыше полутора тысяч еврейских помещений, причем убытков было заявлено больше чем на 3 миллиона рублей. Со стороны же войск и полиции были убиты один городовой и два нижних чина.

    В Киеве погром начался 18 октября, одновременно с молебном в соборе по поводу дарования манифеста и царских милостей. Уже на второй день были разгромлены еврейские дома и лавки.

    В Ростове на Дону, по сведениям германского консула, за три дня было убито 176 человек, ранено около 500.

    В Кишиневе за один день погрома было убито 60 человек и ранено 200.

    В Саратове, несмотря на увещания губернатора Столыпина, бесчинства продолжались два дня — убито было 12 человек и ранено 100.

    В Баку погром продолжался целую неделю, пострадали главным образом армяне.

    В Томске погром начала 20 октября шедшая с царским портретом толпа — убито 150 человек, сгорело в городском театре, подожженном погромщиками и в здании Сибирской железной дороги — 1.000 человек, тяжело ранены 80 человек. На другой день начался еврейский погром, продолжавшийся три дня.

    Все эти погромы происходили при бездействии, при попустительстве и даже при участии полиции и губернаторов. Убивали десятками, сотнями. Людей уродовали, вспарывали животы. Детей выбрасывали из окон с высоты нескольких этажей. Награбленное уносили и продавали на глазах полиции. А в полицейских участках арестованных, пробовавших сопротивляться громилам, били смертным боем.

    Войска проходили по улицам, разгоняли и расстреливали милицию и самооборону, и выходило так, будто они расчищали дорогу громилам. Октябрьская черносотенная контрреволюция захватила множество городов и местечек в разных концах России.

    Легко себе представить, как действовали на нас все эти вести — а об этом сейчас же по телеграфу сообщали все газеты — и как они увеличивали нашу уверенность в том, что скоро нам опять придется встретиться лицом к лицу с властью, что все эти объявленные правительством ?свободы? есть обман и надругательство...

    В первых числах ноября я выехал из Петербурга в Москву. Там, конечно, были такие же настроения, такие же опасения и ожидания. Наша партийная организация усиленно работала. Мы старались организовать рабочих, во множестве рассылали литературу по провинции, при помощи учительского и крестьянского союзов старались как можно глубже проникнуть в деревню и готовились к предстоящим революционным выступлениям. Мы тоже запасались оружием и устраивали динамитные мастерские.

    Амалию я застал в Москве одну. С Ильей мы разъехались — он только что выехал в Петербург по вызову партии. Она боялась, что его убьют — больше того, была совершенно уверена, что это в ближайшие же дни случится. Мы все тогда жили, как на вулкане. Извержения его можно было ждать со дня на день.

    ?Вооружаться! вооружаться!? — таков был в ноябре 1905-го года лозунг всех революционеров. Все понимали, что без решительного столкновения дело теперь не обойдется. Правительство принимало все более решительные меры, но и революционные партии понимали, что без боя они не могли отступить.

    Сначала был выдвинут лозунг ?самообороны? против черной сотни и погромщиков, но всё яснее становилось, что вооружаться надо не против погромщиков, а против тех, кто за ними стоял, т. е. против правительства.

    Революционные партии старались, где только возможно, достать настоящее оружие — собирали у сочувствующих в обществе большие деньги и на них покупали огнестрельное оружие. Всего больше ценили немецкие Маузеры — автоматические девятизарядные пистолеты с деревянным футляром, превращавшимся в ложе винтовки, на втором месте шли бельгийские браунинги. Настоящие военные винтовки достать было очень трудно. Социалисты-революционеры поставили для себя вопросом чести раздобыть некоторое количество динамита и гремучего студня для бомб — динамитные бомбы наша партия считала своей специальностью. В разных частях России — под Москвой, под Петербургом и в Финляндии — были устроены мастерские. Кроме динамитных бомб наши техники вырабатывали еще и так называемые ?македонские? бомбы, т. е. чугунные полые оболочки, начиненные пикрином или бездымным порохом и взрывающиеся при помощи зажженного фитиля (так называемого бикфордова шнура). Работы было по горло.

    Мы спешно мобилизовали все средства, все возможности. Фондаминский часть полученного им за Амалией приданого, отдал партии — если не ошибаюсь, несколько десятков тысяч рублей. На все эти деньги были куплены Маузеры. И никто тогда не нашел это странным. Социалист-революционер и не мог поступить иначе — это, помню, тогда ему даже в особую заслугу не ставилось. Амалия тоже нисколько об этих деньгах не жалела, хотя сама непосредственного участия ни в делах партии, ни в революции не принимала.

    В Москве 14 ноября были арестованы члены Крестьянского Союза, могущественной организации, распространившейся в октябрьские ?дни свобод? по всей России. Центральное Бюро Крестьянского Союза находилось в Москве — полиция нагрянула во время заседания и всех его членов отправило в Таганскую тюрьму (Стааля, Тесленко, Блеклова и Белевского). Все это восприняли тогда, как первое открытое наступление правительства Витте против революции.

    Затем начались аресты и в других общественных организациях — в железнодорожном союзе, в союзе почтовых служащих, которые сыграли огромную роль при проведении всероссийской стачки, вынудившей правительство издать манифест 17-го октября. 26-го ноября был арестован в Петербурге председатель Совета Рабочих Депутатов Хрусталев-Носарь.

    14-го ноября был поднят красный флаг на броненосце ?Очаков? в Черном море, близ Севастополя. Во главе восставших был лейтенант Шмидт. Он не вполне отдавал себе отчет в смысле происходившего — поднял красный флаг и восстание против правительства под звуки... ?Боже Царя Храни?. По приказу командующего черноморским флотом, адмирала Чухнина, лейтенант Шмидт и с ним несколько матросов были расстреляны. Лейтенант Шмидт погиб под выстрелами героем.

    2-го декабря в Москве вспыхнуло восстание в Ростовском полку — казармы были захвачены восставшими солдатами. Но и это движение было неожиданным — оно было плохо подготовлено и через два дня ликвидировано правительством. 3-го декабря в Петербурге был арестован весь Исполнительный Комитет Совета Рабочих Депутатов. Правительство теперь перешло в открытое наступление — революция больше ждать не могла. Революционные партии и организации Петербурга и Москвы сговорились объявить новую всеобщую всероссийскую забастовку на 7-ое декабря. Теперь на карту было поставлено всё.

    Хорошо помню собрание, на котором было принято это решение. Оно происходило в большом зале Музея Содействия Труду в доме Хлудова, который находился в Театральном Проезде, рядом с известными всей Москве Центральными Банями. В этом же доме — в октябре-ноябре — был наш партийный центральный сборный пункт. Большая зала с утра до вечера кишела тогда народом.

    Здесь назначались деловые свидания, сюда приносили тюки литературы, а иногда и оружие — это был настоящий революционный муравейник. И любопытно, что в те наивные времена никто даже не контролировал приходивших — придти сюда каждый мог прямо с улицы. Вероятно и приходили... По углам огромной залы обычно собирались небольшие кучки — организаторы и пропагандисты отдельных городских районов, обсуждавшие свои очередные дела и планы. В определенные часы здесь всегда можно было увидеть ?товарища Бабкина?, окруженного несколькими десятками районных организаторов и пропагандистов.

    ?Бабкин? был псевдоним или кличка Вадима Викторовича Руднева, моего близкого товарища по немецкому университету еще с 1901-го года. Он только что сдал тогда в Швейцарии экзамены на доктора, но, приехав в Россию, занялся не медицинской практикой, а революцией — вошел в наш московский комитет и сделался одним из самых видных его руководителей. Здесь, в этой зале, Вадим каждый день давал инструкции всей московской партийной организации. Это скорее были даже не инструкции, а приказания.

    Совет Рабочих Депутатов в Москве был создан по образцу петербургского, — все три революционные партии (социалисты-революционеры, меньшевики социал-демократы и большевики социал-демократы) имели в Исполнительном Комитете Совета свое представительство. Представителями от эсеров в нем были Вадим Руднев и я. На этом собрании московский Совет Рабочих Депутатов должен был определить свое отношение к предложению Петербурга — начать всеобщую забастовку. Решение, собственно говоря, можно было предвидеть заранее — столкновение приближалось со стихийной силой: так приближается гроза с громом, молнией, ливнем, а может быть и с градом. И есть ли такие земные силы, которые бы грозу остановили? Думаю, что в глубине души мы все были уверены в неизбежности поражения: что, в самом деле, кроме поражения могли мы ждать при столкновении с войсками, вооруженными пулеметами и артиллерией? Что могли мы сделать со своими жалкими револьверами и даже динамитными бомбами? Но мы все были молоды, мы были охвачены революционным энтузиазмом и разве, в конце концов, наш лозунг не звучал:

    ?В борьбе обретешь ты право свое!?. Лучше погибнуть в борьбе, чем быть связанными по рукам и по ногам без всякой борьбы. Ведь на карту была поставлена честь революции!

    Огромная зала была переполнена народом. Сомневаюсь, чтобы даже в этот решительный момент производился контроль приходящих. Было произнесено много пылких речей. Но — и я отмечаю это с некоторым удивлением и уважением — раздался тогда и голос благоразумия.

    Большую, продуманную и обоснованную речь произнес представитель меньшевиков социал-демократов Василий Шер: ?Мы должны сто раз взвесить и сто раз примерить, прежде чем принять роковое решение. Победить мы не можем — думать так было бы нелепостью. Разве могут наши организации, по существу безоружные, бороться с огромным полицейским и военным аппаратом правительства? Кроме того — наши силы истощены всем предшествовавшим движением. И назад пойти мы не можем... Мы должны отдать себе отчет в том, что, начав забастовку, мы должны пойти до конца — вплоть до нашего истребления?.

    Надо отдать справедливость присутствовавшим — его речь была выслушана спокойно и со вниманием, но потонула в последовавших затем горячих выступлениях других. Все были охвачены желанием борьбы. За нее была и наша организация. От социалистов-революционеров выступил я. ?Революция и правительство, — говорил я, — это как два человека, нацелившихся уже один в другого из пистолетов. Весь вопрос в том, кто первый нажмет на собачку?...

    Как и следовало ожидать, решение о забастовке было принято всеми присутствовавшими единогласно. Голосовали за это решение и меньшевики, а с ними — и Василий Шер. Он поступил так же, как в свое время, в революцию 1848 года, поступил Герцен. Накануне уличного выступления на одном из революционных собраний в Париже он высказался решительно против такого выступления. Собрание приняло решение участвовать в предстоящем выступлении. ?Значит, гражданин Герцен, — обратился к нему один из присутствовавших, — Вы не с нами!?? — Разве я никогда не делаю глупостей? — ответил Герцен. — Я — с вами! — И он, действительно, пошел с ними.

    Кстати сказать, это был тот самый Василий Шер, хорошо известный в социалистических кругах Москвы, который в 30-х годах был центральной фигурой одного из московских процессов: советское правительство обвинило его в измене, сношениях с японцами и гитлеровцами и других невероятных преступлениях. Все, знающие Шера, конечно, этим обвинениям не верили, не верили в это, разумеется, и сами большевики — с таким же успехом можно было бы его обвинить в намерении украсть луну с неба. Но он, как это ни было удивительно, во всех взводимых на него тогда преступлениях сознался! Эти невероятные сознания подсудимых московских процессов до сих пор остаются страшным секретом внутренней советской политики. Как и остальные сознавшиеся и приговоренные, Василий Шер после процесса бесследно исчез. Вряд ли он остался в живых после того, как от него большевикам удалось добиться всего, что им было надо.

    Особенность принятого нами тогда решения заключалась в том, что в тот момент решался не только вопрос о забастовке. Все понимали, что дело было гораздо серьезнее. Забастовку обязывались ?всемерно перевести в вооруженное восстание?. Это так и было открыто сформулировано. Принятое постановление гласило:

    ?Московский Совет Рабочих Депутатов совместно с Московским Комитетом (социал-демократы-меньшевики) и Московской Окружной Организацией (социал-демократы-большевики) Российской Социал-Демократической Рабочей Партии и Московским Комитетом Партии социалистов-революционеров объявляют всеобщую политическую забастовку в среду, 7/20 декабря, с 12 часов дня, всемерно стремясь перевести ее в вооруженное восстание?.

    Было ли это ошибкой? И можно ли сказать, что те несколько тысяч человеческих жизней, которые погибли в декабре 1905 года в Москве, были жертвой напрасной? Кто может на это ответить и теперь, когда с того момента прошло уже несколько десятков лет? Кто может взять на себя смелость сказать, что история ошибалась? Тогда у нас другого выхода не было. Так думали мы тогда, так, несмотря на всё с тех пор пережитое, думаю я и сейчас.

    Объективно рассуждая, конечно, принятое решение не было достаточно продумано. Никаких шансов на успех оно не имело. На что могли рассчитывать революционные организации, имея в своем распоряжении одну-две тысячи вооруженных разного рода оружием (вплоть до дрянненьких револьверов) дружинников, состоявших из учащейся и рабочей молодежи? Если бы даже удалось овладеть Москвой, на что, по правде сказать, никто из нас и не надеялся, исход столкновения ни в ком не мог вызвать сомнения, потому что Москва, конечно, была бы все равно раздавлена. Но бывают положения, когда люди идут в бой без надежды на победу — это был не вопрос стратегического или политического расчета, а вопрос чести: ведь так в свое время действовали и декабристы, пошедшие на верную гибель.

    А воодушевление среди нас было так велико и забастовка на другой день началась в Москве так дружно, что в эти первые дни успехи превысили все наши ожидания. Сейчас мы уже можем заглянуть и за кулисы правительственного механизма, потому что движение 1905 года изучено и тайные документы опубликованы.

    ?Возникшее сегодня мятежное движение, выразившееся общей забастовкой всех железных дорог, кроме Николаевской (как раз самой важной, так как она соединяла Москву с Петербургом. В. 3.), и начавшиеся уже нападения на железнодорожные станции обнаружили совершенную недостаточность войск гарнизона. Для подавления движения убедительно прошу немедленной присылки бригады пехоты из Петербурга, без чего признаю положение очень серьезным?, — телеграфировал 7 декабря московский губернатор адмирал Дубасов в Петербург великому князю Николаю Николаевичу, командующему петербургским военным округом. Еще удивительнее был полученный им из Петербурга ответ: ?Августейший командующий приказал сообщить: в Петербурге свободных войск для посылки в Москву нет?!

    Если бы мы тогда знали об этой переписке! Сколько новых надежд она бы в нас вдохнула, как укрепила бы наше решение: победить или умереть! Но в то время неопытны были как правительство, так и революционеры. Обе стороны действовали неуверенно, как бы только нащупывая силы друг друга. Эта неуверенность проявлялась даже в тех случаях, когда обе враждебные силы приходили в непосредственное соприкосновение — решительных действий не было ни с той, ни с другой стороны. Они пришли позднее.

    Забастовка всюду началась дружная. Забастовали железные дороги, забастовали почта и телеграф, прекратилось движение городских трамваев, остановились решительно все заводы и фабрики Москвы. Перестали выходить и газеты. (Последнее, между прочим, было несомненной ошибкой, так как отсутствие всяких известий не только создавало неуверенность и неизвестность, но вызывало хаос и рождало панические слухи, которые нельзя было опровергнуть). Все магазины закрылись. Но водопровод, газовый завод и электрические станции продолжали работать. Работал сначала и телефон, но потом, по распоряжению полиции, все частные абоненты были из телефонной сети выключены. Что же делать дальше?

    Надо разоружать полицию! Комитет нашей партии имел помещение в доме Хлудова, где на заседании Совета Рабочих Депутатов было принято решение о забастовке. Помню, как в продолжение всего этого первого дня сюда приходили товарищи и с торжеством приносили отобранное у полицейских оружие — железные (не стальные!) шашки, т. е. сабли, которые население презрительно называло почему-то ?селедками? и огромные казенные револьверы.

    Весело, со смехом, рассказывали о различных приключениях. Обычно к стоявшему на перекрестке полицейскому подходили двое-трое товарищей, неожиданно наставляли на растерявшегося городового револьверы и отбирали его оружие. Городовые не сопротивлялись. Происходило вначале всё это довольно мирно и даже с шутками. У стоявшего на Кузнецком мосту городового, помню, в кобуре револьвера не оказалось (я тоже принял участие в разоружении полиции) — кобура была набита какими-то полицейскими бумагами; это нас не ввело в заблуждение — городового обыскали и с торжеством вытащили у него револьвер из-за пазухи. Было даже несколько случаев, когда оружие было отобрано женщинами — нашими пропагандистками. Они с гордостью приносили его. Большой стол скоро был завален отобранным оружием. Полицейские стали исчезать с улиц. Разоружали также офицеров.

    — Гражданин, ваше оружие!

    — Мне мой револьвер дорог, как память — я не хотел бы с ним расставаться...

    — Нам сейчас оружие нужнее. Дайте ваш адрес — вот вам мой адрес. Когда револьвер нам больше не будет нужен, вы его получите обратно.

    В этот первый день нигде не было столкновений — не было ни запаха пороха, ни крови.

    Шли митинги. Большие народные митинги были назначены и на 8-ое декабря. В 5 часов вечера был назначен митинг в театре ?Олимпия? на Садовой. Огромный зал залит электричеством. Над эстрадой красуется огромная надпись: ?Земля и Воля?. Театр битком набит народом. Выступают ораторы от социалистов-революционеров и социал-демократов. Они призывают к немедленному выступлению, к вооруженному восстанию. В толпу с эстрады летят ?летучки?. Возгласы ?умереть или победить!? встречаются толпой с восторгом.

    Публика наэлектризована, но не столько речами ораторов, сколько ожиданием, что вот-вот что-то должно произойти на улице. Оттуда толпа перешла в находившийся неподалеку, тоже на Садовой улице, загородный сад ?Аквариум? — там вечером должен состояться новый митинг. И там говорили наши товарищи. От нашей партии там должен был выступить Бунаков. В Аквариуме собралось не меньше пяти тысяч человек. Не тронув днем митинга в ?Олимпии?, полиция, очевидно, решила расправиться с этим собранием.

    Поздно вечером мы получили в Комитете сведения, что митинг в ?Аквариуме? окружен войсками. Затем стали поступать новые и все более тревожные сведения. В ?Аквариуме? была наша боевая дружина во главе с ее начальником, Александром Яковлевым (кличка — Тарас Гудков) — 20-ти летним студентом. Дружина решила прорваться сквозь кольцо войск — началась стрельба... Новое сообщение: к ?Аквариуму? никого не подпускают близко, там слышны ружейные залпы... Очевидно, собравшихся расстреливают...

    Итак, началось! Наши гибнут. Дружинникам, конечно, не сдобровать. Но погибнут, разумеется, и все остальные наши товарищи...

    Спешно созываем Комитет из наличных членов. Двух мнений нет — на удар нужно ответить ударом! Постановлено: на расстрел митинга в ?Аквариуме? ответить взрывом Охранного Отделения. Это поручение дается мне. Два товарища вызываются добровольно выполнить его — оба из числа наших партийных дружинников. Наша химичка, Павла Андреевна, молодая красивая брюнетка с голубыми глазами, берется спешно приготовить две 15-ти фунтовые бомбы с фитилями — запас динамита у нас был большой. Я уславливаюсь со всеми тремя. Решение принято в 11 часов вечера — мы назначаем друг другу свидание на окраине города в знакомой рабочей квартире на 2 часа ночи.

    До глубокой ночи продолжают поступать сведения об ?Аквариуме?. По одним сведениям, митинг расстрелян (даже к нам оттуда доносятся выстрелы), по другим — некоторым из наших товарищей удалось каким-то чудом через заборы, по крышам, оттуда вырваться. Но никто не знает, что стало с дружинниками, с организаторами митинга, с партийными ораторами, с Гудковым, с Бунаковым...

    Ровно в 2 часа ночи я на назначенной квартире. Это маленькая и темная квартира рабочего. Его самого дома нет — нас принимает его жена, которая доверчиво на нас смотрит; за печкой двое детишек — они протирают глаза и с любопытством следят за всем происходящим. Если бомбы взорвутся, то и от них ничего не останется... Оба товарища, предложившие свои услуги в качестве метальщиков бомб, меня уже дожидаются. Оба они еще совсем молоды — между 18 и 20 годами.

    Один из них — повыше ростом, художник из Строгановского училища, по имени Оскар, другой — блондин, небольшого роста, с горящими глазами; его зовут Борис, он приказчик галантерейного магазина. На извозчике приезжает наша химичка, Павла Андреевна — с ней два тяжелых четырехугольных пакета, которые мы осторожно принимаем. Тут же зашиваем их в темный ситец. Каждый снаряд окручен бикфордовым шнуром, рассчитанным на одну-две минуты. Химичка обстоятельно разъясняет, где расположен конец зажигательного шнура, зажечь его можно закуренной папиросой. Бросить снаряд надо как можно дальше от себя, но опасности непосредственного взрыва нет — взорваться он должен только от зажженного фитиля. Мы совместно разрабатываем план. Мы хорошо знаем, где находится Охранное Отделение — в Гнездниковском переулке на Тверской улице. Я знаю и самое помещение, куда могут быть брошены снаряды: шесть месяцев тому назад, когда я был арестован, меня возили туда на допрос — и я сидел в комнате, матовые окна которой выходили прямо на тротуар — у них не было даже решёток и окна были низкие; я еще тогда подумал: не убежать ли?.. Таких окон, как я хорошо помнил, было в комнате несколько. Самый дом, примыкавший к дому полицеймейстера, выходившему на Тверской бульвар (там на приеме был убит этим летом нашим товарищем, Петром Куликовским, московский градоначальник граф Шувалов), был старым двухэтажным зданием.

    Вся диспозиция нами подробно обсуждена. Чтобы, на всякий случай, не было недоразумения, мы ее несколько раз повторяем. Оскар и Борис идут, не торопясь, один за другим. Расстояние между ними — десять шагов. В зубах у каждого зажженная папироса. Под мышкой у каждого снаряд. Когда оба будут у окон, один из них дает сигнал — они зажигают папироской, не вынимая ее изо рта, бикфордовы шнуры и оба одновременно бросают через окна, разбивая стекла, снаряды. Затем бегут назад — на Тверскую, откуда пришли. Время они должны рассчитать так, чтобы быть на месте не позднее половины четвертого. Обоим я даю адрес нашего общего приятеля — Михаила Андреевича Ильина (Осоргина); у него мы трое должны встретиться, если все сойдет благополучно... Мы трое крепко обнимаемся при прощании.

    Ночь была тихая. Падал мягкий снег. Я медленно шел по улице, сжимая инстинктивно горячую ручку браунинга в кармане. Все время я старался быть неподалеку от Тверской. Выстрелы, несшиеся от Аквариума, давно замолкли. Что с моими товарищами? Что с Бунаковым? Как должна была сейчас себя чувствовать несчастная Амалия?.. Сердце сжималось от жалости и жаждало мести. И где сейчас Оскар с Борисом — сумеют ли они выполнить это дело? Оба они еще так молоды... В 3 часа 20 минут в тихом мягком воздухе раздался глухой удар, сейчас же за ним второй. Я остановился.

    — Ишь ты! — сказал сидевший у ворот завернутый в овчинную шубу дворник. — Из орудий стали палить!

    Но я знал, что-то было не орудие. Ускорив шаги, я вышел на Страстную Площадь. Да, это было в Гнездниковском переулке! Там несомненно что-то произошло... Меня тянуло к месту происшествия... На самой площади неожиданно для такого позднего ночного часа я встретил группу темных фигур человек в 15-20. Они шли мне навстречу. —

    ?Что это, братцы?... — и слова остановились у меня в горле. Как-то незаметно они окружили меня и приглядывались ко мне, ничего не отвечая. Я вдруг понял, что сделал непростительную оплошность. Это были, конечно, агенты Охранного Отделения, которые после взрыва были разосланы во все стороны и теперь обшаривали окрестности... Я продолжал сжимать в кармане браунинг. — ?Ну и дела?... — бессмысленно пробормотал я, ожидая каждое мгновение, что меня схватят за локти. Но они расступились передо мной, по-прежнему храня мрачное молчание. Я медленно двинулся дальше, заставив себя не оглядываться. Пошел я все-таки по Тверской, мимо Гнездниковского переулка. Поперек переулка, отделяя его от Тверской, стояли городовые — я видел за ними пожарную машину. Оттуда валил густой дым — здание Охранного Отделения горело... Туда никого не подпускали.

    У Осоргина на Покровке я уже застал Бориса. Но Оскара не было. Борис рассказал мне, что все ими было выполнено так, как мы условились. Впереди шел Оскар, он же подал и сигнал. Они прикурили папиросами фитили и оба одновременно бросили снаряды в окна, мимо которых проходили. Зазвенели стекла. Они пустились со всех ног бежать на Тверскую. Сзади послышались выстрелы — то стреляли по ним стоявшие у ворот городовые. Но тут раздались два оглушительных взрыва — один за другим.

    Полицейские были, очевидно, либо убиты, либо ранены, потому что больше никто не стрелял и никто их не преследовал. На Тверской они разбежались в разные стороны. Он, Борис, побежал по Газетному переулку. Навстречу показался отряд казаков. Он успел перебросить имевшийся при нем револьвер через забор. Его остановили, обыскали, ничего не нашли и отпустили. Всего　больше он жалел о том, что ему пришлось расстаться с браунингом, который я ему дал — он так давно мечтал о нем... После этого он без всяких приключений добрался до квартиры Осоргина. Но Оскар так туда и не пришел. Мы были убеждены, что он погиб. Но, оказалось, и он уцелел. После взрыва он выбежал на Страстную площадь — его никто не остановил и он никого не встретил. Ночевать он пошел почему-то в другое место.

    Позднейшая судьба обоих была такова. Борис через пять месяцев бросил бомбу в тверского губернатора Блока, который в октябрьские дни устроил в Твери погром интеллигенции и евреев, и был повешен, а Оскар ушел из Партии, сделался экспроприатором и через год был тоже повешен...

    Позднее было выяснено, что оба снаряда произвели в Охранном Отделении чрезвычайно большие разрушения: были разрушены не только оба этажа, но была даже сорвана крыша с дома, а самое здание сгорело; истреблены были и архивы, а несколько находившихся в Охранном Отделении сыщиков и полицейских были убиты. Интересно отметить, что приехавший через один-два дня после этого из Петербурга Азеф подробно меня расспрашивал, как это дело было организовано (он в эти дни приезжал в Москву, пробыл в ней один или два дня и снова уехал в Петербург; зачем он тогда к нам приезжал, мне до сих пор непонятно).

    По его просьбе, я написал подробный отчет о том, как все произошло, и передал ему — это было несколько листков школьной тетради (имен Оскара и Бориса, впрочем, я в этом отчете, конечно, не назвал; я хорошо помнил наставление Михаила Рафаиловича: ?говорить следует лишь то, что нужно, а не то, что можно?). Таким образом, в его руках оказался донос на меня, написанный моей собственной рукой (или, если угодно, собственноручное признание!). Какую еще более убийственную улику можно было дать против себя? После этого я был дважды арестован, привлекался по другим делам, но никогда не было мне предъявлено обвинения в организации взрыва московского Охранного Отделения, за что я, конечно, получил бы по меньшей мере 20 лет каторги, а вернее — виселицу.

    Пока Азеф не был разоблачен, в его молчании не было ничего удивительного — открытое обвинение против меня во взрыве Охранного Отделения погубило бы не только меня, но и Азефа. А Департамент Полиции Азефом, разумеется, дорожил гораздо больше, чем мною. Но почему это обвинение не было предъявлено мне после разоблачения Азефа? Почему он не передал по принадлежности моих злополучных листков? Это, как и многое другое, осталось до сих пор темным в деле Азефа.

    Полученные нами сведения о ?расстреле? митинга в ?Аквариуме? оказались, как это часто в таких случаях бывает, сильно преувеличенными. Вот что там произошло в действительности.

    Митинг в ?Аквариуме?, как и было назначено, открылся в 8 часов вечера. Присутствовало на нем не меньше пяти тысяч человек. Партийные ораторы произносили речи, которые восторженно принимались присутствовавшими. В 9 часов председатель сообщил собранию, что ?Аквариум? со всех сторон окружен войсками и что выхода из сада нет. Это известие вызвало в зале волнение, хотя и не очень сильное. Очень многие стали уходить, и им удалось беспрепятственно выбраться — очевидно, солдаты пропускали. Председатель призывал оставшихся спокойно сидеть на местах, и чтобы подбодрить публику, предложил спеть ?Марсельезу?. Пение вышло далеко не стройное. Продолжали выходить. Осталось около тысячи человек, в том числе вооруженные дружинники, так как теперь на каждом митинге присутствовали дружины для защиты слушателей от возможных нападений черносотенцев.

    Собрание спокойно выслушало намеченные три речи — в числе выступавших был и Бунаков — и в 10 часов митинг был объявлен закрытым. Вышли во двор. Ночь была светлая — только что выпал снег. И было очень тихо. Идут к одним воротам — заперты, к другим и третьим — тоже заперты снаружи. Некоторые передавали; ?Пропускают, но обыскивают при выходе?. Дружинники и партийные ораторы ушли через заборы и по крышам соседних домов. На дворе было очень холодно. Вернулись в театр. Там уже не было больше электричества. У кого-то нашелся в кармане огарок свечки — его зажгли и открыли прения по вопросу о том, на каких условиях выйти из ?Аквариума?. Вступать или не вступать в переговоры? Каждая партия высказывала свою точку зрения...

    Ведь все это представители правительства, которое мы не признаем... И подчиняться ли обыску? Некоторые высказывают надежду, что утром придут дружинники и освободят.. Один из ораторов воскликнул: ?Товарищи, если мы тут умрем — завтра даже самые благонамеренные возьмутся за оружие!? — 12 часов ночи. — ?Вы тут ораторствуете, а солдаты уже во дворе!? — В зал входят солдаты с ружьями Без офицера. Они вошли тихо и встали в глубине зала, освещенные зажженной бумагой, которую они держали в руках. Из темной половины зала раздались было аплодисменты и приветственные крики. — ?Солдаты к нам пришли!? — Те не шелохнулись. Толпа поняла, что солдаты пришли вовсе не с дружественными намерениями, но все продолжали спокойно сидеть на местах. Кто-то заметил: — ?Солдаты, пожалуйста, осторожнее с огнем? — Была попытка обратиться к ним с речью, но публика остановила оратора — это, дескать, может восстановить солдат против толпы. Простояв 5-10 минут, солдаты так же молча, как вошли, удалились...

    Едва они успели уйти, как в зал уже не вошли, а ворвались другие солдаты с ружьями на перевес — впереди них вбежало несколько пожарных, освещая дорогу керосиновыми факелами. За ними усатый пристав со зверским лицом, грубо бросивший толпе: — ?Ну! Вон!? — Он скомандовал солдатам очистить зал. Часть публики сейчас же подчинилась и стала быстро уходить. Кто медлил, того солдаты выталкивали силой.

    По двору проходили сквозь строй солдат, стоявших по обеим сторонам шпалерами. Солдаты, по-видимому, были добродушно настроены и держали себя корректно. При выходе из сада стояли городовые и ощупывали выходящих. Некоторые из толпы пробовали с ними шутить. ?Городовые, когда вы забастуете? — Те огрызались. — ?Молчать! Не разговаривать, а то получишь!? — Тщательно обыскивали мужчин, искали оружие. Женщин обыскивали унизительно. Кое-кого били кулаками, прикладами. Некоторые от ударов упали. — ?Направо!? (арестован). — ?Налево!? (свободен). Судьба каждого решалась произвольно — по физиономии! Арестовано всего было не больше 50-ти человек, но и их на другой день выпустили — даже тех, у кого нашли револьверы (?для самообороны от черносотенцев?).

    Одно время началась было стрельба. Но раздались крики: — ?Это провокаторские выстрелы — хотят нас всех перестрелять!? — И стрельба прекратилась.

    ?Ко мне подбежал маленький солдатик,　рассказывала курсистка, — и ударил меня по затылку. Хотел и другой ударить, но какой-то чин в сером пальто сказал, поморщившись: — ?Не надо!? — Это ?не надо?, этот снисходительный тон пожалевшего меня офицера или пристава так меня оскорбил, что у меня навернулись слезы на глазах. На мне было старенькое пальто и платок на голове, может быть, меня приняли за работницу?...

    Весь следующий день, 9-ое декабря, третий день забастовки с призывами к ?вооруженному восстанию?, прошел без особых эксцессов. Правда, слухи о расстреле митинга в ?Аквариуме? и взрыв революционерами Охранного Отделения, рассказы о котором сейчас же разошлись по всей Москве и который все, как мы того и хотели, восприняли, как ответ на ?расстрел митинга?, уже бросали зловещий свет на то, что должно было произойти в дальнейшем. .

    Кое-где в городе уже происходили стычки, но они были случайны и разрозненны. То были, главным образом, столкновения между демонстрировавшими рабочими, с одной стороны, казаками и полицией — с другой. Какая-нибудь сотня казаков разгоняет толпу рабочих, которые демонстрируют, закрывают магазины или снимают с работы рабочих на фабрике. Из толпы рабочих уже раздаются выстрелы по драгунам или казачьим патрулям. То были первые выступления дружинников или выстрелы одиночек. Но рабочие хотят и еще надеются привлечь на свою сторону казаков и драгун. Когда показываются отряды казаков, толпа кричит: — ?Свободу казакам! Долой офицеров!?

    —И нередко эти возгласы достигали цели: казаки или просили толпу мирно разойтись или поворачивали обратно лошадей. Вообще, хотя уже в эти первые же дни забастовки насчитывались убитые и раненые, казаки и драгуны (пехота в большинстве была заперта в казармах, как неблагонадежная — ей не доверяли) вели себя незлобиво, не предвидя, очевидно, во что в ближайшие дни превратится забастовка. В действиях войсковых отрядов не чувствовалось уверенности, решимости — не только у рядовых казаков и драгун, но и у офицеров.

    Очевидно, сверху еще не было дано твердых указаний. Позднее выяснилось, что у властей было недостаточно военных сил, которым они могли бы вполне довериться — не вполне благонадежными казались им и те, на которые они опирались. Всё время велись переговоры с Петербургом о присылке в Москву войск для подавления революции — в том числе возвращавшихся с Дальнего Востока войск. Идея, конечно, очень неудачная, так как шедшие с Дальнего Востока войска после неудачной войны с Японией имели уже чрезвычайно расшатанную воинскую мораль и дисциплину. И неизвестно, во что могли бы вылиться события в Москве, если бы туда, действительно, были направлены эти вооруженные массы людей, которые легко могли перейти на сторону народа... Но московские стратеги и усмирители революции этого, на их, быть может, счастье, не добились. Петербург отвечал отказом на все просьбы московской администрации — он боялся за свою собственную участь — неудача объявленной в Петербурге революционной забастовки тогда еще не определилась.

    Большую панику вызывали в населении... извозчики. Они — то ли из любопытства, то ли по непониманию происходившего — оставались на улицах, но при появлении отряда казаков сразу срывались с места и, стоя во весь рост на козлах саней, изо всей силы нахлестывали своих лошадей и тучами мчались все в одном направлении. Это вызывало панику среди прохожих и они тоже сразу бросались бежать.

    Вообще, как это ни странно, в эти первые дни народу на улицах было значительно больше обычного: толпа еще не понимала значения происходящего и не отдавала себе отчета в опасности. Скорее все смотрели на происходящее, как на какой-то народный праздник. Как будто по всем улицам города летал какой-то веселый, шаловливый, задорный дух бунта. Вот, между прочим, почему в эти и особенно в позднейшие дни пострадали на московских улицах главным образом совершенно случайные люди: выбегавшие на угол посмотреть кухарки и горничные и вообще любопытные.

    Можно было отметить странную особенность этих дней — даже тогда, когда кровь уже пролилась — это какое-то детское задорное веселье, разлитое в воздухе: казалось, население ведет с властями какую-то веселую кровавую игру... И всеми владел какой-то бунтарский дух — все как будто были на стороне дружинников и против начальства, даже дворники, на которых до сих пор не без основания смотрели, как на один из оплотов старого порядка. Все хотели помочь дружинникам — сказывалось это в тысячах случаев. Помню, как раз в этот день я куда-то по спешному делу ехал на извозчике. Под шубой у меня был через плечо на ремне маузер с прикладом — идеальное оружие для уличного боя. По дороге извозчик вдруг оборачивается ко мне и говорит: ?Барин, если у вас есть оружие — дайте его лучше мне; я его спрячу у себя в козлах — меня не тронут?.

    Извозчик мне был совершенно незнаком, и его предложение было, не сомневаюсь, совершенно искренним — он как будто не понимал, какому риску себя этим подвергал, если бы я согласился на это предложение. И случайные обыски прохожих полицией происходили тогда часто и выстрелы на улицах уже раздавались — были и убитые. Полиция охотилась за отдельными дружинниками, стараясь их угадать среди прохожих. Как раз в этот день, как рассказывали, около Манежа (возле Университета, на Моховой) схватили одного дружинника из Кавказской дружины — это был дружинник из нашей организации. При нем была найдена динамитная бомба, но он ее бросить в полицию не успел. Его затащили в Манеж и там драгуны... отрубили ему голову. Это рассказывали люди, которые сами видели отрубленную голову — ее положили у входа в Манеж. Молодое бородатое лицо, высокая барашковая шапка (называли и фамилию погибшего — Виноградов).

    Тут же, около Манежа, близ расположенного сзади его Александровского сада, я видел такую сцену. Из-за угла выскочил на разгоряченной лошади молодой казак. У него было растерянное выражение лица. Он был без фуражки. Поперек седла он держал на перевес короткую кавалерийскую винтовку, готовый каждую минуту выстрелить. Если бы я был художником или скульптором, я мог бы и сейчас воспроизвести всю эту фигуру — так он и его лошадь в мыле врезались мне в память. Вижу этот смертельный страх на молодом лице, эти широко раскрытые глаза, непокорный чуб белокурых волос, серебряную серьгу в правом ухе... Вероятно, его только что где-нибудь обстреляли дружинники.

    Вечером того же 9 декабря произошло событие, которое в значительной степени определило характер дальнейшего движения. Вечером этого дня, в училище Фидлера, в центре города, недалеко от Главного почтамта на Мясницкой, как обычно, собрались дружинники — главным образом нашей партии. Училище Фидлера уже давно было одним из центров, в котором собирались революционные организации, там часто происходили и митинги.

    Директор этого училища, добрейший Иван Иванович Фидлер, был популярной в Москве фигурой — настроен он был либерально, даже радикально, но революционером не был. Но в те дни даже либералы чувствовали себя — а иногда и вели себя — революционерами. У него были всегда самые дружеские отношения с молодежью — и молодежь любила его. Теперь он охотно отдал ей свой дом, по отношению к собиравшимся у него дружинникам вел себя, как гостеприимный хозяин. Всего в этот вечер там собралось около 200 дружинников, — хотели после собрания пойти оттуда разоружать полицию. В 9 часов вечера дом Фидлера был окружен войсками. Вестибюль сейчас же заняла полиция и жандармы. Вверх шла широкая лестница.

    Дружинники расположились в верхних этажах — всего в доме было четыре этажа. Из опрокинутых и наваленных одна на другую школьных парт и скамей была устроена внизу лестницы баррикада. Офицер предложил забаррикадировавшимся сдаться. Один из начальников дружины, стоя на верхней площадке лестницы, несколько раз спрашивал стоявших за ним, желают ли они сдаться — и каждый раз получал единодушный ответ: ?Будем бороться до последней капли крови! лучше умереть всем вместе!? Особенно горячились дружинники из Кавказской дружины. Офицер предложил уйти всем женщинам. Две сестры милосердия хотели было уйти, но дружинники им это отсоветовали. ?Всё равно вас на улице растерзают!? — ?Вы должны уйти?, — говорил офицер двум юным гимназисткам. — ?Нет, нам и здесь хорошо?, — отвечали они, смеясь. — ?Мы вас всех перестреляем, лучше уходите?, — шутил офицер.

    — ?Да ведь мы в санитарном отряде — кто же будет раненых перевязывать?? — ?Ничего, у нас есть свой Красный Крест?, — убеждал офицер. Городовые и драгуны смеялись. Подслушали разговор по телефону с Охранным Отделением. — ?Переговоры переговорами, а все-таки всех перерубим?.

    В 10.30 сообщили, что привезли орудия и наставили их на дом. Но никто не верил, что они начнут действовать. Думали, что повторится то же самое, что вчера было в ?Аквариуме — в конце концов, всех отпустят. — ?Даем вам четверть часа на размышление, — сказал офицер. — Если не сдадитесь, ровно через четверть часа начнем стрелять?. — Солдаты и все полицейские вышли на улицу. Сверху свалили еще несколько парт. Все встали по местам. Внизу — маузеры и винтовки, выше — браунинги и револьверы. Санитарный отряд расположился в четвертом этаже.

    Было страшно тихо, но настроение у всех было приподнятое. Все были возбуждены, но молчали. Прошло десять минут. Три раза проиграл сигнальный рожок — и раздался холостой залп из орудий. В четвертом этаже поднялась страшная суматоха. Две сестры милосердия упали в обморок, некоторым санитарам сделалось дурно — их отпаивали водой. Но скоро все оправились. Дружинники были спокойны. Не прошло и минуты — ив ярко освещенные окна четвертого этажа со страшным треском полетели снаряды. Окна со звоном вылетали. Все старались укрыться от снарядов — упали на пол, залезли под парты и ползком выбрались в коридор. Многие крестились. Дружинники стали стрелять как попало. С четвертого этажа бросили пять бомб — из них разорвались только три.

    Одной из них был убит тот самый офицер, который вел переговоры и шутил с курсистками. Трое дружинников были ранены, один — убит. После седьмого залпа орудия смолкли. С улицы явился солдат с белым флагом и новым предложением сдаться. Начальник дружины опять начал спрашивать, кто желает сдаться. Парламентеру ответили, что сдаваться отказываются.

    Во время 15-ти минутной передышки И. И. Фидлер ходил по лестнице и упрашивал дружинников: — ?Ради Бога, не стреляйте! Сдавайтесь!? — Дружинники ему ответили: — ?Иван Иванович, не смущайте публику — уходите, а то мы вас застрелим?. — Фидлер вышел на улицу и стал умолять войска не стрелять. Околоточный подошел к нему и со словами — ?мне от вас нужно справочку маленькую получить? — выстрелил ему в ногу. Фидлер упал, его увезли (он остался потом хромым на всю жизнь — это хорошо помнят парижане, среди которых И. И. Фидлер жил, в эмиграции, где и умер).

    Опять загрохотали пушки и затрещали пулеметы. Шрапнель рвалась в комнатах. В доме был ад. Обстрел продолжался до часу ночи.

    Наконец, видя бесполезность сопротивления — револьверы против пушек! — послали двух парламентеров заявить войскам, что сдаются. Когда парламентеры вышли с белым флагом на улицу, пальба прекратилась. Вскоре оба вернулись и сообщили, что командующий отрядом офицер дал честное слово, что больше стрелять не будут, всех сдавшихся отведут в пересыльную тюрьму (Бутырки) и там перепишут. К моменту сдачи в доме оставалось 130-140 человек. Человек 30 — главным образом рабочие из железнодорожной дружины и один солдат, бывший в числе дружинников — успели спастись через забор. Сначала вышла первая большая группа — человек 80-100. Оставшиеся спешно ломали оружие, чтобы оно не досталось врагу — с размаху ударяли револьверами и винтовками о железные перила лестницы. На месте найдены были потом полицией 13 бомб, 18 винтовок и 15 браунингов.

    — Я попала во вторую группу, — рассказывала сестра милосердия. — Нас было в ней человек 30-40. Я вышла из дома последней. Тротуары у главного входа были изуродованы бомбами. Против дома стояла пехота и орудия. Оба переулка были совершенно пусты. Было темно. Мы стояли тихо, в недоумении ожидая, что будут с нами делать. У всех на руках были повязаны белые платки — знак того, что мы сдались. Вдруг со стороны Чистых Прудов налетели драгуны под предводительством бравого ротмистра.

    ?Шашки вон! Руби их!?.

    И он разразился страшнейшей циничной бранью. Он был, казалось, вдребезги пьян, с пеной у рта, как и у его лошади.

    ?Я вам покажу, как митинги устраивать... Перекрошу всех!?

    Ему отвечали из толпы:

    ?Мерзавцы! Дали честное слово, что не тронете. Мы сдались без оружия. Это провокация!?

    ?Руби их!?

    Публика бросилась врассыпную. Драгуны пустились вслед, настигли бегущих и стали рубить их шашками. Офицер налетел на меня. Я бросилась из-под лошади на тротуар и упала ничком на землю. Мне в ту минуту почему-то казалось, что так лучше. — ?Ложитесь!? — сказала я товарищу, стоявшему рядом. Он лег под откосом тротуара, другой повалился поодаль.

    ?Что за чучело тут валяется? Наверное притворяется! Руби его!?

    ?Эту не надо?... — пробормотал драгун.

    Перепрыгнув через дальнего товарища, офицер направил лошадь на тротуар, но она не шла и поднялась на дыбы. Он никак не мог достать меня шашкой и только отрубил кусочек кожи на пальце, когда я невольно прикрыла голову руками. Сильно натянув поводья, он осадил лошадь и, взмахнув шашкой, снес половину черепа лежащему рядом товарищу. На меня брызнули кровь и мозги убитого. В это время около нас не осталось ни одного драгуна — все ускакали вдогонку за убегавшей толпой.

    Офицер повернул лошадь на задних ногах и тоже пустился вслед за ними. — Я вскочила на ноги. Смотрю — надо мной разбитое окно. В воротах прячутся несколько человек из наших. Мы полезли в окно, впрыгнули в чью-то квартиру, опрокинули на столе чернильницу и, пробежав через несколько комнат, выскочили на парадную лестницу. Швейцар замахал на нас руками. — ?Сюда нельзя! Тут офицер говорит по телефону. Идите на черную лестницу!?

    — Вся черная лестница была залита кровью. Мы все порезались о стекла, когда лезли в окно, руки и плечи у некоторых были в крови от сабельных ударов. Мы позвонили в квартиру верхнего этажа. За дверью послышались шаги и мужской голос спросил: ?Сколько вас?? — ?Четверо?, — ответила я. Нам отворили. Мы вошли, все десять человек, устроили в кухне лазарет и перевязали друг другу раны. Было уже два часа ночи. Из окна мы видели, как всю ночь на улице разъезжали драгуны. В 7 часов утра, когда стало светать, мы по одному стали выходить. По лестнице тихо крались. Дворник сказал, что может выдать соседняя прислуга. Внизу стояла какая-то женщина, которая сказала, что драгуны сделали обыск в доме Фидлера, нашли там солдата и убили его. Когда я вышла на Покровку, увидала на посту пятерых городовых с винтовками. Они говорили между собой: — ?Здорово мы их ночью почистили!?.

    Но и расстрел артиллерией училища Фидлера вечером 9-го декабря — этот первый акт, который можно считать началом вооруженного восстания, произошел без серьезного учета своих сил со стороны высших московских властей. Обещаний послать из Петербурга подкрепления еще не было — напротив, как пишет в своих воспоминаниях граф Витте, бывший тогда председателем Совета Министров, оттуда на все просьбы был получен решительный отказ. Министр внутренних дел Дурново тревожно спрашивал по телефону адмирала Дубасова: ?Зачем вы обстреливали дом Фидлера?? На что Дубасов отвечал: ?Сам спохватился, но было поздно?.

    А между тем именно с этого момента и началось в Москве настоящее восстание, для которого психологически атмосфера в населении была уже готова. В этот же вечер 9-го декабря на московских улицах появились первые баррикады.

    На другой день, 10-го декабря, решительные действия начались по всей Москве — всюду, как по чьему-то приказу, выросли баррикады. В правительственных кругах с самого начала переоценивали силы революционеров: в этом факте видели организованность революции — чья-то тайная рука управляла всем движением!.. В действительности было другое — для правительства, быть может, не менее страшное: единое настроение московского населения. Весть об артиллерийском обстреле дома Фидлера облетела всю Москву и всюду вызвала негодование: Москва встала определенно на сторону революции.

    Надо было видеть, как росли баррикады — они всюду вырастали буквально как из-под земли. Срубленные и поваленные телеграфные столбы, выломанные деревянные ворота, чугунные решётки, доски, пустые деревянные ящики, поленья дров, всё, что попадало под руку — все это выволакивалось на улицы и порой буквально в несколько минут поперек улицы вырастала баррикада в рост человека.

    Весьма полезной оказалась проволока, которую во многих местах перед баррикадой по несколько раз протягивали через улицу — особенно хороша была для этой цели толстая блестящая медная проволока, проходившая над многими улицами, как проводник электрического тока для трамваев; ее обычно протягивали между газовыми уличными фонарями от одного тротуара к другому — это было очень просто и очень надежно. В некоторых местах баррикады закидывали снегом и заливали водой — стояли морозные дни и лед сковывал постройку. Строили баррикады с энтузиазмом, весело.

    Работали дружно и с восторгом — рабочие, господин в бобровой шубе, барышня, студент, гимназист, мальчик... К ним присоединялся случайный прохожий; с шутками, с дружными криками, а порой и с песней ломали соседние заборы, тащили бревна, вытаскивали из соседних домов всякую рухлядь и устраивали баррикады. Иногда на ней водружали красный флаг. На короткое время все чувствовали какую-то взаимную близость, чуть ли не братство — и потом все снова расходились по своим делам. Не надо думать, что эти баррикады строились по какому-то плану, выработанному революционерами, как это глубокомысленно предполагала высшая московская администрация — баррикады строил обыватель.

    Это было так весело! Разрушать и строить! Разрушать и строить! Особенно много баррикад строилось по длинным бульварам и Садовой улице, опоясывающей центр города. В этом власти тоже усмотрели какой-то выработанный революционерами план, тонко и глубоко задуманную махинацию — в действительности и это было неверно: по Садовой строили баррикады потому, что Садовая была широкой улицей, которую надо было перегородить, потому что на ней были телеграфные столбы и потому что по ней всегда вообще было большое движение.

    Но баррикады были не только здесь, были они всюду и в других частях города, возникали и в узеньких переулках. Между баррикадой и прилегающим домом оставляли узкий проход. В постройке, казалось, было даже какое-то соревнование — как будто люди старались построить у своих домов баррикады, которые должны были быть лучше соседних...

    И сначала никто постройке этих баррикад не мешал. Другой их странностью было то, что они были сначала без защитников — люди строили их и уходили. Защитники на них появились позднее — когда полиция и войска начали баррикады атаковать. Конечно, значение этих баррикад было больше моральное, чем стратегическое — но роль в московском движении они сыграли большую: главным образом тем, что разрезали Москву на великое множество замкнутых маленьких участков и тем не дали возможности войскам маневрировать.

    Это была суббота. В первую половину дня на улицах было еще много народа. На Прохоровской фабрике, что на Пресне, за Зоологическим садом, с утра был митинг — митинги в эти первые дни забастовки шли на многих заводах и в железнодорожных мастерских. На митинге решают пройти по улицам процессией. Несколько тысяч человек строятся в ряды по десять человек в каждом и с пением революционных песен двигаются по улицам — развеваются красные знамена с надписями — ?Земля и Воля?, ?РСДРП?.

    В процессии, кроме прохоровцев, принимают участие и отряды рабочих с других заводов со своими знаменами. Процессия уже находится в средней части большой Пресни, когда вдруг происходит замешательство: от заставы, вдогонку толпе, скачет отряд казаков, задняя часть толпы, не дождавшись натиска казаков, разбегается — казаки с офицером впереди влетают в середину многотысячной толпы и встреченные громкими криками, в смущении останавливаются. Рабочие, в особенности девушки, плотно окружают отряд. — ?Вы наши братья — не стреляйте! — Мы за землю и волю! — Мы за вашу свободу!?...

    Крики стоят в воздухе. Красные знамена плотно со всех сторон окружают отряд смущенных донцов. Казаки снимают винтовки с плеч, слышно щелканье разряжаемых патронов, офицер убеждает толпу разойтись... В это время через переднюю часть толпы проезжает второй отряд казаков, встречаемый такими же уговорами и криками. Через несколько минут оба отряда, соединившись, не торопясь, едут за Пресненскую заставу. Толпа оправилась, ряды снова построились, прерванное шествие со знаменами и пением возобновилось...

    Этот день сначала казался праздничным — как будто в Москве начался какой-то народный праздник. Но с полудня Дубасов начал энергично действовать. Около часа дня со Страстной площади раздались три ружейных залпа по различным направлениям, через полчаса еще три. Затем две пушки начинают обстреливать Страстной и Тверской бульвары и Тверскую улицу. На высокие дома вдоль Тверского бульвара, на церкви и колокольни подняты пулеметы. Стреляли вдоль бульваров до самых сумерек.

    Картечь и шрапнель летели в густые массы, в толпы любопытных, пулеметы стреляли вдоль улиц и веером обстреливали сверху город. Интересно было поведение публики: несмотря на стрельбу и раненых, толпы народа весь день собираются на тротуарах, на углах и за углами улиц и везде, где было какое-либо подобие прикрытия. Обыватели не могут свыкнуться с несомненной, но абсурдной очевидностью, с тем, что стреляют в них — мирных прохожих, стреляют без всякого повода с их стороны, стреляют и там, где нет никаких баррикад, никаких дружинников...

    Центрами событий этого дня были Тверская улица и Страстная площадь. На высокой колокольне Страстного монастыря, находившегося на Страстной площади (при советской власти этот монастырь был снесен), поставлено несколько пулеметов — странное и неожиданное использование религиозных зданий! Они били вниз вдоль улиц на большое расстояние. На Страстной площади то ли от выстрелов, то ли от поджога, сгорела дотла большая деревянная будка в самом центре площади, где публика обычно дожидалась трамваев. Здесь было убито немало народа. Стреляли отсюда и перекидным огнем, куда попало, что было уже и совершенно бессмысленно, и жестоко. так как шрапнель влетала через окна или стену маленького домика где-нибудь в Замоскворечье и поражала ни в чем неповинную семью за чайным столом, за беседой...

    Были отмечены несколько таких случаев. Полиция и войска бессмысленно и жестоко из орудий и пулеметов расстреливали обывателей, случайных прохожих и любопытных кухарок, выбежавших посмотреть, что делается на улице. Ужас и возмущение охватили город — это был настоящий пароксизм народной боли, гнева, ярости, стыда за свою страну, за свои учреждения, за начальство.

    Толпа была озлоблена, общее сочувствие было на стороне революционеров и дружинников. Незаметно для себя обыватели в один день сами превращались в революционеров, проявляли необыкновенное равнодушие к опасности — и жестоко за это поплатились. Здесь, в центре города, ответом на этот бессмысленный расстрел были лишь случайные выстрелы из толпы, но на Садовой, прилегающих к ней улицах и на окраинах города, было проявлено упорное сопротивление. Постоянно — в этот первый день и в последующие — в городе стали образовываться как бы оазисы, в которых укрепились революционеры, где они были полными хозяевами и куда не смели показываться даже отряды полицейских, драгун и казаков. С первого же дня все поняли, что главная беда революции была в отсутствии оружия. Это настроение московского населения сказалось на другой день в лихорадочной постройке всюду сотен баррикад в самых разнообразных концах Москвы. Они строятся молодежью, дружинниками, дворниками и, что важнее всего, массой средних обывателей.

    10-го декабря столкновения и перестрелка происходят у Пресненской заставы, на Кудринской площади, у Арбатских ворот, в Каретном ряду, где под непрекращающийся огонь дружинников попал жандармский разъезд. Двое жандармов ранены, трое убиты, восемнадцать сдались, всё оружие забрано, и сдавшиеся жандармы отпущены на свободу. Весь этот день обстреливался шрапнелью район Тверских-Ямских. Близ Николаевского вокзала дружина напала на 70 драгун, убила трех, нескольких ранила и привела их в полное замешательство, но подоспевшая пехота заставила дружинников отступить и рассеяться.

    Дубасов 10-го декабря посылает на высочайшее имя телеграмму: ?Москва должна нанести смертельный удар врагу, который позволяет себе дерзко посягать на государственную безопасность. Но при настоящем численном составе московского гарнизона нанести такой смертельный удар невозможно, а потому почитаю своим долгом ходатайствовать перед Государем Императором об усилении московского гарнизона теперь еще одним корпусом из числа прибывших с Дальнего Востока? (война с Японией не так давно кончилась и еще продолжалась демобилизация войск с Дальнего Востока).

    11-го декабря, воскресенье — высшая точка восстания. Дубасов телеграфирует — министру-председателю графу Витте, военному министру и министру внутренних дел: ?Положение становится серьезным, кольцо баррикад охватывает город все теснее, войск для противодействия становится явно недостаточно, совершенно необходимо прислать из Петербурга хоть временно бригаду пехоты?.

    В этот день баррикадами покрылись Тверская близ Триумфальных ворот, Садовая от Каретного ряда до Кудринской площади и дальше по Смоленскому и Новицкому бульварам, близ Брестского вокзала, на Грузинах, по всей Пресне, у Красных Ворот, на Рождественке, на Арбате с прилегающими переулками, в Замоскворечье, на Серпуховской площади, на Якиманке, Пятницкой, Ордынке. На Долгоруковской и на Лесной несколько баррикад построено из вагонов электрического трамвая.

    Рабочие Казанской, Ярославской и Николаевской железных дорог застроили все прилегающие к вокзалам улицы и площади баррикадами, засели в помещении Казанских железных дорог и отстреливаются от войск; среди них образовались свои дружины, вооруженные берданками; их обстреливают шрапнелью, но от этого главным образом страдают лишь стены железнодорожных зданий. Драгуны пробовали нападать на них, но были отбиты. Всего лучше держатся Пресненский район, Грузины с переулками и Сенной площадью, Малая Бронная с переулками, Долгоруковская.

    В этот день была разгромлена и сожжена войсками огромная типография Сытина за Москвой-рекой. Дважды войска поджигали типографию и дважды рабочие типографии тушили начинавшийся пожар. Наконец, войска подожгли ее в третий раз и выстрелами отогнали тушивших. Огромный каменный корпус запылал. Типографские рабочие тут же сами писали, набирали и печатали прокламации, которые потом разбрасывали среди солдат: ?Вступайте в наши ряды, идите с нами! Солдаты других полков к нам присоединяются. И вас просим — приносите с собой винтовки для рабочих. Мы поможем вам деньгами и вещами. Еще раз просим вас — захватите с собой патроны, принесите их на фабрику Сытина на Пятницкую улицу, так как и у нас имеются винтовки. Мы за свободу всегда готовы положить свои головы?.

    В городе ходило много рассказов о колебании среди войск, о том, что те или другие воинские части готовы перейти на сторону народа и ждут только, чтобы к ним пришли и сняли их; в некоторых частях солдаты поделились на две партии и зорко следят друг за другом, чтобы другая не завладела оружием. Ждут, что к Москве примкнет Петербург, что удастся прекратить движение по Николаевской железной дороге. Всё это поднимает дух восставших. Целые пехотные части — роты и батальоны — совершенно не участвуют в усмирении; действует почти исключительно Сумской драгунский полк. Из оставшихся же частей с трудом удается набрать охотников да и то за очень дорогую цену: им платят по два рубля в день и спаивают водкой. Местные, сборные войска в конец истомлены.

    В первые дни впечатление от неожиданного, сказочного успеха на самих защитников баррикад было опьяняющее. Москва — сердце России, оплот реакции и самодержавия, царство черной сотни — покрыта баррикадами и эти баррикады держатся против регулярных войск с артиллерией и пулеметами силами одних восставших, держатся день, два, три, держатся целую неделю...

    Военная штаб-квартира нашей партийной организации находилась в одном из маленьких и узеньких переулков, выходивших на длинный Арбат — возле самой Арбатской площади. Это была квартира члена нашего Комитета Лидии Мариановны Арманд, молодой женщины, которую я знал по Швейцарии, когда и она и я были еще студентами.

    У нее были тонкие и красивые черты лица, как у ангелов Ботичелли, матовая нежная кожа, большие темные глаза — она была пламенным оратором, зажигавшим сердца слушателей. Но теперь было не время речей. Эта квартира, помещавшаяся в первом этаже каменного дома, была в эти дни революционным муравейником. Сюда за инструкциями и с сообщениями то и дело прибегали из разных районов города курьеры, отсюда исходили и приказания. Телефон был в городе выключен, и все сношения могли происходить только при помощи курьеров. Газет тоже не было и мы выпускали ежедневно Бюллетень с описанием хода восстания на основании приходивших к нам из районов сведений.

    Мы составляли ежедневный бюллетень в нашей штаб-квартире, затем его несли в захваченную революционерами типографию и там печатали. Потом разносили отпечатанный Бюллетень по районам. Это была нелегкая и далеко не безопасная задача, так как проходить неизбежно надо было через опасные зоны. Курьер с таким грузом, в случае ареста, конечно, расстреливался на месте.

    Составлял Бюллетень Никитский, которого мы за это прозвали ?Скриба? (чего бы я, между прочим, сейчас не дал за обладание этими Бюллетенями!). Каменная лестница в квартиру была вся затоптана снегом, снег был нанесен многочисленными посетителями и в самые комнаты. Здесь же у нас был и склад оружия — сюда приносили маузеры (еще совсем новенькие, смазанные густым вазелином) и аккуратные, тяжелые пачки патронов, отсюда же всё это и разносили, куда надо.

    На столе всё время кипел самовар и прибегавшие подкреплялись наспех. Здесь же на столе стояли банки с динамитом и гремучим студнем и начиненные уже бомбы. Помню, кто-то хотел положить сахару в свой стакан чая, открыл стоявшую на столе жестянку и... рассмеялся: в ней оказался гремучий студень. Как мы все в эти дни там не взорвались, как нас не захватили, не переарестовали и не перестреляли, до сих пор не понимаю.

    Тогда у всех у нас было единодушное настроение — живыми не даваться в плен, если придут арестовывать, будем отстреливаться до последнего патрона, до последней бомбы! А опасность караулила буквально за каждым углом. Помню, вдвоем с моим приятелем, Марком Вишняком, несли мы куда-то в другой конец города несколько маузеров. Это была рискованная задача. Одни районы были в наших руках, другие — заняты войсками и полицией. Как перебежать, как добраться из одного района в другой? Где-то щелкают выстрелы — иногда далеко, иногда совсем близко, тут же за углом. Наши это стреляют или нет? Помню, Марк на каждом углу восклицал: — ?ой, как страшно!? — но шел дальше.

    И я тогда вспомнил слова Толстого, что храбрость заключается вовсе не в том, чтобы не испытывать чувства страха, а в том, чтобы это чувство побеждать. Мне тоже было страшно... Осторожно выглядываешь из-за угла. Под шубой два маузера, в руках — третий, который держишь наготове, со взведенным курком... И какая радость, когда доберешься до своих! Вот первые баррикады, нас окликают дружинники — мы уже в безопасности, нас окружают товарищи. И опять назад — в штаб, через страшное но мэн'с лэнд. С удивлением сейчас припоминаю, что наш штаб находился в районе, занятом войсками... Почему, не знаю.

    А сколько чудесных рассказов, сколько необыкновенных приключений и переживаний! Везут на извозчике патроны. Они — в тяжелых плоских картонных пачках. Их положили под ноги, прикрыли сеном. На извозчике Вера Руднева и Женя Ратнер (член Московского комитета). Женя обняла Рудневу за талию и поддерживает ее. Разъезд казаков. — ?Стой! Куда едете!?.. Выходи по одной! Руки вверх! Обыскать!..? — ?Ради Бога, — взмолилась Женя, — везу знакомую в больницу, родить должна?. — Руднева закрыла в изнеможении глаза. Казаки вплотную, с ружьями на перевес, подъезжают к извозчику и, не слезая с коней, ощупывают сверху обоих. На них ничего нет. — ?Пошел дальше!? — Если бы они вышли из саней, сани были бы обязательно обысканы, патроны под сеном найдены — и обе, конечно, были бы убиты на месте.

    Рассказывали об одной погибшей курсистке, которая переносила несколько револьверов — она подвязала их под юбкой. Обыскивавшие солдаты их нащупали, опрокинули девушку в снег и проткнули ее несколько раз штыками снизу вверх...

    Марк Вишняк с Львом Арманд несли маузеры — у него они были спрятаны на груди, у Арманда — по бокам. Наскочили на драгунский разъезд. — ?Стой! Руки вверх! Подходи по одному!? Сначала обыскали Арманд — провели руками по груди и по спине и ничего не обнаружили. Потом взялись за Вишняка — провели по бокам, тоже ничего нет! — ?Ну, проваливай, жидовская морда!? — Марк говорил мне потом, что то был единственный в его жизни раз, когда ругательство ?жидовская морда? доставило ему удовольствие!

    Но были у нас в штабе и тихие часы. 12 декабря Дубасов отдал приказ круглые сутки держать на запоре все ворота и парадные двери, выходившие на улицу. Никто не имел права после 9 часов вечера и до 7 часов утра выходить на улицу. Ночью Москва замирала. Мы вповалку спали на полу — на разостланных на полу шубах. Стояла странная тишина. Мы обменивались впечатлениями за пережитой день. Порой раздавалась шутка, звучал и смех. Вечерами мы любили усаживаться в темноте на полу возле затопленной печки и тихо, тихо пели хором сложенную в эти дни песню (ее сложил Ник. Ив. Рыбкин, бывший в те дни эсэром, позднее сделавшийся максималистом) :

    Мы требуем свободы, свободы, свободы!

    Мы требуем свободы — довольно нам терпеть!

    Восстань, народ рабочий,

    Страдающий на поле и в шахтах и в строю,

    Восстань для лучшей доли —

    Свои права на счастье ты обретешь в борьбе!

    Я и сейчас помню мотив этой песни, рожденной тогда.

    Были такие тихие минуты и днем. Тогда мы открывали форточку в окне — и слушали. Медленно падали снежинки, залетали в комнату и тут же таяли. Где-то раздавались иногда отдельные выстрелы, пулеметная трескотня и мягкие пустые удары орудий. За один час мы насчитали 62 пушечных выстрела.

    Как-то к нам поступило сообщение, что в окрестностях Москвы обнаружены склады военного оружия, которые можно захватить. Необходимо обследовать. Взялись за это Вадим Руднев (Бабкин) и наш начальник Боевой Дружины, Александр Яковлев (Тарас). Они отправились в экспедицию с утра. Только около шести часов вечера, когда уже совсем стемнело, вернулся Александр. Вид у него был угрюмый. — ?А где Вадим??　— ?Нет Вадима?, — неохотно ответил Александр. Из его дальнейшего рассказа выяснилось, что оба они, поднимаясь от Кузнецкого моста по Камергерскому переулку, наткнулись на цепь солдат, шедших им навстречу. Александру удалось завернуть за угол и скрыться, но он ничего не знал о судьбе Вадима — слышал только выстрелы... — ?Вероятно погиб...?

    — Но Вадим Руднев не погиб. Произошло следующее. Когда оба они — и Александр и Вадим — побежали под выстрелами, одна из пуль ранила Вадима. Пуля пронизала насквозь его правый бок (он потом показывал входное и выходное отверстие), раздробила перламутровую запонку　манжета, вошедшую в мякоть ладони, и отстрелила　мизинец (все здоровавшиеся с Рудневым чувствовали отсутствие мизинца на его правой руке). Руднев упал и не мог подняться. На локтях с трудом вполз в подъезд, каким-то чудом вскарабкался на первый этаж и постучался в первую попавшуюся ему дверь. Его впустили, перевязали и, что замечательнее всего, спрятали, хотя это и было для хозяев квартиры связано со смертельной опасностью (Дубасов отдал распоряжение не принимать раненых и немедленно сообщать о них властям).

    На другой день дали знать одному из отрядов нашего Красного Креста (все дни восстания действовал так называемый Вольный Красный Крест из добровольцев) — и Вадима перевезли в Строгановское Рисовальное Училище, где был оборудован один из наших перевязочных пунктов.

    Из Строгановского училища нам сейчас же дали знать. Я навестил Вадима в тот же день — это было 12-го или 13-го декабря. Сначала я повидался с доктором. Доктор сказал, что определить серьезность ранения пока невозможно — рана сквозная: если пуля прострелила кишечник, положение раненого　безнадежно, если же она кишечника не задела, то все может обойтись благополучно. — ?Узнаем мы это по температуре, — сказал доктор, — если температура сегодня или завтра подымется, это будет означать, что рана смертельна?. Когда я разговаривал с Вадимом, температура еще не была повышена, но что будет завтра? Впрочем, о ране мы не говорили. Вадим интересовался лишь тем, как идет восстание. И мы с ним сообща решили, что движение необходимо форсировать дальше — назад дороги нет. Эту линию мы в Комитете и проводили — она совпадала с нашим настроением. Мы тогда еще не знали, что, по требованию адмирала Дубасова, в спешном порядке, наконец, был двинут из Петербурга на усмирение Семеновский гвардейский полк, в котором правительство было уверено...

    Расстреливали дома и на Арбате — совсем недалеко от нас. Вид некоторых улиц был ужасный — точно неприятель прошел. Все окна выбиты, кое-где выбитые стекла завешаны коврами, заткнуты тюфяками. На стенах домов следы шрапнелей. Водосточные трубы пробиты пулями и в некоторых местах напоминают терки для картофеля. Мороз, яркое солнце, белый чистый снег.

    Теперь войска прибегают к новой тактике. Сначала орудиями они издали обстреливают баррикады и тем заставляют разбегаться находящихся за баррикадами защитников. Затем, не прекращая ружейного и пулеметного огня, медленно продвигаются вперед. Отряды пожарных выступают в несвойственной их профессии роли поджигателей — они обливают баррикаду керосином и зажигают ее. Так постепенно очищаются одна за другой улицы. Всего упорнее бои идут на одной из окраин города — на Пресне, в самом конце длинного Арбата. Там расположены большие корпуса мануфактурной фабрики Прохорова, на которой работало несколько тысяч человек. То был один из оплотов нашей партии. Прохоровская дружина была вся вооружена маузерами. Там действовали совместно и дружно, под общим командованием, дружина нашей партии, дружина большевиков и дружина только что тогда отколовшихся от нашей партии максималистов. Там же на Пресне была мебельная фабрика Шмидта, сочувствовавшего большевикам — тоже один из оплотов Пресни. Пресня в Москве держалась дольше всех.

    15 декабря прибыл из Петербурга гвардейский Семеновский полк. Нашим товарищам, пытавшимся взорвать линию Николаевской железной дороги, соединяющую Москву с Петербургом, это сделать не удалось. Прибытие Семеновского полка решило судьбу восстания.

    Силы московского гарнизона увеличились вдвое — их было теперь до 4.000 солдат, не считая полиции. Что могли сделать против них те одна-две тысячи дружинников, которые тогда насчитывались в Москве, слабо вооруженные, не имеющие военного опыта и военоначальников?

    Об этом отсутствии опыта можно было судить хотя бы по тому, что дважды за эти дни орудия попадали в руки дружинников — они не только не могли и не умели их использовать, но даже не сумели их обезвредить — вынуть замки; операция, известная каждому артиллеристу... Можно было только удивляться, как долго держалась восставшая Москва против организованных и вооруженных сил противника. Это, конечно, объяснялось лишь тем, что на стороне восставших было население Москвы. В городе было всеобщее озлобление против действий полиции, казаков и драгун.

    Ликвидация восстания продолжалась несколько дней. 17-го декабря вся Москва уже была очищена от баррикад. Добивалась окруженная со всех сторон Пресня, где еще долго революционеры отсиживались в корпусах Прохоровской мануфактуры и на мебельной фабрике Шмидта. Эти здания были издали разгромлены артиллерией. Дубасов отдал приказ: ?Истреблять всех, оказывающих сопротивление, никого не арестовывая?. Окончательно восстание было подавлено 19-го декабря.

    Но карательные действия еще продолжались, — как в самой Москве, так в особенности и в ее окрестностях, на железнодорожных путях. Руководили этими операциями командир Семеновского полка полковник Мин и его помощник полковник Риман. В этом бесславном деле они своей жестокостью стяжали себе славу. На станции Люберцы, возле Москвы (по Казанской железной дороге), полковник Риман поучал крестьян:

    ?Если ораторы вернутся, убивайте их, убивайте чем попало — топорами, дубинами. Вы не ответите за это. Если сами не сладите, известите семеновцев, мы снова приедем?. На Казанской железной дороге было убито 150 человек, из них подавляющее большинство не принимало участия в восстании. Иногда это была дикая　охота за людьми, кровавая потеха. Вот одному разрешили пройти. Он сделал несколько шагов — вслед раздаются выстрелы, и он падает раненый. — ?Ну, ползи, может быть и доползешь?, — смеются семеновцы и несколькими новыми выстрелами добивают его.

    Расстреливали ?за белую папаху?, ?за подозрительные длинные волосы?, ?за смуглый цвет кожи? (еврей!), за студенческую куртку под пальто, за красный платок в кармане, за то, что на шее не находили креста, за непонравившееся выражение лица. В эти дни на улицах останавливали прохожих — ?руки вверх!? — наводили на них винтовки, обыскивали... Пресню семеновцы расстреливали не только в дни восстания, но и после того как восстание было разгромлено. Это была уже не борьба и даже не расправа, а дикая, бессмысленная месть. Вся эта окраина была в развалинах, которые дымились, как после огромного пожара...

    Мною полиция уже давно интересовалась. Полиция — целый отряд городовых во главе с приставом (кстати сказать, этот пристав жил в нашем же доме — большом доме Франка в Б. Кисельном переулке, выходившем на Б. Лубянку) — приходила к моим родителям, искали меня всюду, требовали, чтобы был назван мой адрес. В ванной сняли простыню, которой была закрыта полная воды ванна. — ?Мой сын — не дельфин!? — заметил присутствовавший при этом отец. — ?Прошу без неуместных замечаний!? — резко оборвал его полицейский офицер, подняв револьвер...

    Тут, вглядевшись в одного из присутствовавших городовых, отец мой обратился к нему со словами: ?Дурак ты, дурак — ведь это тебя я перевязывал у нас!? (У нас в квартире, как и у многих москвичей, был в эти дни устроен ?перевязочный пункт?, где оказывали помощь всем без различия пострадавшим — согласно требованиям Красного Креста.

    Заведывал нашим ?перевязочным пунктом? муж моей сестры, доктор В. Ф. Подгурский, а отец исполнял при нем обязанности санитара. И первым пациентом оказался... городовой. Его подобрали на соседнем углу — он был легко ранен задевшей его шальной револьверной пулей и так испугался, что... упал в обморок. Когда его принесли к нам на квартиру, он был без сознания, и отец отпаивал его холодной водой).

    Пристав строго оборвал отца: ?Прошу не заниматься пропагандой, иначе...? — и он сделал угрожающий жест. Отец послушно замолчал, издав при этом особенный, характерный для него звук носом (мы знали, что это означает: этот шмыгающий носом звук он издавал, когда был сильно взволнован)...

    Дубасову не удалось захватить руководителей движения, хотя многие из них и были на учете полиции. В своем сообщении о ликвидации восстания он со злобой писал, что ?вожаки оказались за пределами досягаемости?. ?За пределами досягаемости? — оказался и я.

    Оставаться в городе было невозможно, но я был в Москве еще и тогда, когда озлобленные победители расправлялись с виновными и, главным образом, с невинными.

    Но как уехать? Все вокзалы оцеплены, нас всюду ищут. Часто очень сложные проблемы разрешаются самым простым способом. Мой приятель Фондаминский (тот самый Бунаков, по кличке Лассаль, которого я было оплакивал во время расстрела ?Аквариума?, когда мы получили сведения, будто все партийные ораторы были там убиты) и я вечером взяли извозчика и поехали прямо на Николаевский вокзал. Он был окружен войсками и всех пассажиров обыскивали. Обыскали на подъезде вокзала и нас.

    Ничего, конечно, на нас не нашли. Спросили паспорта. Они, разумеется, у нас были на другие имена. Мы спокойно прошли через группу офицеров-усмирителей к железнодорожной кассе и я взял два спальных места до Петербурга второго класса. От кассы, через буфет, тоже заполненный солдатами, прошли на перрон, нашли свой вагон и заняли полагавшиеся нам места. Никто нас не тронул. Кому могло придти в голову, что эти ?оказавшиеся за пределами досягаемости? люди сами открыто полезут в раскрытую пасть? Помню, между прочим, что в соседнем купе оказался П. Б. Струве — тогда еще с рыжей бородой. На весь вагон он громко обвинял за московское восстание ?обе стороны?. У нас, конечно, не было охоты с ним спорить.

    До Петербурга мы доехали без приключений. С Николаевского вокзала переехали на извозчике на Финляндский — и там взяли билеты до Выборга. Мы торопились попасть на партийный съезд, назначенный на 29-ое декабря на Иматре.

    В Выборге надо было пересесть на другой поезд — направлением на станцию Антреа. Здесь, на выборгском вокзале, мы неожиданно встретились со знакомыми — в этой группе была Амалия (жена Фондаминского), ее невестка. Они тоже ехали на Иматру. Среди них незнакомый — в прекрасной медвежьей шубе. Меня церемонно с ним знакомят. Но что это? На меня смотрят и мне улыбаются знакомые глаза! Да это — Вадим! Вадим Руднев, мой товарищ по московскому комитету, товарищ по исполнительному комитету московского совета рабочих депутатов, близкий друг, с которым мы только что вместе были на баррикадах!

    Рана его оказалась не смертельной. Его раненым прятали в Москве по разным квартирам. Однажды обыск был произведен во всех квартирах того большого дома, в котором он находился — искали раненых. Обошли все квартиры, кроме той, где он был! Его обрили, переодели, нашли для него богатую медвежью шубу и благополучно вывезли из Москвы. Внешний вид его изменился настолько, что даже я не узнал его. На партийный съезд он ехал делегатом от нашей московской организации.


8. НА ПАРТИЙНОМ СЪЕЗДЕ

    Незнакомым с общей обстановкой того времени может показаться странным, каким образом царское правительство допустило съезд русской революционной партии в Финляндии.

    Но в то время (1905-1910) между русским правительством и Финляндией существовали очень своеобразные отношения, которые сейчас кажутся почти невероятными. Финляндия пользовалась некоторой государственной самостоятельностью: она имела свой собственный парламент (в то время как в России требование народного представительства считалось согласно существовавшим законам государственным преступлением), имела свою собственную монетную систему, свои почтовые марки, а ее население было освобождено от несения воинской повинности в России.

    Самостоятельна была в своих действиях и финская полиция — аресты (по уголовному или политическому делу) на территории Финляндии могла производить только финская полиция. Правда, в исключительных случаях ареста по политическим делам иногда требовал и Петербург, но самый арест должен был произвести финский лендсман (представитель полиции). В таких случаях финские власти обычно предупреждали того, кого Петербург требовал арестовать — и предупрежденный благополучно скрывался ?за пределы досягаемости?. Правая русская пресса давно уже негодовала по этому поводу и с возмущением указывала на то, что русские революционеры имеют под Петербургом свою ?Швейцарию?...

    Позднее русская полиция добилась права или вернее возможности самой производить в Финляндии нужные ей обыски и аресты, но к тому времени, о котором я говорю, было именно такое странное положение, какое я описываю. Финская граница (в Белоострове) находилась всего лишь в двух часах езды по железной дороге от Петербурга — и, добравшись до нее, русский революционер мог уже считать себя в относительной безопасности. Задача заключалась в том, чтобы благополучно миновать жандармов и шпионов на Финляндском вокзале в самом Петербурге, доехать до Белоострова, там тоже не попасть в руки русских жандармов, а затем, переехав русско-финскую границу, вы уже могли вздохнуть свободно.

    Заграничных паспортов при этом не требовалось, хотя иногда жандарм и просматривал ваш русский паспорт — но у какого же порядочного революционера не было тогда в кармане фальшивого паспорта? Конечно, в Белоострове шпионы нашего брата караулили, но в большой толпе проезжающих, при наличии многих поездов в день в том и другом направлении, уследить за всеми было трудно.

    Правительство, разумеется, могло не допустить нашего съезда, если бы того хотело, произведя нужное давление на финскую администрацию или послав достаточное количество своих агентов на Иматру. О самом съезде оно не могло не знать, так как на нем присутствовал с самого начала Азеф.

    Очевидно, оно считало более выгодным наблюдать изнутри за съездом, чем его ликвидировать. Это вовсе не так непонятно, как может показаться на первый взгляд. Представьте себе, что вы имеете дело с организацией заговорщиков. Вы можете их всех захватить живыми до того, как они приступят к осуществлению своего заговора. Но если у вас есть возможность проникнуть в их среду, изнутри следить за их деятельностью, узнать все их планы на ближайшее будущее, то, быть может, вам будет казаться более выгодным второй способ действия, потому что при этом можно захватить гораздо большую добычу. Так, вероятно, рассуждало и правительство: для него было интереснее следить за деятельностью нашей партии через внутренних предателей и провокаторов, чем не допустить самого съезда партии.

    Многие даже думали, что существование революционной партии может быть вообще выгодным для полиции — этим оправдывается деятельность полиции, ее организация, ее усиление, ее расходы. Так действовала полиция всех времен и всех народов. Тиранам и деспотам старого и нового времени надо постоянно напоминать, что их власть и самая их жизнь находятся в опасности и что только усиление существующего полицейского аппарата может их спасти. Такова же, вероятно, приблизительно была психология и политика русского полицейского аппарата времени самодержавия. Вот почему был допущен и наш съезд на Иматре, хотя, несомненно, правительство знало о нем (хотя бы через того же Азефа) и могло его разогнать, если бы хотело. Но оно тогда этого не сделало.

    Мы знали, что партийный съезд должен состояться где-то в Финляндии, но где именно, нам было неизвестно. Нам был лишь указан адрес в Выборге. То был адрес адвокатской конторы Фурухельма — огромного человека с большой рыжей бородой. Как я позднее узнал, финский — вернее шведский — адвокат Фурухельм был одним из видных руководителей революционной финской партии — Партии Активного Сопротивления, боровшейся с русским самодержавием за государственную независимость и свободу Финляндии. Член этой партии Шаумян убил в 1904 году русского губернатора графа Бобрикова в Гельсингфорсе, управлявшего Финляндией, и тут же на месте застрелился. Эта революционная финская партия оказывала нашей партии в то время и позднее большие услуги. Фурухельм направлял являвшихся к нему дальше — на Иматру, в четырех часах езды по железной дороге от Выборга. Иматра — знаменитый водопад, на который летом и зимой ездило много туристов как из самой Финляндии, так и со всех концов России. Съезд нашей партии должен был состояться в находившемся близ Иматры ?Отеле Туристов?, принадлежавшем также члену Партии Активного Сопротивления.

    Съезд был назначен на 29-ое декабря (1905 г. ст. ст.), но съезжаться на него депутаты со всех концов России начали за несколько дней раньше. Бунаков-Фондаминский, Руднев и я приехали на Иматру на Рождество. Мы застали уже там Марка Натансона, Виктора Чернова, Илью Рубановича, Азефа, Василия Леоновича и других, которые были его организаторами. У нас было несколько свободных дней, которые были использованы для подготовительных работ, а главное — для обсуждения того проекта партийной программы, которая должна была быть предложена съезду. Помню длинный холодный коридор в большом здании деревянной гостиницы, комнаты по обеим сторонам его и большую ресторанную залу, в которой и должен был состояться наш съезд. Гостиница стояла немного в стороне от водопада — в снегу, и, конечно, пока мы в ней заседали, никого посторонних и гостей хозяин в нее не пускал — ?все номера уже заняты туристами?.

    Делегаты на съезд съезжались со всех концов России — с севера и юга, с Волги и с запада, с Кавказа, Урала и даже из Сибири. На этом съезде была представлена 51 организация, причем от некоторых организаций было по несколько представителей — всего, вероятно, собралось от 120 до 150 человек. Среди них было не меньше трех десятков, кого я знал уже раньше — по встречам заграницей и в самой России. Легко себе представить, каким праздником для всех нас был этот съезд. На нем впервые встретились многие, кто раньше лишь слышали друг о друге, кто виделись в самой России лишь украдкой, оберегаясь и спасаясь от шпионов и полиции. Тут, наконец, в свободной обстановке мы могли собраться и обсудить стоявшие перед нами задачи и вопросы.

    Основными вопросами нашего съезда были — программа и организационный устав. Ведь этот съезд — первый съезд партии социалистов-революционеров — был по существу учредительным. Атмосфера на нем　царила товарищеская — можно сказать, братская.

    Это всего лучше сказалось на третий день съезда, 31-го декабря вечером, когда, после закрытия вечернего заседания (обычно происходили два заседания в день — утреннее и вечернее), все собрались вместе в большой зале для встречи Нового года. Здесь был цвет нашей партии, ее наиболее видные и опытные работники, лучшие организаторы и ораторы.

    Но были также и люди старшего поколения — участники движения в народ (1873-1876 гг.), партии ?Земли и Воли? (1876-1878) и партии ?Народная Воля? (1878-1881 гг.) — Николай Чайковский, Марк Натансон, Бонч-Осмоловский, Осип Минор, Илья Рубанович. Интересную речь произнес один из старейших участников нашего съезда, Марк Андреевич Натансон, вспоминавший даже о таких далеких временах, как 1869 год...

    Он рассказал нам о легендарной фигуре Сергея Нечаева, который в своем революционном фанатизме не останавливался ни перед какими средствами. Натансон, тогда еще юноша, вместе со своими друзьями увлекался самообразованием — книгами, наукой. И Нечаев, боясь, что из этого кружка не получится революционеров, написал на них анонимный донос в полицию — он надеялся, что пройдя арест, тюрьму, ссылку, молодые люди ожесточатся, получат нужный политический опыт и закал — превратятся в революционеров. Для нас, молодых участников съезда, речи стариков звучали, как голос истории. Марку Андреевичу Натансону, помню, отвечала от имени молодого поколения молодая девушка, делегатка из Смоленской губернии. Думаю, что эта встреча на партийном съезде Нового 1906-го года — у всех участников этого вечера осталась в памяти на всю жизнь.

    Кроме программы и организационного устава — души и тела каждой политической партии — на очереди стояли и практические политические и тактические вопросы. Самым главным из них было отношение к Государственной Думе, которая созывалась весной 1906 года.

    Наш съезд единогласно принял как бойкот Государственной Думы, так и выборов в нее, что говорило не столько о глубине понимания политического положения, сколько о революционном настроении собравшихся. — Чем правее и даже черносотеннее будет состав будущей Государственной Думы (один из ораторов даже сказал: ?чем больше в ней будет мерзавцев?), — тем лучше, потому что тем легче с ней будет бороться, — таков был основной мотив речей ораторов при обсуждении и выработке тактики по отношению к Государственной Думе.

    Как известно, фактически первая Государственная Дума по своему составу была в достаточной мере ?левой?, что было неожиданным не только для правых, которые уже заранее праздновали свое торжество, но и для левых... Недаром эту первую Государственную Думу назвали ?Думой народного гнева? и не случайно она была затем правительством распущена. Эта ошибка и ?правых? и ?левых? в оценке будущей Государственной Думы была очень характерна — она свидетельствовала о разрыве, который существовал между политиками того времени и широкими слоями населения.

    Среди делегатов нашего съезда были рабочие, крестьяне (те и другие не в очень большом количестве), студенты, учителя, земские служащие, профессиональные революционеры, т. е. жившие по нелегальным паспортам. Преобладали интеллигенты. Люди разных профессий, разного положения и возраста — от 20 до 55 лет. Всего больше было в возрасте от 22 до 27-28 лет. Наша московская организация была представлена Рудневым, Бунаковым-Фондаминским и Марком Вишняком. Вадим Руднев имел правую руку на перевязи — память о московских баррикадах.

    На съезде был выбран Центральный Комитет из пяти человек, которым предоставили право кооптации по их усмотрению. Это были: Виктор Михайлович Чернов, Марк Андреевич Натансон, Николай Иванович Ракитников, Андрей Александрович Аргунов и... Евгений Филиппович Азеф (поданные за них голоса были: 56, 52, 49, 48 и 46; всего было 64 избирательных голоса).

    Закончился съезд 4 января чтением письма Григория Гершуни к товарищам из Шлиссельбургской крепости.

    ?С сердцем, трепетным и радостным, — писал Гершуни, — мы прислушиваемся к неясным, смутным отзвукам борьбы, гремящей там, за стенами нашей тюрьмы. То, о чем так страстно мечтали, что казалось то бесконечно близким, то бесконечно далеким, начинает сбываться: страна подымается, рвет рабские оковы и сквозь мрак, окутывающий нашу крепость, мы видим отблески зари восходящей над Россией свободы?.,.

    С глубоким волнением и любовью слушали мы слова, дошедшие до нас из страшного застенка. Все мы при этом инстинктивно встали. Когда письмо было прочитано, мы покрыли его единодушными и горячими аплодисментами. Съезд был закрыт под пение революционных песен.


9. В　БОЕВОЙ　ОРГАНИЗАЦИИ

    Здесь, на партийном съезде, почти незаметно для меня самого у меня постепенно складывалось в душе страшное решение. За два года своей революционной работы я прошел уже все стадии — был организатором, пропагандистом и агитатором, сидел в тюрьме, бежал из ссылки, нелегально перешел через границу, был в эмиграции и, наконец, побывал даже на баррикадах! Моя революционная жизнь все время неуклонно шла по восходящей линии. И у меня было такое чувство, что я не должен останавливаться на полдороге. Сначала я был членом московского комитета, потом областного (центральной области), агентом Центрального Комитета, наконец, был даже кооптирован в Центральный Комитет. В Москве меня звали шутя ?полковником? (в Таганской тюрьме), теперь я сделался ?генералом? — хотя мне и было тогда всего лишь 25 лет. Но меня интересовало не положение, которое я занимал в партийной иерархии, а то дело, которое я делал. Сначала неясно, а потом все отчетливее и определеннее передо мной вставал вопрос о личном участии в терроре.

    Террористическая борьба, нападение с оружием в руках или с бомбой на высших представителей правительства — входило в нашу тактику. Все мы, социалисты-революционеры, без исключения исповедывали и проповедовали это. Но можно ли проповедовать, не неся за это личной ответственности, не делая самому того, к чему призываешь других?

    Вопрос о терроре вставал как моральная проблема, а когда перед человеком встают вопросы морального характера, из их власти трудно вырваться. Перейти от общей партийной работы к террористической было для меня естественным и логическим дальнейшим шагом. Разве не является революционный террор апогеем, высшей точкой приложения революционной энергии, актом последнего самопожертвования во имя самых дорогих идеалов, ради которых только и следует жить, ради которых можно и умереть?..

    Эти мысли и переживания, вероятно, давно уже зрели во мне — теперь, на партийном съезде, где я видел столько товарищей, готовых пожертвовать собой ради дорогого дела, они приняли более определенный характер.

    Сейчас, через много лет и после всего с тех пор пережитого, быть может, и не так легко понять со стороны психологию и мораль террориста и здесь я вовсе не хочу заниматься апологией — а тем более проповедью! — террора — я пытаюсь его лишь объяснить.

    У политического террора русских революционеров были свои исторические традиции. Основной чертой русского политического террора, как его практиковала в конце семидесятых годов прошлого столетия знаменитая революционная партия ?Народная Воля?, убившая — после пяти неудачных покушений — 1-го марта 1881 г. императора Александра II-го, а затем и наша партия, считавшая себя политической наследницей ?Народной Воли?, была высокая политическая и личная мораль самих террористов. В этом нет никакого парадокса. Да, люди, бравшиеся за страшное оружие убийства — кинжал, револьвер, динамит — были в русской революции не только чистой воды романтиками и идеалистами, но и людьми наибольшей моральной чуткости!

    Они шли на убийство человека лишь после тяжелой и долгой внутренней душевной борьбы, лишь после того, как сами приходили к убеждению, что все мирные средства исчерпаны и бесполезны. Для понимания террора очень характерно и интересно то заявление, которое партия ?Народной Воли? сделала в сентябре 1881 года по случаю убийства президента Северо-Американских Соединенных Штатов Джемса Гарфильда, назвав это убийство преступлением. Террористическая партия, сама только что убившая царя, сурово осудила убийство президента в стране, где была возможность свободной политической борьбы.

    В глазах русских террористов политическое убийство было последним и высшим актом человеческой активности во имя общего блага, актом справедливости прежде всего — и морально оно в глазах самого террориста могло быть оправдано до некоторой степени — только до некоторой степени! — лишь тем, что террорист отдавал при этом свою собственную жизнь. Но преступлением в его собственной оценке оно всегда оставалось. Егор Сазонов, убивший 15 июля 1904 года министра Плеве, через несколько лет с каторги писал Савинкову: ?Сознание греха никогда не покидало меня?. Это был тот самый Сазонов, который за месяц до выхода с каторги добровольно покончил с собой в знак протеста против телесного наказания, которому подвергли на каторге одного из его товарищей... Жизнь и судьба террориста — всегда драма, всегда трагедия.

    Отношение к террору у социалиста-революционера было почти благоговейное — другого слова я не найду. Хорошо выразил это один участвовавший в Боевой Организации рабочий (Иван Двойников, рабочий из Сормова, близ Нижнего Новгорода). Он как-то сказал: ?Я не достоин идти на такое дело. До того, как я поступил в партию, я вел нетрезвую жизнь — пил и гулял, а на это дело надо идти в чистой рубашке?. В конце концов, он пошел и оказался на высоте до последнего момента. Он был затем арестован вместе с Савинковым в Севастополе в мае 1906 года и приговорен к каторжным работам.

    По вере террориста, акт его последнего самопожертвования должен зажечь сердца тысяч других людей волей к борьбе за общее благо. — ?О, смелый сокол! В бою с врагами истек ты кровью, но будет время — и капли крови твоей горячей, как искры вспыхнут во мраке ночи и сотни храбрых сердец зажгут они безумной жаждой свободы, света!?

    — Так писал в те годы Максим Горький, и его слова находили горячий отзвук в сердцах русской молодежи. Террористический акт — это не столько акт мести или расправы, сколько призыв к действию, к самопожертвованию — на благо родины, народа, во имя человечества.

    Как хорошо говорил о переживаниях террориста Каляев (по воспоминаниям Сазонова):

    ?Да не посмеет никто сказать про нашу организацию, что в нее идут люди, которым все равно нет места в жизни. Нет, только тот имеет право на свою и на чужую жизнь, кто знает всю ценность жизни и знает, что он отдает, когда идет на смерть и что отнимает, когда обрекает на смерть другого. Жертва должна быть чистой, непорочной и действительно жертвой, а не даром, который самому обладателю опостылел и не нужен. Поэтому, прежде чем стучаться в дверь Боевой Организации, пусть каждый из нас строго испытает себя: достоин ли он, здоров ли, чист ли... В святилище надо входить разутыми ногами?.

    А с какой чуткостью и драматизмом переживал Каляев подготовительную работу! Он говорил:

    ?Мы тратим столько энергии, искусства и на что! Как подумаешь, становится страшно... Ужасная охота на человека! Проклятые!.. Они превращают нас в сыщиков?...

    И с настоящим пророческим предвидением переживал неизбежный конец:

    ?Я часто думаю о последнем моменте. Мне бы хотелось погибнуть на месте — отдать всё — всю кровь, до капли... Ярко вспыхнуть и сгореть без остатка. Смерть упоительная. Да, это завидное счастье. Но есть счастье еще выше — умереть на эшафоте. Смерть в момент акта как будто оставляет что-то незаконченным. Между делом и эшафотом еще целая вечность — может быть, самое великое для человека. Только тут узнаешь, почувствуешь всю силу, всю красоту идеи. Весь развернешься, расцветешь и умрешь в полном цвете... как колос созревший, полновесный?.

    Через такую именно смерть и прошел Каляев.

    Перед тем как сделать окончательный шаг, я провел несколько мучительных дней и ночей наедине с собой. Что значит предложить себя в члены Боевой Организации? Прежде всего, это означало полный отказ от самого себя. Надо отказаться от семьи, от друзей, от личной жизни, от всех своих привычек. Отныне каждый шаг должен быть обдуман, каждое слово — взвешено. Ведь от малейшей твоей ошибки может зависеть не только твоя жизнь, но — что гораздо важнее — судьба твоих товарищей и — самое главное — успех того дела, которое тебе поручила партия. Ты должен отказаться не только от твоих знакомств и друзей, но даже и от товарищей по партии, потому что и в самой партии ее Боевая Организация занимала совершенно особое положение. Боевая Организация была наиболее законспирированной частью партии. Она была совершенно из нее выделена. Подпольная революционная организация сама по себе является заговорщицкой организацией, но Боевая Организация была заговорщицкой организацией в квадрате, в десятикратной степени. Чтобы не вызвать ничем подозрения полиции и многочисленных сыщиков, члены Боевой Организации должны были себя отрезать от всего мира.

    Если случайно член Боевой Организации встретится со своим лучшим другом, с братом, с женой — он должен пройти мимо, сделав вид, что не знаком с ними, чтобы не навести на след Боевой Организации полицию, которая может следить за вашей семьей, за вашей женой. Вы можете месяцами быть отрезаны от всех, жить в полном одиночестве и встречаться лишь с теми, кто вам указан, лишь с теми, кто должен придти на условленное свидание. И если даже на это свидание в течение нескольких недель, месяцев не приходят, вы не имеете права пытаться сами восстановить порванные связи.

    Для нашего времени, в условиях недавней войны, некоторое — но только некоторое! — представление о том, что значило решение вступить в Боевую Организацию, может дать вступление в ряды парашютистов, участников отрядов ?коммандос?, военных ударных отрядов так называемых ?самоубийц?.

    У этих людей тоже почти нет никаких шансов выжить, остаться в живых. Но у них есть одно огромное преимущество: они гибнут вместе, чувствуя локтем своего товарища, в одном общем и совместном героическом порыве. Положение террориста — совсем иное: он гибнет почти обязательно в одиночестве. Перед смертью он обязательно проводит — если, конечно, не гибнет при самом взрыве бомбы — дни, недели, месяцы наедине один с　самим собой перед лицом и в ожидании неизбежной смерти.

    А это требует гораздо больше мужества и героизма. Умереть в героическом порыве вместе с другими — дело вовсе не такое трудное; тысячи и тысячи людей гибли так на всех полях сражений. Гораздо труднее умереть в　 одиночку, сохранить до последнего мгновения самообладание. Сколько раз позднее, в интимные часы бесед, Борис Савинков говорил мне: ?Владимир Михайлович, не забудьте, что ведь веревку вокруг шеи каждому из нас обязательно завяжут!?

    Я знал всё это. Для прошедших революционную школу это было азбукой. В эти трудные дни, когда я сам должен был решить свою судьбу, я невольно переживал всё то, что переживает самоубийца накануне) окончательного решения. Каким ярким светом вдруг вспыхнула вся жизнь! Солнце казалось ярче обычного, голубое небо — прекраснее, смех прохожих звучал, казалось, громче, чем когда-либо, и казался призывом к жизни. Долгими часами я бродил по берегам Иматры по засыпанным снегом лесам и никогда еще жизнь не казалась мне такой прекрасной, никогда, кажется, я так не любовался этими чудесными темно-зелеными елями среди снежных сугробов, этим ажурным рисунком на небе из покрытых инеем тонких и ломких ветвей березы, среди которых беззаботно перелетали с веселым писком крошечные синицы. И каким упоительным миром дышало все вокруг! А я должен был от всего этого добровольно отказаться — и, вероятнее всего, навеки. Почему? Потому что того требовал мой внутренний голос.

    О нет, это не самоубийство! Разве с чувством самоубийства можно идти в Боевую Организацию? Сюда надо идти с любовью. ?Нет больше той любви, как отдать жизнь свою за други своя?. Любовь к людям — это и есть любовь к жизни. Я вовсе не хочу кончать с собой. Я хочу жить. Если бы речь шла о самоубийстве, то разве не проще прыгнуть сейчас, с этого железного моста, в кипящую воду Иматры? Нет, я хочу жить, чтобы бороться. Жизнь есть борьба.

    Разве не лозунгом нашей партии являются слова немецкого философа Фихте: ?В борьбе обретешь ты право свое!? Мы боремся за жизнь, за право на нее для всех людей. Террористический акт есть акт, прямо противоположный самоубийству — это, наоборот, утверждение жизни, высочайшее проявление ее закона. А если при этом придется погибнуть, ну, что же, значит такова моя судьба, ибо ?судьба жертв искупительных просит?. Разве не Иван Каляев, всем нам дорогой товарищ, героем погибший на виселице за убийство великого князя Сергея Александровича, писал в одном из своих стихотворений (он был не только террористом, но и поэтом):

    Что мы можем дать народу,

    Кроме умных, скучных книг,

    Чтоб помочь найти свободу? —

    Только жизни нашей миг!

    Решение принято. На душе ясно, светло, радостно. В бульварных романах любят изображать заседания революционных заговорщиков-террористов следующим образом. В полутемной комнате где-нибудь в подвале сидят в черных масках люди и бросают между собой жребий — кто из присутствующих должен взять на себя убийство приговоренного ?тайным комитетом? к смерти. И тот, на кого указал рок, идет со смертью в душе, не смея ослушаться, потому что ослушание грозит смертью ему самому от руки заговорщиков, связанных круговой порукой...

    Всё это, может быть, очень занимательно и действует на воображение любителей и любительниц бульварных романов, но совершенно не соответствует действительности. Это, во всяком случае, не соответствовало традициям и обычаям, которые установились в нашей партии: вхождение в Боевую Организацию всегда было добровольным.

    За всё время существования Боевой Организации — с 1902 до 1910 года — я не знаю ни одного случая, когда это было бы иначе. В Боевую Организацию не только никого не набирали, но никогда даже не приглашали — в нее всегда вступали добровольно, по собственному свободному решению. Принятия в состав Боевой Организации надо было всегда добиваться. Для члена партии это была величайшая честь — потому что члену Боевой Организации вверялось доброе имя и честь Партии, и он должен был это заслужить, ему должно было быть оказано высшее доверие.

    Припоминаю сейчас один случай, когда желавший вступить в Боевую Организацию объяснил свое желание неудачно сложившейся личной жизнью — у него были неприятности на романтической почве и он решил покончить с собой, почему и предложил свои услуги Боевой Организации. Ему ответили резким отказом. Когда желающий вступить в Боевую Организацию заявлял о том Центральному Комитету или его агентам, его кандидатура тщательно оценивалась и взвешивалась — иногда надо было ждать ответа месяцами. Я лично знаю десятки случаев, когда заявлявшие о своем желании вступить в Боевую Организацию получали отказ. И вместе с тем я должен сказать, что революционное настроение в стране было в то время так сильно, жертвенный порыв среди революционеров так велик, что недостатка в людях никогда не было. Боевая Организация всегда имела в своем распоряжении и в своих рядах столько человек, сколько ей было в данный момент необходимо — и всегда еще оставался запас.

    Несколько десятков лет прошло с тех пор... Из сотни лиц, состоявших в Боевой Организации за восемь лет ее существования (1902-1910 гг.), в живых сейчас осталось вряд ли больше десятка (я попробовал составить поименный список членов Боевой Организации — их оказалось 78; оставшихся по настоящее время в живых — во Франции (3 человека), Соединенных Штатах (3) и в Палестине (1) — всего, стало быть, семеро (на исчерпывающую полноту этих данных я не претендую). Боевая Организация превратилась для живущего поколения почти в легенду. Тем больше хочется рассказать о ней все, что знаешь — но рассказать одну лишь правду.

    Главой Боевой Организации был в то время (январь 1906 года) — Евгений Филиппович Азеф.

    Да, тот самый знаменитый Азеф, который через три года после этого был разоблачен, как провокатор, который с самого своего вхождения в партию социалистов-революционеров, т. е. с 1901 года, служил в Департаменте Полиции и за деньги выдавал правительству на смерть своих товарищей по партии. Его имя стало в истории нарицательным, как имя предателя и провокатора. Но тогда мы любили его и уважали, как одного из руководителей нашей партии, как незаменимого и неуловимого главу нашей Боевой Организации, на революционном счету которой было уже столько славных дел. И я любил его...

    Его помощником был не менее легендарный герой революционного подвига, Борис Викторович Савинков, который через 18 лет при невыясненных до сих пор обстоятельствах погиб в большевистских застенках в Москве; официальная версия говорила о самоубийстве — я не сомневаюсь, что он большевиками был убит. Я был близок также и с ним — более блестящего и интересного человека я не встречал в своей жизни; и я тогда любил его.

    Я заявил Азефу о своем желании вступить в Боевую Организацию. Это было уже в Гельсингфорсе, куда после съезда партии на Иматре многие из нас переехали, чтобы там перегруппироваться и снова разъехаться по России для продолжения революционной работы. Азеф мне сказал, что даст ответ на другой день. Почему-то я не сомневался, что буду принят. И в самом деле, когда я на другой день в назначенный час пришел к Азефу, то застал у него Бориса Савинкова, который, вместо приветствия, крепко меня обнял и поцеловал. Я понял, что был принят. Так Азеф мне и сказал. Сюда же пришел и Абрам Гоц. Несмотря на нашу большую близость с ним, он никогда мне не говорил, что уже работает в Боевой Организации, но я сам это подозревал. И это, вероятно, оказало немалое влияние на мое решение. Он, наоборот, отнесся к моему принятию в состав Боевой Организации без всякой радости — пожалуй даже с грустью. Почему? Очевидно потому, что теперь и я, как он, был в его глазах приговоренным к смерти — человеком, который должен скоро умереть. И ему было меня жалко. Да, ему не было жалко себя, но было жалко меня.

    Вопреки обычаю, Азеф посвятил меня в те террористические предприятия, которые сейчас партия ставила. Я говорю — вопреки обычаю, потому что, по условиям конспирации, участник одного террористического предприятия не должен ничего знать о другом предприятии. Но на меня, очевидно, смотрели не только как на простого исполнителя-террориста. Разве я не был уже прежде чем войти в Боевую Организацию членом Центрального Комитета?

    Два дела сейчас стояли на очереди.

    Первым делом было покушение на министра внутренних дел Дурново, который общественным мнением после ликвидации манифеста 17-го октября о свободах считался вдохновителем всей правительственной реакции. Покончить с Дурново нужно было как можно скорее, потому что в апреле должна была быть созвана Государственная Дума, и с Дурново необходимо было покончить в остающиеся три месяца, т. е. до ее открытия.

    За организацию этого дела взялся сам Азеф. К этой работе были привлечены шестнадцать человек. Они были разделены на несколько отрядов, совершенно самостоятельных, не имевших между собой никаких сношений. Один из этих отрядов состоял из трех переодетых извозчиками лиц — в числе их был и Абрам Гоц. Заведывал этим отрядом Зот Сазонов, брат Егора Сазонова, убившего министра Плеве.

    Другой отряд был смешанным —два ?извозчика?, два уличных ?торговца папиросами? и один ?уличный газетчик?. С этим отрядом имел сношения Савинков. И, наконец, имелась большая техническая группа в восемь человек, снявших дачу в Финляндии (в Териоках) и устроивших в ней динамитную мастерскую, в которой изготовляли динамит и снаряжали бомбы. Во главе этой группы стоял Лев Зильберберг (партийная кличка — ?Серебров?). Лев Зильберберг был моим товарищем по московской гимназии, мы рядом просидели на скамейках восемь лет. Но характерно, что я даже не знал, что он состоит в партии — а тем более в Боевой Организации. Узнал я об этом лишь случайно позднее, на одном деловом свидании уже в самом Петербурге — в Купеческом Клубе (на маскарадном вечере!), где я должен был встретить человека, которого мне назвали ?Николаем Ивановичем? и внешность которого мне была подробно описана.

    Каково же было мое удивление, когда в ?Николае Ивановиче? я неожиданно узнал своего старого гимназического товарища Льва Зильберберга! После гимназии наши дороги разошлись — я уехал учиться в Германию, он был исключен из московского университета за участие в студенческих волнениях, сослан в Сибирь, бежал оттуда и уехал тоже заграницу — учился в бельгийском Политехникуме (в Льеже).

    После окончания гимназии мы с ним ни разу не встречались. В этой технической группе у меня была еще одна приятельница, Маруся Беневская, дочь амурского (в Сибири) военного губернатора, с которой мы вместе учились и дружили в Галле (в Германии); я был на философском факультете, она — на медицинском.

    Маруся была глубоко верующей христианкой и пошла в террор, как в средние века верующие шли на костер. Как судьба Зильберберга, так и судьба Беневской, была трагична. Зильберберг был через год выдан Азефом и под фамилией Штифтарь повешен. У Беневской при подготовлении покушения на Дубасова в Москве (15 апреля 1906 года — об этом ниже будет рассказано подробнее) взорвался в руках запальник бомбы; взрывом ей оторвало кисть левой руки. Она была приговорена к каторге и ее отбыла. Я знал, кроме того, в этой технической группе и другую девушку — Павлу Андреевну Левинсон, брюнетку с голубыми глазами; она в этой группе была ?химичкой?. Позднее мне с ней пришлось встретиться на другом революционном деле, когда я устраивал побег товарищу. Об этом рассказано будет тоже позднее.

    Всеми этими тремя группами руководил Азеф. Другим делом была подготовка покушения в Москве на адмирала Дубасова, который после разгрома московского восстания, естественно, с точки зрения революционеров подлежал высшей каре. Здесь тоже были поставлены для внешнего наблюдения за Дубасовым три ?извозчика?. Одним из них был Борис Вноровский, которого я хорошо знал по московской организации, членом которой он был. Это был небольшого роста крепкий человек, недавно еще студент московского университета. Спокойный и уравновешенный. В этом спокойном на вид человеке билось сильное сердце. На его долю выпала очень трудная работа, которую мог выдержать только человек такой железной воли, как он. Судьба его была очень страшна. Но этот террорист имел мягкое и нежное сердце — простую охоту он считал ?зверским занятием?... Динамитная мастерская в Териоках работала и для покушения на Дубасова. Руководил делом Дубасова Савинков.

    У Азефа относительно Абрама Гоца были сомнения — может ли еврей по своему внешнему виду сойти за петербургского извозчика? Но Абрам Гоц так горячо настаивал, так упорно требовал для себя участия в центральном деле против Дурново, что Азеф в конце концов уступил. И он не ошибся — Абрам был великолепным и типичным петербургским извозчиком, как я позднее сам в этом убедился.

    По секрету от всех и прежде всего от самого Азефа мы условились с Абрамом о возможности наших встреч с ним в Петербурге, когда он будет на работе. Это, конечно, было нарушением дисциплины, но мы шли на это нарушение сознательно: ?на случай ареста Ивана? (одна из конспиративных кличек Азефа была Иван — ?Иван Николаевич?).

    Да, мы тогда очень боялись, что Азеф мог быть арестован полицией! И мы боялись, что в случае ареста Азефа связь извозчиков и газетчиков с Боевой Организацией порвется. Как будет видно позднее, заключенное мною с Абрамом условие оказалось полезным... Мы условились, что один раз в неделю, по четвергам, в 9 часов вечера, он будет стоять на всякий случай на углу Суворовского проспекта и Второй Рождественской. И если надо будет, я могу его там найти и в случае порванной связи, т. е. если Азеф и Зот Сазонов будут арестованы, связаться с ним снова.

    Гельсингфорс оставался штаб-квартирой Боевой Организации. Сюда приезжал каждую неделю из Москвы Савинков с докладами Азефу о том, как идет слежка за Дубасовым, отсюда же Азеф ездил в Петербург для свиданий с Абрамом Гоцом и Зотом Сазоновым.

    Мне — очевидно, для испытания — Азеф дал на первых порах не очень ответственную и не очень трудную работу. Я должен был поехать в Севастополь и выяснить там степень досягаемости для пули или бомбы революционера командующего Черноморским флотом, адмирала Чухнина. Армирал Чухнин был одной из ненавистных фигур — прошлым летом он жестоко расправился с восстанием матросов в Севастополе, во время которого погибли многие революционеры; он же нес ответственность за казнь лейтенанта Шмидта, одного из благороднейших революционеров, поднявших знамя восстания на Черном море.

    Азеф дал мне паспорт на имя Ивана Ивановича Путилина. Я должен был съездить в Севастополь и в течение двух-трех недель выяснить обстановку на месте, чтобы затем доложить обо всем Азефу в Гельсингфорсе.

    Я простился с друзьями — Фондаминский с женой оставались в Гельсингфорсе — и, постаравшись, насколько возможно, изменить свой внешний вид, отправился на юг, через всю Россию. Дорога моя лежала через Москву. Это было во второй половине января (1906 года). Не больше месяца прошло с тех пор, как я был в Москве на баррикадах. Меня в Москве хорошо знали и я, конечно, рисковал тем, что случайные полицейские сыщики могли встретить меня на улице и узнать. Но я надеялся удачно проскочить. Мне обязательно хотелось повидаться с матерью. Последний раз я виделся с семьей несколько месяцев тому назад. В декабрьские дни полиция приходила за мной на квартиру, чтобы меня арестовать.

    С матерью у меня были — как я уже имел случай упомянуть — особые отношения. Я был младшим в семье и ее любимцем. Духовно, как это ни странно, я рос вместе с ней. Мало того, думаю, что я даже оказывал на нее влияние.

    Семья наша была религиозная (но без преувеличений), в политическом отношении она была совершенно нейтральна: отец мой во время моего детства был хорошим русским верноподданным и политикой совершенно не интересовался. Моя сестра, которая была старшей в семье (на пять лет старше меня), и оба старших мои брата тоже не интересовались ни политикой, ни общественной жизнью. Я был в семье исключением. Почему это произошло, не знаю. С самых юных лет, еще в младших классах гимназии, я больше, чем кто-либо в семье, интересовался литературой, общественной жизнью, а потом и политикой. Это я внес в семью дух протеста и критики — мои интересы были выше тех, которыми жили мои родные.

    Помню, когда умер Александр III (в 1894 году — мне было тогда только 13 лет), я совсем не разделял той официальной скорби, которую счел нужным выразить мой отец, как лояльный царский верноподданный — он протелефонировал в ?Русские Ведомости?, чтобы проверить этот слух и перекрестился, когда известие о смерти оттуда подтвердили.

    Но в семье нашей была полная терпимость — отец ничем не выразил своего неудовольствия, увидав, что я к смерти царя отношусь совсем не так, как отнесся он. Помню только, что он как-то пристально и отчасти с недоумением посмотрел на меня. Позднее он сам сделался либералом и даже радикалом, а по горячности своего темперамента порой высказывал очень резкие политические суждения, критикуя правительство.

    Я внес в свою семью радикальные взгляды на политику, я же повлиял, сам того не ведая, и на религиозные убеждения. Это особенно верно было по отношению к матери. Она жила мною и вместе со мною все переживала, не всегда даже говоря мне об этом. С детства она была религиозной — и теперь утратила веру, о чем под конец своей жизни даже жалела (и я жалею, потому что и теперь считаю религиозное сознание в духовной жизни каждого большим счастьем и надежной моральной основой, при наличии которой легче жить на свете).

    С отцом же почему-то произошло прямо обратное — он не был особенно религиозным в молодости и иногда даже позволял себе подсмеиваться над верующими, но в последние годы своей жизни сам сделался верующим (однако, никому не навязывал своих убеждений) и таким умер.

    Революционером и атеистом я сделался, когда мне было, вероятно, 14 или 15 лет. И никогда этого в семье не скрывал. Наоборот, как и подобает юному прозелиту, всегда на своих взглядах горячо настаивал — впрочем, никому их и не навязывал. Мать моя была особенно внимательна к моим высказываниям. Думаю, что ее духовное развитие в те годы шло параллельно моему. Своих революционных взглядов, а потом и своей революционной деятельности, я никогда от нее не скрывал. Всей душой она этой моей деятельности сочувствовала — впрочем, можете быть, это было больше сочувствие мне? Слабая здоровьем (у нее была грудная жаба), она была сильна духом, и я твердо знал, что, если буду приговорен к смерти, она из любви и уважения ко мне не подаст прошения на высочайшее имя о помиловании.

    Подача прошения на высочайшее имя считалось в революционных кругах самым позорным актом, на какой только может пойти революционер. Он позорил его даже в том случае, если исходил не от самого осужденного, а от его семьи — хотя это и был последний шанс, за который могут ухватиться слабые люди, чтобы спасти жизнь дорогого им человека. Мы с матерью доверяли друг другу до конца — и это обоим нам давало большую внутреннюю моральную силу. Многие из моих ближайших друзей завидовали мне — у них с родителями не было таких близких и дружеских отношений и такого взаимного понимания. Многое они должны были от них скрывать и даже во многом их обманывать. Вот почему мои ближайшие друзья Абрам Гоц и Илья Фондаминский так любили мою мать.

    Когда я был в Москве арестован и сидел в одиночной камере Таганской тюрьмы, мать в течение тех шести месяцев, что я просидел в тюрьме, приходила ко мне, когда это было возможно, на свидание (один и даже два раза в неделю). Летом 1905 года в Москву был назначен новый градоначальник граф Шувалов. Разрешения на свидания теперь зависели от него. Мать должна была пойти к нему за разрешением. Он принял ее очень вежливо, предложил стул.

    — Как ваша фамилия, сударыня?

    Мать назвала себя.

    Граф Шувалов преобразился. Лицо его налилось кровью, он вскочил со стула — мать невольно тоже встала.

    — Вы — Зензинова? Владимир Зензинов — ваш сын? Знаете ли вы, за кого вы просите? Сударыня, если бы у меня был такой сын, я бы задушил его своими собственными руками!

    Мать тоже дрожала от негодования. Но она сдержала себя.

    —　　Желаю вам в этом успеха, генерал!

    И, не поклонившись ему, даже не взглянув на него, мать вышла из приемной.

    С негодованием рассказывала она об этом пришедшему навестить ее Абраму Гоцу, который тогда работал в московском комитете нашей партии. Перед партией как раз в это время встал вопрос о покушении на графа Шувалова, который считался одной из опор реакции и прославился своей жестокостью, когда был градоначальником Одессы. Покушение на него взялся организовать Абрам Гоц. Переодетый крестьянином, народный учитель Петр Куликовский, член нашей партии, недавно только бежавший из Сибири, только что в Москве снова арестованный и снова бежавший буквально у меня на глазах из полицейского участка, в котором находился и я (о чем я выше уже рассказывал), явился в качестве просителя на прием к Шувалову. Подавая графу Шувалову одной рукой свое прошение, он другой рукой, в которой был браунинг, выстрелил несколько раз в упор в градоначальника и убил его на месте.

    — Вот, Мария Алексеевна, — говорил Абрам Гоц моей матери, — наш ответ графу Шувалову!

    Мать ничего не сказала, только крупные слезы потекли по ее щекам. Не думаю, чтобы эти слезы были слезами сочувствия к убитому. Бывают времена, когда даже самые кроткие сердца становятся каменными.

    Свидание в Москве с матерью по дороге в Севастополь, конечно, было нарушением дисциплины и правил Боевой Организации. Но — убеждал я себя — во-первых, я еще не приступил непосредственно к работе, во-вторых, я, конечно, не скажу ни слова о своих планах...

    Я позвонил ей по телефону. Называть себя мне, конечно, не надо было — она узнала меня по первому же слову. Через полчаса мы уже встретились у знакомых, куда она приехала по моему указанию. Ее слабые легкие руки обнимали мою шею, она гладила меня ладонью по голове, по щекам — и молчаливые слезы лились из ее глаз. ?Я знаю, знаю, — сказала она, — теперь ты возьмешься за такие дела, за которые может быть лишь одна кара — самая страшная и последняя?... Она материнским сердцем почувствовала то, о чем я не говорил ей. В ответ я лишь молча целовал ее руки.

    О, матушка милая! Рад бы душой

    Тебя я утешить, вернуться домой...

    Хоть были　б три жизни даны мне в удел —

    Все б отдал я, все и к тебе полетел!

    Но душу живую посмею ль продать?

    Могла ли б меня ты за сына признать?..

    И слезы лились у родимой рекой,

    И дряхлой качала она головой.

    Так писал когда-то, обращаясь к своей матери, поэт-революционер. История повторяется.

    Лишь на вторые сутки после Москвы и на третьи после Петербурга приехал я в Севастополь. Так странно было видеть после снежных улиц, северных морозов и холодной слякоти синее море, чувствовать на лице ласковое солнце и теплый ветер.

    Я остановился в одной из лучших гостиниц города, в ?Европе?, недалеко от моря, на центральной улице — против знаменитой гостиницы Киста. Когда-то я уже был проездом в Севастополе и теперь без труда разобрался в городе.

    Данный мне Азефом паспорт ни в ком не вызвал подозрения. Я жил, как отдыхающий на юге турист. Гулял по набережной, в приморском парке (у ворот которого красовалась надпись: ?Матросам и собакам вход запрещается?), посещал лучшие кафе и рестораны, демонстративно читая ?Новое Время? и другие правые газеты, много времени проводил в номере своей гостиницы, чтобы никому напрасно не мозолить своей физиономией глаз на улицах небольшого города.

    По несколько раз в день я прогуливался от дворца, в котором жил адмирал Чухнин, к пристани. Дорога шла с горы широкими улицами, в одном месте на нее выходила широкая каменная площадка, с которой открывалось все море, гавань и откуда очень удобно было наблюдать. Адмирал Чухнин часто посещал суда. Конечно, самым удобным пунктом для нападения на него была пристань. Щегольской белый морской бот стоял наготове у пристани под адмиральским флагом. Его можно было заметить еще издали с той самой каменной площадки, которую я облюбовал. Отсюда можно установить, если надо — в бинокль, когда бот отваливает от военного судна и находится ли на нем адмирал. После этого путь его становится совершенно точным, в распоряжении остается не меньше 15-20 минут. Всего лучше напасть на него двум-трем метальщикам со снарядами, когда адмирал будет выходить из бота...

    Азеф не дал мне ни одного адреса в Севастополе и я ни с кем не мог и не должен был здесь встречаться. Но однажды, к своему удивлению, я повстречался на улице с Владимиром Вноровским, товарищем по партии, которого я видел вместе с его братом Борисом сравнительно недавно в Москве, в дни восстания (Владимир Вноровский позднее был одним из ?извозчиков?, выслеживавших Дубасова в Москве).

    Мы повстречались с Вноровским неожиданно, лицом к лицу, и я узнал его сразу, хотя он, очевидно, и принял меры к тому, чтобы его нельзя было узнать, в чем-то изменив свою внешность. По-видимому, и он узнал меня, потому что я заметил, что он пристально взглянул на меня и глаза его блеснули. Но он не подал вида. Я был рад его осторожности, но вместе с тем она меня удивила — ведь он, разумеется, не знал, что я нахожусь в Боевой Организации... Что же он сам тут делает?

    Прошло около недели. Я уже хорошо изучил местные условия, наметил план действий. Теперь мне надо было, по возможности, установить дни, когда адмирал посещает суда. Конечно, затем надо будет организовать правильное наблюдение... Однажды я сидел в парикмахерской. Я завел теперь себе длинные, насколько возможно, усы, которые никогда не носил длинными, стал брить бороду. Парикмахер намылил мое лицо, сбрил одну щеку, принялся за другую. В это время в парикмахерскую с шумом вошел морской офицер. Он был явно чем-то чрезвычайно взволнован. Бросил фуражку на стул и с размаху сел против зеркала.

    ?Слыхали? — возбужденно воскликнул он, обращаясь к знакомому, по-видимому, парикмахеру. — Какая-то жидовка сейчас стреляла в адмирала. Адмирал, к счастью, остался жив, но серьезно ранен... Ее тут же прикончили! Туда ей и дорога. Собаке собачья смерть!?

    Как у меня не дрогнула голова и как не порезал меня в эту минуту парикмахер, не знаю. Я должен был призвать на помощь всё свое хладнокровие... Но надо было спокойно досидеть до конца. Не торопясь, я заплатил парикмахеру, не торопясь вышел из парикмахерской.

    Инстинктивно я пошел — вернее, сами ноги понесли меня — по направлению к дворцу адмирала. Чем дальше, тем ноги несли меня быстрее. Вот и возвышение, на котором стоит дворец, вот и большие чугунные ворота, которые обычно стоят открытыми. Теперь они были заперты и часовой в матросской форме ходил не снаружи, а внутри. Перед воротами стояло несколько любопытных и вполголоса обменивались замечаниями. Из этих замечаний я узнал, что произошло.

    К адмиралу Чухнину на прием пришла молодая девушка, вручила ему какое-то прошение и тут же стала стрелять в него из револьвера. Ранила двумя выстрелами, адмирал упал. Вбежавшая стража схватила девушку. По распоряжению жены адмирала стрелявшая тут же во дворе была расстреляна часовыми. ?Вон, видите, там налево?... — показывал какой-то всезнающий любопытный. Я взглянул налево. Действительно, налево, у самой стены обширного двора что-то лежало. Это ?что-то? было прикрыто рогожей. Можно было по очертаниям догадаться, что это было человеческое тело. Около него стоял часовой с ружьем. Я, не торопясь, отошел от ворот. В душе крутился какой-то вихрь. Что всё это означает?..

    В гостинице я заявил, что вечером уезжаю. В Севастополе делать мне больше было нечего. На вокзале взял билет второго класса до Петербурга. Перед последним звонком мимо моего купе прошел Владимир Вноровский. Я подождал, когда поезд тронется и вышел в коридор. Вноровский ждал меня на площадке вагона. ?Адмирал тяжело ранен, но не убит. Катю расстреляли?.

    И тут же рассказал, что, оказывается, это он от имени образовавшегося в Москве Боевого Отряда центральной области, которым руководил член нашей партии, бывший шлиссельбуржец Василий Панкратов, ставил покушение на адмирала Чухнина. Москва о своих планах ничего не сообщила Центральному Комитету и поэтому Боевая Организация ничего не знала. В отношениях между организациями произошло какое-то недоразумение — наши пути скрестились.

    Стрелявшей была Катя Измаилович, член нашей партии. Ее старшая сестра за покушение на виленского губернатора была отправлена на каторгу. Обе девушки были из культурной среды, их отец был генерал. Семья — чисто русская, так что сообщение морского офицера, будто стрелявшей была еврейка, было неверно. Тогда в глазах многих реакционеров и антисемитов все революционеры были евреями.

    ?Я должен вас предупредить, — сказал мне Вноровский. — Если придут меня арестовывать, я буду отстреливаться?. В ответ я вынул из кармана браунинг и показал ему. До самой Москвы мы ехали в одном купе. Это было, разумеется, глупо, потому что в случае его ареста я бы погиб совершенно напрасно. Но я не мог допустить, чтобы мой товарищ погиб у меня на глазах. К счастью, всё обошлось благополучно — никто нас в дороге не тронул и я с облегчением простился с Вноровским в Москве.

    В Гельсингфорс я приехал рано утром. С вокзала я отправился прямо в отель ?Патриа?, где жили Фондаминские. Когда я постучал в их дверь и окликнул, из-за двери раздался радостный крик — и Амалия сейчас же выбежала из комнаты. Она бросилась мне на шею — мой приезд был для них полной неожиданностью. О покушении на Чухнина они уже знали из газетных телеграмм, но самое покушение было совершенно непонятным для всех, кто знал о моем отъезде в Севастополь. И мои друзья, естественно, беспокоились обо мне.

    Только от меня Азеф узнал о подробностях покушения и был чрезвычайно недоволен всем происшедшим — Москве должны были намылить голову. Я виделся с Азефом утром, и он сказал, чтобы я пришел к нему в тот же день, в 5 часов, — у него есть ко мне дело.

    Как описать чувство, которое я теперь испытывал? Вероятно, так чувствует себя птица, вырвавшись из клетки, или зверь, чудом выскочивший из западни. Все время, пока я был в Севастополе и на обратном пути, находясь вместе с Вноровским в одном купе, готовый каждую минуту отстреливаться в случае ареста, я жил в величайшем напряжении: каждое мгновение могло случиться что-нибудь роковое. Я должен был проверять каждый свой шаг, должен был незаметно наблюдать за всем окружающим, нет ли около подозрительных лиц, не следит ли кто-нибудь за мной... Теперь, в Гельсингфорсе, я был в безопасности. Я мог идти, куда хотел, мог встречаться и разговаривать со знакомыми, с друзьями, мог не думать больше о грозившей мне всюду опасности. Солнце весело сияло на снежных улицах, беззаботно звучали бубенчики проезжавших мимо извозчичьих саней... В 5 часов я пойду к ?Ивану?, а вечером доставлю себе развлечение — пойду с друзьями в театр и рано лягу спать!

    Разговор с Азефом был очень короткий — и неожиданный. Он сообщил мне о новом деле, которое ставилось в Петербурге и о котором я до сих пор ничего не знал. Боевая Организация наметила в Петербурге две новые жертвы — генерала Мина и полковника Римана, обоих из знаменитого гвардейского Семеновского полка, который в середине декабря спешно, по приказанию царя, в полном составе выехал из Петербурга в Москву для ликвидации декабрьского восстания. Только с его помощью Дубасову удалось покончить с революционерами. Мин отправился в Москву в чине полковника и в награду за ?боевые заслуги? вернулся оттуда в чине генерала — оба они; и Мин и Риман, энергично и лично расправлялись с революционерами. Риман на Казанской железной дороге под Москвой собственноручно расстреливал арестованных революционеров из револьвера.

    Покушение на Мина и Римана ставит в Петербурге мой товарищ по Москве, Александр Яковлев (кличка — Тарас Гудков), о котором я знал, что он тоже был принят в Боевую Организацию, но функции которого мне до сих пор не были известны. В Москве он был начальником Боевой Дружины нашей московской организации, на баррикадах там мы были с ним вместе; он был студентом московского университета. Сношения с ним вел сам Азеф и у него назначено в одном петербургском ресторане на завтра в 12 часов свидание.

    Азеф ехать в Петербург почему-то не мог и предложил мне его заменить. — ?Выехать надо сегодня же вечером. Затем вы останетесь в Петербурге и продолжите вместе с Тарасом работу над Мином и Риманом. Вы можете это сделать?? — Но разве я принадлежал себе? Конечно, могу. Мало ли какие у меня самого были личные планы и намерения... — ?Могу?. — Азеф указал мне ресторан, где я должен был встретить Тараса, и дал мне новый паспорт. Поезд в Петербург отходил в 11 часов вечера. В Гельсингфорсе я остановился в той же гостинице ?Патриа?, где жили Фондаминские.

    С ними я и собирался пойти сегодня вечером в театр. Амалия, как ребенок, радовалась моему приезду, считала меня после возвращения из Севастополя воскресшим из мертвых... От Азефа я прошел прямо к ним в номер. Амалия была одна и раскладывала за большим круглым столом пасьянс. Ее глаза ласково улыбнулись мне навстречу. Когда я ей сказал, что вечером еду в Петербург, колода как-то сама выпала из ее рук, и карты рассыпались по столу, но она ничего не сказала... Пришедший через несколько минут Илья встретил новость тоже молчанием. Мы все знали, что это надо. Надо!

    Это было в самом конце января 1906 года. Кто из нас мог тогда предположить, что мы трое встретимся снова лишь в декабре 1907 года, т. е. почти через два года, что встреча наша произойдет в Париже и что я приеду туда к ним из... Японии, проделав после тюремного заключения необыкновенное путешествие через всю Сибирь, Якутск, Охотск и мимо Сахалина на остров Хоккайдо, а оттуда — через Токио, Нагасаки, Шанхай, Сингапур, Коломбо, Суэц и Марсель!

    И кто мог знать, что сам Илья Фондаминский через какие-нибудь полгода предстанет перед страшным военным судом, который знает только одну кару — ?расстрел!? — и только чудом спасется? ... Действительность часто бывает богаче самой буйной фантазии.

    С Тарасом я встретился на другой день, ровно в 12 часов, в одном из дорогих ресторанов на Садовой. Азеф обычно назначал свидания только в шикарных местах. Играла музыка. Увидав меня, Тарас любезно мне улыбнулся, как будто мы виделись с ним только вчера, и жестом пригласил сесть за его стол. Он был одет в дешевый, но новый и чистенький костюм, гладко выбрит и маленькие напомаженные усики стрелками поднимались кверху. У него был вид приказчика из модного магазина — за студента его невозможно было признать.

    Я рассказал ему о поручении Азефа — теперь мы вдвоем будем работать над организацией двойного покушения: на Мина и на Римана одновременно. Мы говорили о подготовке убийства, стараясь время от времени улыбаться — когда кто-нибудь близко проходил мимо нас, мы мгновенно переводили разговор на театр, на столичные развлечения, несколько раз мне даже удалось рассмеяться. Он был рад, что мы будем работать вместе — мы хорошо знали друг друга. Условились с ним о регулярных встречах — по ресторанам и кафе; мы вовсе не должны были знать, кто из нас где живет. Наметили план. Сначала надо было установить адреса Мина и Римана, что было сравнительно легко. Затем надо попытаться по газетам и журналам найти их фотографии, что, как я потом в этом убедился, было трудным делом и, наконец, установить их образ жизни. Всеми добытыми сведениями мы должны были в дальнейшем обмениваться.

    Я поселился в гостинице средней руки на Пушкинской улице — ?Палэ-Рояль?. Когда-то, лет десять тому назад, когда я был еще гимназистом и вместе с братьями приезжал из Москвы осматривать столицу, мы — три брата — в этой гостинице останавливались. Полковник Риман жил на Владимирской улице, генерал Мин — в казенной квартире, в казармах Семеновского полка, расположенных близ Царскосельского вокзала. Я заходил в дом Римана, поднимался по лестнице; в третьем этаже, на медной дощечке парадной двери, мог прочитать его фамилию. Я поднялся, не останавливаясь, на пятый этаж, постоял там несколько минут и затем медленно опустился вниз. Если бы швейцар меня остановил, я бы сказал, что ищу зубного врача Фишера... До генерала Мина добраться было труднее — у ворот Семеновских казарм всегда стоял часовой с ружьем и в тулупе. Пришлось ограничиться тем, что можно было любоваться на эти казармы и в течение минуты смотреть на вход в них, проезжая на конке мимо Царскосельского вокзала... Это я проделывал по несколько раз в день, равно как несколько раз в день прогуливался и по Владимирской улице. Конечно, этого было мало — приходилось рассчитывать лишь на случай. И однажды, как мне показалось, я встретился с Риманом — но это было совсем в другом конце города, возле цирка Чинизелли. Он быстро проехал мимо меня на лихаче. Я сейчас же узнал его, а синие канты и околыш мне подтвердили, что то был офицер Семеновского полка. Я так пристально изучал фотографии Мина и Римана (в конце концов я их нашел-таки в иллюстрированных журналах), что иногда оба они мне даже снились во сне.

    Я чувствовал себя одновременно охотником за ?красным зверем?, как у нас называют хищников, но знал, что в это же время охотятся и за мной, как за зверем. И та, и другая охота были беспощадны. Быть может, в то самое время, когда я стараюсь незаметно выследить свои жертвы, сеть тонкой и невидимой мне паутины уже наброшена на меня... Не полицейский ли сыщик сидит рядом со мной на верхушке империала конки? Почему поднят воротник его шубы, хотя сегодня вовсе не такой уж мороз? Не слишком ли равнодушно смотрят на меня из-под рыжих бровей его глаза? А этот извозчик, которого я вот уже второй раз встречаю на Владимирской — не принадлежит ли он к тайной охране полковника Римана? Надо следить за своими нервами!

    Кроме Тараса, я ни с кем в городе, конечно, не встречался. Несколько раз на улицах я замечал знакомых и поспешно переходил на другую сторону. Я гулял только по Владимирской и мимо Царскосельского вокзала, много времени проводил в Публичной Библиотеке и в кинематографах; последние были особенно удобны — в них было темно и каждый раз там можно было убить по несколько часов, особенно если вооружиться терпением и дважды просмотреть один и тот же фильм. Много гулял я также по пустынным набережным Невы и на окраинах города, уезжая куда-нибудь на трамвае до конечной остановки. В зимний морозный день, когда красное солнце висит над замерзшей Невой, а белая пелена снега сверкает на ней мириадами искр, Петербург поистине великолепен. Я любил проходить мимо Зимней Канавки у Зимнего Дворца, любил подолгу стоять на Набережной Зимнего, облокотившись на гранитный барьер и любуясь на низкую и туманную громаду Петропавловской Крепости, в которой погибло уже столько поколений русских революционеров. Удастся ли мне ее избежать?

    В номере гостиницы я старался проводить как можно меньше времени — уходил утром и возвращался поздно вечером. Весь мой багаж состоял из небольшого чемодана с бельем. В моих вещах и со мной не было ни клочка писаной бумаги, ни одной книги. Уходя из номера, я тщательно запоминал, где и как лежит мой скудный багаж и проверял по возвращении — как будто, никто вещей моих не трогал. Или, быть может, просматривавшие их были очень осторожны?

    Один раз в неделю я ездил в Гельсингфорс, чтобы сообщать Азефу о всех сделанных мною и Тарасом наблюдениях. Иногда он сам приезжал в Петербург и мы обедали с ним вместе в каком-нибудь хорошем ресторане в центре города. Однажды он назначил мне свидание в... бане. Мы сидели с ним рядом в парильне, оба покрытые мыльной пеной, и вполголоса разговаривали среди пара, выкриков банщиков и плеска воды. Кто бы мог заподозрить в этих двух краснотелых джентльменах, покрытых мыльной пеной, террористов? Переступив порог парильни, мы были уже снова незнакомы...

    Дело наше подвигалось вперед медленно — вернее, совсем не подвигалось. Сведения были очень скудны. На основании их никакого пока плана нападения с надеждами на успех нельзя было построить.

    Не лучше обстояло дело и у других. Странная вещь: часами и чуть ли не целыми днями простаивали наши извозчики, продавцы газет и папирос у квартиры министра внутренних дел и у здания Департамента полиции — и ни одного раза не видели они министра. В конце концов, они начали подозревать, что Дурново живет где-то в другом месте...

    Азеф сообщил адрес любовницы Дурново, к которой тот, будто бы, ездил по пятницам — на Пантелеймоновской улице, но и наблюдение за этим домом не дало результатов. Мы не спрашивали тогда, откуда Азеф получил эти сведения, но позднее оказалось, что сообщенный Азефом адрес был точен (быть может, конечно, Дурново ездил к своей даме в другие дни...). А между тем мне однажды случайно пришлось его встретить! Это было на Царскосельском вокзале. Я зашел туда купить газету и мой уже привыкший к наблюдению глаз сразу заметил какое-то необычное оживление. По сторонам шныряли какие-то фигуры, старавшиеся быть незамеченными — я сразу понял, что то были полицейские сыщики из охраны министра. Я уже подумывал о том, как бы мне самому незаметно стушеваться, чтобы помимо воли не попасть в неприятную историю, как увидал спускавшегося с высокой и широкой внутренней лестницы вокзала старика небольшого роста с характерными белыми ?бюрократическими? котлетами-бакенбардами. Он шел и кругом него было какое-то странное пустое пространство...

    Одет он был в тяжелую меховую шубу, которая спереди широко распахнулась. Не торопясь, он спустился по лестнице, сел в поджидавший его экипаж, запряженный парой лошадей, и уехал. С ним вместе исчезли, как по мановению ока, и все подозрительные тени, которые только что заполняли вокзал. Он был доступен не только для динамитного снаряда, но и для револьвера. Когда я на очередном свидании с Азефом рассказал об этой встрече, он отнесся к моему рассказу очень скептически и даже насмешливо, но я также вдруг с удивлением почувствовал, что он был почему-то моим рассказом недоволен. Чем это Иван недоволен, с недоумением спрашивал я себя? Только много лет спустя, когда Азеф не только был разоблачен, но когда были опубликованы некоторые подробности из полицейской и провокаторской работы Азефа как раз за это время, выяснилось, что Азеф с какого-то определенного момента всё время держал Департамент полиции в курсе той слежки, которая велась за министром Дурново членами Боевой Организации. Поэтому, конечно, не было ничего удивительного и в том, что наши товарищи ни разу Дурново не видели. А моя собственная встреча с Дурново была совершенно случайной...

    Подобный же случай произошел и с одним из следивших за Дурново, из группы ?газетчиков?. Он, как и все его товарищи, несмотря на все усилия, не мог выследить и увидать Дурново. Но однажды, когда он со своими газетами стоял на углу Загородного проспекта, недалеко от Царскосельского вокзала, к нему подошел никто иной, как сам Дурново, и купил у него ?Новое Время?.

    Террористу ничего не оставалось делать, как смотреть вслед удалявшемуся министру — он не был вооружен. Дурново, очевидно, избегал открытых выездов в карете. Но никто из нас тогда не делал из этого необходимого вывода, что Дурново предупрежден о слежке. Все лишь видели, что испытанные способы наблюдения — через переодетых извозчиками, папиросниками и газетчиками — результатов не дают.

    Абрам Гоц передал в организацию новое предложение. Ведь, в конце концов, установлено, что у Дурново бывает в министерстве личный прием посетителей — значит, он приходит в помещение министерства внутренних дел. Три человека в приемные часы должны силой ворваться, стреляя из револьверов, в переднюю, попробовать проникнуть дальше, а там... взорваться. Они — сами должны превратиться в живые бомбы! Для этого должны быть сшиты особые, начиненные динамитом жилетки, т. е. жилетки, под которыми можно в подкладке зашить запасы гремучего студня, уложив его вокруг всего тела. Каждый должен иметь на себе не меньше двадцати фунтов. Террористы таким образом превращаются в живые бомбы огромной взрывчатой силы. Гремучего студня или динамита должно быть достаточно, чтобы три человека-бомбы взорвали все здание. Конечно, Гоц хотел быть одним из них.

    Азеф внимательно отнесся к этому проекту. Нашли в Гельсингфорсе надежного портного (среди членов финской Партии Активного Сопротивления). Азеф пошел к портному сам на примерку. Вернулся с нее угрюмый.

    — Я отказался от этого плана.

    — Почему?

    — Когда я примерил на себе жилетку, мне показалось это слишком страшным.

    Каковы в действительности были соображения Азефа, заставившие его от этого плана отказаться, это была его тайна. Меньше всего, разумеется, можно предположить, что он действовал по гуманным соображениям. Азеф и гуманность!

    Другие товарищи мне передавали, будто Азеф потребовал, чтобы одним из таких самовзрывающихся террористов был он сам. Организация на это не пошла — все единодушно заявили протест: организация не имеет права жертвовать своей главой! Вероятно, именно на это и рассчитывал Азеф. Он был против этого плана и сделал свое предложение, зная, что оно не будет принято. Разумеется, взрывать себя он не имел ни малейшего желания... Товарищи же увидели в его заявлении большую моральную чуткость со стороны Азефа и в результате всего этого эпизода моральный авторитет Азефа вырос.

    Так умело и ловко играл провокатор на психологии Боевой Организации!

    В Гельсингфорсе иногда случайно собирались сразу по несколько боевиков. Это для всех нас каждый раз было большим праздником. Трудно умирать солдату в траншее под обстрелом неприятеля, но гораздо труднее умирать террористу. В траншее рядом всегда имеются товарищи, всегда есть с кем поделиться как опасениями, так и надеждами, переброситься шуткой, которая всегда, даже в страшную и трудную минуту, подымает настроение — наконец, даже самая смерть легче, когда рядом с умирающим стоит товарищ, с которым до последнего мгновения можно обменяться словом.

    ?На миру и смерть красна? — говорит пословица. Террорист с момента своего выступления и затем до последней своей минуты, когда роковая петля уже стянет шею, — одинок. Он одинок в тюрьме, одинок в суде среди врагов, одинок в руках палача — нигде ни одного дружеского взгляда! Силы и мужества террористу требуется во много раз больше, чем солдату на поле битвы. Вот почему мы все так радовались, когда судьба сводила нас вместе.

    И мы все были еще так молоды! Для каждого из нас товарищ по делу, по организации — был, как брат. Вокруг нас весь мир, вся жизнь были, как замкнутое стальное кольцо — мы были внутри него, от всех отрезанные, от всего добровольно отказавшиеся. И каким счастьем для нас было, когда мы могли собраться вместе! Обычно мы вместе обедали в одном из лучших отелей Гельсингфорса — ?Кемп? на Эспланаде, недалеко от памятника поэту Рунебергу (этот отель, кстати сказать, существует и теперь — во время советско-финской войны 1939-40 г., когда я там был, в отеле ?Кемп? был главный штаб иностранных журналистов). Сколько веселья было на этих совместных обедах, сколько шуток и рассказов из недавно пережитого. И каждому было что рассказать. Кто из посторонних мог подумать, что все в этой компании веселой и как будто беззаботной молодежи — morituri, т. е. обреченные, люди, которые должны скоро умереть?.. Мы просиживали за обедом часами.

    И всегда в центре веселья, центром нашего общего внимания был Борис Савинков или ?Павел Иванович?, как мы все его тогда звали. Я не знал в жизни человека, который обладал бы таким талантом, таким даром привлекать к себе сердца окружающих, как он. Где бы он ни был, кто бы с ним ни был — он всегда и везде был в центре. Все с наслаждением и радостью слушали его проникнутые юмором рассказы. А рассказчик он был изумительный и рассказать ему было что — ни у кого из нас тогда не было в жизни столько приключений, сколько их было у этого человека. И сколько в нем было талантов!

    Как-то, помню, один из товарищей предложил за обедом, чтобы каждый из нас написал до десерта стихотворение — на любую тему. Выигравший получает добавочную порцию коньяка.

    — Это очень легко. Я, господа, берусь написать три! — заявил Савинков.

    Мы отнеслись к этому недоверчиво. И все горячо приступили к состязанию.

    Савинков, действительно, сдержал свое слово и даже больше того. Он написал одно стихотворение лирического характера, одно — общественное и одно, самое легкое, как он потом признался, декадентское.

    — Общественное, — заявил Савинков, — я напишу не выше тех требований, которые предъявляет к своим сотрудникам редакция ?Революционной России? (партийный орган, выходивший в Женеве, к литературным достоинствам которого Савинков относился очень критически).

    Я до сих пор помню несколько строк из лирического стихотворения Савинкова. Оно посвящалось ?Герою?.

    Он вынес годы испытаний,

    Тоску и скуку голых стен,

    Незабываемых страданий

    Был полон сон, был полон плен...

    — Обратите внимание, — говорил Савинков, — мое первое стихотворение было готово еще перед рыбой, второе — перед жарким, а третье — перед сладким. И кроме того — вы же еще поручили мне делать заказы кельнеру, что очень мешало моему поэтическому вдохновению.

    Конечно, он был единогласно признан победителем и получил честно заработанную им добавочную порцию коньяка за наш счет.

    Интересно, между прочим, отметить, что никогда на этих дружеских встречах не бывало Азефа...

    Как-то поздно вечером — начинались уже светлые северные весенние ночи — мы втроем, Гоц, Савинков и я, шли по засыпавшему уже Гельсингфорсу. Мы медленно поднимались от гавани на горку, с которой был виден весь город, а вдали можно было даже различить неясные морские тени Свеаборга.

    — Борис, — спросил Савинкова Гоц, — скажите, во имя чего вы живете? Что является стимулом вашей революционной деятельности?

    — Чувство товарищества. Любовь и уважение к товарищам по делу. Всё, что товарищи потребуют, должно быть выполнено, — ответил, не задумываясь, Савинков.

    Ясно было, что этот вопрос не застал его врасплох — он наверное часто сам задавал его себе и давно имел на него готовый ответ.

    Мы с Абрамом переглянулись. В партии было принято считать Савинкова человеком, лишь ищущим острых впечатлений жизни, некоторые называли его ?спортсменом революции?, ?кавалергардом революции? (так, между прочим, называла его А. Н. Чернова, урожденная Слетова, первая жена В. М. Чернова), считали его чуть ли не бретером, который любит рисковать своей жизнью.

    Савинков рядился порой в тогу мистика, любил декламировать ?под Сологуба? декадентские непонятные стихи, утверждал, что — морали нет, есть только красота; а красота состоит в свободном развитии человеческой личности, в беспрерывном развертывании и раскрытии всего, что заложено в душе человека. Правила морали, ограничительные предписания о должном, дозволенном, недозволенном и недопустимом навязаны человеку воспитанием, влиянием окружающей среды, различного рода условностями. Они не дают возможности человеку развиваться свободно; человек должен освободиться от этих пут, чтобы всё, что только есть в душе, могло свободно раскрыться в его индивидуальности...

    Так нередко он говорил. И многие верили тому, что таков был действительно символ веры Савинкова. Но это было не так. Это были только слова, форма, в которую Савинков рядился. Недаром его жена, Вера Глебовна (дочь Глеба Успенского) говорила о нем близким людям: ?Борис лучше, чем его слова?. — И ответ, который он дал Абраму, это подтверждал. Чувство товарищества было для Савинкова в самом деле святым. Сколько раз он это доказал на деле, когда на карту приходилось ставить собственную жизнь!

    Настоящий Савинков не походил на того, каким он себя показывал посторонним. Но, должен сказать, что, как мне, так и Абраму, этот ответ Савинкова с указанием на чувство товарищества, как на побудительный стимул революционной деятельности, показался странным, непонятным. Это было так далеко от нашего духовного мира!

    Как Гоц, так и я, мы были еще сравнительно недавно студентами немецкого университета, изучали философию Канта, слушали лекции Виндельбанда и Риля. Наш мир был миром моральных идеалов и норм, ?категорического императива? — какой философской нелепостью казалась нам ссылка Савинкова на элементарную эмпирику чувства дружбы! Мы долго спорили...

    Работы по подготовке покушения на Дурново в Петербурге вперед не подвигались, хотя Азеф продолжал встречаться с переодетым извозчиком Абрамом Гоцом и с Зотом Сазоновым, державшим связь с остальными ?извозчиками?, ?газетчиками? и ?папиросниками?; я решил тоже повидаться с Абрамом, хотя, должен признаться, дело этого и не требовало.

    В один из четвергов, вечером, как мы когда-то с ним условились, я пошел на условленное место — угол Суворовского проспекта и 2-ой Рождественской улицы. Был тихий зимний вечер, стоял хороший санный путь. На углу стоял извозчик. Извозчик, как извозчики — таких в Петербурге тысячи. Не лихач, но и не ?Ванька?, как зовут плохих. Он сидел в полуоборота на козлах, в зубах была папироса. Неужели это Абрам? Не может этого быть! Я прошел мимо, но заметил, что извозчик вглядывался из-под тяжелой шапки в меня. Я повернулся, как будто вдруг что-то вспомнил и громко его окликнул: — ?Извозчик!? — Он встрепенулся. — ?Пожалуйте, барин, пожалуйте!? — Он бросил окурок. — ?Свободен?? — Теперь я его узнал. Его глаза смеялись. — ?На Невский!? — приказал я ему. Мы ехали на Невский. Он долго не оборачивался. Только когда мы переехали через Неву и выехали на Каменноостровский проспект, он начал разговаривать со мной. Потом мы повернули в одну из аллей, идущую на острова и он пустил лошадь шагом. Теперь он сел в пол-оборота ко мне.

    ?Знаешь, это оказалось не так трудно, как я думал. Надо было, конечно, привыкнуть, научиться ходить за лошадью, за санями. На нашем дворе меня уважают:

    ?Алеша — парень обстоятельный, на него можно положиться?. Выезжаю я аккуратно по утрам, целый день на работе. Иногда до трех рублей в день зарабатываю?.

    Абрам рассказал мне много интересного из жизни петербургской бедноты. Жил он на постоялом дворе, питался по трактирам. Одни работали на хозяина, другие самостоятельно. Он был, конечно, самостоятельным и лошадь у него была своя. Ночевал в общей комнате. Жаловался только на грязь и на еду. Теперь был пост, и еда Абрама состояла преимущественно из жидкого чая с белым хлебом в трактирах. Иногда ели рыбную ?солянку? сомнительной свежести. Рассказывал о множестве бывших с ним приключений. Однажды его неожиданно остановил на улице городовой близ Царскосельского вокзала. Остановил и стал пристально в него вглядываться.

    —　　А ведь ты, сукин сын, жид! Идем в участок!

    Абрам сорвал с головы шапку и закрестился.

    — Что ты, дядюшка, Христос с тобой, какой я жид!

    Потом он быстро расстегнул на груди кафтан и показал городовому нательный крест.

    — Господи! Какой же я жид?! Никогда таким не был. Я из Рязани. Служил ефрейтором в Самогитском полку, имею знаки отличия за отличную стрельбу. В Петербург вот приехал, думал копейку заработать, а ты лаешься: жид!..

    Городовой улыбнулся.

    — Ефрейтором, говоришь, был? Я — тоже ефрейтор.

    Через минуту они разговаривали уже дружелюбно.

    — Ну, поезжай, поезжай, не задерживай движения. Ефрейтор!

    С большим юмором Абрам рассказывал, что в него влюбилась кухарка с соседнего двора. Он уклонялся от ее любовных авансов, объясняя свое поведение тем, что он уже ?крутит? с кем-то любовь...

    Забегая немного вперед, скажу, что эта кухарка сыграла в его жизни роковую роль. Когда Абрама Гоца через четыре месяца арестовали уже совсем по другому делу (он следил в Царском Селе за царскими выездами — тогда готовилось покушение Боевой Организации на царя; на этот раз Гоц был одет богатым барином), ему предъявили обвинение, что он переодетым извозчиком ездил по Петербургу для подготовки покушения. Гоц это с негодованием отрицал. Но вдруг на суде появилась новая свидетельница — эта самая влюбившаяся в него кухарка. Увидав его, кухарка всплеснула руками и крикнула: ?Алеша, милый ты мой!?. Дальше отрицать свою роль Абрам Гоц уже не мог. Он получил восемь лет каторги.

    Я несколько раз виделся с Гоцом, каждый раз назначая с ним свидание в другом месте. Обычно я приносил с собой что-нибудь вкусное — ветчину, колбасу, разные закуски. Мы уезжали в укромные места подальше, на окраины города, и там Абрам уписывал мои лакомства, рассказывая в то же время о своих делах.

    А дела вперед никак не подвигались. Организация была в полном недоумении. Где же, в конце концов, Дурново прячется?

    Впрочем, и у меня было не лучше. Мина и Римана не удавалось никак выследить. Единственный способ взять их — это пойти к ним на квартиру...

    Мы работали уже два месяца. Приближался апрель — наш последний срок. 27 апреля (по старому стилю) созывалась Государственная Дума, и наш Центральный Комитет требовал, чтобы все террористические предприятия либо были к этому времени выполнены, либо приостановлены.

    Но в последнее время я начал замечать что-то странное. Мне казалось подозрительным присутствие в передней моего отеля ?Пале-Рояль? одного субъекта — я видел его, уходя из отеля и возвращаясь вечером домой. Иногда мне казалось, что кто-то следит за мной и на улицах. Я старался проверять себя на каждом шагу, делал огромные крюки по городу, менял трамваи, извозчиков, заходил за угол и, выждав несколько минут, возвращался неожиданно назад, внимательно вглядываясь во всех прохожих, стараясь делать это незаметно... Иногда мне казалось, что я замечал что-то подозрительное, иногда убеждался, что никто за мной не следит. Уж не начал ли я страдать манией преследования?

    Я поделился своими сомнениями с Тарасом. Он сказал, что ни разу ничего подозрительного вокруг себя не замечал и как-то предложил проверить совместно, следят за нами или нет. Мы три раза проверяли себя и ничего не могли обнаружить.

    — Видите — это ваше воображение! — с торжеством сказал Тарас.

    — Сделайте мне одолжение — проверим еще раз! Он уступил мне. Мы проверили — и на этот раз убедились, что какая-то тень шла за нами. — Следивший выскочил все-таки на нас, когда мы повернули из-за угла обратно! Тарас должен был признать, что я был прав.

    Немедленно мы выехали оба в Гельсингфорс и передали о происшедшем Азефу. Он отнесся к нашему сообщению недоверчиво, но сейчас же дал нам новые паспорта и посоветовал переменить образ жизни и местожительство в Петербурге. На ближайшем свидании с Гоцом я сообщил ему об этом.

    — А ты ничего за собой не замечал?

    Он сказал, что у него все было благополучно.

    — А ну, давай сейчас проверим. Несколько часов мы кружились по городу, несколько десятков раз различными способами проверяли и в конце концов должны были с несомненностью признать, что и за Гоцом было наблюдение — очень осторожное и очень искусное, но было! Это уже была катастрофа!

    Мы условились с Гоцом, что на ближайшем свидании с Азефом он сообщит ему об этом — вся организация, т. е. все извозчики, папиросники и газетчики, должны быть немедленно ликвидированы.

    Я сам, конечно, не мог сообщить об этом Азефу, потому что мои встречи с Гоцом были секретом от него. Азеф на свидании с Гоцом, выслушав его, предложил снова тщательно проверить всей организации, имеется ли за ней наблюдение и самоликвидироваться лишь в том случае, если новая проверка даст уверенность в том, что организация попала под наблюдение. Такая проверка была сделана, четверо из десяти могли с точностью установить, что за ними велось тайное наблюдение — и через неделю вся организация была распущена: все, работавшие над подготовкой покушения на Дурново, приехали в Гельсингфорс.

    Лишь через много лет, когда уже и самого Азефа не было в живых и когда, после революции 1917 года, тайны Департамента полиции перестали быть тайнами, выяснилось, что в действительности происходило тогда, т. е. в марте-апреле 1906 года.

    Азеф не был простым провокатором, т. е. тайным агентом департамента полиции, прикидывавшимся революционером и продававшим за деньги тех, кто считал его своим товарищем. Его роль была сложнее.

    Скорее его можно было назвать двойным агентом — он был одновременно и революционером и агентом Департамента полиции.

    Он работал на две стороны и обе стороны обманывал: принимал участие в террористических предприятиях, но выдавал Департаменту полиции лишь то, что считал нужным — остальное доводил до конца (так он довел до конца убийство министра внутренних дел Плеве и убийство великого князя Сергея Александровича, скрыв подготовку покушений от полиции); вместе с тем, — работая в Департаменте полиции и получая за свою Каинову работу от правительства деньги, отдавая на виселицу некоторых из своих товарищей по революционной партии, он вместе с Боевой Организацией проводил террористические дела против правительства.

    В конце концов эту двойную роль Азефа в Департаменте полиции разгадали и, оказывается, как раз в это самое время, которое я описываю (апрель 1906 год), Азеф был в Петербурге арестован — чего мы, конечно, тогда не знали. Его непосредственный начальник, жандармский генерал Герасимов, заведывавший всем охранным делом, пригрозил Азефу с ним расправиться, если он будет продолжать свою двойную работу (об этом через много лет генерал Герасимов сам рассказал в своих воспоминаниях, опубликованных в Париже в 1935 году).

    Прижатый к стене, Азеф выдал Герасимову дело Дурново. Вот почему была прослежена вся Боевая Организация, подготовлявшая покушение на Дурново, вот почему, между прочим, ни разу ее члены не встретили самого Дурново — Азефу нетрудно было добиться, чтобы таких встреч не произошло. Поэтому же, вероятно, попал под наблюдение и я. Когда я через пять месяцев после этого был арестован и когда ведший мое дело жандармский генерал Иванов (он вел дознания по всем делам Боевой Организации) торжественно предъявил мне обвинение в принадлежности к Боевой Организации, он показал меня вызванному им свидетелю. Я сейчас же узнал в нем швейцара гостиницы ?Пале-Рояль? на Пушкинской улице, в которой я жил.

    — Узнаете ли вы этого человека? — спросил швейцара генерал.

    Швейцар пристально вглядывался в меня.

    — Нет, никак не могу признать. Это другой — тот был бритый и как будто на армянина походил...

    Очная ставка у генерала сорвалась. Впрочем, может быть, швейцар не хотел меня признать.

    Но, как сейчас будет видно, и тогда Азеф не всё выдал Департаменту полиции.

    Дело Дурново провалилось, но дело Мина и Римана должно было быть доведено до конца — решили мы. С новыми паспортами и под другим внешним видом мы вернулись с Тарасом в Петербург. План был намечен следующий. Выступить против Мина и Римана должны были Тарас и только что принятый тогда в Боевую Организацию товарищ, по фамилии Самойлов. Я должен был быть посредствующим звеном между ними. Тарас был одет в форму офицера. Самойлов был в форме морского лейтенанта.

    Точно, в 11 часов утра, они должны были оба явиться на квартиры — Тарас под фамилией князя Друцкого-Соколинского к полковнику Риману, Самойлов под фамилией князя Вадбольского к генералу Мину. Я должен был ожидать их на всякий случай с 11-ти же часов утра в кафе на Морской. Оба около 12-ти часов пришли ко мне в кафе! В чем дело? Обоих не приняли — ни Римана, ни Мина дома не оказалось.

    Следующая попытка была назначена в тот же день на 4 часа. Я ждал их в ресторане на углу Литейного. Пришел только один Самойлов — его генерал Мин опять не принял. Я посоветовал Самойлову немедленно ехать в Выборг. Тараса я ждал до 6 часов. Он так и не пришел. Поздно вечером я выехал в Гельсингфорс. Газеты на другой день сообщили: ?На квартире полковника Римана задержан переодетый офицером террорист, пытавшийся при аресте оказать вооруженное сопротивление?.

    По объяснению полиции, террорист был задержан, так как им была допущена ошибка: он приходил на квартиру к полковнику Риману еще утром и оставил свою визитную карточку — ?князь Друцкой-Соколинский? (мы вместе с Тарасом заказывали эту карточку в Гельсингфорсе); ошибка же заключалась в том, что, согласно регламенту, не мог офицер чином ниже оставить свою визитную карточку при посещении лица, чин которого был выше. По погонам Тарас был только ?поручиком?, что, вероятно, и было замечено денщиком Римана, открывавшим ему дверь (Тарас потом получил по суду 15 лет каторги, бежал из Сибири, во время первой мировой войны записался добровольцем во французскую армию и погиб на фронте смертью храбрых от немецкой пули).

    Некоторые думали, что Азеф выдал не только подготовку к покушению на Дурново, но также дело Римана и Мина. Но если бы это было так, то почему в форме лейтенанта флота не был арестован на квартире Мина Самойлов и почему не был тогда арестован я?

    В Москве всей подготовительной работой для покушения на Дубасова руководил Савинков, который приезжал в Гельсингфорс и делал Азефу подробные доклады. Сам Азеф в Москву не ездил.

    Я хорошо знал лично некоторых из товарищей, которые работали в Москве под началом у Савинкова.

    Главным метальщиком там был намечен Борис Вноровский, брат Владимира Вноровского, с которым я встретился в Севастополе. Бориса я знал лучше, чем Владимира. Как и брат его, он был раньше студентом Московского университета, но был на два года старше его. Членом нашей Московской организации он был еще в 1904 году, когда я работал в ней. Это был смелый и решительный человек, глубоко преданный революционным идеям. Теперь, за те два-три месяца, которые он в качестве члена Боевой Организации провел в Москве, участвуя в подготовке покушения на Дубасова, ему пришлось пережить очень многое. Пережитого хватило бы на жизнь нескольких человек.

    Организацией он был намечен, как первый метальщик — по его собственному требованию. Другими словами — он был уже обреченный человек. В подготовительной работе он всюду был впереди и на первом плане. Он ездил извозчиком, выслеживая Дубасова, затем превращался в богатого барина, который проводил ночи в богатых ресторанах (он боялся ночевать в отелях, чтобы не быть арестованным и тем не сорвать всего плана покушения), переодевался в офицерскую форму. За два месяца он уже шесть раз выходил с бомбой в руках на улицу, подкарауливая экипаж Дубасова. Но каждый раз ему что-нибудь мешало. Иногда коляска Дубасова, вопреки всем ожиданиям, не появлялась, другой раз она оказывалась пустой, один раз ему помешали бросить в коляску бомбу проходившие мимо дети — он не мог решиться пожертвовать ими. Несчастия, казалось, преследовали его.

    Он несколько раз приезжал в Гельсингфорс с докладами Азефу— иногда одновременно (но не вместе!) с Савинковым, иногда один. Каждый раз, если я в это время тоже был в Гельсингфорсе, мы с ним виделись и вместе проводили долгие часы. Меня поразило, как изменился он — внешне и внутренне — за эти два страшных месяца. Из молодого, цветущего человека — ему было 25 лет — он на моих глазах превратился в пожилого — казалось он состарился на 20 лет! Сильно поседел, черты лица выдавали смертельную усталость, усталость физическая и моральная сказывалась теперь во всем его облике.

    Ведь он за это время шесть раз выходил с бомбой в руках, готовый метнуть ее под экипаж Дубасова, готовый и сам умереть при этом — другими словами, он шесть раз уже умирал! Но моральная решимость его не ослабевала — он во что бы то ни стало хотел довести дело до конца.

    Много страшных, странных и смешных эпизодов рассказал он мне. Передавал свои наблюдения над жизнью московских извозчиков (среда в культурном отношении чрезвычайно отсталая), рассказывал о своем ночном времяпрепровождении в шикарных московских кабаках.

    Однажды с ним была такая история. Он был в форме офицера Сумского драгуна — с синим околышем, с белыми кантами; это очень известный кавалерийский полк — он, между прочим, в декабрьские дни принимал участие в подавлении московского восстания. Вноровский сидел в ожидании поезда в Петербург в зале первого класса Николаевского вокзала в Москве. Мимо проходит генерал. Вноровский, как полагается, встал и отдал честь.

    К его ужасу, генерал остановился и присел к его столу. Оказывается, этот генерал сам когда-то служил в Сумском драгунском полку и, увидав знакомую форму, решил расспросить о знакомых сослуживцах. Вноровский объяснил, что он только что сам едет в полк, который стоит в Твери, и даже еще не представлялся его командиру — он лишь недавно кончил военное кавалерийское училище. Старый генерал с ласковой улыбкой выслушал Вноровского, подал ему на прощание руку и пожелал молодому офицеру успешной карьеры... Вноровский чувствовал, что только какой-то сумасшедший случай спас его.

    В московской группе Савинкова химиком была моя приятельница Маруся Беневская. О ней нужно было бы написать целую книгу.

    Она была дочерью генерала Беневского, бывшего военным губернатором Амурской области на Дальнем Востоке. Я давно уже дружил с ней. В течение нескольких лет мы вместе были студентами университета в Галле (Германия); мы жили там тесной дружеской компанией в пять человек, встречаясь ежедневно и вместе всегда обедая.

    Одним из членов нашего кружка был Абрам Гоц. Другим — Николай Авксентьев, который позднее, в 1917 году, был в правительстве Керенского министром внутренних дел. К нашему кружку принадлежала и Маня Тумаркина, невеста Авксентьева. Маня Тумаркина и Маруся Беневская были близкими подругами и жили вместе. У них мы вместе и обедали. Маруся была медичкой. Она мечтала помогать людям, спасать погибающих.

    Пафосом и смыслом ее жизни было — принести себя в жертву ближнему. Недаром и брат ее был толстовцем (не надо забывать, что отец их был генералом царского правительства!). В нашей дружеской среде мы всегда подсмеивались над ней, над ее христианской любовью к ближнему, среди которых она не отличала волков от овец. Она была очень хороша собой. У нее были ясные голубые глаза цвета неба, пышные светлые волосы, которые, как сияющий нимб, окружали ее голову, такого цвета лица, как у нее, я, кажется, ни у кого больше не видел — и нежный розовый румянец на щеках. Когда она показывалась на улице, дети, как воробьи, немедленно окружали ее и хором кричали — "da kommt das M?dchen mit roten Backen!" (вот идет девушка с красными щечками!). И только когда она раздавала им все конфеты, которые у нее с собой всегда для них были, выпускали ее из плена. Ее все любили и многие были влюблены. Влюблен был в　нее Абрам Гоц; кажется, был немножко влюблен в нее одно время и я...

    Я долго не мог понять, как Маруся могла пойти на террор — в ее душе не могло быть чувства ненависти ни к кому, она жила одной лишь любовью к людям. Кроме того, она была очень религиозной. В конце концов я понял, что она пошла в террор не на убийство, а лишь для того, чтобы принести себя в жертву. Когда она окончательно решила пойти в Боевую Организацию, в интимном разговоре с Маней Тумаркиной она так объяснила свое решение: ?самая страшная вещь — убить человека и поэтому я должна это взять на себя?...

    — Для Боевой Организации она была ценным приобретением: никто, конечно, смотря на нее, не мог подумать, что эта милая, прелестная девушка могла быть членом страшной террористической организации! Азеф очень ее ценил, но жаловался мне как то, что — ?с Марусей настоящая беда — все, кто с ней работают, влюбляются в нее?.

    Какой-то злой рок преследовал теперь Боевую Организацию — он коснулся и дела Дубасова в Москве: злая судьба постигла и Марусю! В Финляндии она прошла школу химии Боевой Организации. В Москву Маруся приехала с одним товарищем, с которым они вместе поселились в маленьком домике-особняке за Москвой рекой, под видом мелких торговцев, Лубковских. Фамилия его была Шиллеров, по паспорту он теперь значился ее мужем.

    Дубасов был, наконец, выслежен. Дни его выездов установлены. Маруся должна была зарядить два снаряда, из которых один предназначался для Бориса Вноровского, другой — для Шиллерова. День выступления был уже назначен. Когда она заряжала снаряды, в ее руке взорвалась запальная трубка с гремучей смесью — самая деликатная часть снаряда. Почему это произошло, неизвестно — гремучая смесь вещь капризная.

    Зильберберг, который приготовлял еще в Финляндии самые снаряды, очень мучался потом, обвиняя себя в том, что сделанная им запальная трубка слишком туго входила в снаряд. Угрызения, по-видимому, совершенно напрасные, потому что, к счастью, самый динамитный снаряд находился в этот момент в другом конце комнаты и взрыв запальной трубки не повлиял на него — иначе не только от Маруси, но и от самого домика не осталось бы никаких следов.

    Но и взрыв одной только запальной трубки был достаточно серьезен — им Марусе оторвало всю кисть левой руки и два пальца на правой. Составленный позднее полицией протокол гласил: ...?передняя, кухня и те две комнаты, которые занимали жильцы, залиты кровью. Одна из комнат и находившаяся там мебель носили на себе следы разрушения. Стул был испачкан кровью, к спинке пристали кусочки мышц. На расстоянии шага от стола пол был пробит насквозь, в нем виднелись кусочки жести и осколок кости. Около пробитого отверстия находилась лужа крови. Задвижка и ручка на двери были сильно испачканы кровью. К полу, потолку и стенам прилипли сгустки крови, частицы мышц, сухожилий и костей. В разных местах этой комнаты нашли: указательный палец левой руки женщины, кусок кожи и сухожилий, небольшой осколок кости и кусочек другого пальца с ногтем...?

    Маруся не растерялась — она крепко обмотала тряпками и полотенцем свою левую руку и перевязала ее тонкой бечевкой (недаром она была медичкой!), обвязала правую руку и стала приводить в порядок забрызганную кровью комнату и себя, чтобы можно было оставить комнату. Она прежде всего должна была уйти из комнаты, чтобы не оставить после себя следов, по которым можно было бы искать террористов. Но каждую минуту за приготовленным снарядом должен был придти Шиллеров. Как предупредить его? На ее счастье, соседи не слыхали взрыва — домик был расположен в стороне от других. Шиллеров, наконец, пришел. Он постучал.　 Маруся зубами повернула ручку двери, чтобы впустить его. Шиллеров остановился на пороге комнаты и в ужасе смотрел на Марусю — он, как будто, не совсем понимал, что произошло. Маруся не дала ему опомниться, она даже не впустила его в комнату, чтобы он не видел случившегося.

    ?Уходите, уходите — я справлюсь со всем сама. Ничего особенного не случилось. У меня лишь легкое ранение. Вы не должны подвергать себя напрасному риску — вы должны сохранить себя для организации. Я одна все сделаю — вы не имеете права оставаться со мной?.

    В ее голосе было столько воли, столько настойчивости и приказания, что Шиллеров уступил — он ушел, и это его спасло от ареста. Маруся, насколько это было возможно, привела себя в порядок и затем отправилась в больницу, не забыв — настолько она владела собой — взять с собой другой, запасный паспорт. В больнице она заявила, что у нее на кухне произошел несчастный случай: взорвалась бензинка. Ее приняли и положили в палату, ее паспорт — мещанка города Полтавы Шестакова — был в порядке.

    Несчастный взрыв произошел 15 апреля, а 28 апреля Маруся была все же арестована. Полиция обнаружила квартиру, в которой произошел взрыв — 21 апреля на квартиру зашел дворник, нашел ее пустой, увидел кровь и сообщил полиции. На месте найдены были две не совсем еще готовые бомбы с динамитом. Что здесь произошло, догадаться было не трудно. Были осмотрены все больницы Москвы, проверены больничные книги и больные. В Бахрушинской больнице нашли Марусю.

    Марусю потом судили и приговорили к десяти годам каторги. Мать ее, генеральша Беневская, застрелилась, не будучи в состоянии вынести такого позора — Маруся, ее Маруся вдруг оказалась террористкой! От Маруси это скрыли и сказали, что мать умерла от воспаления легких. Даже после этой страшной трагедии Маруся осталась всё той же. В Бутырской тюрьме она была общей любимицей, ее смех, как колокольчик, звенел на всю тюрьму (тогда она еще не знала о смерти матери!), от нее исходили свет и любовь для всех окружающих.

    Я видел ее много лет спустя — в начале зимы 1914-го года, когда она уже отбыла свою каторгу, а я возвращался в Россию из своей последней сибирской ссылки (1910-1914). Я заехал к ней в маленький город Курган, в Западной Сибири. Это была всё та же Маруся. Те же милые голубые глаза, смотревшие с любовью на весь мир. Культяпка левой руки была спрятана в широком рукаве. Но она справлялась со всеми своими хозяйственными работами сама — тремя пальцами правой руки. Что меня всего больше поразило — не изменился даже ее почерк, мне хорошо знакомый.

    Но жизнь ее была теперь совсем другая. Она вышла замуж. Мужем ее был простой матрос, один из участников восстания на ?Потемкине?, тоже бывший каторжанин. Очень хороший и достойный человек, боготворивший Марусю, но по своему культурному уровню гораздо ниже ее стоявший. Что побудило ее выйти за него замуж, я никогда не мог понять. Но у нее был сын. В него, видимо, она вложила теперь все свои упования, всю свою любовь к жизни. Мне сказала, что счастлива и не хочет другой жизни. Много лет спустя Маня (Тумаркина) меня уверяла, что странный, как мне казалось, брак Маруси объяснялся тем, что Маруся всегда страстно жаждала материнства. — ?Я бы хотела, чтобы у меня было не меньше десяти детей...? — говорила она ей еще в их девичьи времена. В комнате Маруси я теперь увидал большое Евангелие, заложенное лентами — оно лежало на почетном месте. Маруся осталась, как и всегда была, прежде всего, христианкой. Потом, не так уже сравнительно давно, сюда, в Америку, дошли слухи, что Маруся живет где-то возле Одессы со своим уже взрослым сыном, которого она вырастила и которым по-прежнему была счастлива. Был ли жив ее муж, не знаю. Это было уже при советском строе. И это уже совсем другая история...

    Московский взрыв и арест Маруси были одними из тех несчастий, которые тогда преследовали Боевую Организацию. Когда Савинков приехал в Гельсингфорс с докладом о происшедшем несчастьи, Азеф вдруг грубо сказал ему: ?Ты, Павел, дурак. Я поеду в Москву сам!? — И, действительно, поехал, набрав новый состав Боевой Организации, но первым метальщиком по-прежнему должен был быть Борис Вноровский.

    Привычки Дубасова теперь были уже известны. Оставалось лишь привезти снаряды, раздать их метальщикам, выработать план нападения и поставить террористов в нужных местах. Покушение было назначено на 23 апреля. 23 апреля был царский день, и Дубасов обязательно должен был присутствовать на торжественном богослужении в Кремле. В связи с этим и был выработан план. Мы в Гельсингфорсе знали об этом.

    Но после неудачных покушений на Дурново, на Мина и на Римана работа в Боевой Организации Абрама Гоц и моя была закончена. 27-го апреля созывалась Государственная Дума, а согласно постановлению нашего Центрального Комитета террористическая работа должна была быть закончена до открытия Государственной Думы.

    Делать нам, поэтому сейчас здесь было нечего — мы получили отпуск.　И решили с Абрамом поехать на две недели к его брату, Михаилу Рафаиловичу, который жил в это время в Женеве, разбитый параличом. Там же, около Михаила, находилась в это время Амалия Фондаминская (его двоюродная сестра). Илья Фондаминский жил в это время под чужим именем в Петербурге и сотрудничал в партийной легальной и полулегальной прессе, а иногда ездил в провинцию с политическими рефератами.

    Мы проехали из Гельсингфорса до Або, там сели на пароход, отходивший в Стокгольм. Это было как раз 23 апреля. Все наши думы были в Москве, с Вноровским. Удастся ли ему на этот раз или нет? Добьется ли удачи Иван (Азеф)? Мы не замечали ни весны, ни чудесных шхер, мимо которых проходил наш пароход по дороге из Або в Стокгольм... Когда мы вышли с парохода, то прежде всего купили шведские газеты. Да, что-то в Москве вчера произошло! В адмирала Дубасова брошена бомба, он тяжело ранен, но не убит...

    Но что с Вноровским? Мы не могли всего понять в шведской газете — наши знания шведского языка были для этого недостаточны. По-видимому, он тоже ранен. Он был в форме лейтенанта флота... Только потом, из немецких газет в Гамбурге, через который лежал наш путь, и значительно позднее из рассказов участников нападения на Дубасова, мы узнали, что в действительности произошло в Москве 23 апреля.

    Борис Вноровский в форме лейтенанта флота шел по тротуару, навстречу ехавшему экипажу, в котором сидел адмирал Дубасов со своим адъютантом Коновницыным. В руках лейтенанта была большая коробка конфет, перевязанная ленточкой и букет цветов — он, должно быть, шел на именины... Поравнявшись с экипажем Дубасова — на углу Чернышевского переулка и Тверской, он бросил под коляску коробку. Раздался страшный взрыв. Коновницын был убит на месте, Дубасов силой взрыва был выброшен из экипажа и тяжело ранен (через несколько месяцев он оправился, но уже не возвращался к активной службе). Морской лейтенант был убит на месте — бомба сорвала верхнюю часть черепа, открыв весь мозг, но совершенно не задев и даже не обезобразив лица.

    В конце концов Борис Вноровский сделал свое дело!

    Перед тем как выйти с бомбой против Дубасова, Борис Вноровский оставил письмо на имя своих родителей. В нем он писал:

    ?Мои дорогие! Я предвижу всю глубину вашего горя, когда вы узнаете о моей судьбе. Для вас тяжело будет и то, что ваш сын сделался убийцей. Но я приношу свою жизнь, чтобы улучшить, насколько это в моих силах, положение отчизны. Знайте, что и мне самому в моем акте, кроме вашего горя, страшно тяжел факт, что я становлюсь убийцей. И если я не погибну от брошенной мною же бомбы, то в тюрьме мне будут рисоваться ваши опечаленные лица и растерзанный труп моей жертвы. Но иначе нельзя. Если бы не эти два обстоятельства, то уверяю вас, трудно было бы найти человека счастливее меня.

    Невыразимое спокойствие, полная вера в себя и надежда на успех, если не воспрепятствуют посторонние причины, наполняют меня. На казнь я пойду с ясным лицом, с улыбкой на устах. Спасибо вам за вашу любовь, за ваши заботы, за самую жизнь, которую я приношу трудящейся России, как дар моей любви к правде и справедливости?.

    Роль Азефа и в этом покушении была странной и трудно объяснимой. Это Азеф составил план нападения на Дубасова, это он в день покушения в самой Москве отдал последние распоряжения на месте — трем метальщикам (Борис и Владимир Вноровские, Шиллеров) и одному химику. В момент самого покушения — между 12 и 1 часом — Азеф находился неподалеку от того места, где покушение должно было состояться и которое им было намечено (на углу Чернышевского переулка и Тверской) он сидел в кофейной Филиппова на Тверской, где и слышал взрыв снаряда, после чего выехал из Москвы прямо в Гельсингфорс. Он сделал всё, что было в его силах, чтобы адмирал Дубасов был убит, а если этого не случилось, то лишь в результате совершенной случайности. Почему он выдал дело Дурново и принял все меры к убийству Дубасова? Душа такого провокатора, как Азеф, осталась темной и до настоящего времени...

    Когда вместе с Абрамом мы приехали в Женеву и встретились там с Михаилом Рафаиловичем, он, целуя меня, задал мне вопрос, который меня поразил:

    — Володя, почему вы ушли из партии?

    Один из руководителей партии социалистов-революционеров, создатель — вместе с Григорием Гершуни, ближайшим другом которого он всю жизнь был — Боевой Организации, ближайший сподвижник по Боевой Организации Азефа, вдруг задает мне такой вопрос! Но я понял и его вопрос и скрытый в нем упрек: наряду с боевой террористической работой партия не должна забывать свои общеполитические задачи — кроме Боевой Организации есть и широкая работа среди рабочих и крестьянских масс и она важнее террора. Я был занят ею раньше и должен к ней вернуться!

    Это я и сделал.


10.　 НА　 УКРАИНЕ

    Я всегда считал — считаю и сейчас — работу среди крестьянства самой интересной и увлекательной сферой деятельности революционера. Работа эта сводится к пропаганде и организации больших крестьянских масс. Это — как бы прямая противоположность заговорщицкой подпольной работе террориста. Террорист прячется ото всех, живет в строгом одиночестве — он окружен врагами. Крестьянский пропагандист и организатор — всегда на людях, он встречается с десятками, сотнями людей в день, по большей части окружен сочувствующей ему, дружеской атмосферой; его работа протекает под открытым небом, на вольном воздухе, под солнцем...

    В Женеве у постели больного Михаила Рафаиловича мы с Абрамом пробыли недолго — и почти одновременно вернулись в Россию, в Петербург. Абрам — на свою прежнюю работу террориста, я — на новую для меня работу, среди крестьянства. Центральный Комитет командировал меня в качестве своего представителя для наблюдения и руководства крестьянской работой на Украине. Два месяца, проведенные мною здесь, одно из лучших моих воспоминаний революционной работы. Это было как бы лирическим интермеццо или революционной идиллией после предшествовавших и перед последовавшими затем тягостными, полными драматизма и даже трагизма, переживаниями.

    Был еще май. Помню, когда уезжал из Петербурга, там была еще ?белая ночь? — в эти белые ночи в Петербурге так светло, что можно читать, не зажигая света. Но без ?теней? не обходятся и белые ночи... Люди, долго находившиеся под тайным наблюдением, знают это особое ощущение — вы не можете указать ни на одного преследующего вас шпиона, вы никого не замечаете, но постепенно вами овладевает какое-то беспокойство, неуверенность. Мало-помалу каким-то ?шестым? чувством вы убеждаетесь, что за вами следят, что вы находитесь под чьим-то прицелом — вас вот-вот схватят... Многие из товарищей мне передавали о таком же ощущении. Именно это я теперь испытывал в Петербурге.

    В этом ничего удивительного не было. 27 апреля открылась в Петербурге Государственная Дума. Хотя революционные партии ее и бойкотировали и не приняли участия в выборах, тем не менее в своем огромном большинстве в Государственную Думу прошли в качестве депутатов враждебно настроенные по отношению к правительству лица, немало среди них оказалось и таких, которые были близки к нашей партии (?трудовики?).

    В стенах Государственной Думы нередко звучали смелые и даже революционные речи — всего революционнее были настроены депутаты от крестьянства, на которых как раз больше всего надеялось правительство. Эти его надежды были выборами совершенно обмануты. Все отчеты о заседаниях Государственной Думы печатались в газетах, настроение в стране подымалось. Наша партия, как и другие революционные партии (большевики и социал-демократы-меньшевики), старались воспользоваться этим — возникали с нашим участием новые газеты, создавались новые издательства народной литературы полуреволюционного характера.

    За те десять дней, которые я провел в Петербурге, я видел множество народа, побывал в различных наших партийных организациях, которые там работали. Департамент полиции продолжал свое наблюдение за всеми прослеженными им революционерами и всеми подозрительными адресами. И потому не было ничего удивительного, что, в конце концов, и я был прослежен. Я определенно чувствовал, что попал под наблюдение и теперь старался как можно скорее выскользнуть из опасного Петербурга. Я принял все меры, чтобы незамеченным добраться до Николаевского вокзала и сесть в поезд, отходивший в Москву. Но уверенности, что мне это удалось, у меня не было. Выходя в дороге на различных остановках в буфет на станциях, я в конце концов убедился совершенно определенно, что за мной следят. Установил даже человека, который за мной наблюдал. Это был человек с небольшой темно-рыжей бородкой, в высоких сапогах, похожий на мастерового. Почему, между прочим, между сыщиками и шпионами так много рыжих людей? Рыжим был один из наблюдавших за мной в Москве извозчиков, рыжим был тот субъект, который караулил меня в ?Палэ-Рояль? — рыжим был и этот субъект. Недаром, очевидно, пословица говорит, что — ?рыжий-красный — человек опасный!?...

    Как мне теперь отделаться от своего наблюдателя? В дороге я это обдумал. Со мной был небольшой ручной чемодан. Я перешел в тот вагон, в котором сидел мой наблюдатель. Не обращая на него никакого внимания, я прошел со своим чемоданом мимо него и занял в вагоне место неподалеку, чтобы он видел меня и в особенности мой чемодан. Около самой Москвы, оставив чемодан на месте, я вышел на площадку вагона, когда поезд остановился на небольшой станции.

    Я заметил, что мой ?рыжий? остался сидеть на своем месте, но осторожно выглядывал из окна, чтобы убедиться, не сойду ли я на этой станции. Я надеялся, что большой уверенности у него в этом не будет, так как мой чемодан оставался в вагоне. И я, действительно, продолжал стоять на площадке вагона, не выходя на станцию. Но когда поезд тронулся, я спустился на ступеньки вагона и, выждав, когда он прибавит хода, соскочил уже на ходу... Я покатился по насыпи, но сейчас же поднялся и, когда поезд уже уходил, выскочил на полотно железной дороги, чтобы меня нельзя было увидеть из окна вагона. И с большим удовлетворением увидал, что поезд уходит все дальше и дальше, все быстрее и быстрее, а кроме меня позади его никого нет! Мой ?рыжий? уехал дальше в Москву! Правда, с ним уехал и мой чемодан, но эта потеря была вознаградима. Я так был рад удаче, что начал даже танцевать тут же, на полотне железной дороги. Если бы кто-нибудь со стороны мог меня видеть, он, наверное бы, подумал, что человек сошел с ума!

    Маленькая станция, на которой я оказался, была верстах в десяти от Москвы. Недалеко было Петровское-Разумовское, которое я хорошо знал и где жил мой брат с женой. К ним я и направился. Было яркое солнечное утро, в небе пели жаворонки, я шел в высокой густой траве. На душе у меня тоже пели жаворонки! Со смехом я представлял себе, как должен себя чувствовать ?рыжий?, не дождавшись в вагоне моего возвращения с площадки и какой доклад должен он будет представить по начальству...

    Не без труда отыскал я брата — адрес его я знал лишь приблизительно. На мое счастье и он и его жена сидели на террасе дачи. У них я и переночевал и на следующее утро отправился дальше.

    Выехал я прямым направлением на Киев. Я никогда раньше не бывал в этом городе — и теперь с любопытством и интересом ходил по его улицам. Мне очень нравилась эта толпа, по южному пестрая и веселая. Нравилась живая и сильно отличающаяся от московской и петербургской речь.

    Все здесь были пестро перемешаны — украинцы, евреи, поляки. Это отражалось на всем — на костюмах, на говоре, даже на манерах. Когда я немного обжился в Киеве, мне нравилось приходить по утрам на крутую Прорезную, спускавшуюся к Крещатику — здесь всегда собирались крестьянки из окрестных деревень; они приходили в город продавать молоко, сливки, творог, малину...

    Для них это было, по-видимому, не только базаром, но и своего рода клубом — быстрая, мягкая и в то же время гортанная (с придыханием) украинская речь катилась, как круглые камушки. И для своего клуба они, видимо, старательно наряжались — были в ярких расшитых рубашках, с бусами и в лентах — совсем как в опере. Таких — совершенно таких же — я до сих пор видел только в театре, когда смотрел ?Наталку-Полтавку? или ?Запорожца за Дунаем?...

    Тут впервые я услышал тот приятный народный и природный украинский язык, который так мало похож на придуманный и, как будто шутовской язык, каким говорили и говорят сочинившие его украинские — вернее галицийские — интеллигенты. А как хорош был казавшийся для Киева широким Крещатик, как хороши были старые киевские соборы и церкви! Какой единственный в своем роде вид открывался сверху из Царского Сада на Днепр и Заднепровье! Если бы я не был москвичом, я хотел бы быть киевлянином...

    Я перевидал товарищей, расспросил их, как поставлена была крестьянская работа, присутствовал на заседании Киевского комитета. Как все было тут непохоже на Москву и Петербург — и тот и другой отсюда казались какими-то тусклыми, серыми городами. И насколько всё здесь было живописнее, свежее, красочнее. Некоторые из членов комитета пришли в вышитых крестьянских рубашках — одна была в украинском костюме и с длинной косой, совсем как те украинки, что приходили на Прорезную. Окно комнаты, в которой происходило заседание комитета, находилось в нижнем этаже и выходило в густой сад. На столе был большой поднос с вишнями, в углу огромный букет сирени... Юг здесь чувствовался всюду и во всем — солнечный, красочный.

    В Киеве я встретился с Михаилом Степановичем Биценко, которого знал раньше, еще по Москве. Это был опытный крестьянский работник, хорошо знавший жизнь украинского крестьянства, имевший среди крестьян огромные связи. Когда я видел ?его в Москве, он ничем не отличался от всех окружающих — он был культурный агроном, с высшим образованием, трезво и даже сурово относившийся к своим революционным обязанностям.

    Для нас в Москве он был чем-то вроде эксперта и специалиста по крестьянской работе (его жена, Анастасия Биценко, позднее прославилась тем, что застрелила в Саратове одного из крестьянских усмирителей, генерала Сахарова, за что получила каторгу; при советской уже власти она присоединилась к большевикам и заняла видный пост в комиссариате земледелия).

    Здесь, в Киеве, Михаила Биценко нельзя было узнать — в родной ему Украине он как-то сразу превратился в украинца. Вместо пиджака на нем теперь была крестьянская украинская рубаха, говорил он мягким украинским говором и даже на обращенную к нему по-русски речь отвечал по-украински. Даже лицо его преобразилось — стало как-то мягче и ласковее. Но вместе с тем — ничего вызывающего, ничего подчеркнутого, тем более антирусского в нем не было. Он просто очутился в родной стихии и, как рыба, плавал в воде, наслаждаясь солнцем и всеми привычными с детства переживаниями. Такой украинец, как он, даже москалей, даже кацапов, заставлял любить Украину. Украина — была просто одним из многочисленных лиц огромной многоплеменной России, одной из неразрывных ее частей, как Волга, как Крым, как Урал, как Сибирь...

    Биценко сообщил мне, что в конце июня на одном из хуторов в глуши Черниговской губернии состоится большой крестьянский съезд — крестьянских работников нашей партии, и очень советовал мне побывать на нем, чтобы познакомиться с постановкой крестьянской работы на Украине.

    Из Киева я проехал в Каменец-Подольск, уже недалеко от австрийской границы. — Кстати мне надо было проверить здесь, как действует наш контрабандный транспорт литературы из заграницы. Юг чувствовался здесь еще сильнее, чем в Киеве, белые дома с толстыми каменными стенами ярко освещены и как будто прогреты горячим солнцем, на улицах стоит безмятежная, ленивая тишина — казалось, город спал под летним зноем. В середине города сохранились остатки старинной крепости с полуобвалившимися стенами и заросшим травой валом. Всё это было очень мало похоже на ту среднюю Россию, к которой я привык.

    Здесь уже были не только евреи и украинцы, но также много черноволосых и темнокожих молдаван и румын. На каждом шагу чувствовалось, что рядом, за границей, начинается какой-то совсем другой мир — Австрия. Под мостом шумела неглубокая, но очень беспокойная речка. Весь этот угол России имел свою историю и свое прошлое. И крестьянская работа нашей партии здесь значительно отличалась от работы на Киевщине среди крестьян — здесь, в Подольской губернии, она шла больше среди поденных рабочих в помещичьих имениях, батраков — была наполовину — рабочей, наполовину — крестьянской.

    Большое внимание партии приходилось также уделять работе среди ремесленников, которыми были полны маленькие города и местечки Подольской губернии. Пришлось мне побывать также в небольшом городе Могилеве-Подольском. В нем жизнь тоже была очень своеобразна. Маленькие дома, лавочки, в которых продавали всякую мелочь, здесь же различные ремесленные заведения. От всего веяло стариной и какой-то наивностью — это была еще старая и глухая русская провинция, чуть ли не похожая еще на провинцию Гоголя. Наивностью и простотой веяло ото всего — от одежды прохожих, от внешнего вида домов, от вывесок.

    Помню одну из таких вывесок, вызвавшую во мне смех. Она гласила: ?Портной специально брюк?... Но и в этом, как будто всеми забытом и глухом городе начала пробиваться новая жизнь. Как и в каждом провинциальном городе, в нем была главная улица, пересекавшая его в длину. И вечерами на этой улице начиналось гуляние — главным образом, конечно, молодежи.

    По молчаливому соглашению, отдельные участки этой улицы были заняты каждый какой-нибудь одной из существовавших тогда в Могилеве политических организаций — Бундом, социал-демократами или социалистами-революционерами. Каждая организация ограничивалась прогулками только в своем участке. У каждой была как бы своя ?биржа? — они так и назывались: ?биржа бундистов?, ?биржа эсдеков?, ?биржа эсеров?.

    Каждый, у кого было какое-нибудь дело к одной из этих организаций, легко находил нужных ему людей — это заменяло то, что у нас, на севере, называлось ?явками?, т. е. конспиративными квартирами, на которых революционная организация принимала всех, являвшихся к ней по делу, всех приезжавших в этот город. Здесь, в Могилеве-Подольском, все это носило примитивный и наивный характер.

    В маленьком городе все хорошо знали друг друга — не только его семейное положение, род занятий, но и образ мыслей: всем было известно, что молодой Давид Рабинович был бундистом, старший сын раввина Кагана был меньшевиком социал-демократом, а его младший сын, горячий 18-ти летний Гриша — убежденным социалистом-революционером и пламенным проповедником террора.

    Думаю, что хорошо всё это знала и местная полиция, которая легко бы могла, в случае надобности, переловить всех местных революционеров на их ?биржах?. Иногда она это и делала — в городе происходили периодические облавы и аресты. Но тогда было такое время, что революционеры размножались с быстротой грибов после летнего дождя: пронесутся аресты, а глядишь — через несколько недель все ?биржи? уже опять на своих привычных местах, только лица переменились. В этом тоже было немало наивного — но немало и идеализма!

    Из Могилева-Подольского, куда, между прочим, я ездил специально за паспортами, так как там была возможность получить несколько пустых паспортных книжек и несколько десятков чистых паспортных бланков (книжки действительны либо на пять лет либо были бессрочными, бланки — сроком только на один год) — это было очень ценное приобретение для нужд партии — я проехал без остановок в Полтаву. Здесь я был опять в центре Украины.

    Полтава — прелестный тихий городок, весь утонувший в зелени садов. Здесь почти при каждом доме — сад, огромное большинство этих садов — фруктовые. Почти все дома в городе одноэтажные. Некоторые улицы походили не на улицы города, а на бульвары, сплошь обсаженные деревьями — проходить по ним приходилось под густым зеленым сводом. Некоторые дома прямо прятались в густой зелени,　многие из них были вымазаны снаружи белой известью (некоторые были глиняными), с веселыми зелеными ставнями. Это придавало всему городу очень живописный вид.

    Вдоль улиц шли по большей части деревянные тротуары, а некоторые из улиц не были даже мощеными и на них толстым слоем лежала бархатная пыль. В дождь, вероятно, тут было жутко — пыль должна была превращаться в грязь, а лужи, вероятно, походили на ту ?удивительную? лужу в городе Миргороде, которая, по словам Гоголя, занимала почти всю площадь города и которой любовались когда-то Иван Иванович Перерепенко и Иван Никифорович Довгочхун...

    Вообще вся Полтава скорее походила на фруктовый сад, чем на город. Но это все же был сравнительно большой город (губернский!), со своей жизнью, со своей интеллигенцией, своими газетами. Здесь жил Владимир Короленко... В Полтаве была сильная партийная организация, работавшая больше в губернии, среди крестьян. Рабочих в городе было мало. Жизнь тут была тихая, немножко — по южному — ленивая и живописная. Вероятно, вкусно и хорошо ели, много и сладко спали. Но молодежь — обоего пола — была и здесь настроена очень идеалистически и горячо рвалась к революционной работе. Позднее из Полтавы вышло немало социалистов-революционеров. Из Полтавы была, между прочим, Дора Бриллиант, работавшая в Боевой Организации и участвовавшая в подготовительных работах по покушению на Плеве (15 июля 1904 года). Из Полтавы же был Алексей Покотилов.

    Был конец июня — мне уже надо было торопиться в Чернигов, чтобы попасть на крестьянский съезд, куда меня звал Михаил Биценко.

    По своему характеру Чернигов напоминал Полтаву — это тоже был город, утонувший во фруктовых садах и такой же живописный, тихий и ленивый. В нем, пожалуй, еще больше церквей и монастырей, которые придавали ему особую живописность. Он стоит на реке Десне, притоке Днепра — отсюда можно спуститься на пароходе в Киев и дальше, в Кременчуг и Екатеринослав. В Чернигове, по указанию Биценко, я повидался с Петром Федоровичем Николаевым, старым народником-революционером, замешанным еще в дело Каракозова (покушение на Александра II в 1866 году). Пять лет он провел на Александровском заводе в Забайкалье на каторге. Николаев, высокий старик с огромной и живописной седой бородой, в белой длинной вышитой рубахе, походил на мельника. Он считал себя членом нашей партии, у него всегда собиралась местная революционная молодежь. Полиция, конечно, его хорошо знала, но не трогала — он был как бы достопримечательностью города Чернигова. Для молодежи он был живым памятником славного революционного прошлого, и как бы из другого поколения, через десятки лет, тюрьмы и каторгу, протягивал ей руку. На каторге (с 1867 по 1872 г.) он встречался с Николаем Гавриловичем Чернышевским, который для нашего поколения был уже легендарной фигурой.

    Николаев встретил меня ласково, как встречал всех приезжих и приходивших к нему, сообщил, где должен состояться крестьянский съезд — оказывается, он уже начался и мне надо было спешить. Он происходил в большом селе (если не ошибаюсь, Борзня) — между Нежином и Черниговом, в 30 верстах от последнего. Николаев же указал мне и знакомого крестьянина, который может меня туда отвезти.

    Мой возница был украинский крестьянин с широкой бородой и детскими голубыми глазами, ему было уже за 40 лет. Экипаж его был очень немудреный: простая крестьянская телега без рессор, но сидеть и ехать в ней было приятно и удобно, потому что она　была полна душистого сена. Лошаденка была тоже　плохонькая, но бежала исправно и даже без понуканий.

    Узкая проселочная дорога вилась среди хлебных полей, спускалась с одного пологого холма на другой. Стоял чудесный летний день. Всё это путешествие было для меня сплошным наслаждением. Иногда вдали видны были хутора с высокими шестами украинских колодцев. Мы миновали несколько деревень, в одной из них на холме стояла живописная белая церковь с зеленым куполом. Кругом царил мир. Я всей душой вбирал в себя все эти впечатления — всё это так не походило на Москву и Петербург, с их сутолокой жизни, каменными улицами, вечной тревогой за себя и за других.

    Но интереснее окружающего оказался мой возница. Сначала он осторожно присматривался ко мне, потом у нас начался интересный разговор. Думаю, что от　Николаева он уже знал, кто я такой, т. е. что я революционный работник, интересующийся крестьянским движением и сочувствующий ему, потому что скоро наш разговор принял совершенно определенный характер.

    Он стал рассказывать мне, что происходило в их округе в октябре 1905 года и развернул передо мной широкую картину, о возможности которой я даже приблизительно не подозревал.

    Уже летом 1905 года то здесь, то там начали вспыхивать так называемые ?аграрные беспорядки?. Но это были именно ?беспорядки?, т. е. проявления глухого недовольства крестьян существующим положением. То вспыхнет в какой-нибудь экономии забастовка среди сельскохозяйственных рабочих (батраков), то крестьяне самовольно запашут участок помещичьей земли и их оттуда выгоняют полицейской силой, кое-где происходили стычки с полицией и стражниками, драка и избиение крестьян. Кое-где появлялся и ?красный петух? (поджоги сена, сараев и домов управляющих).

    Но всё это было неорганизованно, случайно, почти стихийно. Потом начали появляться ?ораторы?, как мой собеседник называл, очевидно, наших партийных крестьянских работников, старавшихся внести в разрозненные вспышки организованность, сделать их одновременными; появились листки, литература — привозная и самодельная.

    Движение постепенно стало принимать более организованный характер, полиции приходилось всё труднее, и губернское начальство уже не справлялось с разлившимся по всей губернии движением. Наступил октябрь 1905 года, объявлен был царский манифест, ?свободы?...

    В их селе проведено было несколько больших митингов, в которых принимали участие как приезжие ?ораторы?, так и местные молодые крестьяне, которые уже познакомились с нашей литературой и называли себя ?партийными?.

    Все местные сельские власти — старшины, старосты, десятские — были переизбраны, предупрежден был еврейский погром, который старалась устроить полиция при помощи местных черносотенцев и кулаков: хотели громить лавки деревенских торговцев-евреев, но вновь избранные сельские власти твердой рукой этому помешали в самом начале.

    Большой отряд стражников должен был прибыть на место, чтобы расправиться с ?бунтовщиками?, о чем крестьяне узнали заранее и приняли свои меры. Они загородили все проезды, вырыли глубокие канавы и оставили свободной только главную широкую улицу, которая под прямым углом загибала уже в самой деревне.

    И здесь укрепили на земле плуги, сохи и бороны, перевернув их вверх — лемехами кверху; их они сверху слегка забросали землей, навозом и соломой; все эти сохи и бороны были между собой крепко связаны веревками и даже цепями. Можно себе представить, что здесь произошло, когда большой отряд стражников и казаков с гиком и свистом ворвался в село для расправы с бунтовщиками и повернул на главную улицу... А бунтовщики в это время сидели, притаившись, по своим избам. Этот страшный эпизод был серьезным уроком для карателей и деревню эту надолго оставили в покое.

    Тогда крестьяне спокойно и серьезно принялись устанавливать у себя новые земельные порядки: всё было уже давно ими продумано и намечено. ?На, болоте целыми ночами с фонарями обсуждали всей деревней?, — проникновенно говорил крестьянин.

    Был собран сход, принят приговор, под которым все подписались — неграмотные вместо подписи ставили кресты; была выбрана депутация к местной помещице, которая владела здесь большими землями:

    ей предложили собрать все свои ценности, запрячь экипаж и через сутки выехать со всей семьей из имения и из их села, так как здесь ей больше делать нечего: по приговору всего села ее земли и имение переходят в общественное заведывание и пользование крестьян. Помещики уже нажились, сами своим трудом обрабатывать землю не могут и поэтому им нечего делать в селе — пусть едут, куда хотят; крестьяне зла им не желают.

    Пользоваться землей могут лишь те, кто сами на ней работают, поливают ее своим потом. Помещице пришлось подчиниться и уехать. Немедленно же после ее отъезда был собран новый сход; были выработаны правила заведывания панским имуществом, выбрано несколько крестьян для заведывания отдельными отраслями хозяйства и для общественного ведения его. Приведено в исполнение решение закрыть казенную винную лавку. Обобществленное хозяйство помещицы сразу же пошло полным ходом. Все работы выполнялись по наряду, все доходы поступали в общую кассу. Все в селе впервые вздохнули свободно, полной грудью, все почувствовали себя людьми и полноправными хозяевами.

    Даже темные и отсталые крестьяне прониклись важностью и выгодностью для всех новых порядков в селе. Составлялись планы и проекты уравнительного пользования наделами, общественной обработки и уборки панских полей. Уравнительно распределяли корм и лес для построек.

    Не слышно стало в селе пьяных песен, ругани, драк. Из молодежи составилась пожарная дружина и по очереди ее наряды обходили по ночам село. По вечерам, на ?посиделках?, слышалось хоровое пение революционных песен. Так шла жизнь более трех недель. Наконец, черниговский губернатор спохватился, собрался с силами — и в одну ночь вся эта налаженная жизнь была разбита большим отрядом полиции и казаков. Старые порядки или вернее ?беспорядки?, как ядовито говорил мой возница, были восстановлены. Масса крестьян было арестовано, многие при этом были избиты до полусмерти.

    Все село было наводнено казаками, привезены шпионы, вернулась помещица. Истязаниями старались узнать, кто был ?зачинщиком?. Немногим удалось скрыться. Арестованных всю зиму держали в тюрьме, весной судили и многих отправили по суду на вечное поселение в Сибирь с лишением всех прав состояния, остальных погнали в ту же Сибирь в ссылку на пять лет в административном порядке. Однако, некоторые из уцелевших продолжают революционную работу и теперь...

    Я слушал рассказ своего возницы, как чудесную сказку.

    По дороге мы остановились для отдыха. Это была небольшая, но широко раскинувшаяся деревня. У колодца стояли несколько девушек с ведрами. Они все были одеты в яркие костюмы, в бусах и с лентами косах. ?Совсем как в опере!? — опять подумал я и зашел в одну из изб. Снаружи она была выбелена известью или мелом и имела нарядный вид, но внутри поразила меня своей бедностью. Пол был земляной, у небольшого стола стояло несколько табуреток, возле большой печки виднелась широкая постель, покрытая одеялом из разноцветных лоскутков. Окна были маленькие, пропускавшие слабый свет. Несмотря на яркий солнечный день, в избе было полутемно. Изумило меня обилие мух и какая-то унылая мертвая пустота внутри. Дома была только хозяйка, дети, вероятно, были на улице или в поле, а муж, как я потом узнал, был на том самом съезде, на который я ехал. Хозяйка захлопотала, но ничем, кроме кваса и черного хлеба, меня угостить не могла, Не было ни молока, ни даже чая. Не заметил я в избе и самовара... Бедность, видимо, была здесь крайняя.

    Приехали мы, наконец, в наше село. Село было очень большое. Но съезд происходил не в нем, а в стороне, в версте от него — на пчельнике. Это была отдельно стоявшая заимка или хутор, где жил старик-пчельник. Там же у него был и большой малинник. В этом малиннике, вокруг большого деревянного стола, врытого в землю, с такими же врытыми в землю скамьями, и происходил съезд. Присутствовало на нем человек около пятидесяти. По-видимому, были здесь приезжие и издалека, потому что я заметил около заимки несколько телег.

    Лошади смирно стояли, понурив головы — должно быть дожидались уже давно. Все присутствовавшие, как мне показалось, были исключительно крестьяне, одетые в рубахи и ?свитки?. Была молодежь в возрасте от 20 до 25 лет, но преобладали люди среднего возраста, были и седобородые. Две-три женщины. Я не сразу узнал Михаила Биценко, который радостно меня приветствовал, обнял и затем представил всем присутствовавшим, как ?товарища из центра?.

    Все радушно и как-то по-братски здоровались со мной, каждый по очереди пожал мне руку — руки были шершавые, мозолистые, широкие. Биценко мало чем отличался от окружающих. На нем была такая же, как у других, простая крестьянская рубаха и говорил он на таком же языке, как остальные. Почти все говорили по-украински, но я их прекрасно понимал — привык уже к этой речи за время пребывания на Украине. Как я потом узнал, на этом съезде было несколько партийных интеллигентов (?ораторы? и организаторы), но их нельзя было отличить от остальных.

    Я, оказывается, попал уже к концу съезда. Когда вызванная моим приездом маленькая суматоха улеглась, работы съезда возобновились; мой возница присоединился к участникам съезда, хотя, как я позднее узнал, на этом съезде присутствовали только делегаты, выбранные от разных деревень и даже уездов. Теперь подводились общие итоги работам съезда — обсуждалась общая схема организации. И тут я с великим удивлением узнал, что вся эта округа была великолепно организована. В каждой деревне была своя выборная организация, во главе которой стояла группа или комитет из трех-пяти человек. Сносились между собой эти организации специальными курьерами.

    У организаций были свои пароли и свои явки. Обо всем подозрительном — появлении стражника или неизвестного, в котором подозревали шпиона, о передвижении полицейских отрядов — сейчас же одна деревня извещала другую. Эту роль иногда выполняли подростки — ребята 12-14 лет. В некоторых деревнях были склады литературы (листки и наши партийные издания), иногда они прятались на сеновалах, в таком же пчельнике, как тот, на котором мы сейчас были, иногда литературу зарывали в землю. Коротко говоря, вся эта округа, весь район был покрыт густой сетью партийной организации — работа среди крестьянства велась систематически, упорно и согласно намеченному плану. Мне даже показали карту, на которой точками и соединительными красными черточками обозначена была вся организационная сеть. Чем больше я слушал, тем сильнее удивлялся — ничего подобного я себе даже представить не мог.

    Я с любопытством приглядывался к присутствовавшим, к их лицам, жадно прислушивался к их речам. И меня поразила та серьезность, с которой они обсуждали все вопросы. Видно было, что они относились к этому, как к делу важному, общественному, мирскому — я бы сказал, что они обсуждали все вопросы с каким-то благоговением.

    В их глазах, по-видимому, это было не только дело мирское, но и святое. Говорили рассудительно, спокойно, о партии говорили, как о чем-то им давно известном, и только иногда горячо вспыхивали слова, когда кто-нибудь из молодежи говорил о борьбе, о произведенных арестах, о сосланных и помощи оставшимся семьям. Когда говорили о земельных; неурядицах и о том, как следовало бы устроить новые земельные порядки, при которых земля обрабатывалась бы только теми, кто сам на ней может работать, чувствовалось такое глубокое знание ?аграрного вопроса?, которое и не снилось нашим городским интеллигентам-пропагандистам.

    В какие тонкости входили они, обсуждая вопрос о том, кто и когда может, в случае болезни или ареста хозяина, нанять или позвать на подмогу рабочего для обработки надела, с каким пониманием обсуждали вопрос об ?общественном стаде?, о делении земли по едокам или работникам... Эти люди хорошо понимали, о чем они говорили — и их понимание было почерпнуто не из книг, не из Карла Каутского или Александра Чупрова, а из самой жизни, оно было органическим.

    И руководствовались они при этом исключительно общественным интересом.

    И я думал о том, как было бы хорошо, если бы наши социал-демократы-марксисты могли присутствовать на этом съезде! Они называли крестьян ?мелкими собственниками?, а их взгляды и психологию ?мелкобуржуазными?. По их мнению, крестьяне органически не в силах подняться выше их индивидуальных частных интересов, возвыситься до понимания общественных интересов, до социализма, который социал-демократы себе представляли только как социализм городской, пролетарский.

    Они всегда смеялись над нами, социалистами-революционерами, над нашей работой в крестьянстве и отказывались считать социалистами не только крестьян, но и нас самих — именно за то, что мы верили в возможность пропаганды идей социализма среди крестьян. Они любили повторять неосторожные слова Маркса об ?идиотизме крестьянской жизни?.

    Если бы они теперь могли послушать и посмотреть на этих крестьян! Не всегда и среди распропагандированных рабочих города можно услышать такие речи об общественных интересах и об устройстве общества на основе справедливого удовлетворения экономических нужд. Не всегда увидишь на деле и в пролетарской среде столько подлинного идеализма, столько идейного горения!

    Этот крестьянский съезд в далеком украинском селе дал мне очень много — он укрепил во мне веру в крестьянина, в возможность преобразования крестьянской жизни на новых общественных основаниях. До сих пор эта вера была у меня чисто теоретической — теперь она получила подтверждение на практике. Да, это возможно! Да, это будет! И над этим надо работать и работать...

    Как легко и радостно было на душе. С каким наслаждением я прислушивался к разговорам участников съезда после его окончания, сам окунулся в эту дружескую, братскую среду. Да, именно братскую! Когда я занимался пропагандой в Москве в рабочих кружках, я очень дорожил теми тесными товарищескими отношениями, которые у меня устанавливались с некоторыми из рабочих — но это были именно только товарищеские отношения. Здесь, среди крестьян, которых я видел впервые в своей жизни, я чувствовал нечто большее — они относились ко мне, как к брату, с какой-то лаской, любовью.

    Чем это объяснялось, я не знаю — быть может, большей непосредственностью, простотой и чистотой крестьянской натуры, крестьянской жизни. Да и вся обстановка была иная — мы не сидели в маленькой и тесной рабочей квартире, в накуренной комнате, в постоянном ожидании и напряженном страхе, что вот-вот ворвется полиция и всех нас схватят, — мы были на вольном воздухе, под открытым небом, нам светило солнце, вокруг нас была свежая, веселая зелень; и мы не боялись, что нас схватит полиция — по всем окрестным деревням караулили наши люди и были готовы немедленно отправить к нам верхового с предупреждением о приближающейся опасности. Веселой гурьбой мы отправились после съезда купаться на протекавшую поблизости Десну. Сколько было веселья, криков, песен! Никогда не забуду я этих впечатлений.

    В Чернигов я вернулся вместе с Михаилом Биценко, и он в пути много рассказывал мне о своей работе среди крестьянства. Эти рассказы еще больше укрепляли во мне уверенность в том, что наша работа среди крестьянства — большое и полезное общественное дело.

    Из Чернигова на небольшом пассажирском пароходе сначала по Десне, а потом по Днепру, я стал спускаться вниз. Петров день (29 июня) уже миновал — всюду кругом шли сенокосы. С парохода часто можно было видеть, как большие группы крестьян и крестьянок косили траву, ворошили сено. Сенокос в русской деревне — один из самых живописных и веселых моментов трудовой жизни. Я сидел на верхней палубе и с наслаждением смотрел на эту картину. Воздух был полон аромата скошенной травы.

    В Киеве я остановился на два дня — там у меня было свидание с нашими военными работниками: военная организация в Киеве была одна из лучших в партии.

    Дальше я опять отправился на пароходе. В Кременчуге я никого из товарищей не нашел — наша партийная организация только что вся была переарестована, и я был рад, что благополучно унес оттуда ноги. Зато в Екатеринославе нашел всех, кого мне было надо — но там работа шла главным образом среди рабочих. А это было мне уже не так интересно. Самый город — после живописных украинских городов, утопающих в зелени — показался мне скучным: жарко, пыльно, нигде даже тени не найдешь.

    Это было 5-ое или 6-ое июля. На очереди у меня был Харьков. Большой университетский город, напоминающий немного Киев, но без его красоты. С удивлением и радостью прочитал на стенах афиши, что 10-го июля в городском театре ?известный лектор Бунаков? прочитает публичный доклад об ?Аграрном вопросе?. Илья в Харькове!

    Какая неожиданность и какая радость! Удивительного ничего не было в том, что Бунаков-Фондаминский, живший под чужим именем и ?разыскиваемый? Департаментом Полиции, читал публичную лекцию в Городском театре — время тогда было необыкновенное, полное противоречий.

    В Государственной Думе раздавались революционные речи, в стране печатались и распространялись революционные и полуреволюционные книги и брошюры, в легальных газетах можно было прочитать самые резкие нападки и самую язвительную критику действий правительства, а одновременно со всем этим правительство искало, арестовывало, судило и ссылало революционеров.

    Границы между дозволенным и недозволенным, легальным и нелегальным спутались и стерлись, и администрация часто сама не знала, что было можно и чего было нельзя, не знала, как вести себя. Революционеры этим пользовались и старались отвоевать явочным порядком как можно больше, часто не зная, чем эти попытки могут завершиться. В Городском театре был назначен публичный доклад социалиста-революционера Бунакова, но он сам не знал, чем это могло кончиться: может быть, он, при общих аплодисментах, прочитает свой доклад с самой резкой критикой правительственной деятельности, а может быть, посреди его доклада в театр ворвется полиция, силой разгонит публику и арестует его...

    Илью я нашел без труда — он остановился в одной из харьковских гостиниц. Остановился и я в ней. Он рассказал мне о жизни в Петербурге во время работ Государственной Думы, о самой Государственной Думе, о своей поездке на Волгу с докладами — он побывал в Казани, Самаре, Саратове, теперь приехал в Харьков, думает затем проехать в другие города Украины — Киев, Екатеринослав. Полтаву, Чернигов...

    Амалия все еще находится заграницей, около Михаила Рафаиловича Гоц, которого теперь готовят к операции. Берлинские врачи хотят рискнуть...

    Это было 8-го июля вечером, доклад Фондаминского был назначен через день. Но утром 9-го июля во всех газетах было напечатано сообщение по телеграфу из Петербурга, что правительством издан приказ о роспуске Государственной Думы. Это разом меняло всю политическую обстановку в стране. Мы были　уверены, что за роспуском Государственной Думы, сумевшей за два месяца своего существования завоевать в стране большие симпатии, последуют большие волнения. Мы все думали, что разгон Думы может даже повлечь за собой революцию во всей стране. И так думали не только революционеры — позднее В. А. Маклаков рассказывал, что этот роспуск Думы называл ?авантюрой? никто другой, как Трепов!

    В тот же день прямым поездом Фондаминский и я выехали из Харькова в Петербург. Теперь не время докладов — теперь надо действовать, надо быть всем вместе, в центре, чтобы принять ответственные решения, приступить к действиям.

    В Петербурге, в Центральном Комитете нашей партии, были такие же настроения. Их разделяли даже либералы.

    Партия конституционалистов-демократов, являвшаяся в Государственной Думе самой большой и самой организованной, тоже готовилась к революции. Они выехали из Петербурга в Финляндию, сначала пробовали там возобновить заседания Государственной Думы, но ограничились принятием воззвания, которое потом получило название Выборгского воззвания, так как собрание их состоялось в Выборге. В своем воззвании они призывали все население России к отказу от платежа налогов и от военной службы. Наш Центральный комитет сейчас тоже находился в Финляндии (в Териоки), куда Фондаминский и я выехали немедленно по прибытии в Петербург.

    И там были приняты очень важные решения. На роспуск Государственной Думы необходимо ответить организованным восстанием, где только возможно, и, прежде всего в самых чувствительных пунктах государства — в военных крепостях и гарнизонах, в армии и флоте, которые, по нашему представлению, были уже достаточно в революционном отношении подготовлены. Для этого в отдельные крупные пункты должны быть брошены наши лучшие силы — наши лучшие ораторы, агитаторы и организаторы. Такими пунктами были намечены — Кронштадт, Ревель (где стояла военная эскадра), Свеаборг, Киев, Севастополь. В Свеаборг были отправлены Чернов,

    Азеф (!), в Кронштадт член Государственной Думы Онипко (социалист-революционер), в Ревель — Фондаминский-Бунаков...

    17-го июля вспыхнуло восстание в Свеаборге — оно было неудачно и немедленно было подавлено. 19-20 июля восстание вспыхнуло в Кронштадте — оно было тоже подавлено и позднее за участие в нем были расстреляны 36 человек, главным образом матросов. В Ревеле сначала восстание было удачным — 20 июля броненосец ?Память Азова? был захвачен восставшими, но затем и там восстание было подавлено... 21 июля в газетах была помещена телеграмма из Ревеля, извещавшая о том, что ?правительству удалось справиться с движением — ?Память Азова? снова оказалась в руках правительства, в числе арестованных на броненосце Бунаков-Фондаминский, участвовавший в восстании?...

    Когда я прочитал в петербургских газетах эту телеграмму, я заявил Центральному Комитету, что еду в Ревель — быть может, как-нибудь удастся спасти Илью. Меня не отговаривали.


11. В РЕВЕЛЕ

    Без особенного труда я установил, что произошло в Ревеле. Когда 17-го июля началось восстание в Свеаборге, а затем и в Кронштадте, волнения во флоте, как по пороховой нитке, передались и в Ревель, где тогда стояла эскадра. Начались волнения на броненосце ?Память Азова?.

    В них приняли участие существовавшие в Ревеле революционные организации. ?Память Азова? был захвачен восставшими матросами — несколько офицеров были убиты, остальные выброшены в море, но спаслись. Одним из руководителей восстания был некто Оскар, член ревельской социал-демократической организации. Илья (Бунаков-Фондаминский) приехал в Ревель, когда ?Память Азова? был уже в руках восставших матросов и революционеров.

    Он отправился на шлюпке на восставший броненосец. Но он не знал, что как раз в это время на броненосце положение резко изменилось (броненосец стоял в некотором отдалении от берега, и на берегу не сразу могли узнать о том, что делается на борту броненосца): верные правительству матросы — так называемые ?кондуктора?, т.е. унтер-офицеры — взяли верх и снова овладели броненосцем. Восставшие во главе с Оскаром были арестованы и посажены в трюм. На шлюпке Илья этого еще не знал и поэтому был чрезвычайно изумлен, когда на палубе его и приехавших с ним на шлюпке двух членов ревельской организации социалистов-революционеров (рабочих ревельского порта) схватили и тут же связали, как участников мятежа.

    Положение Ильи было очень скверное, если не сказать — безнадежное.

    После разгона Государственной Думы (9 июля) вместо старого и безвольного Горемыкина председателем совета министров был назначен бывший саратовский губернатор талантливый и энергичный Столыпин. Своей главной целью он поставил борьбу с революционерами. Одним из его первых мероприятий было учреждение военно-полевых судов против всех захваченных с поличным участников революционного движения. Да и помимо того — восстание в Ревеле произошло во флоте, следовательно виновные должны быть судимы военным судом, т.е. расправа будет короткая и беспощадная. Фондаминский и оба рабочих были захвачены на восставшем броненосце, Фондаминский был известным социалистом-революционером — следовательно... В ту минуту у меня почти не было никаких надежд на его спасение.

    И первое, что я тогда сделал — послал Амалии в Берлин, где она находилась около Михаила Рафаиловича Гоца, телеграмму. Я и сейчас хорошо помню ее текст: "Tusik hier schwer erkrankt. doch habe Hoffnung. Andrеi", т.е. ?Тузик здесь тяжело захворал, все-таки имею надежды. Андрей?.

    ?Тузик? — было шутливое и ласковое прозвище Ильи, которое ему дал неистощимый на всякого рода выдумки Абрам (Гоц); Илья смеялся и говорил, что ему дали ?собачью кличку?. ?Андрей? — было тогда мое условное имя.

    Я дал эту жестокую телеграмму Амалии, так как не считал себя вправе скрыть от нее правду — быть может, она еще успеет приехать и застать Илью в живых, получить с ним свидание. Надежд на его спасение у меня почти не было никаких, но этого сказать ей я не мог.

    Получив мою страшную телеграмму, Амалия в тот же день выехала из Берлина (о событиях в Ревеле она, конечно, уже знала из телеграмм в немецких газетах) и через три дня была в Ревеле. К счастью, она была не одна: с ней вместе приехала ее невестка, Любовь Сергеевна Гавронская — жена старшего брата Амалии, доктора Бориса Осиповича Гавронского. Я встретил их на вокзале, но боялся подойти к ним, Проследив, в какой гостинице они остановились, я прошел к ним.

    Держала себя Амалия очень мужественно: в критические моменты своей жизни и жизни ее близких она всегда проявляла большое присутствие духа и сильную волю. Это всегда меня восхищало — впрочем, что не восхищало меня в ней? Она хорошо понимала положение и единственно чего хотела — это добиться свидания с Ильей.

    Но как раз в этом ей военными властями было отказано: до суда никаких свиданий с арестованными военные власти не давали. И за все время только один момент слабости я у Амалии заметил. Когда она вернулась после своего визита к председателю военного суда (капитану 1-го ранга Русину) с отказом от свидания, лицо ее было неподвижным, как бы каменным, но когда мы вдвоем остались с ней в комнате, она подошла ко мне, положила свою голову ко мне на грудь и бессильно прошептала: ?Если они его убьют, я потеряю всё, всё?...

    В ее словах было столько горя, что сердце мое остановилось. Чего бы я ни отдал за то, чтобы спасти Илью! Если бы я мог им дать за него свою жизнь, как был бы я счастлив! Но малодушие продолжалось у Амалии лишь мгновение — она выпрямилась и больше я не видел у нее ни слез, ни слабости.

    За эти первые дни, еще до приезда Амалии, мне удалось узнать многое. Илья вместе со всеми другими арестованными — всего их было 35 человек — содержался во временной военной тюрьме, устроенной в верхней части города. Это была самая старая часть Ревеля — Вышгород, поднимавшаяся на небольшом холме над всем городом — ее можно было видеть издали. Там были православный собор, старые средневековые церкви и остатки старинной крепости с двумя царившими над всем городом башнями — одной высокой и узкой и другой — низкой и широкой. Узкая башня называлась ?Длинный Генрих? (Der lange Heinrich), низкая — ?Толстая Маргарита? (Die dicke Margarethe).

    Все арестованные находились в ?Толстой Маргарите?, охраняемые военным караулом. Сидели в двух камерах, причем Илья сидел вместе со своими обоими товарищами, одновременно с ним арестованными. Суд над всеми предполагался в ближайшие дни. Обо всем этом я узнал от местного адвоката (присяжного поверенного) Андрея Андреевича Булата, литовца родом, сочувствовавшего социалистам-революционерам.

    Позднее он вошел в нашу партию, был выбран депутатом во Вторую Государственную Думу (20 февраля 1907 — 3 июня 1907), в которой играл видную роль на левом крыле. Как местный житель — он постоянно жил в Ревеле — Булат многих в городе знал, имел большие связи и знакомства и был мне очень полезен для ознакомления с положением дела. Амалия и Любовь Сергеевна Гавронская, по моему совету, с ним позакомились и уже не чувствовали себя такими одинокими в незнакомом городе. Кроме того, я разыскал по приезде нашу ревельскую партийную организацию, которая предоставила себя в полное мое распоряжение — в ней были самоотверженные и решительные товарищи.

    Установив эти первые факты, я немедленно сообщил обо всем этом через специального посланного в Центральный Комитет (находившийся в это время в Гельсингфорсе) и просил выслать мне кого-нибудь из техников нашей Боевой Организации с запасом динамита на две или три бомбы. Для меня еще неясен был план действий, но я хотел подготовиться ко всем возможностям. Через несколько дней, действительно, в Ревель приехала знакомая мне Павла Андреевна Левенсон (та самая ?брюнетка с голубыми глазами?, о которой я вскользь упоминал в главе о Боевой Организации).

    Она поселилась со своим запасом динамита, сняв комнату на окраине города (близ парка Екатериненталь, на морском берегу), и сообщила мне, что может приготовить три снаряда по шесть фунтов каждый или два снаряда по девять фунтов через два часа после того, как я ей об этом скажу. Я таким образом был уже хорошо вооружен для любых действий. Несколько товарищей из нашей партийной ревельской организации предложили свои услуги в качестве метальщиков.

    Но главная моя задача заключалась в том, чтобы получить возможность проникнуть в тюрьму, т. е. в башню ?Толстой Маргариты?. Мне удалось — это было уже после приезда Амалии в Ревель — познакомиться с нужными мне людьми. То были двое эстонцев — муж и жена. Муж был сидельцем и заведующим казенной винной лавки, жена его была знакома с одним из тюремных надзирателей ?Толстой Маргариты? — фамилия их была Карстен. Оба они сочувствовали революционерам и охотно взялись мне помочь — особенно дорога была для меня помощь Марии Карстен. Она подробно рассказала мне о тюремных порядках ?Толстой Маргариты? и даже нарисовала план расположения камер. Там, оказывается, были две большие круглые камеры — в верхней камере сидела часть арестованных на ?Памяти Азова? (матросы с Оскаром), в нижней — остальные, среди них Илья со своими двумя товарищами, ревельскими рабочими. В нижней части этой башни, в самом ее фундаменте, находились уборная и умывальная, куда по одному водили под охраной (один солдат) арестованных. Самая уборная, когда в ней никого не было, не охранялась и в нее можно было проникнуть со двора.

    На этом я и построил свой план, который сообщил товарищам из ревельской организации и они полностью его одобрили. План этот заключался в том, что в условленное с Ильей время один из нас должен забраться в уборную и ждать там его прихода — солдат обычно оставался снаружи у дверей и в самую уборную не заходил. Затем он должен быстро переодеться в платье Ильи, дать ему свое платье и вернуться в камеру с солдатом вместо Ильи — а Илья в это время в переодетом виде должен был выйти из башни ?Толстой Маргариты? и, не торопясь, присоединиться к товарищу, который будет его на площади дожидаться; за углом будет свой извозчик и они отправятся на приготовленную квартиру. Главная трудность этого плана, конечно, заключалась в подмене Ильи — тот, кто его заменит, должен на него, насколько возможно, походить; положение, правда, несколько облегчалось тем, что на лестнице ?Маргариты? было плохое освещение. Весь этот план в деталях был разработан и, как мне казалось, имел шансы на успех.

    Когда я сообщил товарищам все подробности этого плана, один из них с энтузиазмом заявил, что он предлагает себя для подмены Бунакова. На это я сухо и безапелляционным тоном начальника заявил, что об этом не может быть и речи. ?Вопрос этот уже решен — Бунакова заменю я?.

    И я даже показал присутствующим приготовленный мною парик, который я достал через Марию Карстен. Илья был одного возраста и роста со мной, но был темнее меня — кожа лица его была более смуглая, гуще и чернее были усы, волосы на голове черные и густые. Парик я уже подстриг, чтобы он походил на волосы Ильи; с собой, кроме того, я должен был иметь жженую пробку и уголь, чтобы вымазать себе лицо и начернить усы; я считался также с тем, что Илья будет небритый, так что под него будет легче подделаться. Наконец, я рассчитывал на темную лестницу ?Маргариты? и был убежден, что, зная походку Ильи и его внешность, я смогу ввести в заблуждение солдата, который будет сначала провожать до уборной Илью, а после уборной — меня. Дома я уже пробовал перед зеркалом парик, мазал углем физиономию и мне казалось, что из меня получался неплохой Бунаков! Товарищи ввиду безапелляционности моего тона возражать не решились.

    Я чувствовал себя в большом подъеме. Наконец-то я сумею показать Амалии на деле, на что я способен ради любви к ней — лучшего случая в моей жизни никогда больше не будет! И я уже с упоением рисовал себе сцену суда: я откажусь от защиты, открыто выскажу свои революционные взгляды и брошу в лицо своим судьям мою ненависть и мое презрение.

    Разумеется, я ничего не говорил о своей роли в освобождении Ильи и вообще о подробностях плана ни Амалии, ни даже Булату. Амалия не должна иметь никакого отношения к освобождению Ильи — ради ее собственной безопасности. Из осторожности я теперь вообще не виделся с ней.

    Весь план в деталях был разработан. Товарищам я уступил лишь в одном. Будут приготовлены два динамитных снаряда, которые они получат и будут охранять ?Толстую Маргариту? во время подмены Бунакова мною — если стража спохватится раньше времени и бросится в погоню за Ильей, они задержат снарядами погоню...

    Теперь оставалось лишь сговориться с Ильей. Он уже извещен о моем пребывании в Ревеле и знает цель его. Но переслать ему записку и получить от него ответ мне не удавалось. А время шло. Намеченный для военного суда день приближался...

    Наконец, Мария Карстен мне сообщила, что моя записка Бунакову передана (через жену тюремного надзирателя) и принесла мне ответ. В своем письме я подробно писал Илье о плане и давал ему полные инструкции — он должен был в ответе меня лишь известить, на какой день и час он намечает всю операцию. В своем письме ему я, конечно, писал, что сам я ничем особенным при этом не рискую — ну, дадут, в крайнем случае, несколько лет каторги, это все... Сам я, сказать правду, так не думал — на суде я хотел себя держать вызывающе и дерзко.

    В маленьком пакетике, который мне был передан от Ильи, были две записочки — одна мне, другая — Амалии. С волнением развернул я свою. Илья коротко и очень категорически, хотя и в ласковых словах, отказывался от всего моего плана и вообще просил оставить всякую работу по его освобождению. На что он надеялся, он не писал. О чем он писал Амалии, я не знаю. В тот же день я передал ей записочку Ильи и сообщил, что он решительно отказался от побега, просил даже прекратить всякую работу по его освобождению. Амалия ничего мне не сказала, но я почувствовал, что она с Ильей не согласна.

    Как чувствовал себя я — после того, как все мои планы, которые я так лелеял в душе, рухнули, легко себе представить.

    И все же, быть может, я тогда, действительно, спас Илье жизнь!

    Накануне самого суда я узнал, что наша партийная ревельская организация на свою собственную ответственность решила вмешаться в события. Товарищи были убеждены, что все арестованные будут приговорены к смертной казни и расстреляны — и среди них Бунаков. Знали, где будет происходить суд — дорога к нему от ?Толстой Маргариты? после площади шла по узкой улице, очень удобной для нападения. Была в распоряжении организации даже квартира, откуда можно было забросать бомбами весь отряд с арестованными, когда осужденных будут под окнами этой квартиры вести обратно после суда. ?Пусть наши товарищи погибнут лучше от нашей руки, чем от руки царских палачей — зато при этом погибнет и стража, которая их будет окружать!? Когда я узнал об этом ужасном плане, я запретил им действовать от имени Центрального Комитета. Очень неохотно, но моему приказу они подчинились.

    Военный суд состоялся поздно вечером 4 августа. Он продолжался всего лишь несколько часов. Мы знали о нем, узнали также о вынесенном смертном приговоре, но все ли были к смерти приговорены или нет, этого мы никак узнать не могли, несмотря на все усилия Булата. Вечером я видел Амалию — на нее страшно было смотреть, она как будто вся застыла и не замечала окружающего. Эту ночь мы не спали. А на рассвете весь город услышал залп. Слышала его и Амалия (как она позднее мне рассказала). Слышал его и я.

    Сейчас же поползли по городу слухи и рассказы. В одном из углов той площади, на которую выходила ?Толстая Маргарита?, наискосок от собора, был протянут между домами толстый канат и к нему привязали всех приговоренных со скрученными назад руками. Они пели и что-то говорили...

    Стреляли на очень близком расстоянии, почти в упор. И сейчас же все трупы отвязали от каната, взвалили на большую телегу и куда-то отвезли. Сколько человек было расстреляно, никто не мог сказать и лишь одно было известно: все расстрелянные были в одежде матросов и только один человек — в штатском.

    Один человек — это, несомненно, должен был быть Оскар, схваченный во время самого восстания на ?Памяти Азова?... А если только один штатский, значит среди расстрелянных не было Ильи. Я поспешил с этой вестью к Амалии. Она боялась и не смела поверить. Но скоро к ней в гостиницу пришел Булат, который подтвердил этот слух: расстреляны были пятнадцать матросов и Оскар (Это был член ревельской социал-демократической организации Арсений Каптюх, кличка Оскар.)— Илья и двое рабочих с ним оправданы. Мало того, он ей сообщил, что теперь она может рассчитывать на получение свидания с Ильей, что он уже говорил об этом с председателем военного суда, который в принципе ничего против этого не имел. Председатель при этом сказал Булату, что, согласно требованию из Петербурга, всех троих ?штатских? отправят в Петербург — дело о них выделено.

    Илья каким-то чудом спасся — больше мне нечего было делать в Ревеле. Я сообщил об этом Павле Андреевне Левенсон и она со своим динамитом покинула город. Я также выехал в Петербург. Уже значительно позднее я узнал, что Илья на суде легко доказал, что в восстании на броненосце ?Память Азова? участия не принимал, свидетели установили, что он на лодке вместе с двумя ревельскими рабочими подплыл к броненосцу, когда восстание на нем было уже подавлено — судить его за участие в военном мятеже не было оснований...


12. МОЙ АРЕСТ В ПЕТЕРБУРГЕ — В ?КРЕСТАХ?

    В Петербург я вернулся в начале августа и вошел в общую работу. После всего пережитого в Ревеле я чувствовал теперь себя спокойным, хотя Столыпин своими страшными военно-полевыми судами, введенными им после разгона Государственной Думы, и старался нагнать страх на революционеров. За этот месяц, прошедший с момента издания указа о военно-полевых судах для революционеров, были казнены многие, причем некоторые из них были расстреляны даже почти без всякого суда: утром арестовали — вечером расстреляли.

    Одной из первых жертв этих судов был мой близкий товарищ по московскому комитету — Володя Мазурин. Его узнали на одной из московских улиц сыщики и пытались арестовать. Он был вооружен и на улице стал отстреливаться. Началась погоня, настоящая охота за человеком по улицам — его схватили, судили и на другой день повесили во дворе той самой Таганской тюрьмы, где мы сидели вместе, и у той самой стены, возле которой мы так часто вместе гуляли и играли в чехарду...

    Об Илье я знал, что его, вместе с его товарищами по процессу, обоими ревельскими рабочими, перевели в Петербург и он где-то сидел в одной из петербургских тюрем. Амалия, как мне сообщили, уехала обратно заграницу к Михаилу Рафаиловичу Гоцу. От нее я получил и письмо из Берлина. Она писала, что Михаилу Рафаиловичу только что сделали операцию. Операция прошла благополучно — нашли причину его таинственной болезни, вызывавшей паралич нижней части тела: оказывается, на позвоночнике был обнаружен нарыв, который давил на спинной мозг. Нарыв удален и врач только что ей сказал, что больной выздоровеет и скоро сможет даже танцевать. ?Сейчас Михаил после операции спокойно спит...? Так гласило ее письмо. А на другой день, встретившись с Виктором Михайловичем Черновым, который тогда тоже был в Петербурге (на нелегальном положении), я узнал, что два дня тому назад была получена телеграмма из Берлина: Михаил Рафаилович Гоц скончался! Оказывается, операция, действительно, прошла удачно и врачи, в самом деле, высказали уверенность в полном выздоровлении Михаила. Но после операции, во сне, он скончался от закупорки сосудов. Это была, можно сказать, несчастная случайность, которую невозможно было предвидеть. Счастливое письмо Амалии было написано за несколько часов до его смерти.

    Для всех, знавших близко Михаила Рафаиловича — мы его называли ?совестью партии? — это была жестокая потеря. Я без содрогания не мог подумать об Абраме. Он в это время уже сидел в тюрьме — совсем недавно он был арестован в Царском Селе, где изучал обстановку жизни царя — партия тогда готовила покушение на царя. Как бедный Абрам должен был пережить в тюремной одиночке смерть своего брата, который был для него гораздо больше, чем брат?..

    Однажды я шел днем по Литейному проспекту. Это было 4-го сентября (1906 г.). Как сейчас вижу ярко освещенную осенним солнцем улицу. Я шел по направлению от Невского проспекта, по левой стороне Литейного. Вдруг позади послышался мягкий стук резиновых колес и удары подков о мостовую. Я оглянулся и увидал, как пролетка извозчика пересекла улицу с правой стороны на левую — в пролетке стоял человек в штатском и указывал рукой, как мне показалось, в моем направлении. Передо мной откуда-то неожиданно вынырнули две фигуры и схватили за руки шедшего в нескольких шагах впереди меня человека. Схваченный в недоумении остановился, оглянулся...

    Раздались какие-то крики, приказания. Арестованный с негодованием что-то говорил схватившим его. Я видел, как его отпустили. Не оглядываясь назад, я шел дальше. Снова сзади раздался мягкий звук резиновых колес — предчувствие сжало мое сердце. На этот раз сыщики уже без ошибки схватили за руки меня и повлекли к остановившейся пролетке. В ней сидел плотный человек в штатском, который сейчас же нацепил мне на руки наручни. По обе стороны пролетки, на ее подножках, встали схватившие меня сыщики. Меня повезли в находившуюся тут же рядом Литейную полицейскую часть.

    Немедленно явился жандармский офицер, который сделал мне личный обыск, не только старательно вывернув мои карманы, но и тщательно ощупав каждую складку, каждый шов моего платья и простукав подошвы и каблуки на моих башмаках. Что они там искали, Бог их знает — может быть, они думали, что в каблуках можно запрятать динамитную бомбу?..

    — Вы обвиняетесь, — грозно и торжественно сказал мне знаменитый тогда жандармский генерал Иванов, низенького роста и отвратительной наружности, — в принадлежности к Боевой Организации Партии Социалистов-Революционеров и в подготовке нескольких террористических покушений.

    Полное название организации он произнес с каким-то даже удовольствием. Как я потом узнал, он вел следствие по всем делам нашей Боевой Организации и уже нескольких человек отправил на виселицу.

    — Признаете ли вы себя в этом виновным? — торжественно спросил он.

    — Я не только отказываюсь отвечать вам на этот вопрос, но и вообще отказываюсь разговаривать с вами. Такова будет моя тактика с вами, пока я буду находиться в тюрьме — я не признаю за вами права задавать мне какие бы то ни было вопросы. Делайте со мной, что хотите, но разговаривать с вами я не буду.

    Такова, действительно, была моя тактика и мое обращение с полицией и жандармами во всех случаях моего ареста. И я об этом никогда не жалел. Мое молчание не только защищало мои нервы, но и помогало моему положению — оно очень затрудняло каждый раз мое следствие. Это была, действительно, прекрасная и во всех отношениях удачная — и даже выгодная — тактика. И должен отдать справедливость охранникам и жандармам — никаким решительно репрессиям за это не подвергался, как ни может сейчас это показаться странным.

    Из полицейского участка меня отвезли в ?Кресты? — огромную петербургскую тюрьму, в которой сидели как уголовные, так и политические. Тюрьма эта так называлась потому, что два ее огромных корпуса были выстроены в форме правильных крестов — для облегчения наблюдения за арестантами.

    Потекла медленная и однообразная тюремная жизнь. Тюрьма ?Кресты? походила скорее на фабрику — в камере у каждого уголовного имелся ткацкий ручной станок, на котором арестант выделывал грубое тюремное полотно из ниток, которые ему выдавали; этим он вырабатывал себе жалкие гроши, при помощи которых мог немного улучшить казенную пищу и скопить за месяцы, а то и годы заключения, некоторую сумму, которая ему выдавалась при освобождении. Политические от этого были избавлены. Нам оставалось только читать книги, которые можно было менять два раза в неделю. Недаром тюрьмы мы называли нашими университетами.

    Все без исключения камеры в ?Крестах? были одиночные — такого же размера, как и в Таганской тюрьме в Москве: семь шагов в длину — из одного угла в другой — и три в ширину. Политические были отделены один от другого камерами уголовных, чтобы тем затруднить перестукивание. Но мы перестукивались с нашими уголовными соседями, прося их передать вопрос соседу — таким образом можно было, хотя и с трудом, сноситься с товарищами.

    Недели через две после моего вселения в ?Кресты?, как-то вечером, от нечего делать я перестукивался со своими уголовными соседями, спрашивая у них фамилии их соседей, т. е. политических. Уголовный слева ответил мне, что фамилия его политического соседа Львов и что сидит этот Львов в ?Крестах? уже шесть месяцев. Уголовный справа в ответ на мой запрос выстукал мне, что фамилия его соседа — ?Б - у - н - a - к - о - в?. Я невольно рассмеялся. ?Какое странное совпадение фамилий!? — подумал я. И на всякий случай, так же лениво, переспросил его, как зовут этого ?Бунакова?? Сосед отчетливо выстукал мне: ?И - л - ь - я?...

    В первую минуту я оторопел.

    ?Не может этого быть! Такое совпадение невозможно! Илья вдруг оказался почти моим соседом!? Этого и в книжке не придумаешь!?

    Но никаких сомнений быть не могло. Да, это был Илья! Илья Бунаков-Фондаминский! Недавно он был доставлен сюда из Ревеля!..

    От изумления и от радости я не чувствовал под собой ног. Как в лихорадке, я стучал своему соседу, забрасывая его вопросами, просил передать его соседу мое имя и фамилию, слова привета и любви... Пока, наконец, мой сосед не взмолился — он устал, он не может, он отказывается передавать дальше наш разговор... Но основное я все же установил: Илья — в ?Крестах?, почти рядом со мной, чувствует себя хорошо, шлет мне любовь и привет, просит попробовать стучать ему в наружную стену, где находится окно — быть может, нам в конце концов удастся связаться стуком непосредственно, минуя соседа...

    Два дня мы производили наши эксперименты, стуча в разные части наружной стены, в разные часы дня и особенно ночи. Передача стука через стены дело очень своеобразное, случайное и капризное. Многое зависит не только от того, в какое место стены стучишь, но и чем стучишь — карандашом, железной ложкой или пальцем. Случается, что иногда найдешь такое место в стене, что можно перестукиваться и легко разговаривать с человеком, сидящим через один и даже два этажа, стуча даже согнутым пальцем. Конечно, для такого разговора нужно огромное терпение и много свободного времени. И большая осторожность, потому что надзиратели строго следят за перестукиванием, подсматривают и подслушивают, а потом наказывают — лишением книг, свиданий... Но арестанты всегда, в конце концов, перехитрят своих тюремщиков. Что же касается свободного времени, то разве не все наше время в тюрьме свободно?

    Так, в конце концов, и мы с Ильей нашли способ перестукиваться непосредственно и проводили за этим делом каждый день по несколько часов. У нас уже выработались свои привычки, свои манеры — как это всегда бывает в таких случаях: мы сокращали слова, штрих по стене означал, что слово понятно, дробь указывала, что это слово надо повторить, смех обозначался словами — ?ха-ха? и т. д. В конце концов, в этом искусстве можно достигнуть большого мастерства. Я обычно разговаривал, лежа на своей койке и прикрыв руку одеялом, в руке у меня был карандаш, которым я тихо, но отрывисто стучал в наружную стенку. Глаза мои при этом были устремлены на маленький глазок в наружной двери (?волчок?), через который обычно подглядывает надзиратель, а ухо ловило не только стук Ильи, но и подкрадывающиеся в коридоре шаги того же надзирателя. И при малейшем подозрительном шорохе в коридоре я превращался в спящего... О, арестантская хитрость и изобретательность вещи очень тонкие!

    За эти длинные ночные разговоры я узнал от Ильи много нового и неожиданного. Оказывается, прежде всего, что ему предстоит новый суд! И опять все за тот же Ревель! Его дело в ревельском военном суде было выделено, но это не значит, что оно было прекращено — его опять будут судить, второй раз за то же самое! И по той же статье, грозящей смертной казнью. О предстоящем суде ему уже объявлено официально. Амалия об этом знает, вернулась из-за границы и сейчас находится в Петербурге. Он имел с ней свидание.

    Сообщение это меня поразило, как громом. Власти, очевидно, не хотят выпустить из своих рук Илью — хотят расправиться с ним, во что бы то ни стало. О предстоящем процессе писали в газетах — случай был, действительно, из ряда вон выходящий. На суде особенно настаивал и его добился военный прокурор Павлов, прославившийся своей кровожадностью.

    Илья подробно держал меня в курсе своего дела. Возвращаясь со свиданий со своими защитниками и с Амалией, он каждый раз передавал мне о своих разговорах с ними. Его судьбой заинтересовались даже тюремные надзиратели. Наш надзиратель теперь делал вид, что не замечает нашего перестукивания, а однажды, с большим риском для себя, даже позволил Илье остановиться около моей камеры и открыл в моей двери окошко, через которое обычно передается заключенному пища. Мы смогли не только пожать друг другу руки, но даже поцеловаться.

    День суда Ильи приближался. Наконец, он наступил. Вечером Илья долго мне стучал. Судебное разбирательство еще не кончилось — оно продолжится и следующий день. Об его исходе судить пока невозможно. Прокурор требует смертной казни — речи защитников и самого обвиняемого назначены на завтра. Приговор, вероятно, будет вынесен завтра вечером.

    Когда в это утро Илью выводили мимо моей камеры снова на суд, он, проходя мимо моей двери, слегка ударил в нее — я понял, что это он посылал мне прощальный привет. Наступил вечер — Ильи нет. Что это значит? 9 часов вечера, 10, десять тридцать... Вдруг форточка моей двери открылась. В ней показалась физиономия надзирателя. — ?Приказано из камеры Фондаминского вынести вещи и отнести в контору?. — На лице надзирателя было недоумение. — ?Что это означает?? — Надзиратель с хмурым видом пожал плечами и ничего не ответил. Затребовать вещи заключенного могли лишь в том случае, если заключенный не вернется больше в камеру... Значит, Илья приговорен к смерти?.. Или... или?.. Я метался по камере, как зверь в клетке. У моей двери опять послышались едва слышные шаги надзирателя.

    Осторожно повернулся замок и дверь открылась. На пороге стоял надзиратель — бородатое лицо его сияло, он как будто стал другим человеком. — ?Ну, благодарите Бога — вашего товарища освободили, в суде оправдание вышло?. — ?Неужели? Не может быть!? — ?Да уж чего там — не может быть, правду говорю?. — Я невольно схватил его за руку — кажется, еще немного и я бы его обнял. Но он уже захлопнул дверь.

    Илья оправдан! Илья на свободе! Амалия!.. Только много, много позднее я узнал, что произошло на суде. Я уже говорил, что этим судом интересовались газеты. Это был ?большой процесс?. У Ильи были три защитника — в том числе два лучших петербургских адвоката и ревельский адвокат Булат.

    Первый день шел допрос обвиняемых и свидетелей, затем речь прокурора. Второй день ушел на речи защитников. Но лучшую речь произнес сам Илья — недаром его у нас называли ?Лассалем? и ?Непобедимым?. Суд совещался недолго. Чем он мог кончиться, никто не знал — либо смертная казнь, либо каторга, — о возможности оправдания никто даже не думал.

    И вдруг, по возвращении суда из совещательной комнаты, председатель суда объявляет приговор: ?Все трое обвиняемых признаны по суду оправданными?... Поднялась суматоха, раздались аплодисменты. Стража расступилась — Илья оказался на свободе. Амалия судорожно вцепилась в него сбоку. В эту минуту один из членов суда подошел к Амалии и что-то шепнул ей на ухо. Он ей сказал: ?Увезите как можно скорее вашего мужа заграницу?...

    — Они вышли вместе с толпой на подъезд. Газеты потом писали, будто она вскочила с Ильей на извозчика и крикнула ему: ?Извозчик, за границу!? — В действительности этого не было. Амалия с Ильей, действительно, тут же сели на извозчика и уехали на Финляндский вокзал, где сели на первый же поезд, отходивший в Финляндию. Они выехали в Гельсингфорс, не останавливаясь отправились дальше в Або, из Або на пароходе в Стокгольм, из Стокгольма — через Германию в Париж. Но все потом долго дразнили Амалию этим: ?Извозчик, заграницу!?

    Все это прошло, как волшебная сцена. До сих пор не могу понять, почему власти допустили такую ошибку, выпустив Илью из здания суда. Уж во всяком случае, они могли с Ильей расправиться в административном порядке, отправив его в сибирскую ссылку. Позднее стало известно, что прокурор Павлов был в бешенстве от этого оправдания и сейчас же отдал приказание о пересмотре процесса. Судья, на ухо шепнувший Амалии, чтобы они как можно скорее уезжали заграницу, знал, что делал. Очевидно, и Павлов не ожидал такого исхода, иначе он своевременно принял бы меры. Но было поздно — птица улетела. Мне остается только добавить, что вскоре после этого прокурор Павлов в Петербурге, около своего дома, был застрелен одним из наших товарищей. Партия давно уже его наметила.

    Моя тюремная жизнь вошла в свои берега. Следствие по моему делу (?принадлежность к Боевой Организации?) тянулось своим чередом — я в нем участия не принимал, отказавшись разговаривать с жандармами. Когда меня вызывали на допрос, я даже отказывался от поездок в жандармское управление. Удивительнее всего было то, что власти это терпели и не принимали против меня никаких мер принуждения.

    Однообразие моей тюремной жизни было нарушено лишь одним эпизодом — тюремной голодовкой. Вспыхнула она, в сущности, по пустяковому поводу. Кое-кто из нетерпеливой молодежи стал уверять, что можно добиться ускорения следствия и разрешения общих прогулок в тюрьме, если начать общую голодовку.

    В этом духе стали появляться записочки, которые заключенные потихоньку передавали друг другу и пересылали с уголовными, располагавшими в тюрьме обычно большими свободами, чем политические. Тюрьма заволновалась. Напрасно более серьезные и опытные из тюремных сидельцев доказывали, что затея голодовки ради ускорения следствия и разрешения общих прогулок заранее обречена на неудачу и что к такому страшному средству тюремной борьбы, как голодовка, можно прибегать лишь в самом крайнем случае. Молодежь горячилась и упорствовала. Я высказался решительно против голодовки и, насколько мог, старался доказать товарищам все безрассудство задуманного дела. Напрасно! Большинство было увлечено голодовкой, как возможностью протеста и борьбы даже в тюремных условиях — и голодовка началась. А когда голодовка началась, к ней примкнули и ее противники. Это было нелогично, это было даже глупо, но это было понятно — иначе поступить было нельзя. Нельзя было оставаться равнодушным, когда твой сосед голодает и начал борьбу не только за свои права, но и за твои. Совесть этого допустить не может. Поэтому примкнул к голодовке и я, хотя и был глубоко убежден в ее нецелесообразности и даже бессмысленности.

    Тюремная голодовка — дело совершенно особенное. Чтобы его понять, необходимо через это пройти на собственном опыте. Вы голодаете, но обед вам в камеру все равно приносят. Вы просите взять еду обратно. В этом вам категорически отказывают. Но, Боже мой, как вкусно пахнет еда и как раздражает вас этот запах, когда вы чувствуете волчий аппетит, а еда, до которой вы ни за какие блага мира не дотронетесь, стоит тут же, у вас на столе. А какой чудесный запах идет от черного ржаного арестантского хлеба, который кажется таким аппетитным!

    Я брал краюху хлеба в руки (два с половиной фунта в день), с наслаждением вдыхал запах хлеба и осторожно ставил краюху на прежнее место, на стол. Хлеб надзиратель не уносил, и постепенно в камере накопились за дни голодовки целые запасы его. Некоторых оставляемая в виде соблазна в камере пища приводила в такое нервное состояние, что они выбрасывали миски с супом и тарелки с едой из камеры. Я этого, конечно, не делал. Но должен признаться, что первые два-три-четыре дня голодовки были очень мучительны — на пятый, на шестой стало как-то легче.

    Есть два рода голодовки — с водой и без воды. Голодовка без воды — самая ужасная, ее выдержать больше пяти-шести дней невозможно. Помню, как надзиратель сам приносил обед в комнату и ставил на стол (обычно обед подают в форточку двери) — при этом он всегда говорил: ?Ну, это что за голодовка — одно баловство! Ведь воду пьете, а вы вот без воды попробуйте!? — И он был совершенно прав. О, как я его ненавидел за это издевательство! А ведь это был тот же самый надзиратель, который неожиданно проявил еще недавно такую человечность, когда освободили Илью.

    Во время голодовки ни о чем другом, кроме еды, невозможно думать. Помню, как поразил меня Диккенс, которого я во время голодовки усиленно читал — на каждой странице у него кто-нибудь ел! Это было просто мучительно читать! Никогда, никогда раньше я не замечал, что так много внимания в своих книгах Диккенс уделял еде — не только толстый мальчик Джо из ?Записок Пиквикского клуба? всегда что-нибудь жевал, но и остальные его герои ели что-нибудь положительно на каждой странице!

    Через пять или шесть дней я начал чувствовать слабость. Голод как-то притупился. Все начинало становиться безразличным.

    На седьмой день меня вызвали к прокурору. Молодой прокурор ледяным тоном спрашивал: ?Какие вы имеете заявления? Чем вы недовольны? Почему вы отказываетесь принимать пищу?? Я чувствовал слабость во всем теле, головокружение, мне противно было говорить этому господину, этому сытому мальчишке, о причинах голодовки, потому что я сам в душе был против нее, но я не мог разойтись с товарищами — и послушно, как заученный урок, повторял:

    ?Мы требуем ускорения следствия... мы требуем общих прогулок?... Это было унизительно.

    Как я этого прокурора ненавидел!

    Голодовка через семь дней кончилась. Постепенно многие из тех, кто особенно горячился, начали принимать обеды. Надзиратели со злорадством рассказывали, что заключенный, камера номер такой-то, начал есть, за ним другой, третий. И это была правда — надзиратель показывал пустые миски. Голодовка была сорвана и провалилась — мы, разумеется, ничего не добились.

    В марте (1907 г.) я имел несколько свиданий с отцом, приезжавшим из Москвы. Мать не могла приехать, она была больна. Наши свидания с отцом (их было два) продолжались каждое по восемь (восемь!) минут. Они происходили в одной из свободных одиночных камер в нижнем этаже ?Крестов? в присутствии жандармского офицера, который сидел тут же за столом — между отцом и мною — и следил за каждым сказанным словом, за каждым нашим движением. После свидания меня каждый раз обыскивали, чтобы убедиться, не передал ли мне что-нибудь потихоньку отец. Несколько раз офицер останавливал отца. Так, когда отец сообщил мне, что был в Департаменте полиции, чтобы узнать о том, в каком положении мое дело и что мне предстоит, жандарм оборвал его и резко заметил, что о ходе следствия по моему делу мне ничего говорить нельзя.

    Но всё же отец успел передать мне слова следователя: ?Ваш сын, вероятно, получит административную ссылку — для суда нет достаточных улик. Но не думайте, что он такая невинная овечка — он просто умел ловко прятать концы в воду. Мы о нем всё знаем?.

    Еще бы им было не знать, когда у них был Азеф, с которым вместе мы обсуждали и устраивали все наши террористические предприятия! Но они не могли тогда полученными от Азефа сведениями пользоваться — этим они бы разоблачили его провокаторскую роль. Он был разоблачен и его имя опубликовано лишь через два года.

    Когда отец пришел ко мне на второе свидание, я сразу заметил, что он был чем-то сильно взволнован. Когда он волновался, у него была странная привычка часто и громко шмыгать носом. Наконец, он мне сказал: ?Я опять был в Департаменте полиции и хлопотал там о том, чтобы тебе заменили ссылку в Сибирь высылкой заграницу. Мне сказали, что согласны сделать эту замену, если ты сам напишешь об этом прошение министру внутренних дел?.

    — Так вот в чем дело! Просить министра о милости, о снисхождении?! Я молчал. Отец, конечно, хорошо понимал мои чувства и пустил в ход последнюю карту, которая была в его распоряжении. ?Ты знаешь, что мать больна. Врачи сказали, что малейшее волнение для нее может оказаться роковым. Неужели ты не можешь сделать этого для матери?? — На его глазах выступили слезы. Я почувствовал слезы и у себя.

    — ?Нет, — твердо сказал я. — Я не могу этого сделать?. — Мне не легко было сказать эти слова. Но — чтобы его утешить и успокоить, я шутя добавил: ?Меня сошлют в Сибирь, вероятно, очень далеко — куда-нибудь к черту на кулички. А оттуда недалеко до Японии. Когда вы получите из Японии телеграмму с одним словом ?Б а н з а й? и без подписи, вы будете знать, что я на свободе?. Это была шутка. Присутствовавший при нашем свидании жандармский офицер тоже, вероятно, так к этому отнесся, потому что в наш разговор не вмешался. Мы расстались с отцом в слезах, крепко на прощание обнявшись.

    Кто мог предположить, что моя шутка превратится в действительность? Всего лишь через семь месяцев отец и в самом деле получил от меня из Японии телеграмму с одним лишь словом:

    ?Б а н з а й?.


13. ПО ЭТАПУ. — АЛЕКСАНДРОВСКАЯ ТЮРЬМА

    В апреле (1907 года) мне в тюрьме официально объявили, что я высылаюсь этапным порядком в Восточную Сибирь сроком на пять лет в административном порядке, т. е. без суда. Бумагу об этом я подписать, как обычно я поступал по отношению ко всем официальным бумагам, отказался, но принять к сведению это постановление Особого Совещания четырех министров, конечно, был вынужден.

    Надо знать, что представляло тогда из себя это передвижение ?по этапу?. Время от времени по так называемым ?пересыльным тюрьмам? собирали партии арестантов, предназначенных к пересылке из одного города в другой — и особенно к пересылке в Сибирь. Здесь были самые разнообразные люди. Каторжане в цепях, назначенные для отбывания каторги в одной из страшных сибирских тюрем Забайкалья, бродяги, не помнящие родства (среди них большинство состояло из беглых каторжан, личность которых не могли установить — им обычно давали четыре года каторжных работ), подследственные, которые шли на суд в одну из провинциальных тюрем — по месту совершения преступления, сосланные, как я, в административном порядке в Сибирь — уголовные и политические, мужчины и женщины и даже дети, вплоть до грудных, родившихся уже в тюрьме.

    Сборище людей — по своей судьбе, характеру, классу — необычайной пестроты. Нигде, конечно, нельзя познакомиться с таким богатством человеческих типов и характеров, как в пересыльной тюрьме и на этапе — наблюдая окружающих, слушая их рассказы. Здесь можно встретить самые последние низы, человеческие подонки, героев горьковского ?На дне?, но здесь же вы могли найти и бывших представителей аристократии, бывших князей и графов, которых превратности судьбы привели в тюрьму, на каторгу.

    Крестьяне, рабочие, ремесленники, купцы, интеллигенты, чиновники, дворяне. С другой стороны — мелкие мошенники и воры разных категорий, поджигатели, насильники, отравители, страшные убийцы — и люди, попавшие в тюрьму по недоразумению, по несчастью, совершенно невинные во взведенных на них преступлениях. Каждая партия состояла из 100-150 человек, и в каждой партии в те годы обязательно были политические — подследственные, административно высылаемые, каторжане, В пересыльных тюрьмах такие партии накапливались и обычно каждую неделю отправлялись дальше.

    То был 1907-ой год — значит, среди пересыльных было много людей, захваченных бурными событиями 1904, 1905 и 1906-го годов. Были партийные революционеры, как я, были рабочие, участники крестьянского движения — среди них как сознательные революционеры, так и простые ?аграрники?, отбиравшие земли у помещиков и сжигавшие их поместья, солдаты и матросы (балтийского и черноморского флота), участники военных восстаний. Немало было также и просто так называемых ?экспроприаторов?, свидетельствовавших уже о вырождении революционного движения; так назывались люди, которые часто под видом ?революционных экспроприации? отбирали деньги в винных казенных лавках, в банках и лавках — в свою собственную пользу.

    Среди них были просто налетчики, грабители, рядившиеся в революционные одежды. Некоторые из них называли себя ?анархистами-коммунистами? (им в тюрьме дали прозвище — ?акакии?, т. е. а-к). Почему-то это были люди по большей части с юга, главным образом из Одессы. Там прославился в то время своими революционно-разбойными подвигами один анархист, называвший себя Черным Вороном — поэтому этих маленьких экспроприаторов дразнили ?черными галками?.

    В пути все мы были в полной и бесконтрольной власти конвойной команды, в которой царила суровая дисциплина. Конвойных за побег арестантов приговаривали к каторге. Обычно принимавший партию начальник конвоя объявлял арестантам: ?Один шаг от конвоя в сторону — штык, два шага — пуля?.

    Путешествие ?по этапу? — одно из самых мучительных наказаний. Я считаю его даже страшнее каторги того времени, но вместе с тем — для познания жизни, для изучения людей и знакомства с богатством и пестротой человеческой жизни, нахождение в пересыльной тюрьме и на этапе ни с чем несравнимо.

    От Петербурга до Иркутска или вернее до Александровской Пересыльной тюрьмы, которая находилась в 60 верстах от Иркутска и куда всех ссылаемых в Сибирь направляли, можно доехать по железной дороге в одну неделю (5.000 верст), но мы ехали целый месяц.

    Дорога наша шла через Вологду, Вятку, Екатеринбург, Красноярск и нас почему-то неделю держали в Вятской тюрьме и неделю — в Красноярской. Везли нас в специальных арестантских вагонах, на окнах которых были железные решётки, а входы крепко запирались двумя железными дверями. Нас то и дело обгоняли другие поезда — даже товарные — и мы иногда по несколько дней почему-то стояли на станциях на запасных путях. На станциях наши арестантские вагоны вызывали всеобщее внимание, около них останавливалась публика. Чем ближе к Уралу и Сибири, тем чаще встречались поезда с крестьянами-переселенцами, ехавшими из России на новые земли.

    Арестанты иронически называли их ?самоходами?. Еще бы: их, арестантов, силой и под конвоем ссылают в Сибирь, а эти чудаки — ?самоходы? — сами добровольно в Сибирь едут!.. Между этими переселенцами и арестантами скоро устанавливалась связь. Обычно разговор начинался с расспросов: ?Есть ли из такой-то губернии?? Почти всегда земляки находились — и начиналась дружеская беседа с расспросами, кто из какого уезда, какой волости, какой деревни... Относились к нам добродушно, с интересом. Некоторые из наших товарищей, политические, незаметно переводили разговор на политическую тему (от вопросов о земле так легко перейти к политике!) — и, как ни покажется это странным, иногда из окон арестантских вагонов часами лилась страстная революционная пропаганда, которую внимательно слушали крестьяне-переселенцы. Конвойная команда редко вмешивалась. И удивительно, что так продолжалось всё время нашего пути — не только по России, но и по Сибири. Это была настоящая революция на колесах!

    Что же касается нашей конвойной команды, то сначала каждая команда обращалась с арестантами очень строго и нас заставляли сидеть в вагоне каждому на своем месте, но постепенно становилось свободнее — мы могли переходить с места на место, вместе пить чай и закусывать и даже петь революционные песни (но не на остановках). Конвойные даже сами с интересом пускались в разговоры с нами — ведь это были те же русские крестьяне, вынужденные отбывать обязательную военную службу.

    Известно, как в русском народе относились к арестантам, в особенности к каторжанам — их называли не иначе, как ?несчастненькими?. Ведь ?от сумы и от тюрьмы не зарекайся?, говорит русская пословица, в тюрьму может попасть каждый. Отсюда сочувствие к арестантам, которое выражается в том, что через конвой прохожие передают арестантам хлеб, подают медные деньги. Это старая русская традиция, старый русский обычай, который не решались нарушать и конвойные.

    Помню, как мы приехали в Вятку. Было холодное утро. Таявший снег образовал на улицах невероятную грязь. С нашими мешками на плечах мы должны были под конвоем от товарной железнодорожной станции пройти через весь город — расстояние в несколько верст. Это было трудно. Ноги расползались в грязи, доходившей до щиколотки, спина ныла от тяжести, конвойные всё время на нас кричали, осыпая самыми грубыми ругательствами — очевидно для того, чтобы влить в нас энергию.

    Впереди, как всегда в таких случаях, шли каторжане, гремя цепями. Я шел тоже в первом ряду — по опыту я уже знал, что в первом ряду идти всего удобнее. Партия наша, вероятно, представляла тяжелое, а может быть и страшное зрелище — грязные, оборванные люди, обросшие бородами, в арестантских халатах, в тяжелых кандалах. По бокам и впереди партии шли вооруженные винтовками и с обнаженными саблями конвойные в черных шинелях. Прохожие останавливались и провожали нас сочувственными взглядами. Я был единственным впереди, среди арестантских халатов, человеком в своем собственном черном штатском пальто, в шляпе, в очках — и чувствовал, что привлекаю к себе внимание. И мне нисколько не было стыдно — наоборот, я чувствовал себя как на революционной демонстрации, и шел с высоко поднятой головой. Какая-то старушка отделилась от тротуара, вышла на мостовую в грязь, дрожащей рукой протянула мне медную копейку и, с умилением глядя на меня, сказала: — ?вот, возьми, Христа ради, милый человек!? — и при этом перекрестилась. Я с глубоким чувством взял эту копейку и потом хранил ее при себе, как святыню, в течение нескольких лет. Где-то потом она затерялась, о чем я до сих пор жалею.

    В Александровскую Пересыльную Тюрьму наша партия прибыла в мае. Нашу партию выгрузили, не доезжая до Иркутска, на станции Тельма, где оказалась этапная тюрьма. Там мы переночевали, а затем в один переход дошли до места назначения, до Александровской Пересыльной тюрьмы. Стояла хорошая весенняя погода и дорогу эту мы сделали легко.

    Как и все другие сибирские тюрьмы, Александровская Пересыльная была со всех сторон окружена ?палями?. Так назывались глубоко врытые стойком в землю высокие бревна, скрепленные сверху деревянными планками и наверху заостренные — получалась таким образом высокая неприступная стена. Это и называлось ?паль?. ?Пали? характерны были не только для сибирских тюрем, но и вообще для всех первых построек, которые воздвигали казаки при завоевании Сибири — это были своего рода маленькие крепости, которые так и назывались ?крепостцы? или ?острожки?, укрепленные военные пункты, которые казаки воздвигали против враждебных сибирских племен, среди которых они продвигались вперед — на восток и на север. Вероятно, такие же ?пали? или заборы воздвигали при продвижении на Запад и американцы в начале и середине 18-го столетия, постепенно отвоевывая землю у индейцев — так называемые ?блокгаузы?. Эти деревянные ?пали? придавали сибирским тюрьмам очень характерный вид.

    В нашей партии было около десятка политических и нас поместили в барак, где мы уже застали других политических ссыльных, ждавших очередной отправки в Якутскую область. Теперь нас тут скопилось около пятидесяти человек, но мы должны были ждать новых ссыльных, когда всех ссыльных, предназначенных к отправке в Якутскую область — политических и уголовных — накопится человек 200-300. Когда это произойдет, мы не знали — быть может, нам придется выжидать отправки месяц, быть может — два.

    Собравшаяся в этом бараке компания была очень пестра. Здесь были люди с разных концов России — с юга, с запада, из центральной России, с Волги и из Сибири: рабочие, конторщики, приказчики, крестьяне, студенты. По большей части всё молодежь в возрасте от 18 до 25 лет, я среди них был одним из старших — мне было уже 26 лет. Всего больше было ?акакиев?, т. е. анархистов-коммунистов, с юга России — народ довольно-таки неприятный: люди без всяких устоев и твердых убеждений, накипь революции, ее вырождение — по большей части они шли в ссылку за участие в разного рода частных экспроприациях.

    Они называли себя политическими, но вернее их следовало бы назвать уголовными. У некоторых в головах была совершенная каша. Помню среди них одного из наиболее крупных анархистов-коммунистов. Это был некий Певзнер-Каменей из Одессы, — мы его звали ?черная галка?. Это был человек лет 23 отроду, небольшого роста, плотный и крепкий. У него был всегда сумрачный вид и держался он в стороне от других — среди других ?акакиев? и ?черных галок? пользовался большим влиянием. Этот Певзнер-Каменей был отчаянным Дон Жуаном и постоянно переписывался с девицами из соседнего женского арестантского барака. Одет он был всегда аккуратно и даже изящно и меня удивляло, что даже в тюремной обстановке брюки у него были всегда тщательно выглажены. У него была своя теория и своя ?идеология?.

    Я поинтересовался, в чем она состояла и не без удивления узнал следующее. Он считал себя анархистом-коммунистом и все отрицал — ?законы, совесть, веру?. Одним из пунктов его практической программы было... взрывание памятников знаменитым людям. Так он боролся с общепризнанными авторитетами и существующим строем. Другой пункт программы заключался в том, что анархист-коммунист ничего не должен читать, чтобы не подвергнуться ничьему влиянию — все его взгляды должны быть выработаны им самим. Он, разумеется, был сторонником террора, но террора, понимаемого очень своеобразно — это был так называемый ?безмотивный террор?, т. е. бомбы эти господа бросали просто в хорошо одетых людей: так была брошена в Одессе бомба в известном кафе Семадени в публику, сидевшую в этом кафе и мирно пившую лимонад и кофе. Почему? Но эта ?теория? и не искала никаких мотивов! Я с любопытством, но вместе с тем и с отвращением приглядывался к этим людям. Спорить с ними было бесполезно.

    Но рядом с этими людьми были и другие — самоотверженные идеалисты, убежденные революционеры, принадлежавшие к различным социалистическим партиям. Молодежь знакомится и узнает друг друга легко и быстро — уже через несколько дней у нас образовалась тесная группа, так называемая ?коммуна?, у которой была общая касса и кухня. Мы жили очень дружно и общими усилиями устраивали великолепные обеды — украинские вареники, сибирские пельмени, гороховый суп, гречневую кашу, картошку с салом.

    Уже через несколько дней после моего прибытия в Александровскую тюрьму товарищи под большим секретом сообщили мне, что ими начат подкоп из барака, через который они надеялись бежать из тюрьмы. Нам всем предстояло быть отправленными в ссылку в Якутскую область, т. е. еще за 3.000 верст к северу. Мы, разумеется, вообще все мечтали о побеге — кто же из арестантов об этом не мечтает? И бежать хотели в Россию. Но бежать из Якутской области было труднее, чем отсюда — ведь там одно расстояние увеличивалось на 3.000 верст. Кроме того, было неизвестно, куда каждого из нас отправят из Якутска — могли оставить в городе, но могли отправить куда-нибудь за многие сотни верст и дальше — в тайгу и болота... Неизвестно, сколько нам еще придется ожидать отправки из Александровской — может быть, несколько месяцев, почему же не попробовать бежать теперь? Сказать правду, я не совсем был убежден в целесообразности побега из тюрьмы — мне казалось, что легче и с большими шансами на успех можно будет бежать с места ссылки. Но я попросил ознакомить меня со всеми уже сделанными приготовлениями к побегу.

    Оказалось, что работы были начаты еще за неделю до моего приезда в Александровскую тюрьму. Душой и организатором побега был молодой, 24-х летний, рабочий из Екатеринослава, Григорий Козлов. Он был членом нашей партии — социалистом-революционером. Это был один из лучших рабочих-революционеров, каких я встречал в своей революционной карьере. Он был металлистом; блондин, немного выше среднего роста. От его ловкой и легкой фигуры веяло какой-то заражающей энергией и силой.

    Все горело в его руках — он был мастером на все руки: прекрасный повар (его варениками мы объедались), первый во всех играх, весельчак, лучший запевала и танцор. Гришу все любили в камере, но он терпеть не мог анархистов-коммунистов и постоянно проделывал над ними всякие каверзы, над которыми смеялась вся камера. Никто лучше и ловче его не устраивал ?свечки?. ?Свечками? называлась довольно-таки жестокая шутка: к босой ноге спящего приклеивался листок папиросной бумажки, которая затем осторожно поджигалась.

    Камера с интересом следила за дальнейшим — спящий или дремавший под одеялом, когда тлевшая бумажка доходила до конца, вскакивал, как от электрической искры, с растерянным и недоумевающим лицом — при громком хохоте всей камеры. И пострадавшему надо было отгадать виновного, чтобы потом в свою очередь ему отомстить...

    Откуда-то Гриша достал обыкновенный столовый нож и сделал из него пилу, добыв неизвестно где напильник. Этим ножом он выпилил в потолке над печкой доску и так ловко, что ее можно было незаметно вставить на место. Над потолком оказался чердак. Чердак ему был нужен для того, чтобы вырытую под полом землю из подземного хода туда ссыпать. Подземный ход должен был пройти глубоко под бараком, под двором, под палью и выйти шагах в двадцати за нею. Там начинались кусты, дальше шел лес и пустынные зеленые холмы, где тоскливо и призывно куковала кукушка. А ведь известно, что сибирского арестанта-бродягу ничто так не манит на волю, как крик кукушки...

    Над забором, на каждом углу, были, конечно, вышки, на которых караулили вооруженные часовые-солдаты и заключенным запрещалось подходить к палям ближе, чем на четыре шага. Начальник тюрьмы нас предупредил, что часовой имеет право стрелять без предупреждения в каждого заключенного, оказавшегося ближе четырех шагов от забора. Побег, разумеется, можно было устроить только ночью, когда часовому не видно будет выходящих из наружной дыры. Подкоп уже был благополучно проведен под бараком и сейчас велся под двором.

    Товарищи ознакомили меня во всех подробностях со своим планом, и я даже слазил в самый подкоп. В восхищении от него я не был, как и вообще от всего этого плана, так как мне представлялись большие трудности даже после выхода из подкопа, но, скрепя сердце, я выразил согласие принять в этом деле участие.

    Слабой стороной всего предприятия было еще то, что состав нашего пересыльного политического барака был очень пестрый — нельзя было быть во всех уверенным и нельзя было скрыть от всех подготовительные работы. Товарищи успокоили меня тем, что маленькая кухня, из которой шел подкоп, была вся занята лишь надежными людьми и в нее они посторонних не пускали. Из этой кухни было на высоте одного метра от пола прорезано четырехугольное окно, через которое можно было пролезать в другую общую комнату, где находились все остальные заключенные.

    Днем двери нашего барака были открыты и мы большую часть времени проводили во дворе — на ночь эти двери снаружи запирались висячими замками, запирался висячим замком снаружи и наш внутренний двор. Когда я выразил согласие принять участие в подкопе и побеге, что вызвало среди участников (их было около пятнадцати человек) большую радость, меня устроили тоже в кухне. Работа по подкопу у нас велась днем и ночью — главным образом ночью, причем все мы работали по очереди. У окна всегда стоял дежурный, следивший за тем, чтобы надзиратель не пришел неожиданно снаружи на кухню. Во время работы находившиеся на кухне днем громко пели, чтобы заглушить подозрительные звуки подземной работы. В самом подкопе всегда было двое — один вел самый подкоп (это обычно был Гриша), другой выгребал землю, третий насыпал землю в мешок (мешками служили нам наволочки от подушек), четвертый подавал мешок на печку, а пятый — принимал мешок с землей на чердаке и рассыпал ее там, бросая вниз освободившиеся наволочки-мешки.

    С самого начала я заметил, что Гриша относится ко мне с какой-то не то недоверчивостью, не то настороженностью. Потом я понял, в чем было дело. До сих пор он редко имел дело с интеллигентами и инстинктивно им не доверял — они ему казались не совсем понятными. Однажды я подслушал случайно его разговор с надзирателем. Они оба сидели на ступеньках крыльца под солнышком и благодушно разговаривали. Надзиратель с насмешкой говорил ему, что никакой заслуги у него, Гриши Козлова, нет в том, что он принимает участие в революционном движении, состоит в партии.

    ?Эка невидаль, — философствовал надзиратель, — конечно, тебе хочется жить получше, слаще есть, лучше одеваться — вот ты и стараешься. Для себя же хлопочешь. А возьми, к примеру, Зензинова. Барин, видать — богатый, ученый, вот он от хорошей жизни добровольно отказался, чтобы такому голоштаннику, как ты, помочь. Он для других старается, не для себя. Такого я уважу — а тебя за что уважать?? — Я не мог не улыбнуться этой простой философии. И аргументы Гриши были слабые, да он и не очень возражал. В чем-то оба они, по-видимому, были согласны: Козлов — революционер-рабочий и тюремный надзиратель — простой русский крестьянин. И я чувствовал какое-то настороженное отношение ко мне Гриши. А мне, как раз, он очень нравился. Но когда я выразил согласие принять участие в подкопе, я почувствовал, что Гриша меняет ко мне отношение в лучшую сторону. Думаю, что одной из причин, почему я согласился на участие в этом достаточно нелепом предприятии, была как раз боязнь оттолкнуть от себя Гришу.

    Время шло. Когда отправится наша партия дальше, нам не говорили — да мы теперь и не были заинтересованы в том, чтобы эта отправка произошла скоро. Мы были заняты своим подкопом. Он был уже доведен до пали — еще одна неделя и наш подземный ход можно будет вывести за забор...

    Была середина июня. Поздний вечер. Наши работы идут усиленным темпом. Я на чердаке принимаю мешки с землей, которые мне подают снизу и ровным слоем рассыпаю землю по полу чердака. Башмаки я снял — так удобнее работать и меньше опасности наделать шум. У окна караулит Шлемка Гуменник — славный 18-ти летний парнишка из Белостока. И вдруг, в самом разгаре работ, раздается испуганный крик Шлемки — ?Идут! Идут! Ребята, берегитесь!?

    — Я шаром скатываюсь вниз — с чердака на печку, с печки на пол так ловко и так быстро, что сам удивился. И все-таки недостаточно ловко и недостаточно быстро, потому что, когда я уже был около окошка, которое служило нам сообщением из кухни в общую, возле меня стоял солдат с направленным на меня штыком. Солдаты ворвались в наш барак сразу через все двери. Как мы потом узнали, тюремная администрация хорошо подготовила нападение и была уверена, что застанет нас врасплох. Все наружные двери — нашего внутреннего двора и нашего барака — хотя и были заперты на висячие замки, но замки были открыты — оставалось их лишь вынуть из скобок, что можно было сделать в одно мгновение и без всякого шума. Но молодец Шлемка, все-таки, успел предупредить! Все мы успели выскочить из подкопа и с чердака, так что никого ?на месте преступления? солдаты и надзиратели не застали. Им оставалось лишь переписать тех, кто в момент их вторжения в кухню в ней находился и не успел проскочить через окошко в соседнюю общую камеру. Таких оказалось семеро — в их числе и я.

    Позднее мы узнали во всех подробностях, что явилось причиной нашего провала. Разумеется, среди заключенных оказался предатель — один из ?черных галок?. Тогда мы не обратили внимания на то, что накануне нашего ?провала? его вызвали из тюремной конторы ?с вещами? из общей нашей камеры. Оказывается, его переместили в другой барак, подальше от нас, и даже посадили в одиночную камеру, чтобы оградить от возможной мести с нашей стороны.

    В тюрьме ничто так не карается и не наказывается арестантами, как предательство — с точки зрения арестантской морали это самое ужасное преступление и наказание за него может быть лишь одно: смерть! Причем любопытно, что мстителями сплошь и рядом, являются не те, кто от этого предательства пострадал, а его товарищи, которые в этом предательстве сами нисколько не были заинтересованы. На арестантском языке имеется для предателей даже специальное название: ?лягавые? или ?суки?.

    Назвать другого ?сукой? — самое большое оскорбление, за ним немедленно следует кулачная расправа. Что побудило ?черную галку? сделаться ?сукой?, не знаю — быть может, страх, что в случае побега и он может пострадать, быть может, им руководило желание выслужиться перед тюремной администрацией и получить от нее какие-нибудь льготы. Во всяком случае, расчет его оказался ошибочным. Во-первых, он был отставлен от партии, когда она, наконец, была составлена и отправлена по Лене в Якутск, и должен был задержаться в Александровском, а, во-вторых, — и это гораздо важнее, — вся Александровская тюрьма узнала о его предательстве и, вероятно, кончил он плохо — тюрьма таких вещей никогда не прощает. У нее своя мораль — и очень крепкая.

    Я потом часто думал, что провал нашего подкопа был, в сущности говоря, большим благодеянием и для нас самих. Во-первых, я не уверен, что нас часовые не перестреляли бы, как кроликов, когда мы вылезли бы из нашего подкопа, а, во-вторых, мало вероятия, что нам благополучно удалось бы выбраться из леса, попасть на железную дорогу и выехать из Сибири. Такого рода вещи возможны только при оказании помощи извне, а у нас ее совершенно не было... Вся эта затея была задумана довольно легкомысленно и сейчас я даже не понимаю, как мог в ней принять такое активное участие. Одно оправдание: был молод!..

    Как я уже сказал, семеро из нас были переписаны, но никто с поличным пойман не был. Тем не менее — преступление было на лицо: подкоп в земле — до самой пали — был обнаружен, пол был взломан, потолок выпилен. Было на лицо преступление, была ?порча казенного имущества?, как мудро говорил официальный протокол, и были... подозреваемые. Явных преступников обнаружить не удалось. Во всяком случае, дело о подкопе началось, официальная бумага поехала в Иркутск — и все это имело свои последствия, о которых речь будет ниже.

    После обнаруженного подкопа наш барак ?завинтили?. В наказание нас на целый день заперли и лишили прогулок. Раньше с утра до вечера, т. е. с утренней до вечерней проверки, мы имели право оставаться во дворе, что было, конечно, гораздо приятнее вонючей и душной камеры. Кроме того, всех лишили права переписки, передач и свиданий — к великому негодованию ?черных галок?, которые страдали совершенно невинно и очень за это на нас злились. Атмосфера поэтому внутри барака сделалась тяжелая.

    Гриша Козлов ?черным галкам?, конечно, тоже не спускал, и были уже случаи кулачных расправ — началось нечто вроде ?гражданской войны? в тюрьме. Это самое страшное, что только в тюрьме можно вообразить. Чтобы найти какой-то выход из безвыходного положения, я предложил товарищам представить тюремной администрации сформулированные требования от имени всего барака. Мы целый вечер обсуждали мое предложение, выработали наши ?требования? и весь барак предложил мне заявить об этих требованиях тюремному начальству.

    На другой же день мы вызвали начальника тюрьмы. Начальником Александровской Пересыльной тюрьмы был в то время Чусов — толстый и добродушный сибиряк, похожий скорее на булочника, чем на начальника страшной тюрьмы. В его добродушии я позднее мог убедиться, так как через девять лет, уже свободным человеком, случайно встретился с ним (после своей третьей ссылки) на вокзале в Иркутске и мы оба с удовольствием вспоминали с ним давно прошедшие времена...

    Но тогда, в 1907 году, я, конечно, не знал этого и вооружился для борьбы с ним, призвав на помощь себе все свое мужество. Наше объяснение с ним произошло очень торжественно. Все мы были вызваны во двор, выстроены в порядке, и Чусов, в сопровождении свиты из тюремных надзирателей, явился перед нами с вопросом, что нам угодно? Я выступил из рядов и заявил, что уполномочен от лица всех товарищей сделать ему заявление. Очень твердым тоном, но во вполне корректных выражениях, я заявил ему, что мы настаиваем на том, чтобы барак наш был опять открыт и чтобы все те права, которыми мы раньше пользовались — право переписки, передач и свиданий　нам были снова предоставлены; дело об обнаруженном подкопе передано судебным властям и потому нет никаких оснований наказывать за подкоп весь барак. Чусов терпеливо выслушал мою речь и затем промямлил, что согласен снова открыть нам двери на двор; кроме того, он добавил, что через три дня вся наша партия будет отправлена в Якутскую область.

    В этой последней новости потонуло всё: мы ждали нашей отправки уже два месяца! Наконец-то! На товарищей сильное впечатление произвел тот решительный и уверенный тон, каким я разговаривал с Чусовым. Мне потом передавали, что даже Гриша Козлов сказал: ?Наконец-то, я услышал, как настоящий социалист-революционер говорит с начальством?. Должен признаться, что этот комплимент был мне очень приятен. И я заметил, что с тех пор Гриша совершенно переменил ко мне отношение. Недоверие исчезло и сменилось простым товарищеским чувством. А я гордился тем, что заставил его переменить отношение к интеллигентам.


14. ВНИЗ ПО ЛЕНЕ. — В ЯКУТСКЕ

    Теперь все отступило на второй план — мы готовились к отправке. Под руководством Гриши мы усиленно сушили черные ржаные сухари, так как нас пугали, что в дороге можем оказаться без хлеба. Путь нам предстоял дальний: сначала двести верст до Лены по так называемой Бурятской или Косой степи, потом на баржах (они назывались здесь ?паузками?) по реке Лене — вплоть до самого Якутска, около 3.000 верст. При лучших обстоятельствах это должно продлиться не меньше месяца.

    Наступил, наконец, и день отправки. Конвой принял нас и рассадил по приготовленным для всей партии примитивным телегам бурят (?братских?, как их здесь называли), которые должны были, в виде натуральной повинности, дать потребное количество подвод с лошадьми. Это были небольшие тележки на двух колесах без какого бы то ни было намека на рессоры, трясло на них немилосердно. Арестанты называли эти тележки ?бурятская беда?, но на них не жаловались, а только смеялись. В конце концов, это было гораздо приятнее, чем сидеть взаперти в душной тюрьме. На каждой такой ?беде? сидело по два-три человека, через одну-две тележки сидел конвойный солдат с ружьем.

    В это время года ?Бурятская степь? еще не выжжена солнцем — волнами ходила под ветром зеленая трава, в которой было множество цветов — главным образом багульник, дикая азалия и желтые лилии! Воздух был упоительный. Наше путешествие походило на увеселительную прогулку. Она продолжалась по степи одну неделю. На ночь мы останавливались в так называемых ?этапках?, деревянных арестантских бараках, обнесенных все той же классической сибирской палью — по вечерам пили у разложенных по двору костров чай и пекли картошку...

    Наконец, приехали в селение Качуг на Лене, где нас уже ожидали деревянные паузки. Это были большие баржи, специально построенные для сплава арестантов — так повелось здесь испокон веков: в Качуге строят паузки, сплавляют на них арестантов — и товары — до Якутска, а в Якутске продают эти паузки на дрова. Внутри паузка устроены в два этажа нары, на носу в низком срубе насыпана земля, где можно разводить костер — там была наша общая кухня.

    И чем особенно был хорош паузок, это своей чистотой — он весь из свежего, золотого леса. В Качуге Лена еще не очень широка — пожалуй, даже немного уже Москва-реки, но постепенно она всё больше и больше расширяется — у самого Якутска ее ширина (с островами) доходит до 12 верст. Она считается одной из самых больших рек мира — четвертой по своим размерам (после Нила, Миссисипи и Амазонки); по сравнению с ней даже наша Волга кажется небольшой рекой.

    Если увеселительной прогулкой можно было назвать наше путешествие на лошадях из Александровской тюрьмы через Бурятскую степь до Качуга, то плавание по самой Лене было еще большим удовольствием. После той ужасной грязи и тесноты, которые были всюду в вагонах и в тюрьмах, через которые мы проходили, плыть по течению реки было приятно и спокойно. Все время можно было оставаться на палубе под открытым небом. Лето здесь было еще в полном разгаре и наши паузки были всегда украшены ветками цветущей черемухи, которую мы ломали на берегу. Река чем дальше, тем становилась шире и привольно несла холодные воды среди скал и нескончаемых лесов из пихты, кедров и лиственницы. Берега были пустынны, селения очень редки — все говорило о диком приволье. Мы долгими часами любовались окрестностями — после холодных стен тюремной одиночки, после душных и грязных арестантских вагонов и после пыльных дорог это плавание по Лене казалось нам восхитительным.

    Вот миновали Бычок, Пьяный Бык (название скал, последняя скала названа так потому, что когда-то о нее разбилась баржа со спиртом) — а там дальше Усть-Кут, Киренск, Витим, за ним Олекминск; за Олекминском на большом протяжении знаменитые ?Столбы? — причудливые, всех форм и размеров скалы в виде каменных высоких башен, часовен, дворцов...

    Наше плавание продолжалось около месяца — мы сделали по Лене не меньше трех тысяч верст. Наконец, мы прибыли на место назначения — в город Якутск.

    Это было уже в первой половине августа (1907 года).

    Когда наши паузки причалили к пристани, на палубу к нам явился местный полицеймейстер Полховской (про которого шла слава, что он был в Белостоке организатором еврейского погрома) и по имеющемуся у него списку объявил, кто в какое селение был назначен на жительство.

    Большинство было оставлено в самом городе — и он разрешил всем сойти на берег. Но в этом списке не были упомянуты семь ?преступников?, переписанных в Александровской тюрьме и привлеченных по обвинению в устройстве подкопа и... ?порче казенного имущества?.

    Как мы позднее узнали, с этим вышло недоразумение, характерное для порядков того времени. Из Иркутска по нашему делу выехал в Александровское следователь, который должен был на месте опросить всех семерых переписанных и произвести следствие. Неизвестно почему, он на один день опоздал и явился в Александровскую тюрьму, когда наша партия была уже отправлена. И хотя в тех краях в то время был уже телеграф, никакой телеграммы нам вдогонку послано не было, а было лишь сообщено о нас в Якутск, куда мы прибыли на месяц позднее и где с нас должны были снять допрос, а, может быть, и арестовать. Последнее было всего вероятнее. Полховской так об этом нам и сказал. Прочитав всем назначение, он заявил:

    ?У меня, кроме того, имеется список семи человек (он при этом прочитал наши фамилии), против которых возбуждено новое дело о подкопе в Александровской тюрьме и которых, собственно говоря, я должен был бы отправить сейчас в Якутскую тюрьму. Но я надеюсь, что они сами ко мне завтра явятся на допрос?.

    Мы все промолчали, а он, очевидно, принял наше молчание за согласие, и тут же распорядился нас, вместе со всеми, выпустить свободными на берег.

    Это с его стороны было ошибкой, которой мы не замедлили воспользоваться. Перед нами вставала неизбежная перспектива подвергнуться допросу, быть может, быть снова арестованными и даже немедленно быть отправленными обратно в Александровскую тюрьму или в Иркутск, где производилось следствие по этому делу. Это нам, разумеется, не улыбалось. С другой стороны, мы считали себя свободными от каких бы то ни было обязательств — никаких обещаний никому мы не давали!

    Мы устроили военный совет: что делать? И после очень короткого обсуждения — без всяких споров — единогласно постановили: немедленно бежать!

    Если читатель взглянет на карту (а без этого он, пожалуй, не поймет всего последующего!), то он увидит, что Якутск находится далеко к северу от железной дороги, которая проходит через Иркутск. Он убедится также из этой карты в том, что единственным средством сообщения Якутска с железной дорогой (на юг от него) является река Лена.

    На север можно попасть только к Ледовитому океану, к белым медведям, а на восток и запад бежать некуда, так как там нет жилых мест, и сам Якутск окружен непроходимыми и необъятными лесами (сибирская тайга!) и болотами. Значит, нам, во что бы то ни стало надо вернуться по Лене — другого пути к свободе нет.

    В самом Якутске жило немалое количество бывших политических ссыльных (или, как они здесь назывались по-старинному — ?государственные ссыльные?), наших товарищей. Некоторые из них занимали видное положение в городе — среди них были управляющие крупными торговыми предприятиями, капитаны пароходов, редактора газет, учителя. Были среди них и члены нашей партии. Они с радостью вызвались нам помочь.

    Выработанный нами с их помощью план заключался в следующем. Мы должны немедленно скрыться из города и некоторое время выждать в окрестностях его, пока не прекратятся поиски. И уже затем, когда администрация Якутска убедится, что мы скрылись, мы вернемся в город и, спрятавшись с помощью товарищей на пароходах, выедем по Лене к железной дороге и вернемся в Россию. План этот облегчался тем, что на пароходах служило много ссыльных, и само пароходное начальство, среди которого тоже были наши товарищи, сочувствовало ссыльным и охотно помогало им бежать из ссылки.

    Так мы и сделали. Товарищи достали нам хорошую летнюю палатку, оставшуюся от знаменитой полярной экспедиции барона Толля в 1902 году, снабдили нас хлебом и провизией и мы на другой же день утром вышли из города и верстах в десяти-пятнадцати от Якутска, в густом лесу, раскинули свой лагерь, в котором все семеро и поселились.

    Полицеймейстер Полховской напрасно нас прождал весь этот день у себя. Здесь, в лесу, мы преблагополучно прожили десять дней — если не считать того, что однажды все чуть не отравились собранными грибами и вповалку провалялись один день с утра до ночи.

    Но молодые желудки справились с этим. Несколько раз нас посетил товарищ из города — Яков Иванович Мурашко, ссыльный белорус из Минска, наш товарищ но партии, высокий здоровенный блондин с голубыми, как у ребенка, глазами. Он со смехом рассказал нам о той тревоге, которая поднялась у якутской администрации в связи с нашим исчезновением. Губернатор обвинял полицеймейстера, полицеймейстер оправдывался тем, что не имел никаких инструкций от губернатора.

    Губернатором был тогда знаменитый Иван Иванович Крафт, дослужившийся до своего высокого поста из простых почтальонов — человек очень самолюбивый, своенравный и не без дарований. Побегов из Якутска было много и раньше, но никогда не было еще такого случая, чтобы бежали сразу семеро! Он был убежден, что кого-нибудь из семерых обязательно поймает — и разослал в разные концы полицейских — в Олекминск, в Алданское и даже в Вилюйск. Особенно он негодовал на меня. Оказывается, местные влиятельные купцы еще до моего прибытия в Якутск хлопотали обо мне (они имели письма от моего отца!) и губернатор милостиво разрешил мне остаться в городе — я об этом ничего не знал. Теперь у него было убеждение, что я его обманул! Кроме того, он не без основания считал меня руководителем всего побега. Поймать кого-нибудь из нас — и в особенности, конечно, меня — было для него вопросом самолюбия.

    Через десять дней Мурашко принес весть, что мы можем вернуться в город и что на отходящем вверх по Лене пароходе всё готово, чтобы нас принять. Поздно вечером мы вышли из нашего лагеря и всю ночь провели близ города в кустах. Было очень холодно и мы согревались спиртом и колбасой — хлеба не было. Впервые в жизни я попробовал здесь чистый спирт — в 96 градусов! Среди сибирских арестантов только он и признается — 40 градусная обыкновенная казенная водка считается ими слишком ?сладкой?. Пить спирт надо умеючи — надо проглотить и сейчас же закрыть рот, так как спирт быстро испаряется и может захватить дыхание. Один из товарищей не знал этого — и мы насилу его отходили: испугались, что он задохнется. Когда глотаешь спирт, кажется, будто глотаешь огонь!

    На рассвете мы все пробрались в дом к старому ссыльному — Василию Елисеевичу Гориновичу, служащему большой торговой фирмы Громовых (?Анна Ивановна Громова и сыновья?) — он был в свое время членом партии Народной Воли.

    Он был дружески связан с капитаном парохода (тоже бывшим членом Народной Воли), который на другой день отходил из Якутска. Они приготовили на пароходе места для всех нас семерых. Но пароход отходил днем и благодаря нашему побегу у всех отъезжающих теперь строго проверяли паспорта, внимательно наблюдая за посадкой на пароход. Как быть? Как на глазах полиции пройти через пристань и сесть незаметно на пароход? Надо было перехитрить наших ищеек — и нам это удалось.

    Найдены были большие три корзины, в них мы поместили троих из беглецов, навесив на корзины замки и перевязав корзины, как следует, веревками. Троих мы переодели в рабочее платье, намазали им руки и лица грязью и углем, чтобы они больше походили на чернорабочих и грузчиков и заставили их, вместе с матросами, грузить на пароход бочки с соленой рыбой, которая шла на золотые прииска в Бодайбо. Корзины с живым грузом были благополучно погружены на трюм парохода, наши ?грузчики?, не возбуждая внимания присутствовавшей при погрузке парохода полиции, спокойно перешли на пароход.

    Я оставался последним — таково было условие, которое я поставил товарищам: я хотел убедиться, что посадка всех на пароход прошла удачно. Только после этого я должен был в четвертой корзине попасть на пароход, но здесь возникло неожиданное препятствие: больше не было в распоряжении корзины, которая подошла бы под мой рост и я напрасно свертывался в клубок, чтобы забраться в те корзины, которые еще у нас были. А между тем пароход уже подавал последние гудки, должен был через полчаса уйти и больше не мог дожидаться. Переодеться рабочим мне было трудно, так как я своим внешним видом не подходил для этого и, кроме того, по своей близорукости не мог расстаться с очками.

    Пароход загудел в последний раз и отошел от пристани — все шестеро товарищей уехали. Уже через несколько лет я узнал, что все шестеро выбрались из Якутской области благополучно — только один из них (по фамилии Мессих, член Бунда, приказчик) умер в Иркутске от воспаления легких. Одного из них, московского студента Михаила Головина, я встретил через два года в Париже. Судьбы остальных я не знаю.

    Что делать? Решение у меня созрело быстро. Если не удалось проехать Леной, поеду на восток, в Охотск (взгляните опять на карту!), оттуда в Америку или Японию... Трудно? Нельзя? Пустяки — смелым Бог владеет! Мой неожиданный план, родившийся, надо сказать, внезапно у меня самого, увлек Мурашко. Он был приговорен к административной ссылке в Якутск всего лишь на три года, из которых два года уже отбыл. Еще один год — и он будет совершенно свободным человеком.

    Но мой авантюристический план его так увлек, что он вдруг заявил, что поедет со мной. Гориневич сначала отнесся к моему плану с улыбкой, но потом и сам им увлекся, когда я ему сказал, что могу отправиться на восток, через тайгу, к Охотскому морю, в качестве золотопромышленника, для производства разведок. Я рассказал ему, что в ?Крестах? я как раз прочитал два увесистых тома по геологии профессора Неймайра ?История земли? и кое-что в геологии понимаю — во всяком случае, достаточно, чтобы искать золото...

    Он рассмеялся, но сел за приготовление мне и Якову Мурашко документов. Паспорт у меня был (я благополучно провез его от самого Петербурга, пряча его под стелькой башмака) — на имя какого-то эстонца лютеранского вероисповедания, Фридриха Басра. На это имя он приготовил доверенность от какой-то несуществующей московской золотопромышленной компании, засвидетельствованную у несуществующего нотариуса — с полномочиями на производство поисков золота. В этой доверенности я именовался ?горным инженером?. Для Мурашко Горинович изготовил паспорт, произведя его в ?горного штейгера?, но дав ему такую простую фамилию, как Василий Яковлевич Сидоров (на что Мурашко даже обиделся!). Горинович умел делать и печати, так что наши документы были хоть куда!

    Он и сам увлекся нашей экспедицией, хотя, по совести говоря, шансов на успех у нас было мало. Закупил нам все необходимое, белье, непромокаемые плащи, припасы, котелки и медный чайник — вплоть до оружия: мне прекрасную двухстволку немецкой работы (Зауера), а Мурашке — берданку, переделанную в дробовое ружье.

    Деньги я добыл у Митрофана Васильевича Пихтина, главного доверенного и главы торгового дома братьев Громовых (одного из Громовых, Иннокентия Ивановича, я знал, когда он еще бывал в нашем доме в Москве студентом московского университета).

    Пихтин был приятелем моего отца и имел от него инструкции. Для встречи со мной он сам пришел на квартиру к Гориновичу. Без его помощи, конечно, я бы ничего не мог сделать. От Пихтина я получил тогда 500 рублей. Интересная между прочим подробность. Когда мы очутились в Якутске, со мной было около 300 рублей, всунутые мне отцом в последнюю минуту на петербургском вокзале, которые я благополучно провез вместе с паспортом. Двести рублей из них я передал своим шестерым товарищам, когда они садились на пароход, как товарищескую помощь.

    А через несколько лет, когда я добрался уже до Парижа, я услышал, что, оказывается, после нашего побега в Якутске ходили слухи: ?Помните Зензинова? Ведь вот какие люди бывают! У него на руках были большие партийные деньги специально для организации побегов — и он все их присвоил себе. С ними и убежал?. Это, конечно, мимоходом...

    Вся наша с Мурашкой экспедиция за золотом к Охотску однажды чуть было не провалилась из-за пустяка. Перед самым отъездом я решил сходить в баню. Дождался вечера и отправился. Помылся знатно, оделся, открываю дверь, чтобы идти домой (т. е. к Гориновичу), и вдруг через щель вижу в коридоре... полицеймейстера Полховского!

    Он, оказывается, тоже пришел мыться в эту баню. Еще немного — и я столкнулся бы с ним нос к носу! Мне, конечно, оставалось лишь осторожно прикрыть дверь и выждать, когда полицеймейстер скроется...

    Мы с Гориновичем потом много смеялись над этим за вечерним чаем, но не думаю, чтобы у нас на душе тогда было спокойно.


15. ЧЕРЕЗ ТАЙГУ В ОХОТСК. — В ОХОТСКЕ

    Когда я теперь вспоминаю о своем путешествии через тайгу в Охотск, то прихожу к заключению, что, пожалуй, в моей богатой приключениями жизни это была самая интересная глава. Кто из нас в детстве не увлекался повестями Майи-Рида, Густава Эмара и Фенимора Купера, кто не мечтал о возможности путешествовать среди необозримых диких лесов, полей и пустынь, ночевать у костра, добывать себе пищу ружьем, открывать новые неизвестные земли — навстречу опасностям и приключениям разного рода?

    Как бы ни был мальчик физически тщедушен и слаб, каким бы образцом умеренности, аккуратности и послушания он ни вырос, где то, на дне его души, обязательно живет героическая мечта о путешествиях в дебрях Америки, в Центральной Африке, о приключениях со львами и медведями. Какой мальчик не играл в индейцев и не мечтал убежать в Америку? И кто из нас не увлекался описаниями путешествий в дикие страны? Здесь, в Америке, каждый порядочный американский мальчик тоже прошел через так называемое ?завоевание или освоение Запада?, знает об экспедиции Льюиса и Кларка через Скалистые Горы, а Кит Карсон и Даниель Бун считаются национальными американскими героями не только у мальчиков. В этом нет ни малейшего преувеличения — мое утверждение каждый из читателей может проверить, спросив знакомых американцев в возрасте от 8 до 12 лет. Впрочем, литературой о героическом завоевании американскими пионерами Запада сейчас продолжают увлекаться и взрослые американцы. Скажу по секрету, что и я люблю эту литературу до сих пор — чтение старой книги с описанием какого-нибудь путешествия на Западе мой любимый отдых...

    Путешествие в стиле Фенимора Купера мне теперь и предстояло. Тут опять не обойдешься без географической карты. Если читатель взглянет на нее, он увидит, что прямо на восток от Якутска лежит Охотское море и Охотск. Приблизительное расстояние между Якутском и Охотском 1.500 верст. Но между этими двумя пунктами нет никаких селений — тайга и болото. Считается, что их соединяет ?почтовый тракт?. Но в действительности это не так — никакого ?тракта?, т. е. дороги между Якутском и Охотском не существует.

    Лет сто тому назад, когда еще существовала знаменитая Российско-Американская Компания, собиравшая меха на Камчатке и в существовавших еще тогда русских владениях на Аляске и Алеутских островах, дорога между Охотском и Якутском, действительно, была проложена. Эта Российско-Американская Компания сыграла в свое время большую роль в жизни далекой окраины и Аляски. Богатое товарищество на паях, одним из главных пайщиков которого был не больше, не меньше, как император Александр I, было здесь настоящим государством в государстве (интересно, между прочим, вспомнить, что поэт Рылеев, один из знаменитых декабристов, был в Петербурге секретарем этой Компании).

    Эта Российско-Американская Компания на бумаге управлялась из Петербурга, а на деле была здесь совершенно самостоятельной, что нисколько не удивительно, так как находилась на краю света, а сношения с Петербургом были очень редки, трудны и медленны. Что же касается территории, которой Российско-Американская Компания управляла, то она была больше любого европейского государства. Сокровища этого края неисчерпаемы.

    О золоте Аляски тогда еще никто не знал, огромные рыбные богатства были только слегка затронуты и шли на пропитание местного очень малочисленного населения. Единственным доступным тогда богатством этого огромного края — Камчатки, Аляски, Командорских и Алеутских островов — были меха: соболь, бобер и котик. Но этого богатства здесь было столько, что Российско-Американская Компания не боялась никаких расходов по доставке мехов в Петербург. И главным путем, которым эти меха доставлялись в Сибирь, а из Сибири в Петербург, был этот Охотско-Якутский тракт: из Аляски, с Алеутских островов и с Камчатки меха шли на судах в Охотск, оттуда — сушей в Якутск, из Якутска по Лене в Иркутск, оттуда через всю Сибирь и через Урал в Россию, в Петербург...

    И так велико было это богатство, такие высокие сорта мехов были здесь, что добытое добро окупало с огромной прибылью все расходы по транспорту. Российско-Американская Компания могла даже позволить себе такую роскошь, как проведение через дремучую сибирскую тайгу и через болота дороги на протяжении 1.500 верст!

    Но все это было очень давно, больше ста лет тому назад. Российско-Американская Компания давно исчезла, Аляска (ее территория в два с половиной раза больше Франции!) в 1867 году за семь миллионов двести тысяч долларов (т. е. почти даром!) продана Россией Соединенным Штатам — и жизнь отсюда ушла...

    Тайга и болота снова все поглотили. От ?тракта? между Охотском и Якутском осталось теперь одно воспоминание. Правда, зимой более или менее правильное сообщение между Охотском и Якутском еще поддерживается на оленях и собаках для грузов, приходящих в Якутский край морем — на севере на санях можно проехать всюду. Но летом Охотск почти совершенно оторван от Якутска — лишь один раз в полтора-два месяца проезжает с почтовыми сумами верхом казак с казенными бумагами; в дороге он бывает не меньше месяца, так как ехать приходится дикими пустынными местами, без какого-либо подобия дороги.

    Всё это мне было известно — именно это и толкнуло меня на мысль двинуться в направлении на Охотск. Ну кому, в самом деле, придет в голову дикая идея искать меня в этих дремучих дебрях? Ко всему этому надо еще добавить, что всё это происходило в 1907 году (в августе), когда телеграф существовал лишь в одном Якутске, где и кончался. Телеграфного сообщения между Якутском и Охотском не существовало, что же касается беспроволочного телеграфа (радио), то в 1907 году о нем никто еще не имел никакого представления. Стоит, казалось мне, благополучно выбраться из Якутска, двинуться на восток и затеряться в дремучей тайге — и ни один черт меня там не найдет!

    Наш отъезд из Якутска был облегчен тем обстоятельством, что М. В. Пихтин предложил воспользоваться маленьким пароходом фирмы Громовых, который как раз в это время отходил из Якутска для обследования притока Лены — Алдана и притока Алдана — реки Май, с коммерческими целями, дабы установить, являются ли эти реки судоходными. Название этого парохода было ?Сынок?.

    Капитаном его был средних лет, похожий на медведя, широкоплечий и неуклюжий сибиряк, который, как выяснилось, очень сочувствовал партии социалистов-революционеров. Пихтин посвятил его в наш секрет — и он с восторгом взялся выполнить данное ему поручение: вывезти нас из Якутска и доставить до селения Алданского, на реке Алдан. С вечера мы забрались с Мурашко-Сидоровым на пароход и ночью, даже без обычного в таких случаях пароходного гудка, покинули Якутск. Сначала мы спустились по широкой Лене — против Якутска эта река имеет (правда, с островами) до 10-12 верст ширины! — верст на 80-100, затем круто повернули направо по реке Алдану, против течения.

    Наше путешествие до селения Алданского продолжалось около десяти дней. Все время стояла чудесная погода, и мы днем сидели с капитаном в его рубке на палубе, осматривая проплывавшие мимо берега в его большой бинокль. Все время матросы измеряли глубину реки. На ночь останавливались на якорь. Берега были пустынные, поросшие густым лесом и дикой малиной. Несколько раз мы видели на берегу одинокие дома — якутские юрты. Но когда мы высаживались на берег, каждый раз оказывалось, что в доме никого нет — женщины и дети убегали в лес, боясь незнакомых русских.

    Только один раз мы застали в доме древнего старика, который на все наши вопросы (наш капитан говорил — или, как здесь выражались, ?слышал? по-якутски) бессмысленно кивал головой: он либо выжил из ума, либо был глух. Но однажды наш пароход посетили несколько молодых якутов. Тут я впервые встретился с ними. Это были совершеннейшие дикари. Они обошли весь пароход, изучая и осматривая всякую вещь, щупая всё руками. В особенный восторг их привело большое зеркало в каюте капитана. Я не мог удержаться от смеха, наблюдая, какие рожи и гримасы они строили перед ним, любуясь своими изображениями! Вероятно, так же вели себя дикари Полинезии, посетив 130 лет тому назад корабль знаменитого мореплавателя Кука.

    Мы и сами чувствовали себя мореплавателями, открывающими новые земли, или, по меньшей мере, африканскими путешественниками, подобными Стэнли и Ливингстону. Чем же это была не экспедиция? В нашем распоряжении был целый пароход, мы плыли в неизвестных местах и даже карты у нас не было. Впрочем, львов в этих пустынных и диких местах не встречали, зато медведей здесь было сколько угодно. Чтобы быть правдивым, должен признаться, что мы и их не видели, сколько ни смотрели на берега в бинокль.

    Селение Алданское только по названию было ?селением? — в действительности здесь был всего лишь один дом на левом берегу, который назывался ?почтовой станцией?. Здесь кончалась почтовая дорога от Якутска — расстояние около 500 верст. Здесь же мы расстались с нашим гостеприимным капитаном и его пароходом. Но перед отъездом он нам помог найти проводника для нашего дальнейшего путешествия и сговориться с ним. Таким проводником оказался старый якут с длинным морщинистым лицом, говоривший на ломаном русском языке. Я прозвал его ?Менелаем?, так как своим лицом он мне напомнил одного актера из оперетки ?Прекрасная Елена?, которую я когда-то видел... во Флоренции.

    Это была настоящая экспедиция! Впереди ехал ?Менелай? верхом на лошади и вел на поводу двух лошадей с вьюками, т. е. с так называемыми ?ширеными ящиками?, специально изготовляемыми для этого (два деревянных узких ящика, обшитые кожей и подвешиваемые с обоих боков лошади). За ним ехал Мурашко с одной лошадью на поводу, тоже с грузом. Я сзади замыкал шествие, у меня была запасная лошадь уже без всякого груза: я был начальник — ?тойон?, как меня называл Менелай

    (т. е. начальник, хозяин, по-якутски). Каждый из нас был вооружен ружьем: у Менелая за плечами было его жалкое ружье, перевязанное веревочками и ремешками (чуть ли не кремневое), у Мурашко — его дробовая берданка, у меня — немецкая двустволка.

    Но сначала я еще должен сказать, как мы переправились через Алдан. После того как мы закончили переговоры с проводником, капитан увел свой пароход вниз по Алдану, а мы остались переночевать на станции в ожидании всех семи лошадей. Когда лошади были приведены, началась переправа. К моему большому удивлению, лошадей погнали прямо в реку. Алдан в этом месте довольно широк — думаю, метров 400-500. Лошади упирались и старались выйти из воды на берег — их гнали криками, палками и камнями. Они поняли, наконец, чего от них требовали — и поплыли наперерез течению на другой берег. За ними поплыли и мы. В нашем распоряжении была большая долбленая, в виде корыта, круглая лодка из большого тополя. Именно такими представлял я себе лодки могикан, команчей и апахов, в которых индейцы, герои моего детства, плавали по Гудзону и на озере Гурон. Но лодка эта; оказалась такой шаткой и вертлявой, что чуть не перевернулась, когда я и Мурашко в нее забрались. — ?Не дыши!? — строго сказал мне Менелай. И мы с Мурашко, действительно, почти не дышали — были ни живы, ни мертвы, пока не перебрались через быструю реку. Это было первое наше испытание, за которым каждый день шли новые.

    К сожалению, у меня нет места, чтобы подробно описать это путешествие через тайгу, как оно того заслуживает и как мне бы это хотелось. И это тем более, что у меня даже сохранился подробный дневник, который я в пути вел и в котором, при свете костра, записывал каждый вечер все наши приключения за день. Правда, этот дневник остался в Париже, но я как раз не очень давно его там с интересом перечитывал и многое из него помню. Да этого путешествия и нельзя забыть — настолько всё оно, от начала до конца, было необыкновенным.

    Сначала мы ехали тропинкой, которая извивалась среди густого леса, пересекала болота, шла по камням и между небольших скал. Часто она совершенно исчезала, и я удивлялся, как наш Менелай (мы его звали ?огоннёр?, что по-якутски значит — старик) снова ее находил в этих диких местах. Иногда можно было лишь догадаться, что мы не теряем ее из вида, потом становилось ясно, что наш проводник ведет нас, не столько зная дорогу, которой, по существу, вовсе и не существовало, сколько угадывая ее каким-то чутьем. Так можно идти только по компасу — если бы он у него был! Очевидно, он руководился солнцем, ветром и еще какими-то ему одному известными признаками и приметами.

    Мы ночевали всегда у воды, у какой-нибудь речки или ручейка; с вечера разводили большой костер, который к утру выгорал. Спали около огня, прижавшись с Мурашко друг к другу спиной и укрывшись одним одеялом.

    Под головами у нас были подушки от седел, как и полагается во всех классических путешествиях по диким местам. По большей части за все время нашего путешествия шел дождь. Мы были в пути в этой тайге около месяца, из него я насчитал не меньше двадцати дождливых дней. Под конец путешествия начало становиться по ночам холодно, и утром мы замечали, что оставшаяся с вечера вода в котелке для чая замерзала, трава была покрыта инеем — было уже начало сентября. Все ночи в пути мы проводили под открытым небом, у нас не было даже палатки — но удивительно, что физически мы чувствовали себя превосходно: ни разу не схватили даже насморка!

    Прав Гончаров, который, в сентябре 1854 года, проделав в таких же условиях этот путь — от Охотского моря в Якутск, говорил о климате Якутской области: ?Здесь замерзнуть можно, а простудиться трудно?... Днем, в редкие солнечные дни, нас немилосердно кусали комары, мошки и другой гнус. А о том, сколько было этого гнуса, можно судить по тому, что наши белые лошади (якутские лошади по большей части белой масти) казались всегда серыми — так густо они были покрыты комарами; и если проведешь ладонью по лошади, ладонь делалась сейчас же красной от крови раздавленных комаров. Всадник с лошадью ехал как бы в облаке из этого гнуса. Лошади покорялись своей участи и брели, опустив вниз голову и лишь обмахиваясь хвостами. Мы спасались от комаров сетками, закрывавшими, как чехлы, наши головы.

    От дождей все реки — а их пересекать пришлось бесчисленное множество — раздулись. У некоторых мы должны были пережидать один-два дня, чтобы вода спала. Помню такой эпизод. Мы подъехали к широко разлившейся бурной реке — помню ее звучное имя: Джаргатталах. Наш проводник решительно отказался переходить ее в брод. ?Я человек старый, — заявил он, — воды боюсь?.

    — И отправился искать брода вверх по течению. Не знаю какая муха меня укусила — мне не хотелось делать дальнего обхода. ?Что мы, не эсеры разве?? — воскликнул я и легкомысленно направил свою лошадь в реку. Мурашко двинулся за мной. Я знал, что не надо слишком пристально смотреть на воду — может закружиться голова. Знал также, что надо лошадь держать всегда против течения и переправляться через реку вверх по течению, а не вниз — иначе вода может забить лошадь, умчать ее вниз и тогда лошадь перестает сопротивляться и отдается течению...

    С ужасом я скоро почувствовал, что ноги лошади не достают больше каменистого дна — она поплыла. Я делал все доступное в моих силах, чтобы голова лошади была направлена вверх по течению, но вода уже залила седло. Криками и ударами я подбодрял лошадь, слышал среди шума воды, как сзади меня кричал Мурашко. Это был жуткий момент. Но, видно, наш час еще не пришел! После долгого барахтанья в воде и напряженных усилий лошади — я чувствовал ногами, как напрягалось все тело лошади — передние ноги лошади коснулись дна. Мы были спасены! Но мы были мокры до последней нитки. К счастью, день был жаркий, солнечный. Здесь же, на речных камнях, мы разделись до нага и расстелили на горячем берегу белье для просушки. Часа через два к нам присоединился наш огоннёр, неодобрительно качая головой. Он благоразумно перебрался через найденный им вверху брод.

    Реки и речки, густой кустарник, через который трудно продраться и ветви которого хлещут по лицу, болота, тянущиеся по несколько верст, причем кажется, что бредешь по какому-то бесконечному озеру. Выжженные леса, камни, ущелья, скалы. Всего неприятнее были кочки! Огромные пространства покрыты высокими кочками, по которым лошадь перебирается, как слон в цирке по бочкам — это очень опасный путь, потому что, сорвавшись, лошадь может сломать себе ногу. Сколько раз мы падали — иногда прямо в воду, сколько раз ударялись в густом лесу коленами о деревья — физиономии наши распухли от комаров и ветвей, через которые приходилось продираться и которые немилосердно хлестали нас.

    Но никогда за всю дорогу мы не падали духом. Это путешествие было так интересно! Какие чудесные картины мы видели: то это были небольшие горные перевалы и живописные ущелья, то необозримые поля, покрытые густыми кустами пахучего багульника, то нависшие над головами скалы, поросшие желтым, рыжим, красным мхом.

    Лес по преимуществу состоял из лиственницы — этого универсального сибирского дерева, которое так чудесно горит, попадались группы высоких тополей в лощинах, осина, на горных кряжах — карликовые кедры с созревающими шишками, из которых мы выколупливали орехи, изредка встречалась и береза. Осень приближалась с каждым днем — и раскраска деревьев становилась всё ярче: лес из зеленого становился пестрым — желтым, красным, малиновым, золотым.

    Меня спросят: а как же вы питались? На это я отвечу, что никогда в жизни не было у меня такого изысканного стола, как за этот месяц путешествия по тайге. Для охотника это был настоящий рай! Куропатки, рябчики, утки, тетерева-глухари... И всё это в неограниченных количествах.

    Утками мы пренебрегали (их трудно потом доставать из воды), куропаток презирали (их было слишком много и они скоро надоели — да и глупая птица: слишком маленькая!), на рябчиков не хотелось тратить много времени, потому что они очень ловко прятались — прижмется неподвижно к сучку, смотришь на него и не видишь. А главной нашей пищей были тетерева-глухари, которые в России считаются редкой, почти заповедной птицей и которую там можно найти лишь в северных лесах.

    Здесь же ее было сколько угодно! Наше путешествие продолжалось от середины августа до середины сентября. В это время уже поднимаются на крыльях глухариные выводки — и молодые глухари были теперь размерами с молодого индюка. Мясо их — необыкновенной нежности и сочности, а главное — добыть молодого глухаря ничего не стоит. Они в это время держатся еще выводками по 5-6-8 штук. Испуганный лошадью выводок со страшным шумом поднимается, но летит недалеко и рассаживается по невысоким деревьям, четко вырисовываясь темными и тяжелыми силуэтами на небе. Выстрелишь в одного, свалишь с дерева, остальные перелетают немного подальше и опять рассаживаются по деревьям и ждут второго выстрела. Так мне удавалось убивать до трех из одного выводка — одного глухаря за другим. Птица глупая, неопытная. Добывать птицу для пропитания лежало на моей обязанности — ружье у меня было хорошее. Несколько раз я убивал глухарей даже с седла. Добычу мы ели всегда вареной — вареная кухня проще; жареные глухари были бы гораздо вкуснее.

    Однажды во время охоты я понял, какими глухими местами мы шли. Немного в стороне от нас поднялся выводок. Я, не торопясь, слез с лошади, привязал ее к дереву (по обыкновению, я ехал последним в нашем караване) и пошел по направлению к улетевшему выводку. Убил одного глухаря, повесил его на сук, чтобы было легче потом найти, убил второго. Увлекшись, пошел за улетевшими птицами дальше.

    Сколько времени шел и сколько прошел, не помню — в охотничьем азарте этого не замечаешь. Решил повернуть обратно. Кричу, никто не отвечает. Выстрелил два раза подряд — молчание. Стараюсь припомнить пройденные места — не узнаю. Где-то здесь, в пылу преследования, я сбросил свою куртку — не могу ее найти. Ищу своих убитых глухарей, которых нарочно подвесил повыше, чтобы найти — что за чудеса, нет и их! Кругом мертвая тишина. Признаться, я испугался!

    Сел на кочку, стараюсь успокоиться, придти в себя. В висках стучит кровь, в глазах плывут красные круги. Напрягаю всю волю, стараюсь припомнить, где было солнце, как падали тени, присматриваюсь, с какой стороны на деревьях растет мох. Медленно иду по раз принятому направлению. Проходят десять минут, пятнадцать, полчаса. Время от времени стреляю из ружья — каждый раз два выстрела подряд: сигнал тревоги. И, наконец, далеко, далеко слышу ответный выстрел. А через десять минут — и крики. Они тоже за меня испугались. В азарте преследования я прошел, вероятно, несколько верст — и только теперь понял, как это было опасно. Потерять направление (о какой дороге тут могла быть речь?) было очень легко — а отбиться от товарищей в сибирской тайге означает верную смерть. Таких вещей я больше не повторял.

    Очень часто наш путь пересекали медвежьи следы — некоторые из них были совсем свежие. Немало среди них было довольно-таки серьезного размера. Но ни одного медведя мы за всю дорогу не встретили. Наш старик-проводник был человек опытный. К каждой из наших семи лошадей он подвязал по большому колокольчику, а к своей лошади — настоящий колокол; таких размеров, что мы над ним смеялись.

    И когда наш караван был в пути, по лесу стоял настоящий трезвон. Оказывается, эти меры были им приняты специально против медведей — предупреждать их о нашем приближении. Заслышав издали этот трезвон, медведи убегали. Сами они на людей здесь никогда не бросаются, если не бывают ранены. Якуты медведей боятся и очень их уважают. Зовут их не иначе, как ?дедушка? или ?хозяин? (?эгэ?, ?тойон? — по-якутски). Если якут встретит в лесу медведя, он обращается к нему с вежливой речью. — ?Хозяин, хозяин — мы тебе никакого зла не хотим. Мы тебя очень уважаем — иди своей дорогой, а мы пойдем своей?...

    При этом якут низко кланяется, но не убегает, так как бегство может навести медведя-хозяина на вредные мысли. Обычно медведь в таких случаях поворачивает обратно, но иногда не сразу: он поднимается на задние лапы и, стоя на них, покачивается во время речи якута из стороны в сторону, потом медленно поворачивается и, не спеша, уходит. Но наш Менелай, очевидно, в силу трезвона колоколов и колокольчиков верил больше, чем в свое красноречие и предпочитал непосредственных встреч с ?хозяином? избегать. Вот почему мы ни разу медведей не видели, хотя часто их следы встречали.

    Иногда в пути мы видели остатки дорог, выложенных сгнившей ?гатью?. ?Гать? — это уложенные рядом небольшие бревна или деревья — обычный в старину способ мощения дорог в болотистых местах: в древней Москве первые мостовые были из гати. Я понял, что это и были остатки того знаменитого Охотско-Якутского тракта, который когда-то был проложен здесь Российско-Американской Компанией. Гать давно уже сгнила и заросла травой и деревьями, но. всё еще напоминала о славном прошлом... Удивили меня и Мурашку снежные — или вернее, ледяные — поля, которые мы встретили в долинах некоторых рек, — оказывается, то был вечный лед, он не таял и летом. Север давал себя знать.

    Поразительно, что за всю длинную и долгую дорогу — не меньше тысячи верст и в течение почти одного месяца — мы ехали, как в пустыне. Один раз на горном кряже встретили двух охотников-тунгусов;

    устроили по этому случаю привал и напились вместе чаю.

    Объяснялись с ним через переводчика, каковым был наш старик-проводник: все здешние тунгусы заметно отличаются от якутов — они легче, стройнее, приятнее на вид; все они здесь ведут кочевой образ жизни (оленные тунгусы) и все занимаются охотой (якуты делятся на оседлых и кочевых). Охотились эти тунгусы на ?чубуку? — горных баранов. Они подарили нам большой кусок баранины (вкусной и очень сочной, с острым вкусом дичи), мы их отдарили глухарем (наш хитрый старик отдал им большого старого глухаря, которого я в этот день убил — он поднялся прямо из-под моей лошади). Другая встреча была с молодым казаком, ехавшим с двумя большими кожаными сумами (казенная почта) из Охотска в Якутск; его сопровождали два якута.

    Это был парнишка лет 18-ти, и встрече этой я не был очень рад. Но вреда она нам не принесла. Казаку, конечно, и в голову не могло придти, что, встретившись с нашим караваном, он имеет дело с ?беглыми? и что он мог бы из этой встречи сделать себе карьеру.

    Мы с ним тоже попили вместе чаю — ведь каждая встреча в тайге с человеком целое событие! Не без задней мысли я угостил его стаканом спирта, чтобы у него от встречи с нами осталось приятное воспоминание.

    Держался он с нами очень почтительно, а за спирт долго и горячо благодарил... Третья встреча состоялась уже во второй половине пути и неожиданно для меня и Мурашко, но, вероятно, не для нашего проводника — мы выехали к строившейся большой юрте: там нашли троих строителей-якутов. Переночевали у них.

    Три встречи на протяжении тысячи верст... Посередине нашего пути начались скалистые хребты, извивающиеся во все стороны — знаменитый Джугджур, отроги Яблонового и Станового хребта, занимающего в этой части Сибири несколько (да, несколько!) сотен верст в ширину. Эта часть дороги положительно напоминала Кавказ, который я хорошо знал.

    Я никак не ожидал встретить кавказский пейзаж в сибирской тайге и тундрах. Только всё здесь имело угрюмый и суровый вид. Когда мы перевалили Джугджур, на что ушло несколько дней, характер местности изменился — почва стала более каменистой и появилась сосна. Реки теперь все текли в другом направлении — к морю. И, наконец, с одной вершины мы увидали вдали морскую гладь — это был волнующий момент; мы почувствовали себя победителями! Свободное море — ведь это возможность выбраться из диких и пустынных мест, возможность вернуться к культурной обстановке, к товарищам, друзьям, к любимому делу! И как будто даже лошади подбодрились при виде свободной стихии — с удвоенной энергией мы двинулись дальше.

    Но море было еще далеко — не меньше пяти дней пришлось нам затратить, чтобы добраться до него.

    Только в середине сентября, когда здесь уже наступает холодное время года, оказались мы в Охотске.

    Наш приезд вызвал в Охотске большое волнение. В это маленькое приморское селение обычно никто не приезжает летом из Якутска. Поэтому наше появление вызвало в нем много шума и разговоров. Нас несколько раз останавливали на улице местные жители и с любопытством расспрашивали, кто мы такие, зачем и откуда приехали...

    Не знаю, что представляет из себя Охотск в настоящее время, но тогда, в 1907 году, это был жалкий поселок людей, живших рыбным промыслом. Жителей в нем было, вероятно, не больше двух сотен — уж наверное меньше, чем собак, на которых там ездят зимой и которые каждый вечер начинают свои выматывающие душу концерты.

    Тоска и одиночество в этом селении были ужасающими. Охотск летом совершенно отрезан с запада и только два-три раза (очень нерегулярно) туда заходили пароходы, курсировавшие между Камчаткой и Владивостоком. Телеграфа тогда там не было. Зимой доставленные в Охотск морские грузы перевозились на собаках в Якутск. Тоска и однообразие жизни были такими, что один местный купец мне откровенно говорил: ?Если бы не карты и не водка, мы бы давно все здесь сошли с ума!?

    Понятно поэтому, какой интерес мы должны были вызвать в местных жителях. Поэтому же нам надо было быть очень осторожными и хорошо играть роль золотопромышленников, чтобы ни в ком и ничем на вызвать никаких подозрений.

    Начальником в Охотске тогда был исправник, который одновременно играл роль высшей административной власти, судьи, нотариуса, почтмейстера и, кажется, даже доктора. Это был некто Попов, о котором у местного учителя (мы заехали прямо к нему, и он, предложив нам поселиться у него, был очень доволен такому развлечению!) я успел узнать, что когда-то этот Попов был студентом Московского университета, за некрасивую историю (растрата общественных денег) товарищеским судом был изгнан из университета и предпочел ученой карьере карьеру полицейского, для чего и забрался из Москвы на край света. Узнал я также, что он очень кичился, что был когда-то в университете и любил этим пустить пыль в глаза простодушным охотским жителям. В Охотске он был царь и Бог — жизнь местных граждан всецело зависела от него. Все это мне охотно рассказал учитель Чагин (Николай Михайлович) и я намотал себе на ус.

    Я решил, что надо идти к цели прямо и начал с исправника.

    Проспав после нашей месячной утомительной экспедиции часов пятнадцать и сходив в баню, которую специально для нас истопил учитель, я на другой же день отправился прямо к исправнику и отрекомендовался ему, как горный инженер, приехавший в эти края для производства изысканий месторождений золота.

    — Я считал своим долгом явиться, прежде всего, к представителю власти и познакомиться с ним — тем более, что знал, что встречу в вас вполне интеллигентного человека.

    Мои слова, видимо, произвели на ?представителя власти? наилучшее впечатление.

    Далее я разъяснил ему, что был, будто бы, введен в Якутске в заблуждение неверными сведениями, слишком поздно выехал, задержался вдобавок в дороге и теперь уж, конечно, не могу в сентябре, когда приближается зима, начать свои изыскания. По-видимому, мне придется вместо этого проехать во Владивосток с первой представившейся возможностью — может быть даже через Японию, чтобы на следующий год вернуться в Охотск уже в самом начале весны и тогда начать настоящие работы. Этими словами я хотел подготовить исправника к своему скорому отъезду из Охотска.

    Исправник принял меня как нельзя лучше, был очень любезен и угостил меня даже чаем (что меня потом долго мучило!). Он, видимо, вполне поверил мне и обрадовался свежему и интеллигентному человеку, с которым можно было не только играть в карты и пить водку (одно из главных занятий жителей города Охотска), но и разговаривать на ?интеллигентные? темы.

    Он пригласил меня заходить к нему в гости и небрежным тоном спросил:

    — Конечно, вы имеете все необходимые документы? Простите, что я вас об этом спрашиваю, но вы сами понимаете... моя обязанность...

    — Помилуйте, — таким же небрежным тоном ответил я, — прекрасно понимаю. На вашем месте я поступил бы так же. И я нарочно захватил с собой все свои бумаги. Вот мой паспорт, а вот и моя доверенность — всё это я вам оставлю и, если разрешите, завтра же за ними приду... А вот, кстати, и паспорт моего помощника — горного штейгера Сидорова.

    Во избежание недоразумений я ввернул, что кончил горную академию в Германии, в городе Фрейберге (я когда-то ездил туда из Галле в свои студенческие годы) — на тот случай, если что-нибудь во мне ему покажется странным. Ведь немец!.. Кстати и фамилия у меня была какая-то немецкая — Фридрих Баср!

    Но на другой день я пережил неприятные минуты. Исправник сначала вернул мне мой фальшивый паспорт, в котором сделал отметку о прописке. Затем, держа в руках мою фальшивую доверенность, написанную Гориновичем в Якутске, спросил:

    — У какого нотариуса в Москве вы ее свидетельствовали?

    — У нотариуса Лебедева на Ильинке, — твердо ответил я. — Вот его печать.

    — У Лебедева? На Ильинке? ... Вы ошибаетесь, такого нотариуса на Ильинке нет — я хорошо знаю Ильинку...

    Сердце у меня упало, все наши планы сейчас рухнут... Сейчас будет установлено, что наши документы фальшивые, нас арестуют, препроводят обратно в Якутск... Прощай свобода! Но я сохранил присутствие духа.

    — Позвольте, г. исправник, а вы когда были в последний раз в Москве? — спросил я его насмешливым тоном.

    Теперь пришла очередь смутиться исправнику.

    — Да... конечно... Это было восемь лет тому назад...

    — Что же вы, шутите? За восемь лет сколько могло произойти в Москве изменений и появиться новых нотариусов...

    Теперь торжествовал я. Все документы были мне возвращены — в звании горного инженера Фридриха Басра я теперь был утвержден властью самого всемогущего исправника.

    Еще несколько раз пришлось мне посетить исправника, чтобы поддержать с ним добрые отношения (каждый раз он угощал меня чаем с вареньем!) и порой я оказывался то в трагическом, то в комическом положении.

    — Я очень рад, Фридрих Фридрихович, — сказал он мне однажды, — что встретился со специалистом. За время своего пребывания здесь я собрал довольно большую минералогическую коллекцию и был бы вам

    очень благодарен, если бы вы мне эти минералы определили. Кстати, у меня есть и золотые самородки — не потрудитесь ли вы определить, какую ценность они из себя представляют?

    Вперед, не надо робеть! И я с важным видом стал рыться в его ящиках с минералами... Вот когда мне пригодился прочитанный мною в тюрьме учебник Неймайра по геологии в двух томах! И я смело наделял все эти камушки такими минералогическими названиями, какие только мне приходили на память. Порой я не знал русского названия и тогда заменял его немецким — исправник Попов немецкого языка не знал...

    Все сошло прекрасно: серпантин, агат, малахит, серебро-свинцовая руда, боннер эдельштейн, фрейбергер гляссштейн...

    Но наступила очередь золотых самородков — это были невзрачные на вид грязные камушки, тяжелые на вес. Я подошел к окну, каждый камушек брал на руку, с важным видом взвешивал его в руке, царапал ножом, несколько раз пробовал даже на зуб... Исправник следил за моими действиями с любопытством и, как мне показалось, с удивлением. Не знаю, так ли определяют ценность самородков настоящие горные инженеры, но если бы мои приемы кому-нибудь показались странными, у меня было готово объяснение: я кончил Горную Академию в Германии, а Бог их знает, этих немцев, какие там у них могут существовать странные приемы...

    Был и такой трагикомический случай. За мной и моим помощником, конечно, очень ухаживали местные купцы. Угощали нас охотой, обедами с выпивкой (я доходил до шести рюмок, но чувствовал, что дальше идти становилось уже опасно!). Пригласили меня к местному купцу Сивцеву на торжественный обед. Кроме меня, было приглашено еще человек десять знатных гостей и среди них старый казак, бывалый и опытный золотопромышленник Рассыпаев, похожий на огромного медведя.

    Я уже раньше слышал о нем и именно потому, что он был опытным золотоискателем, старался избегать встреч с ним — по причинам вполне

    понятным. А теперь он оказался моим сотрапезником! И во время обеда он вдруг спросил меня (через стол) почем в этом году (?сей год?, как он выразился) было золото? Я знал многое о золотопромышленности, у Гориновича в Якутске просмотрел даже несколько книг по этому делу, но к такому простому вопросу не был подготовлен и совершенно не знал что ответить... Я не только не знал цен золота, но не знал даже, как цена золота определяется — Бог его знает, это золото, определяется его цена по пудам, фунтам, по золотникам или унциям?..

    Мне это было совершенно все равно и я был глубоко равнодушен к цене этого проклятого металла, но сейчас чувствовал лишь одно, что из-за этого глупого вопроса могу тут же при всех провалиться — и холодный пот покрыл меня. Но я сделал вид, что припоминаю...

    — Цена золота... цена золота... в этом году она несколько упала... Вы ведь помните, — обратился я к казаку, — в прошлом году она стояла в... — и я вопросительно посмотрел на Рассыпаева.

    — Да, как же, как же, — сейчас же охотно подхватил он, — в прошлом году она стояла в 78 рублях.

    — Вот, вот — совершенно правильно, — подтвердил я. — А в этом году она не превышала 76 рублей 55 копеек и падала даже до 74 рублей.

    ?Слава Богу, — вздохнул я про себя с облегчением, — проехало благополучно!? Но я и до сих пор не знаю, какое количество этого проклятого золота в 1907 году ценили в 74 рубля...

    Наше пребывание в Охотске затягивалось. Прошло десять дней, а желанного парохода всё не было. Нам надо было торопиться. Как знать, а вдруг в Якутске догадаются, и губернатор пошлет в Охотск казака с запросом к исправнику, не приезжали ли в Охотск какие-нибудь подозрительные люди? А то вдруг проболтается о встрече с нами в тайге между Якутском и Охотском молодой казачишка и его рассказ наведет кого-нибудь на вредные мысли?.. Ведь весь наш расчет был построен на том, чтобы никому даже в голову не могло придти, что мы — беглые политические ссыльные... Надо было придумать что-нибудь Другое.

    В Охотск в течение ряда лет, по соглашению, приходили из Японии парусные шкуны, которые закупали на побережье кету, тут же на месте солили ее и осенью отвозили в Японию.

    Несколько японских рыбачьих шхун стояло и теперь в Охотске, они грузились соленой рыбой и должны были скоро двинуться домой. Признаться, я с самого начала ими заинтересовался — и даже больше, чем возможным приходом парохода. Ведь на этих шхунах можно прямо попасть заграницу... И я часами наблюдал за погрузкой шхун, старался завести знакомства среди японских матросов и рыбаков. Они готовились к отплытию. Не попробовать ли нам счастья с ними?

    Сказано — сделано. И я отправился к исправнику, якобы за советом. Он горячо стал отговаривать меня от такой поездки.

    — Что вы, Фридрих Фридрихович, что вы! Да избави вас Бог! Разве можно довериться этим шхунам? Они очень ненадежны. Каждую осень с ними случаются несчастья — одна или две шкуны обязательно гибнут при возвращении в Японию. Ведь теперь как раз время страшных тайфунов!

    Но я проявил большое легкомыслие.

    — Кому суждено быть повешенным, г. исправник, тот не потонет, как говорит наша пословица. А я люблю сильные впечатления и предпочитаю подвергнуться на японских шхунах риску, чем сидеть неподвижно в вашем Охотске, киснуть и ждать у моря погоды!

    Всей соли и пикантности моих слов исправник, конечно, не мог оценить — а мы с Мурашкой потом немало смеялись над этими словами. Да, кому суждено быть повешенным, тот не потонет. А повесить нас русское правительство всегда успеет.

    И я настоял на своем. Настоял даже на том, чтобы мне и моему помощнику Сидорову была выдана от имени исправника официальная бумага, что ?со стороны властей г. Охотска препятствий к отъезду означенных — горного инженера Басра и горного штейгера Сидорова — в Японию не имеется?. Исправник уверял, что такого документа нам вовсе не потребуется в Японии и что во Владивосток мы сможем проехать из Японии также совершенно беспрепятственно (?охота вам напрасно целковый тратить на засвидетельствование этой бумаги?).

    Но я настоял на своем и такую бумагу получил — (она и сейчас в моих бумагах лежит в Париже, если немцы ее не забрали, произведя налет на квартиру, в которой я жил). Признаться, у меня было просто мальчишеское желание посмеяться над полицией.

    С одним из капитанов японской шхуны мы сговорились, и он охотно за 30 рублей взял меня и моего товарища на свое судно. Провожал нас весь город во главе с исправником. Он пришел даже с фотографическим аппаратом и сказал, что снимет момент нашего отплытия. Мы стояли с Мурашкой на палубе в первом ряду, но в момент фотографирования случайно оказались за мачтой... Мы предпочитали не фигурировать на полицейской пластинке.

    Наша шхуна ?Кон-гоу мару? шла из Охотска прямым рейсом, без захода куда бы то ни было, — если то будет угодно Нептуну и Борею, — к главному острову Японии Хоншу, в большой порт Ниигата,


16. НА ШХУНЕ В ЯПОНИЮ

    При яркой солнечной погоде и при попутном ветре наша шхуна снялась с якоря и тихо вышла с рейда. Жалкий Охотск остался позади, берег все дальше и дальше отходил от нас, море развертывалось впереди всё шире. Чувство горячей радости наполнило нас. Как по уговору, мы взялись с товарищем за руки и прокричали ?ура!? морю и свободе. Сейчас море и свобода были для нас одно и то же. И вместе с тем мы не могли удержаться от того, чтобы насмешливо не раскланяться издали с одураченным нами исправником. Впереди нас ожидают новые испытания, но лучше иметь дело с какой угодно стихией, чем с русской полицией — так думали мы тогда.

    Наша шхуна — ?Кон-Гоу мару? — была небольшим парусным судном в 60 тонн, от носа до кормы было всего лишь 50 шагов, как я это сейчас же установил. Весь экипаж ее состоял из 20 человек: 12 матросов, пяти рабочих (в их числе ?кок?, т. е. судовой повар), капитана, лоцмана, приказчика из японского магазина в Охотске Вайчи Сея по имени Кумагай сан (говорил ломаным языком по-русски) — все японцы, и нас двое, итого — 22 человека. Шкуна загружена только наполовину: в этом году улов рыбы был плохой.

    Шхуна — простая рыбачья шхуна! — поражает чистотой и приспособленностью своей даже в мелочах. Внутри кают-компания обложена красными полированными досками. Весь пол устлан чистой цыновкой, посередине тлеют в деревянном ящике с пеплом древесные угли, над которыми устроен низенький треножник; на него ставится чайник. Здесь мы пьем чай, обедаем, разговариваем.

    Столом служит прикрытый цыновкой пол, стульями — маленькие подушечки для каждого. Цыновка такой безукоризненной чистоты, что, садясь на нее, приходится каждый раз снимать сапоги — процедура весьма надоедливая. За обедом нас угощают вареным рисом (основная японская еда), жареной на палочках рыбой, крупной соленой красной кетовой икрой. За ужином, кроме того, дают еще ?мармора? с какой-то травой, т. е. вареные молока рыбы.

    Но с палочками справиться мы не могли, что вызывало у всех японцев смех, пришлось заменить их европейскими ложками, над чем долго с присвистыванием и причмокиванием смеялись Кумагай сан и особенно наш капитан, человек строгий и молчаливый, с острыми чертами лица и черной, жесткой щетиной на губах и подбородке. Кок, прелестный стройный юноша с черными влажными глазами, сидит здесь же на корточках с маленькой деревянной кадушкой, наполненной вареным рисом, и внимательно следит за нашими чашечками, пополняя их во время еды; с этим коком я почему-то немедленно подружился, хотя мы могли только друг другу улыбаться и похлопывать друг друга по плечу.

    Он мне даже принес подарок: матросский нож с широким лезвием, я его тоже чем-то отдарил. Японцы приятно удивляют своей опрятностью и утром все тщательно моются горячей водой. У каждого матроса своя зубная щетка.

    На другой день земля скрылась. Ветер крепчает, туго надулись паруса. Шкуна быстро несется на юг, вода с шумом пенится. Наши десять парусов делают свое дело. Эти первые дни мы шли хорошо — дул попутный ветер, и мы, лежа целые дни на пригретой солнцем палубе, наслаждались жизнью и мечтали о том, что скоро попадем в цивилизованные края, где ходят пароходы и печатаются газеты. На этих пароходах можно уехать, куда угодно, а из газет мы узнаем обо всем, что делается на свете... С того момента, как мы выехали из Якутска, прошло почти два месяца, но мы за это время испытали так много приключений, что нам казалось, будто прошла вечность.

    Мы держим теперь курс на запад и юго-запад. Приблизились к Сахалину — к полудню обрисовались на горизонте его скалистые горы. Идем на всех парусах, несмотря на сильный ветер. Шкуна сильно накренилась, левый борт высоко поднялся, правый — недалеко от воды. Волны с силой ударяют в левый борт, на палубу фонтаном летят брызги и сыпется мелкий дождь из водяной пыли, срываемой ветром с волн. Палуба мокрая. Ходить по ней опасно — того и гляди ветер снесет в пучину. Он свистит между веревками, снасти трещат, паруса так натянулись и накренились, что по ним, кажется, можно бегать. На палубе переливаются ручейки воды. Капитан только и твердит: ?Ветер худо-на!?

    — Действительно, он почти　не приближает нас к Японии. Видно, не доходят до неба молитвы капитана, напрасно стоит он на коленях утром и на закате солнца перед шкафом-божницей, напрасно возжигает перед ней красные свечи, напрасно бренчит бубенчиками и хлопает в ладоши, чтобы привлечь к себе внимание божества — ветер не наш!

    Мертвая зыбь. Скучное, однообразное и бессмысленное покачивание на одном месте. В течение целых пяти дней был либо встречный ветер, вынуждавший нас лавировать и почти не позволявший двигаться вперед, либо штиль с мертвой зыбью. Недаром мыс Сахалина, уже в японской части Сахалина, который нам нужно обогнуть, называется Мысом Терпения. Теперь у него другое название — по имени какого-то японского вице-адмирала.

    Скучно. Долгими часами сидим на подушках, в кают-компании и пьем из маленьких чашечек бесконечный японский чай. Кумагай сан курит, поминутно набивая крошечную железную трубку на длинном мундштуке волокнистым желтым табаком. Трубка вмещает две-три потяжки и ему приходится все время либо вытрясать из нее пепел, либо набивать ее свежим табаком — беспокойное занятие!

    Затихло море не надолго. Мы, очевидно, вступили в полосу тайфунов. Вечером на западе появилась огромная черная туча. Опять началась качка. На этой почве было много комичных эпизодов. Хочешь сесть на подушку и попадаешь прямо на пол, сидишь по-турецки на циновке с вилкой в руке, нацелишься на кусок ?марморы? и вдруг в таком положении скользишь по циновке в противоположный угол, пока волна не подымет шхуну в обратном направлении, и тогда тем же порядком скользишь обратно. Чтобы выпить чашку чаю, нужен изрядный жонглерский талант.

    Последний тайфун застал нас уже в Лаперузовом проливе — между южной оконечностью острова Сахалина и северным островом Японии — Хоккайдо. Мы мчались в черном проливе и мне было страшно, что мы можем разбиться о берега. Я почему-то пришел к убеждению, что нам суждено погибнуть. И эта мысль странным образом успокоила меня — спастись всё равно невозможно. С этой мыслью я заснул и утром проснулся, действительно, в другом мире.

    Меня разбудили тишина и солнце. В борта тихо и ласково плескалась волна, яркий луч солнца забрался в мой ящик. Я отодвинул дощечку, закрывавшую снаружи мое окно, и вскрикнул от восхищения: прямо передо мной, из-за бледно-голубого берега, поднималось солнце.

    Это были уже японские берега — Япония для меня оказалась, действительно, ?страной восходящего солнца?. То был длинный холмистый берег первого японского острова Хоккайдо.

    Мы плыли среди ласкового голубого Японского моря, слева поднималось солнце из-за призрачных очертаний северного японского острова, справа, как чудо, прямо из воды, как сахарная голова, поднимался остроконечный остров Рисири, который за свое сходство с Фудзи-ямой называется ?Фудзи-яма Хоккайдо?.

    Позади как будто остались все невзгоды; мы приближались к Японии, возвращались к обычным условиям культурной жизни, к возможности уже без труда добраться до родных, милых сердцу мест. Но море не хотело нас отпустить, не напомнив о своей власти. Два сплошных дня ветер был встречный, он заставлял шхуну лавировать, почти не пуская на юг.

    Утром с трудом выбрался на корму. Буря бушевала и поднимала горы воды. Ночью капитан решил изменить направление — мы шли теперь в Отару, так как в Ниигату нас не пускал ветер.


17. ИЗ ЯПОНИИ ВОКРУГ СВЕТА ВО ФРАНЦИЮ

    Отару был конечным пунктом путешествия нашей шкуны. Нас беспрепятственно выпустили на берег, даже не спросив каких-либо документов и только заставили выбросить в море оленьи шкуры, на которых мы спали в тайге по дороге из Якутска в Охотск и на шхуне.

    Первое, что я сделал, это отправился на телеграф, чтобы сдать телеграмму домой в Москву. С большим трудом вывел на телеграфном бланке — он был из тонкой шелковой бумаги и писать на нем надо было кисточкой — адрес и одно лишь слово: ?Б а н з а й?. Мое обещание отцу было выполнено.

    В Токио мы с Мурашкой расстались. Он поехал прямо во Владивосток (позднее он благополучно добрался до Москвы и был частым гостем у моей матери, которой подробно рассказывал о всём, нами пережитом), а я остался в Японии. Я обещал отцу дать возможность моей матери некоторое время отдохнуть от моих приключений и поэтому должен был некоторое время прожить заграницей.

    В Японии я пробыл целый месяц и проехал ее всю — с севера на юг. Из Нагасаки проехал в Шанхай.

    В Шанхае я купил билет на японский пароход ?Инаба мару? — самый дешевый — до Марселя, во Франции. А затем началось мое плавание вокруг света, во время которого я увидал новые чудеса, новые страны: Гонконг, Сингапур возле самого экватора, Пенанг на Малайском полуострове, Коломбо на острове Цейлоне, посетил знаменитый ботанический сад Пераденнию и главный город Цейлона — Кэнди, где полюбовался на оттиск чудовищных размеров ступни самого Будды, пересек Индийский океан, проехал через Красное море мимо раскаленных песков Аравии, Суэцкий канал — и вот уже Европа, Средиземное море, Сцилла и Харибда, Этна — и Марсель.

    Миллионы людей проделали этот волшебный путь и, вероятно, никто из них не забыл его. Не забыл его до сих пор и я.

    Из полученных мною в Японии новостей и писем я знал, что Фондаминские находятся в Париже. Туда сейчас я и стремился. Тайно надеялся, что они приедут встречать меня в Марсель. — расстояние из Парижа в Марсель мне теперь казалось пустяковым.

    Но их в Марселе не оказалось. Зато в Париже они меня встретили на вокзале. Кроме Фондаминских — Ильи и Амалии — на вокзале был еще и Осип Соломонович Минор. Вероятно, в ту минуту я мало что соображал. Помню только, что дорогой, в фиакре (автомобилей тогда, в 1907 году — я приехал в Париж 19 декабря 1907 года — еще не было), Амалия все время дергала меня за платье и спрашивала, действительно ли это я? А я тоже не верил, что это была она и что я нахожусь в Париже!

    Но меня в Париже ждали не одни только радости. Под большим секретом Илья мне сообщил, что в центре партии большие неприятности. Департамент Полиции, по-видимому, предпринял против нашей партии какую-то большую, сложную и хитрую кампанию. Откуда-то стали возникать слухи, будто в центре партии социалистов-революционеров неблагополучно. Появились намеки, что недавние крупные провалы — дело провокации, забравшейся в самое сердце партии. Илья сообщил мне также, что бежавший с каторги летом 1907 года Григорий Андреевич Гершуни неожиданно захворал и находится сейчас в санатории в Цюрихе.

    К нему туда ездила Амалия, при нем, как сестра милосердия, жила Любовь Сергеевна Гавронская. Думают, что у него плеврит. Вести о провокации в центре были известны и Гершуни. Постепенно эти разговоры стали принимать более определенный характер — стали называть имя Евгения Филипповича Азефа, т, е. нашего ?Ивана Николаевича?, главы Боевой Организации!

    Всё это вызывало страшное волнение в центральных партийных кругах. Гершуни от этих чудовищных слухов страдал больше, чем от своей болезни. ?Единственный способ, — говорил он, — покончить с этими слухами, это после моего выздоровления организовать центральное дело (против царя). Оно все равно уже поставлено на очередь. В нем должны принять участие я и Иван. И когда мы оба погибнем, честь Ивана в партии будет восстановлена?...

    Но весной 1908 года (17 марта) Гершуни неожиданно для всех умер в Цюрихе. Умер самой страшной для революционера смертью: на больничной койке. У него оказался не плеврит, а саркома легких. Слухи об　Азефе продолжали крепнуть. Новые провалы среди участников террористических предприятий эти слухи усилили. Партия не могла оставаться равнодушной к их распространению. И хотя мы все были убеждены, что главным источником их распространения является Департамент полиции, наш Центральный комитет постановил образовать специальную комиссию для расследования ?источников этих слухов?.

    В комиссию эту были назначены старик Марк Андреевич Натансон, один из самых влиятельных членов Центрального комитета, Илья Фондаминский и я; я был назначен секретарем этой комиссии и должен был записывать все показания и протоколы допросов. Мы приступили к нашей работе. Это было в апреле 1908 года, в Париже.

    Разоблачение Азефа для всего нашего поколения, имевшего какое бы то ни было — близкое или далекое — касательство к революционному движению, было резкой гранью, отделившей одну часть нашей жизни от другой. Мы как бы потеряли право на наивность, каждый из нас теперь был вынужден пересмотреть свои отношения к людям, в особенности к самым близким.

    Человек, которому мы доверяли, как самим себе, оказался обманщиком, предателем, злодеем, надругавшимся над тем, что нам было дороже всего на свете, дороже собственной жизни, человеком, опозорившим и оплевавшим наше святое святых. На мир, на людей, на жизнь он заставил нас взглянуть теперь другими глазами.

    После разоблачения Азефа и всего пережитого в связи с этим мы были и сами уже другими — исчезла наивная доверчивость к людям, остыла любовь — холодными остановившимися глазами смотрела теперь на нас суровая, часто безжалостная жизнь.

    Другая жизнь началась и для меня после декабря 1908-го года...

上一页 目录页