教会反苏分子回忆

Кривошеин Всеволод Александрович*
Навсегда с Россией
Предисловие
Февральские дни в Петрограде в семнадцатом году.
Часть первая.
Глава 2.
Глава 3.
Глава 4.
Глава 5.
Глава 6.
Глава 7.
Глава 8.
Часть вторая.
Глава 2.
Глава 3.
Глава 4.
Примечания

教会反苏分子回忆


Кривошеин Всеволод Александрович*

    Спасённый Богом

    --------------------------------------------------------------------------------

    Василий (Кривошеин), архиепископ. Воспоминания. Письма. — Нижний Новгород: Издательство братства во имя святого князя Александра Невского, 1998. — 498 с.

    Содержание

    Навсегда с Россией. Н.И.Ставицкая

    Февральские дни в Петрограде в семнадцатом году

    Часть первая. К белым!

    Глава 1. В поисках выхода

    Глава 2. На ЮГ!

    Глава 3. В прифронтовой полосе

    Глава 4. Арест

    Глава 5. В Красном плену

    Глава 6. Снова на юг

    Глава 7. Самый долгий день — 19 сентября 1919 года

    Глава 8. СВОИ!

    Часть вторая. У добровольцев

    Глава 1. Последние дни наступления

    Глава 2. На переломе

    Глава 3. Метель

    Глава 4. Льгов

    Примечания

目录页 下一页


Навсегда с Россией

    Несколько лет тому назад я была в Брюсселе и брала интервью у архиепископа Брюссельского и Бельгийского Симона (Ишунина). В его кабинете висят портреты предшественников, в разные годы возглавлявшие эту кафедру. Среди них и портрет Владыки Василия (Кривошеина). Судьба его, пастырское и литературное наследие настолько интересны, что сегодня в России многие обращаются к его опыту.

    Мы представляем здесь редкую возможность познакомиться с воспоминаниями Владыки Василия (в миру Всеволод Кривошеин). Они написаны совсем молодым человеком, в те смутные и тревожные годы ему было около девятнадцати лет. Он родился в Петербурге 19 июня 1900 года в семье А.В. Кривошеина, Министра земледелия и землеустройства, в правительстве Государя императора Николая II. Февральская революция застала Всеволода студентом филологического факультета Петроградского университета. Эти события, очевидцем которых он стал, потрясли его. Трое из его старших братьев уже были в действующей армии. Переехав вскоре в Москву, Всеволод решает перебраться на юг, перейти фронт и вступить в ряды Добровольческой армии. ?Все в советском строе стало мне к тому времени неприемлемым и отвратным, и вместе с тем я осознал, что для меня нет в нем места. Я не в силах был сидеть сложа руки?, — пишет он. Интересен рассказ молодого Всеволода, что перед дорогой его тетушка надела на него нательный образок великомученицы Варвары. Тогда еще будущий монах по своей малоцерковности не знал, что Великомученица Варвара спасает от неожиданной и насильственной смерти, и тем не менее он молился ей всю дорогу как умел. С Божией помощью он уходил от, казалось, неминуемой смерти. Бог спасал его много раз от расстрелов, тюрьмы, ран и стихии. Поражение Деникина, Врангеля и Колчака привело к исходу Белой армии с юга России. Всеволод отступал вместе со всеми, из Новороссийска он прибыл в Каир, а потом в середине 1920 года в Константинополь. В начале 1921 года он оказывается в Париже со всеми оставшимися в живых членами своей семьи. Здесь он поступает в Сорбонну и одновременно принимает участие в съездах православной молодежи. В 1924 году он записывается студентом в только что основанный митрополитом Евлогием Свято — Сергиевский Богословский институт , а через несколько месяцев Всеволод едет с группой студентов на экскурсию на Афон. Это посещение настолько потрясает его, что он решает остаться здесь навсегда. На Святой Горе он проводит более двадцати лет и здесь же принимает постриг. Потом будет Оксфорд, Бельгия и опять Россия.

    Удивительный путь прошел Архиепископ Василий (Кривошеин), от студента — патриота, с нательным образом великомученицы Варвары, до известнейшего архипастыря, доктора богословия, знаменитейшего патролога, написавшего фундаментальные труды об аскетическом и догматическом учении святителя Григория Паламы и преподобного Симеона Нового Богослова.

    Первым его послушанием на Афоне была работа в мастерской отца Матфея по починке облачения, а следующим — за два года выучить греческий язык в совершенстве. Он выучил современный греческий и древнегреческий и владел ими в совершенстве, не хуже чем русским, французским и английским. Вскоре молодого монаха назначили монастырским секретарем-грамматиком, в обязанности, которого входила переписка с афонским Кинодом, Вселенской Патриархией и греческими правительственными учреждениями. Затем монах Василий стал членом монастырского Совета и его почти ежегодно посылали вторым чрезвычайным представителем русского Пантелеимонова монастыря на общеафонские собрания двадцати монастырей, где решались и обсуждались наиболее важные святогорские вопросы. С 1942 года он становиться постоянным представителем монастыря в Киноте (Афонском парламенте), а в 1944–45 годах и членом Эпистафии (Афонского административного округа). Надо сказать, что то были десятилетия, далеко не лучшие для Святой Горы. Если в 1925 году, когда Всеволод Кривошеин попал на Афон вместе с архимандритом Софроний (Сахаровым), братии в русском монастыре насчитывалось 550 человек, то в 1947 году было только 180. Одна из серьезных причин такого сокращения — это ограничительные меры греческих властей против приезда иностранцев на Афон, распространившиеся и на русских эмигрантов. Монах Василий как монастырский секретарь и представитель в Киноте многие годы боролся против таких ограничений. Понятно, что это вызвало недовольство у лиц, враждебных русскому монашеству на Афоне, а потому в сентябре 1947 года отец Василий вынужден был оставить Святую Гору. Прошло тридцать лет, и он опять ступил на эту благословенную землю, но уже как архипастырь Русской Православной Церкви.

    По приезде в Оксфорд о. Василий был рукоположен в иеромонаха; а в 1959 году состоялась в Лондоне его хиротония и он был назначен епископом на бельгийскую кафедру Московской Патриархии.

    Как — то в семидесятые годы, в Пюхтицком Успенском женском монастыре, игумен Серафим с Афона вспоминал с огромной теплотой о последнем приезде владыки Василия на Святую Гору: ?Дел у меня в монастыре, как говорится, непочатый край. С утра до вечера хожу, хлопочу. И владыка Василий целыми днями за мной ходил и, очень часто просил поисповедовать его, а я даже удивлялся этому. Видно, святое место обострило духовное зрение человека, чувствовавшего приближение Вечности, и он старался очистить душу от всех нераскаянных грехов?. Как тут не вспомнить слова покойного митрополита Нижегородского и Арзамасского Николая об огромном опыте духовного делания Архиепископа Василия (Кривошеина). Действительно, только представить какой непростой путь он прошел, сколько испытаний выпало на его долю, в какие тяжелые обстоятельства на грани физической смерти ставила его жизнь, а Бог был всегда рядом и спасал его!

    Многие кто знали Владыку по жизни, особо подчеркивают, что он никого никогда не осуждал. Но и с несправедливостью смиряться не хотел — тут его голос звучал громко и отчетливо. Историки религиоведы знают, какую большую роль сыграли его выступления накануне Поместного Собора Русской Православной Церкви в 1971 году. Голос Бельгийского Архиепископа был одним из немногих, прозвучавших в пользу тайного голосования при избрании будущего Патриарха Пимена.

    В продолжение воспоминаний о Гражданской войне, мы приводим несколько писем, послушника, инока, монаха Василия к своим близким. Счастье, что эти свидетельства его жизни на Афоне дошли до наших дней и были тоже спасены Богом. Для нас они говорят о многом, не только о трудностях монашеской жизни, но и об огромной любви и привязанности к людям. Но главное, что его жизненный путь освещала вера, которую он в своем научном труде ?Преподобный Симеон Новый Богослов? назвал ?жемчужиной несравненной ценности?.

    В одном из некрологов было написано, что кончина Владыки Василия на родной земле видится как явный знак Божьего благословения за длинную, трудную и многострадальную жизнь архипастыря и богослова в служении Русской Церкви и в свидетельстве правды Христовой. Отпевали Владыку в Преображенском соборе в Ленинграде, где когда-то его младенцем крестили. Похоронен он на Серафимовском кладбище, как он часто говорил ?в городе на Неве?, а теперь вновь как при его рождении Санкт — Петербурге.

    Н.И.Ставицкая.

    (текст приводится в сокращении, газета ?Православная Москва?)

上一页 目录页 下一页


Предисловие

    Писать о событиях полувековой давности — дело нелегкое. Как ни ярко запечатлелись в сознании действительно потрясающие события и переживания грозной эпохи революции и гражданской войны в России — все, что я лично пережил, видел и слышал, — время многое вырвало из памяти, особенно имена и даты. Да и сами переживания, чувства тех времен невольно окрашиваются тем, что мне пришлось испытать впоследствии в течение долгой жизни. Я это хорошо понимаю и, тем не менее, пишу эти воспоминания, как ни далеко и, казалось бы, даже чуждо описываемое в них прошлое, которое так различно со всей моей настоящей жизнью, с ее духовными и интеллектуальными интересами. Пишу потому, что не могу не писать. Хочется высказаться ведь прошлое все ж таки живо, да и мне пришлось многое пережить, а поэтому есть, о чем рассказать. Не в смысле, конечно, большой истории, — я был слишком молод и слишком незначительно было мое тогдашнее положение, чтобы я мог быть деятелем исторических событий. Но то, что я лично видел и слышал и что испытал, — это я постараюсь рассказать, может быть не достаточно объективно, но правдиво и до конца искренне, ничего не замалчивая, даже если это не всем понравится. Я хочу рассказать о феврале 1917 года в Петрограде, о начале революции и о кульминационном моменте гражданской войны в России осенью 1919 года по обе стороны фронта. Рассказать, как Бог неоднократно спасал меня от, казалось бы, неминуемой смерти.

    Единственное, что я счел возможным добавить к этим ?Воспоминаниям? — это ряд примечаний, преимущественно исторического характера. Они уясняют обстановку описываемых мною событий и делают более понятным мой рассказ.


Февральские дни в Петрограде в семнадцатом году.

    В четверг 23 февраля 1917 года я вернулся около четырех часов дня из университета в нашу квартиру на Сергиевскую 36, что почти на углу с Воскресенским проспектом. Я был тогда, несмотря на мой ранний возраст, — студентом первого курса историко-филологического факультета Петроградского университета. Насколько помню, я вернулся домой пешком, как я это иногда любил делать, тем более что трамваи были обычно переполнены и на них было трудно попасть. День был солнечный, небольшой мороз, в городе я ничего особенного не заметил. От университета до нас около часа ходьбы, я устал и прилег на некоторое время на кровать отдохнуть в комнате, где жил вместе с моим старшим братом Игорем, поручиком Лейб-гвардии Конной артиллерии. Он служил тогда в ее запасной батарее в Павловске, но был в эти дни в отпуску в Петрограде. Сейчас он отсутствовал. Не знаю точно, сколько я пролежал, полчаса или час, как в мою комнату стремительно вошла с присущей ей энергией моя тетя, Ольга Васильевна Кривошеина, и прикрикнула: ?Что ты тут валяешься и спишь? Не знаешь, что происходит!? В городе бунт, революция, а ты валяешься!?

    Характерной чертой моей тетушки была ее склонность иронизировать и подтрунивать. И сейчас она, конечно, подтрунивала надо мною: Вот ты считаешь себя таким ?революционером? (а у меня действительно были тогда такие настроения), а сейчас происходит революция, а ты валяешься и почиваешь. Сама Ольга Васильевна была отнюдь не левых убеждений, но она не принимала меня всерьез, да к тому же не придавала, видимо, большого значения начавшимся в городе беспорядкам.

    ?Как? Какая революция? — спросил я, вскакивая с постели. — Я сейчас вернулся из города и ничего не видел?. ?Да ты никогда ничего не замечаешь, — продолжала иронично тетя, — в городе бунт. По Литейному разъезжают казаки. Я сама сейчас видела? Я стал быстро собираться и направился к выходу. ?Куда, куда? Оставайся, никуда не ходи!? — крикнула вслед мне тетушка, пытаясь меня остановить, но я не послушался и быстро вышел из дому.

    Я пошел направо по Сергиевской улице по направлению к Литейному проспекту, ее пересекающему. До него было около десяти минут ходьбы. Сергиевская казалась пустынной более обыкновенного, хотя особого движения вообще не бывало. Я вышел на Литейный. Никаких казаков, о которых говорила тетя, нигде не было видно. Зато Литейный проспект, обычно оживленный, казался совершенно пустым. Особенно бросалось в глаза отсутствие трамваев. Не было видно и городовых; полицейский всегда стоял на углу Литейного и Сергиевской, а сейчас его не было. Все это создавало какое-то смутное и тревожное настроение, хотя никаких других признаков революции или смуты не было заметно, так что я даже был разочарован. ?Пошел и ничего не увидел?, — говорил я сам себе. Постоял немного и думал, было возвращаться домой, но потом решил пройтись еще дальше по Сергиевской, посмотреть, что делается в округе. На углу Литейного проспекта и Сергиевской, в направлении Летнего сада, находился тогда большой Литейный оружейный завод. Я пошел вдоль его стены, на Сергиевскую улицу выходили деревянные ворота завода. Как раз в этот момент они раскрылись, и из них стала вываливаться густая толпа рабочих. Многие уже средних лет и более, бородачи. Шли молча, почти не разговаривая друг с другом. Вид у них был серьезный, почти мрачный, как мне казалось достаточно решительный. Они долго выходили и потом, не останавливаясь, расходились по улицам. Что это такое? Окончание рабочего дня? Смена? Или начало забастовки? Эти вопросы мгновенно пронеслись в моей голове. Вернулся на Литейный. Та же пустыня и полное отсутствие полиции. Вдруг я заметил, что вдоль Литейного, по направлению от Невского, движется отряд конных казаков, человек пятнадцать. Они ехали шагом и, доехав до угла Сергиевской улицы, свернули и остановились. Уже темнело. Казаки слезли с коней, сложили свои ружья и стали разводить костер посреди улицы. Видимо, они располагались на ночлег. Я вернулся домой.

    На следующий день, в пятницу 24 февраля, я вышел из дома около девяти часов утра, сказав, что иду, как обычно в университет. Это была правда, я действительно туда направлялся, но на самом деле мне, прежде всего, хотелось посмотреть, что происходит в городе, и даже принять какое-то участие в событиях. Мне думалось, что вот в университете узнаю много нового, соберется какой — нибудь студенческий митинг, и мне будет интересно на нем присутствовать. Я, да и многие другие, пожалуй, не представляли себе всю серьезность наступающих событий для России. Добраться до университета оказалось, однако, невозможным. Дойдя до Литейного, я сразу заметил, что полиции, как вчера совсем не было, трамваи не ходили. По Литейному двигалось много народу, все шли по направлению к Невскому проспекту. Шли большими группами, молча, частью по тротуарам, но постепенно все, более захватывая улицу. На ней я скоро заметил конные отряды казаков, в несколько десятков каждый, а также отряды конной полиции в серых шинелях, более малочисленные. Толпа, увидев казаков, дрогнула и смутилась, но, заметив, что казаки держатся середины улицы и никого не трогают, осмелела и продолжала двигаться вперед.

    Образовалось какое-то сплошное шествие, тысячи народа; в большинстве рабочие по виду, но много студентов. Начали раздаваться революционные песни. Казаки, очевидно, получили приказ разогнать толпу. Они стали скакать на своих конях посредине широкого Литейного проспекта, махая в воздухе нагайками. Толпа опять шарахнулась, но, видя, что казаки их не трогают, а только скачут посредине улицы, люди опять осмелели. Раздались радостные крики: ?Казаки с нами!? и даже ?Ура казакам!?. Напротив, на полицейских кричали: ?Фараоны! Фараоны! Долой фараонов!?

    Эти выкрики стали как бы лозунгом революции. Дальнейшее продвижение к Невскому было, по — видимому, преграждено казаками, или полицией на уровне Бассейной улицы, и толпа( или часть ее, в которую я попал) свернула направо и стала отсюда продвигаться к Невскому, приблизительно по направлению Казанского собора. Как — то сразу, в один момент на нас с гиком и криками напали казаки, толпа бросилась бежать и была прижата к домам, но вскоре все заметили, что казаки только делают вид, что хлещут нагайками по спинам, а на самом деле бьют по воздуху. Опять паника сменяется торжеством. ?Ура казакам!?- кричит толпа.

    Дальше новая сцена. На этот раз на толпу в сотню — другую человек налетает отряд конных полицейских. Их совсем немного, всего каких — нибудь пять-десять человек максимум, но этого достаточно, чтобы толпа бросилась бежать и, прижатая к домам, залегла, стараясь подставить полицейским свои спины, а те стали лупцевать нагайками, тех, кто поближе подвернулся. Помню, недалеко от меня залег какой-то студентик, полицейский усердно хлестал его по спине, на лице студента ярко было выражено чувство страха и паники, но отнюдь не боли. И действительно, как он потом рассказывал, его били совсем не ?смертным боем?.

    Вся эта сцена полицейской расправы продолжалась однако, не очень долго. Вдруг, откуда -то подскочили те же казаки и начали бить полицейских нагайками! Те мгновенно исчезли. Опять крики торжества в толпе, а молодые казаки самодовольно ухмыляются. Как бы то ни было, толпе удалось дойти до Невского, там она слилась с другою толпою, запрудившей весь Невский проспект. Начались митинги, выступления ораторов, но пройти бунтарям к площади Казанского собора, по-видимому, в этот день не удалось. Впрочем, события этого насыщенного дня, в памяти моей иногда смешиваются с тем, что происходило на Невском на следующий день. Идти мне дальше к университету сквозь громадную толпу на Невском было немыслимо, да и так я потратил много часов, чтобы добраться до Невского, и там пробыл долго. Усталый, голодный (я целый день ничего не ел), я в поздние послеполуденные часы вернулся домой. Литейный, по которому я возвращался, был полупустынным, народ, очевидно, собрался на Невском, а многие, можно думать, возвращались по домам. Настроение было смутное и тяжелое, а еще более усталое.

    На следующий день, в субботу 25 февраля, я опять вышел у утра из дому и направился к Невскому, чтобы оттуда попасть, если возможно, в университет. Не помню подробностей, но картина мне напомнила вчерашнюю. Пустынная Сергиевская, множество народа, движущегося по Литейному к Невскому. Ни трамваев, ни городовых, многие лавки и магазины закрыты, а газет не продавалось вообще, — они почему-то исчезли с первого дня беспорядков. И даже, в отличие от предыдущего дня, не было видно ни казаков, ни конной полиции. Они, по-видимому, были стянуты в район Невского проспекта, так, что толпа продвигалась в его направлении беспрепятственно. На самом Невском, близ Казанского собора, собралось несметное количество народа. Не могу сказать точно, но скорее всего, много десятков тысяч. Впервые появились красные флаги, которых я накануне не видел (а может быть не заметил?) Эти флаги были странные, небольшие, ?портативные?, их можно было легко спрятать в карман, некоторые на коротких, небольших древках. Флаги несли высоко над толпой, эти же люди выкрикивали революционные лозунги: ?Долой правительство! Долой самодержавие! Долой фараонов!? А вслед за тем, как-то более робко следовало: ?Долой войну!?

    Видно было, что в отличие от предыдущего дня появились ?профессиональные? агитаторы и революционеры, стремившиеся организовать взбунтовавшиеся массы и направить этот бунт в желательном для них направлении. В подавляющем большинстве эти массы состояли из городского простонародья, преимущественно рабочих, разных возрастов. Но в толпе мелькало и немало студентов с их университетскими фуражками. Мужчины в этой толпе всецело преобладали, женщин из народа, простых баб, почти совсем не было, зато довольно много курсисток. Начались сентиментально — искусственные,( как мне показалось, несмотря на мои левые настроения), сцены ?братания? рабочих со студентами. Выглядело это так: рабочий берет у студента его фуражку, надевает ее себе на голову и отдает свою кепку студенту. ?Да здравствуют студенты!?, — кричит кто-то из толпы, — они всегда с народом!? Какой-то молодой парень, на вид мастеровой, со смазливой, но пошловатой физиономией, берет под ручку молодую толстенькую, хорошо одетую, в шубку, курсистку с миловидным лицом и, шагая так с ней, громко разглагольствует: ?Вы представить себе не можете, какие я в себе чувствую силы. Дайте мне волю, я черт знает, что способен сделать. Но не могу! Нас душат, нас давит самодержавие, капиталисты. Мы порабощены капиталом. А то бы я черт знает, что был бы способен сделать!? Это ?чертыханье? он повторяет много раз. Я видел, что курсистка воспринимала эти громкие излияния с каким-то смущением, видно, она не привыкла ходить по улице под ручку с мастеровыми, но вместе с тем было заметно, что она гордится, что служит революции.

    Вскоре организовался грандиозный митинг, море голов. На возвышение вылез оратор, человек лет сорока с всклокоченной бородой в рыжеватом пальтишке, яркий брюнет, но скорее с русскими чертами лица. Он начал свою речь. Было видно, что он натасканный и опытный оратор, говорил плавно, без запинки, говорил злобно, угрюмо, сначала без особого пафоса и без огня, но под конец он умело и театрально зажег толпу своими лозунгами. Первая часть речи была посвящена теме: ?Долой самодержавие!?, вторая: ?Долой войну!?. Оба эти лозунга он выкрикивал на протяжении всего своего выступления. Толпа отвечала воем одобрения, аплодисментами, но должен сказать, что опять же лозунг ?Долой самодержавие!? имел несравненно больший успех, чем, ?Долой войну!?. Этот последний призыв казался каким-то непривычным, и чувствовалось, что он не вполне соответствовал настроениям большинства.

    Внезапно произошло какое-то замешательство, движение в толпе. Раздались крики: ?Провокатор! Провокатор! Поймали провокатора!? Оказывается, — так, по крайней мере, шумели в толпе, лично я ничего не видел из-за народа, — кто-то пытался крошечным фотоаппаратом снять чернявого оратора. Это заметили, аппарат вырвали и разломали на куски, а с ?провокатором? тут же покончили самосудом. Убили! ?Мы его давно знаем, он нам известен?, кричали в толпе. Вскоре новая сцена убийства. Вижу, совсем недалеко от меня, происходит какая-то свалка, кого-то сильно бьют, а другие кричат: ?Не убивайте, не убивайте! Никого не надо убивать!? Толпа разделилась во мнении. Подхожу. На земле лежит убитый полицейский офицер в шинели. Я плохо разбирался в чинах, но это был или пристав, или околоточный. Лицо молодое, бледно-зеленого цвета. Глаза закрыты. Из правого виска сочится кровь, из носа тоже, из открытого рта слюна. На лице выражение муки и боли. Видно, он был забит до смерти. Это был первый убитый, которого я видел в моей жизни. Но как он, в форме полицейского офицера, очутился один среди этой многотысячной, обезумевшей и взбунтовавшейся толпы народа? Говорили, будто он хотел арестовать митингового оратора. Трудно поверить. Убитого куда-то уносят...

    Толпа двигается вдоль Невского проспекта по направлению Николаевского вокзала. На этот раз никто ей не препятствует. Все больше и больше красных флагов. Появляются целые красные полотнища с теми же лозунгами: ?Долой самодержавие! Долой войну!? Толпа заполняет почти всю ширину Невского проспекта, простирается далеко на горизонт. Но не все идут посредине улицы с процессией. Много народу стоит на тротуаре, они не двигаются. Преимущественно интеллигенция, люди ?прилично? одетые, но есть и простые люди, питерские обыватели, служащие, лавочники.... Они стоят неподвижно, молча, лицом к проходящей толпе. Внимательно, с серьезными лицами смотрят на нее, но ничем себя не проявляют — ни сочувствием, ни одобрением. Это вызывает неудовольствие у демонстрантов. Начинаются крики, провокации. ?Что вы там стоите на панели? — кричат из толпы, — идите, присоединяйтесь к нам!?. Люди на тротуаре, однако, никак не реагируют. Раздраженные крики из толпы усиливаются: ?Долой с панелей! Буржуи, долой с панелей! Прочь с дороги!? Но Люди на тротуарах продолжают неподвижно стоять и мрачно смотреть на демонстрантов. Видно, что угрозы их не пугают

    Толпа идет дальше. Проходим мимо редакции газеты ?День?, самой левой из тогдашних легальных петроградских газет. На балкон второго этажа высыпали служащие газеты, с полтора десятка. Машут какими-то платками, почему-то из черной материи, видно красных флагов не успели припасти. Приветствуют демонстрантов. В ответ жидкие выкрики: ?Да здравствует газета ?День?!? (У большевиков эта газета была не в почете. Меньшевицкого духа!)

    Слышу вокруг нелепые разговоры, поразившие меня своим невежеством (и это несмотря на мое тогдашнее сочувствие происходящему): ?Сейчас ни один буржуй не выйдет на улицу без револьвера в кармане? Или: ?От войны буржуи только наживаются. Самый последний лавочник получает сейчас более восьмисот процентов прибыли со своего товара?. Но раздаются и более благоразумные голоса. Пожилой рабочий с умным лицом, сразу видно — положительный тип, говорит: ?Я понимаю, почему немцы с их Вильгельмом должны теперь радоваться, тому, что у нас начались беспорядки. Это им на руку. Нехорошо во время войны устраивать бунты. Но что поделаешь? Довели нас до всего этого все те же Штюрмеры. Как им доверить ведение войны?? Подходим к Знаменской площади, против Николаевского вокзала. Со стороны Лиговки приближается пехотная воинская часть с ружьями за плечами, походными сумками и т.д. Идут рядами, направляются на вокзал. Рядом с ними офицеры. Видно, их привезли на вокзал для отправки на фронт. Все больше пожилые, многие с бородами. Агитаторы из толпы стараются их пропагандировать, кричат им: ?Долой войну!? Но солдаты не обращают на них никакого внимания. Молча продолжают шагать рядами.

    Было около трех часов дня. Толпа остановилась на Знаменской площади. Опять начался митинг. Ораторы взбирались на возвышение у памятника Александру Третьему и оттуда зажигательными речами старались воздействовать на народ. Мне трудно было расслышать, что они говорили, но как будто тематика была обычная революционная. Вдруг неожиданно, откуда ни возьмись (вероятно, со стороны Знаменской улицы) появились пять, если не ошибаюсь, конных полицейских с шашками наголо и устремились карьером на стоявших у памятника ораторов. В моей памяти ярко запечатлелся один из них, вероятно, начальник, с высоко поднятой вверх обнаженной шашкой. Трудно себе представить, какая паника овладела многотысячной толпой. ?Рубят! Рубят!? — раздались крики. Все бегом устремились скрыться в прилегающие к Невскому улицы; в частности, бежали на Знаменскую улицу. Туда поспешил и я.

    Должен признаться, что паника всецело охватила и меня. Это был не просто страх смерти, но и сознание бессмысленности и ненужности такой смерти неизвестно за что. Вернее сказать смерти, ни за что! Ведь не было в данный момент ничего, за что стоило бы сложить свою голову или героически погибнуть. Это ощущал я всем нутром моим, сознательно или бессознательно — не знаю, но с непреодолимой силой. И потому бежал в этой толпе со всеми и очутился на Знаменской улице. Вдруг остановился и увидел, что остановились и все другие. Тут (или, может быть, пока я еще бежал) со стороны площади донесся до нас крик торжества, а вслед и голоса ликующей толпы. Что-то неожиданно произошло. Все стали возвращаться на площадь, сначала осторожно, потом смелее. Оказывается, — так говорили вокруг, — казак на коне с обнаженной шашкой подскочил к полицейскому и выстрелом уложил его на месте. Остальные разбежались. Победа осталась за революцией!

    Постояв немного, усталый, я вернулся пешком домой по Знаменской, — около получаса расстояния. Больше в этот день я не выходил. Положение в городе оставалось неопределенным, никаких серьезных столкновений с правительственными войсками мы еще не видели, разве с казаками, явно не хотели бороться, даже наоборот. События подавляли своим размахом, все нарастающей грозностью, но трудно и страшно было себе представить, что взбунтовавшиеся массы победят. Это было бы невероятно, хотя бы потому, что очень уж робка и подвержена панике была толпа.

    Следующий день, 26 февраля, был воскресный. В этот день в Петроград из Минска вернулся мой отец, (Александр Васильевич Кривошеин) так как в понедельник 27 февраля должна была открыться сессия Государственной Думы и Государственного Совета. После своей отставки с поста министра земледелия отец, был уполномоченным представителем Красного Креста на Западном фронте, а, следовательно, он был членом Государственного Совета по назначению. Выйти на улицу в воскресенье утром под предлогом идти в университет я не мог, и я оставался все утро дома, завтракали поздно, около часа дня. Вокруг стола, где собралась вся семья, настроение было подавленное, больше молчали, но вряд ли кто из нас тогда сознавал, что мы накануне событий, которые перевернут всю Россию. Во втором часу дня я все же вышел на улицу и направился обычным маршрутом, в сторону Литейного и Невского. Картина не изменилась. Все было, как и в прежние дни. Ни полиции, ни трамваев, ни войск, только на домах висел приказ командующего войсками генерала Хабалова о том, ?что ввиду продолжающихся беспорядков Петроград объявляется на военном (или осадном, не помню точно) положении. Всякие демонстрации и скопления народцу на улицах воспрещаются, в случае неповиновения войскам дан приказ открывать стрельбу?.

    Не помню точно, как я дошел до Невского. Ничего особенно не приметил, демонстраций и шествий не было. На Невском, однако, опять начал собираться народ, целыми толпами, но как мне показалось в меньшем количестве, чем в предыдущие дни.

    Возможно, что приказ генерала Хабалова кое-кого напугал. Все же образовалось внушительное шествие, которое двинулось от Казанского собора по направлению к Николаевскому вокзалу. Было около трех часов дня. Вдруг совершенно неожиданно, по крайней мере, для меня и близ меня находившейся толпы, приблизительно около Александровской площади и памятника Екатерине II раздалась довольно частая оружейная стрельба. Стрелявших не было видно, и кто стрелял, я не знаю. Потом говорили, что это были солдаты Павловского полка. При первых же выстрелах толпа бросилась бежать прочь от Невского на улочку вдоль сада, где памятник Екатерине, по направлению к Александринскому театру. Стрельба продолжалась минут пять-десять, и было впечатление, что стреляют по бегущей толпе. Но вот, что удивительно! Не только убитых или раненых не было видно, но не было слышно и свиста пуль, ни звуков от их ударов о мостовую. Создавалось впечатление, что стреляли холостыми патронами. А может быть стреляли в воздух? Это заметила и толпа. До сих пор она бежала или, когда стрельба усиливалась, залегала на тротуаре у решетки сада, а потом вновь бросалась бежать. Но, увидев, что никого не убивают, люди поднимались и уже не бежали, а скорее стремились разойтись и скрыться быстрыми шагами. Как бы то ни было, все опустело на улочке.

    В это время ко мне подошел незнакомый мне студент еврей. ?Коллега, — сказал он мне, видя мое волнение, — как вас эти негодяи напугали. Стреляют по толпе! Вам, может быть, далеко идти до дому?? Я сказал, что живу на Сергиевской. ?Это далеко, — заметил студент, — пойдемте ко мне на квартиру, я живу тут близко. Там переждем, а если хотите, и ночевать сможете остаться?. ?Нет, мне нужно на ночь вернуться домой?, — ответил я. Но пойти на квартиру к студенту согласился, хотя и без большой охоты, так как стрельба совершенно прекратилась и я не видел в этом особой надобности.

    Студент жил где-то поблизости, на одной из улиц близ Садовой. Мы вошли в большую комнату на втором этаже, заставленную в беспорядке мебелью и вещами. Посредине как будто стоял стол. В комнату постепенно набралось больше десяти человек. Три курсистки, остальные студенты. Все евреи, это сразу было видно и по их типу, и по манере говорить. Они все были революционно настроены, но вместе с тем видимо, подавлены событиями. Среди них было двое-трое тридцатилетнего возраста, остальные более молодые. ?Вот я привел вам товарища, а то его там на улице чуть не пристрелили?, — представил меня студент. Меня встретили любезно, хотя несколько сдержанно. Разговор, естественно, сосредоточился на событиях дня и на только что имевшем место обстреле толпы. ?Слыхали, — говорил один из присутствующих, -Николай II перетрусил и удрал в ставку?. ?Да, — продолжал другой, — но перед тем он дал приказ стрелять по толпе. И что же? Стоило дать несколько выстрелов, чтобы все разбежались!? ?Да, но завтра все может начаться вновь!? — попытался возразить кто-то.

    ?Нет, нет! — говорили все, — революция подавлена. Завтра все успокоится, никто не выйдет на улицу?. -?Никто не думал, что Николай решится стрелять в народ. А вот решился, и все разбежались?. — ?Не надо было начинать эту авантюру, раз народ неспособен к революции. Теперь самодержавие выйдет только окрепшим?.

    Разговор перешел на сионистов. Присутствующие ругали их, называли предателями, возмущались их нежеланием принимать участие в революционном движении. ?Встретил я Гришу, — рассказывал один из евреев, — знаете, такой маменькин сынок, сионист. Говорит он мне: ?Нас, евреев, эта революция не касается. Мы ведь не русские?. Ах мерзавец!? Кто-то, несмотря на присутствие женщин, стал рассказывать циничные анекдоты. Но его остановили, может быть, стеснялись меня. Они чувствовали, что я человек другой среды. А меня поражал невысокий культурный уровень этих студентов, их неосведомленность.

    Просидев несколько часов в этой компании, усталый от всех этих разговоров и с больной головой от тяжелого табачного дыма, я решил возвращаться домой. Студент, который привел меня сюда, и самый симпатичный из всех, пытался всячески отговаривать меня, но я настоял на своем и, поблагодарив его за гостеприимство, вышел на улицу. Было уже около девяти часов вечера. Погода переменилась. Все предыдущие дни было сравнительно тепло, около нуля, пасмурно, но без снега. А тут ударил мороз. Я быстро дошел до Невского по совершенно пустынным улицам и вышел на него напротив Надеждинской улицы. Но тут на моем пути возникло препятствие. Вдоль всего Невского, посредине него, в две шеренги стояли войска. Тесно друг к другу, так что пройти сквозь них было невозможно. На небольшом расстоянии один от другого горели костры, своим красноватым светом освещавшие стоящих в строю солдат. Перед строем ходили офицеры. Из небольших групп гражданских людей, толпившихся кучками на тротуарах, раздавались выкрики: ?Долой офицера!? Помнится, как один из офицеров продолжал расхаживать взад и вперед не обращая никакого внимания на кричавших. Но другой, в адрес, которого также слышались выкрики, резко обернулся. Группка штатских трусливо шарахнулась и попятилась.

    Мне нужно было пересечь Невский, чтобы попасть домой, и я попытался пройти сквозь ряды стоящих солдат, но меня не пустили, сказали, что без разрешения нельзя. Я обратился к ближайшему офицеру, объяснил, что мне нужно попасть домой. Тот сразу разрешил, и я прошел сквозь солдатские ряды, что было не так то просто. Мне пришлось буквально проталкиваться между ними, так тесно они стояли. В течение получаса я благополучно дошел до дому, не встретив на улицах ни души. Дома я узнал, что взбунтовался батальон Павловского полка, но этот путч был подавлен другими частями того же полка, и что зачинщики арестованы и будут преданы военно-полевому суду.

    На следующий день, в понедельник 27 февраля, я вышел из дому часов в девять-десять утра. Одновременно со мною вышел мой брат офицер Игорь, находившийся в это время в отпуске. Не знаю, по какому делу он вышел, но мы вместе направились налево по Сергиевской и стали двигаться к Таврическому саду. Мы пересекли Сергиевскую и дошли до близко находящегося угла Воскресенского проспекта. И вот здесь, на углу Сергиевской и Воскресенского, мы услышали со стороны Кирочной, доносившийся оттуда не то вопль, не то протяжный крик. Слышно было на расстоянии, что кричало множество голосов, сотни, тысячи, как нам казалось. Вопили долго, непрерывно, то усиливаясь, то ослабевая. И хотя голоса были мужские, но кричали на высоких нотах, истошно, с надрывом, не то с остервенением, а может и с восторгом. И так долго-долго. ?Что это такое? — недоуменно обсуждали мы с братом, — кто это так кричит и почему??

    В это время к моему брату подошел молодой, высокого роста унтер-офицер с приятным лицом. Он ловко стал во фронт, шаркнул ногами и, отдавая честь, сказал брату: ?Ваше благородие, не ходите туда. Там на Кирочной взбунтовался Волынский полк. Там Вас могут убить!? В голосе его ощущалось сочувствие и озабоченность о жизни офицера, даже лично ему незнакомого. Мы сразу поняли, что означали эти крики со стороны Кирочной. Брат мой смертельно побледнел, хотя сохранял спокойствие. На лице его изобразилось горе и страдание, как будто что-то дорогое для него рушилось на глазах. Он поблагодарил унтер-офицера и пошел обратно домой. Я хотел, было идти дальше, но мой брат начал строго требовать, чтобы я немедленно возвратился домой. Восстание в армии было и для него и для меня неожиданностью, казалось невероятным! Но в отличие от брата я ощутил сильную радость. Вот она, настоящая русская революция, сейчас начинается. И это казалось мне тогда привлекательным и заманчивым. Очень уж кошмарной была вся петроградская атмосфера в последнее время, так что неудержимо хотелось перемены и выхода. Тот, кто не был тогда в Петрограде, этого не поймет. Что было, то было, прошлого не вычеркнешь и что бы не случилось в последствии, история делалась на моих глазах.

    Отец строго запретил мне выходить из дому. Но через некоторое время я снова захотел выйти, но моя тетушка это заметила и сказала отцу. Ослушаться отца нам никому не приходило в голову, я просидел дома два дня, не выходя на улицу, а потому дальнейшего хода революции непосредственно не видел. Я мог бы, поэтому прекратить здесь мой рассказ; добавлю, однако, еще немного, чему я все же был свидетель.

    За окнами нашей квартиры, выходившими на Сергиевскую, послышался гул многочисленных голосов. Мы стали смотреть в окна, хотя прислуга, пожилая горничная, меня оттаскивала, говорила: ?Не надо! Увидят в окне, выстрелят, убьют! От них всего теперь можно ожидать. Бунтовщики, потеряли человеческий вид!? И действительно, по улице по направлению к Литейному двигалась беспорядочная группа солдат, человек сто пятьдесят-двести. Очевидно, это был взбунтовавшийся Волынский полк или, по крайней мере, часть его. С ружьями за плечами, не держа строя, без офицеров, они шли толпою посреди улицы, громко разговаривая между собою и то, и дело останавливаясь. Наконец, кто-то крикнул ?Вперед!?, и все двинулись по Сергиевской. Но через минуту крикнули ?Обратно!?, и все солдатское стадо отхлынуло назад и скрылось за углом Воскресенского.

    Во всех этих событиях, поражало полное отсутствие противодействия со стороны правительственных сил. Александр Васильевич Кривошеин, мой отец, в те дни сделал замечание: ?Я вижу революцию, но не вижу контрреволюции?. Он сказал это смотря в окно на взбунтовавшихся солдат.

    В эти дни в Петрограде пошел мелкий, но довольно частый снег. В нашей квартире появился министр земледелия Риттих, бывший помощник моего отца и близкий ему человек. Он не смог добраться до своего министерства и прибыл к нам на квартиру, надеясь отсюда созвониться по телефону с правительственными учреждениями, выяснить обстановку и попытаться как — нибудь организовать сопротивление. Телефоны, несмотря на революцию, работали более или менее нормально, но все попытки связаться с нужными людьми оказались тщетными. В одних учреждениях говорили, что никого нет, в других не отвечали, в третьих уже работали какие-то ?комитеты?. Не добившись ничего толкового, Риттих скоро ушел. Он был возмущен быстрым правительственным развалом, бездарностью и безволием правящих лиц, как военных, так и гражданских.

    Вскоре на нашей квартире начали появляться своего рода беженцы, искавшие у нас безопасного места. Дело в том, что мой отец уже полтора года как ушел с поста министра земледелия и не был у власти. О его уходе многие жалели, он пользовался доверием в общественных кругах. Вообще он был ?одиозной фигурой?, и потому наша квартира могла казаться многим безопасным убежищем. Конечно, это была чистая иллюзия.

    Первым к нам пришел друг моего отца, член Государственного Совета, барон Роман Дистерло, крайне правый по убеждениям. Отец оказал ему гостеприимство, но сказал, указывая на улицу, где бродили вооруженные солдаты: ?Смотри, до чего вы нас довели своими безумными резолюциями, своим сопротивлением всем необходимым реформам в России. Вы ответственны за происходящее!? Барон Дистерло промолчал. Он был умный человек и понимал, что замечание моего отца основательно. Но если появление у нас барона Дистерло было понятно, так как он, несмотря на разницу во взглядах, был другом моего отца, то приход к нам бывшего премьера А.Трепова был совершенно неожиданным. Он совсем не был близок к моему отцу и в политическом отношении был его противником. И тут проявилась любопытная человеческая черта. Будучи у власти, да и вообще всю свою жизнь, Трепов был сторонником самых крутых и решительных мер, а тут, как только началась революция, он перетрусил чрезмерно и ни о каком сопротивлении, конечно, не помышлял. Был всецело занят вопросами своей личной безопасности. Он пробыл у нас несколько дней!

    В течение дня стрельбы почти не было слышно, и мы точно не знали, что происходит в городе. В послеполуденные часы на небе стали видны темные клубы дыма. Как выяснилось, это горел Окружной суд на Литейном, не так далеко от нас. Вечером в нашу квартиру позвонили. Вошел отряд вооруженных солдат, пять-шесть человек под командованием какого-то штатского. ?У вас, нам сказали находится офицер, — спросили они, — мы должны его видеть, проверить. Нет ли у него оружия, а то с крыши вашего дома стреляют из пулемета?. Конечно, это была чистейшая ложь, никто из пулемета не стрелял. Потребовали моего брата Игоря. Наша мама, Елена Геннадиевна, очень испугалась: ?Вы его убьете!? — взволновано заговорила она.? Не беспокойтесь, не убьем, — ответил штатский, — только проверим, есть ли оружие?.

    Брат был в нашей комнате. Вошедшие потребовали сдать оружие. Брат побледнел, стиснул зубы, но отдал револьвер. Сопротивляться было бы безумием. Другого оружия не было. Между солдатами начался спор, забрать ли с собою моего брата Игоря или нет, но возобладало мнение не трогать. Солдаты ушли. Вероятно, они постеснялись присутствия нашей матери.

    На этом я кончаю. Писать о том, что я лично не видел, мало смысла. Да и февральские дни кончились, наступил март.

    Брюссель, 1976 г.


Часть первая.

    К Белым!

    Глава I.

    В поисках выхода

    Решение поступить в Белую армию и сражаться против большевиков созрело во мне к зиме 1918–1919 года. Все в советском строе стало мне к тому времени неприемлемым и отвратительным, и вместе с тем я осознавал, что для меня в нем нет места. Нет жизни в буквальном смысле этого слова. И хотя я далеко не был уверен в конечном успехе Белой борьбы, принять участие в ней стало для меня жизненной потребностью. Я не в силах был сидеть, сложа руки. Однако осуществить мое желание было не так легко и не так просто. Я пропустил благоприятный момент, когда пробраться к Белым через гетманскую Украину, при всеобщей дезорганизованности и слабости советской власти, было сравнительно нетрудно. Люди целыми семьями бежали тогда из Москвы в оккупированные немцами области Юга России, а оттуда, кто мог и хотел, попадали к Белым. Сейчас положение резко изменилось. Советская власть окрепла, всюду на железных дорогах контролировали пассажиров, установлена была прифронтовая полоса, которую никто не мог пересечь без особого разрешения ВЧК а. Так что без советских документов невозможно было даже приблизиться к линии фронта, не говоря уже о трудности его перейти.

    Я жил тогда в Москве, был студентом историко-филологического факультета Московского университета, летом 1918 года мне исполнилось восемнадцать лет. Моему отцу удалось еще в июле этого года бежать из-под ареста и уехать на Юг, где он сейчас находился в районе Белых. Никакой связи с ним у нас не было. Мои два старших брата -офицера, Василий и Олег, тоже с лета 1918 года находились в Добровольческой армии {1}. Моему третьему брату Игорю удалось по знакомству устроиться на постройку железной дороги в северной России, что освобождало его от призыва в Красную армию. Моя мать и младший брат Кирилл, под чужими именами уехали весной 1919 года в занятый большевиками Киев, где и оставались до прихода туда Белых. Я тоже поехал в это время в Киев с целью пробраться оттуда к Белым, но, убедившись, что это крайне трудно, а жить мне в Киеве опасно, должен был вернуться в мае в Москву. До этого я жил в Москве у моих родственников, нигде не служил, а только учился в университете. У меня не было никаких связей с антисоветскими организациями, которые, как я думал, могли бы мне помочь в деле перехода к Белым частям и снабдить нужными для этого документами. А без документов, нечего было, и думать что-либо предпринимать. Но парадокс заключался в том, что для получения таких бумаг, не было иного способа, как поступить на советскую службу. Такая возможность мне представилась в конце мая того же года. По знакомству я был принят старшим рабочим на постройку железной дороги, где уже работал мой старший брат.

    Подробное описание этого периода не входит в мою задачу. Скажу кратко, что железная дорога Овинище — Суда начала строиться в 1916 году, строительство было прервано после революции и возобновилось при большевиках осенью 1918 года. Ей придавали большое стратегическое значение, так как она обеспечивала железнодорожную связь Петрограда с Москвой помимо Николаевской железной дороги. Собственно говоря, строился только небольшой участок в 90 верст с деревянным (за недостатком металлов) мостом через реку Мологу у города Весьегонска на границе Тверской и Новгородской губернии. Вот туда я и поехал.

    До революции дорогу строил известный инженер предприниматель Чаев, а в 1918 году во главе работ был поставлен большевиками инженер Будасси, ближайший сотрудник Чаева, уехавшего к тому времени к Белым. И вообще среди служащих и рабочих на дороге было много лиц работавших раньше у Чаева. Благодаря Будасси мне не только удалось поступить на службу, но и получить нужные документы.

    Почему он мне помогал в то время? Думаю, главным образом по оппортунизму. Будасси работал на большевиков, был с ними тесно связан, а лето 1919 года было неопределенное, кто победит, Белые или Красные. Будасси хотелось иметь заручку среди Белых на случай, если они победят. Но и личное знакомство моего отца, Александра Васильевича Кривошеина с Чаевым тоже, вероятно, сыграло свою роль. Как бы то ни было, я жил и работал этим летом в Весьегонске, ожидая для дальнейших действий благоприятного случая. А в это время наступление армии генерала Деникина на Южном фронте бурно развивалось. Был взят Харьков, части Белой армии подходили к Курску, Сумам, Киеву. Мое нетерпение попасть к Белым только усиливалось от этих успехов. Если раньше я иногда опасался, что белые потерпят поражение, прежде чем я попаду к ним, то теперь я скорее ?опасался?, что они победят без меня! Впрочем, серьезность и тяжесть борьбы с большевиками никогда не выпадали из моего сознания.

    Благоприятный случай скоро представился. В середине августа железная дорога командировала старшего рабочего П., давнего ?чаевского? служащего, в Курскую губернию, в село Селино Дмитриевксого уезда, нанимать плотников — специалистов для постройки деревянного железнодорожного моста через реку Мологу у города Весьегонска. В этой командировке не было ничего фиктивного. Мост через Мологу действительно строился и на самом деле не хватало плотников-специалистов, которых невозможно было найти поблизости, а в Курской губернии они были. Сам П. Был родом из Селина, куда его теперь посылали, он оттуда недавно приехал и знал, что там он может найти и нанять хороших плотников. Фиктивность ситуации начиналась с того, что к П. присоединили меня в качестве помощника и спутника. Правда, и в прошлые разы, в такого рода командировки посылали обыкновенно двоих, но в данном случае П. во мне нуждался и я был ему как бы совершенно бесполезен по своей неопытности и полному незнанию дела. Но зато мне такая командировка была в высшей степени на руку.

    Фронт проходил тогда в Курской губернии, на Кореневском и Дмитриевском направлении, немного к югу от местности, куда меня посылали. Эта поездка давала мне возможность проникнуть в прифронтовую полосу и попытаться перейти фронт. Вот почему я был чрезвычайно рад и счастлив, когда около 15/28 августа я получил на руки ?Удостоверение? от железной дороги приблизительно такого содержания: ?Предъявитель сего старший рабочий Всеволод Александрович ?Кривошеев? (так была переделана моя фамилия) посылается в командировку в село Селино Дмитриевского уезда Курской губернии для найма плотников — специалистов для постройки деревянного железнодорожного моста через реку Мологу у города Весьегонска. Железная дорога эта имеет большое военно-стратегическое значение, и потому просим все власти оказывать старшему рабочему Кривошееву всевозможное содействие для выполнения им возложенной на него задачи. Как служащий железной дороги, имеющей стратегическое значение, Кривошеев освобожден от призыва в Красную армию?. Печать и подпись Будасси. Совершенно такой же командировочный документ получил и мой компаньон П{2}.

    Для успешности моего предприятия я должен был посвятить в него, хотя бы отчасти, моего спутника. Мне рекомендовали его как надежного человека, которому можно вполне доверять, который не предаст, тем не менее, посоветовавшись между собой, мы решили не говорить с П., что целью моей командировки было поступление в Белую армию, (что могло его напугать), а сказать, что Будасси посылает меня к своему бывшему ?хозяину? Чаеву с отчетом о строительстве железной дороги. Надо сказать, что П. был старым ?чаевским? служащим, лично ему преданным как своего рода ?барину?. Чаев его вывел в люди, и такого рода поездке он охотно мог содействовать. Кроме того, он тоже вероятно, думал, что Чаев еще может вернуться. Поэтому ?услужить? ему было всегда полезно. Как бы то ни было, П. оказался верным спутником, всегда готовым помочь. Для меня он был ценен прежде всего как человек, у которого были родственники и друзья в местности куда я ехал{3}.

    Итак, к вечеру 17/30 августа, получив на руки все нужные документы, распростившись с братом Игорем{4}, в макинтоше на плечах, с кожаным чемоданом в руках и с фуражкой железнодорожника на голове, я был готов к отъезду на Юг к Белой армии. Моя давняя страстная мечта сбывалась, но самое трудное и страшное было еще впереди.

    Мне только что исполнилось девятнадцать лет.


Глава 2.

    На Юг!

    Dahin! Dahin!

    Где зреет желтый апельсин.

    Пародия на Гете

    Так как летом и осенью из-за мелководья пароходы по Мологе не ходят, то в Москву нужно было ехать окружным путем через Вологду. Мы собрались поздно вечером с моим спутником П., в три часа ночи сели на дрезину и поехали по еще не вполне законченному участку строящейся железной дороги Весьегорск — Суда. Через некоторое время мы пересели на паровоз, который на рассвете 18/30 августа довез нас до станции железной дороги Петроград — Вологда — Суда. Кроме нас двоих и машиниста с нами ехал еще один человек, по виду рабочий. Машинист, хулиганистый и развязно болтливый парень, рассказывал, как ему приходится часто возить важных большевиков. Упоминая о них, он ругался по — матери. ?Вот еще на днях мне пришлось возить какого-то важного...(неприличное слово)?. Что это было — своего рода политическая оппозиция или просто хулиганство, трудно сказать, вероятно, и то и другое. К девяти часам утра пришел с многочасовым опозданием поезд из Петрограда, который к полудню довез нас до Вологды. Благодаря нашим командировочным удостоверениям нам удалось попасть в вагон первого класса. Он был переполнен. Пришлось расположиться с вещами в коридоре и стоять всю дорогу.. Среди ехавших многочисленных военных Красной армии внимание мое привлек молодой офицер аристократической наружности, щегольски одетый в красноармейскую форму, в фуражке с красной звездой. Лицо у него было грустное, и он, сидя в коридоре на своих шикарных чемоданах, в глубокой задумчивости смотрел перед собою. Он мне напомнил одного петроградского знакомого, так что я готов был с ним поздороваться, но я был не уверен и поколебался это сделать. Да это было и рискованно, ведь я не знал, что он делает в Красных частях, может быть, он на самом деле перешел к большевикам. И он со своей стороны упорно не обращал на меня внимания и неподвижно смотрел перед собою, хотя я стоял рядом с ним. Впоследствии в Париже я встретился с его отцом (если красный офицер был действительно мой знакомый) и рассказал ему об этом случае. ?Отец? сказал мне, что его сын действительно был призван в Петрограде в Красную армию и приблизительно в те же дни, о которых я говорю, уехал на фронт. С тех пор прошло много лет, и от сына нет никаких известий. Моя встреча с ним — если это действительно был он, — последнее, что он о нем знает.

    В Вологде нужно пересаживаться на московский поезд, но билеты продаются только по разрешениям. Пришлось обращаться к какому-то ?чекистскому? учреждению тут же на вокзале в отдельном здании. Это был Отдел по выдаче пропусков при штабе шестой Красной армии, действовавшей на Архангельском фронте. Тип в военной форме (один из двух) просмотрел мои бумаги и с угрюмым видом выдал мне пропуск до Москвы. Впоследствии эта бумажка мне помогла. До отхода поезда оставалось несколько часов. Я вышел походить по городу. Смутно помню старинные церкви. На большой площади базар. Бегали мальчишки, предлагали по пять (!) спичек и кричали: ?А вот спички, спички, кому нужно!? Курьезно, что эта площадь была переименована большевиками в ?Площадь борьбы со спекуляцией?. Так гласила табличка, видимо недавно повешенная. Но никакой борьбы с процветавшей на ней спекуляцией не было заметно. Тем лучше для населения, подумал я.

    Часам к пяти мы сели с моим спутником в поезд Вологда — Ярославль — Москва. Попали в привилегированный, но довольно необычный вагон. Вероятно, это был раньше вагон ресторан. Во всяком случае, он не был разделен на купе, но в одной общей зале были расставлены стулья, на которых мы разместились. Ночью это было утомительно. Народу было много, но не слишком, никто не стоял. Среди пассажиров выделялась группа, человек шесть-восемь, молодых красных офицеров, только что кончивших военное училище. Все они побывали на Северном фронте и сейчас не то ехали в отпуск, не то их переводили на другой фронт. К моему огорчению (должен в этом признаться), они производили скорее хорошее впечатление. Совсем молодые крестьянские или рабочие парни, с настоящими русскими лицами, что среди красных редко, аккуратно одетые, они держали себя подчеркнуто вежливо и скромно. Видно было, что они страшно довольны, что стали офицерами и вышли в люди. Культурный уровень их был очень низкий, примитивный, и голова забита большевистскими лозунгами со смесью некоторого патриотизма. Они с удовольствием рассказывали, как побили англичан у Мезени и даже взяли в плен несколько человек! Со мною они охотно и любезно разговаривали, им и в голову не приходило, кто я такой. На ум пришли грустные мысли: не так-то легко будет разбить Красную армию. Эти -то будут сражаться! И вместе с тем мне стало их даже жалко: как это большевикам удалось околпачить этих в сущности хороших русских людей.

    На платформах встречных станций, чем ближе к Москве, тем больше стояли толпы народа в ожидании поезда, но в наш вагон их не пускали, мы ведь были привилегированные. На платформе города Александрова, куда я на минутку вышел, меня окликнул из толпы один московский знакомый. Он смотрел на меня с удивлением, недоумевая, что я здесь делаю. Вероятно, он полагал, что я уже давно уехал из Москвы к Белым. А я смотрел на него с опаской. Тоже не зная, какие у него отношения с ?товарищами?. Мне было неприятно, что по дороге к линии фронта меня кто-то узнал. В общем, мы ничего существенного друг — другу не сказали, никаких планов не раскрыли, и я оставил своего знакомого в состоянии неудовлетворенного любопытства. Но и он боялся или стеснялся меня спрашивать.

    В послеполуденные часы 19 августа/1 сентября мы благополучно прибыли в Москву. От Ярославского вокзала до Кудриной-Садовой, где я остановился у моих родственников, выехавших с тех пор на Запад, пришлось идти пешком. Трамваи, правда, ходили, но были так переполнены, что нечего было и думать попасть на них с вещами. Вещи мы положили за плату на двигавшегося в том же направлении ломовика, а сами пошли рядом. В то время грузовых автомобилей в Москве было сравнительно немного, и на улицах преобладал ломовой транспорт. Дом, где я остановился, был частично реквизирован представительством нашей строящейся железной дороги. Это во многом облегчало предстоящие нам еще хлопоты. Я точно не помню все учреждения, где нам пришлось побывать, для окончательного оформления бумаг к отъезду, но, в общем, дело происходило следующим образом. В понедельник 21 августа/3сентября, получив некоторые дополнительные бумаги от представительства нашей дороги, подтверждающие необходимость найма плотников, мы с моим спутником П. отправились в учреждение, где выдавались железнодорожные билеты для служебных поездок. Попросили билеты до станции Дмитриев железнодорожной линии Брянск — Льгов. На сказали, что предварительно нужно получить разрешение от ЦУПВОСО (Центральное Управление Военных Сообщений) Пошли туда. ЦУПВОСО занимало громадный многоэтажный дом, думаю, что в районе Арбата, точно не помню. При входе нас спросили документы, потом на лифте мы поднялись в одну из комнат, на стене, которой висела большая карта с обозначением линии фронта. Я с любопытством стал ее рассматривать (не делая вида, конечно), но ничего нового из нее не узнал по сравнению с официальными сводками. Помню крупными линиями обозначалось положение Красных и Белых в районе прорыва Волчанск — Купянск{5}.

    Затруднений мы не встретили, и, насколько помню нам тут же выдали нужную бумагу.

    Выходя из здания, я был опять охвачен грустными мыслями: какая громадная организация и какое это преимущество — из центра руководить всеми военными сообщениями. Можно ли то же самое сказать о Белых? Нет, перед нами не Красная гвардия семнадцатого года! Отправляемся оттуда за получением билетов. Но тут происходит неожиданная задержка. Служащие нам говорят, что билеты не готовы, что они не могут их так сразу приготовить, вот приходите завтра или даже послезавтра. Меня это крайне не устраивало. Моя командировка в определенную местность, а сейчас она сравнительно близко от фронта, но положение каждый день меняется. Деникин может продвинуться вперед или отступить, тогда весь план моего перехода к Белым рухнет, нельзя терять ни одного дня с отъездом. Конечно, всего этого я тогда им не сказал, но в несколько повышенном и настойчивом тоне стал говорить, что железная дорога, которая меня командировала, имеет большое военно-стратегическое значение, мост должен быть построен в срочном порядке, а потому всякая задержка с билетами недопустима, вы будите, ответственны, если меня задержите. Речь моя имела полный успех. Нам тут же приготовили и выдали билеты.

    Окрыленный успехом, я пошел вместе с моим спутником в последнюю и самую страшную инстанцию: отдел ВЧК по выдаче пропусков в прифронтовую полосу. В газетах незадолго до этого было напечатано постановление Совнаркома об образовании прифронтовой полосы размером в 150 верст от линии фронта. Там вводилось военное положение, и для въезда в нее по служебным надобностям требовалось особое разрешение ВЧК. Нарушители подвергались ответственности по законам военного времени. А в ЦУПВОСО мне сказали, что Дмитриев, куда меня командировали, находится в пределах прифронтовой полосы. Итак, мы не без страха в душе отправились на Лубянскую площадь. Что там находится ?чрезвычайка?, мы, конечно, знали, но в каком именно здании, нам было неизвестно. Слава Богу, до сих пор мне не приходилось иметь дело с этим учреждением. На площади спросили милиционера, где ВЧК? Он молча указал пальцем на подъезд большого здания страхового общества ?Россия?, выходящего на Лубянскую площадь. Мы вошли. У входа часового не было, и нас никто не окликнул, пройдя несколько шагов, стали подниматься по широкой лестнице, имевшей всего несколько ступеней. Дальше была площадка, и на ней против нас нечто вроде высокого прилавка, за которым сидело двое мужчин. ?Вам что нужно?? — спросил один из них, как только мы приблизились к этому прилавку. ?Нам нужен пропуск для проезда в прифронтовую полосу?. — ?Предъявите документы?, — сказал чекист. Просмотрев их, он вернул их нам и сказал: ?Это не здесь, а в Отделе выдачи пропусков. В другом здании, тут поблизости?.

    Мы вышли и направились к указанному нам зданию. Насколько помню, оно было типа особняка. У входа на этот раз стоял часовой с винтовкой, но ничего нас не спросил. Мы вошли в одну из комнат, где было довольно много народа, пришедших, очевидно, так же как мы за пропусками. За таким же прилавком сидело двое, один — лысый латыш лет под пятьдесят, говоривший хорошо по-русски, но с сильным иностранным акцентом. Другой — молодой еврей с характерно еврейской физиономией, интеллигентного вида. Я стал объяснять наше дело. ?Предъявите документы от московской биржи труда, — сказал латыш, — что в Москве нельзя найти плотников-специалистов?. Пришлось объяснять этому болвану, что правление дороги не стало бы посылать людей так далеко для найма плотников, если бы их можно было найти в Москве. Мы ему доказывали, что тех, кого мы нанимаем, уже работали на постройке моста и знают дело, ну и т.д. К счастью, в дополнительном документе, который мне дали в Москве, были разъяснения по этому поводу. Чекист, в конце концов, перестал настаивать на своей дурацкой ?бирже труда?, задал еще какой-то нелепый вопрос и в результате уступил. ?Заполните анкету?, — сказал он. Анкета содержала довольно подробные вопросы: что делал до революции, какая сейчас профессия, образование, место и год рождения, московский адрес, цель поездки и т.д. Но самого опасного вопроса о социальном происхождении, то есть, кто были родители, не было. Для меня, поэтому заполнить эту анкету не составляло труда — на все вопросы о профессии и занятиях в прошлом и настоящем я отвечал — студент, учился.

    Анкету нужно было заполнять также без всяких поправок, под наблюдением чекистов, которые внимательно следили, как мы писали. Закончив заполнять анкету, мы подошли к латышу и отдали ее ему. Просмотрев ее, он сказал: ?Приходите послезавтра днем?. Мы стали просить дать нужные пропуска поскорее, опять убеждая о срочности дела, но он был неумолим: ?Приходите через два дня?. Пришлось уступить. ?Но тогда, наверное, будет готово?? — спросил я. ?Да, наверное?, — обещал латыш.

    Эта двухдневная отсрочка была для меня крайне неприятна. За последние дни сведения с фронта были неблагоприятные. Войска генерала Деникина отступили как раз на интересовавшем меня фронте. Они очистили Рыльск и Коренево, отошли от Льгова и отступили к Сумам и Судже на Харьковском направлении. Я опасался, что они отойдут еще дальше от места моей командировки. Москва продолжала жить в атмосфере ожидания быстрого прихода Белых. Моя тетушка принесла мне с места ее службы тайно печатаемую на гектографе газетку ?Воскресение России?. Там печатались явно преувеличенные сведения об успехах Белых, например о занятии Брянска и Курска. Брянск белыми войсками не был взят, а Курск заняли позже. С другой стороны, мой приезд в Москву с намерением перейти фронт не мог остаться скрытым, хотя сам я ни с кем не виделся, и ни с кем на эту тему не разговаривал. Тем не менее, ко мне явился один из моих двоюродных братьев с просьбой взять его к Белым. Дабы освободиться от призыва в Красную армию он поступил в военно-интендантское училище, но сейчас ему грозила отправка на фронт. Собственно говоря, его не столько интересовала Белая армия, он не был большим воякой, сколько он желал избавиться от отправки на фронт и попутно удрать из Совдепии. Я сказал ему, что помочь ничем конкретно не могу. Без советских командировочных документов до фронта не доедешь. Достать их для него у меня возможностей нет, а сам я их получил с огромным трудом. ?Чего ты боишься отправки на фронт? Ты ведь там сможешь перебежать к Белым! — сказал я ему? ?Боюсь, — ответил он мне, — не поверят! Примут за коммуниста. Расстреляют. Доказывай, что ты не верблюд?. Конечно, мой двоюродный брат был человеком, не способным меня предать, но было крайне неприятно сознавать, что слухи о моих намерениях поползут по Москве. Кроме того, ЧК а (отдел пропусков), зная мой московский адрес, могла навести справки и многое узнать обо мне. Одним словом, нужно было торопиться.

    Через два дня, в назначенное время, мы явились в ЧКа за пропусками. Часового у входа не было, и вообще дом производил впечатление разгрома, всюду валялись разные вещи, бумаги... В приемной комнате за прилавком сидели тот же латыш и еврей, но ни других чекистов, ни посетителей не было. Я обратился к латышу за пропусками. ?Сегодня ввиду переезда нашего Отдела в новое помещение, — ответил латыш, — мы не можем вам выдать пропусков. Они не готовы. Вы их получите завтра утром в Чернышевском переулке?. Меня взорвало. Опять новая задержка! ?Да ведь вы определенно обещали, что я получу сегодня!? — ?Это совершенно невозможно. Мы переезжаем!? Выведенный из себя и вспоминая как я два дня тому назад добился немедленного получения билета, я обратился к моему спутнику П. и процедил сквозь зубы, но так чтобы всем было слышно: ?Это чистый саботаж!? Эффект получился совершенно неожиданный. Латыш вскочил и, красный, как рак, спросил сидящего рядом с ним чекиста еврея: ?Вы слышали, что он сказал?? ?Слышал?, — ответил тот с противной улыбкой. Латыш резко ударил ладонью по прилавку и сказал: ?Я Вас арестую за оскорбление сотрудника ВЧК?. Проговорив это, он выбежал из комнаты.

    Мы двое и чекист-еврей остались в комнате в напряженном молчании. Дело принимало опасный оборот. Через несколько минут латыш вернулся и сказал мне: ?На Ваше счастье по случаю переезда у нас нет сегодня нашего советского стрелка (то есть часового). А то бы Вам показали, как оскорблять сотрудников Чека!? Чтобы замять эту глупую и вместе с тем опасную историю я счел нужным заметит, что я погорячился, сказал, что наша командировка действительно срочная и промедление меня обеспокоило. В ответ на это латыш стал читать мне, с сильным акцентом, целую лекцию о том, что требовать невозможного является мещанством и что я как интеллигентный человек должен был бы это понимать. Я хотел ему возразить, (объяснить) что, как раз наоборот, требовать невозможного — это романтизм, а мещанство есть примирение с действительностью. Но предпочел промолчать. Главное — это выбраться из страшного и опасного ЧК!

    Думая сейчас об этом страшном и опасном эпизоде, я не могу решить, правда ли латыш хотел меня арестовать или играл комедию с целью меня напугать. Отсутствие стрелка, скоре представляется мне предлогом, чем причиною перемены его решения. Причем здесь стрелок? Меня арестовали бы и без него. Вероятно, он передумал и решил, что задержание человека, посылаемого в срочную командировку, может иметь неприятные последствия. На мое счастье, меня принимали за какую-то важную личность.

    На следующий день к одиннадцати часам утрам мы были в новом помещении Отдел ВЧК по выдачи пропусков в Чернышевском переулке недалеко от Тверской улицы. На вид — тоже бывший особняк довольно больших размеров. В приемном зале много народа, ожидающего пропусков, но вчерашних чекистов, латыша и еврея, не видно. Вместо них с десяток служащих, все красивые и элегантно одетые молодые женщины нахального отталкивающего типа с жестоким выражением лиц. С просителями обращаются резко, даже грубо. ?Вот еще, ему нужно ехать, так мы должны из-за него торопиться?, — говорит одна из них своей подруге, когда кто-то из толпы настаивает, чтобы ему поскорее дали пропуск. Умудренный опытом, я этого не делаю, а только говорю: ?Мне сказали прийти в одиннадцать. Готов ли пропуск?? ?Подождите, Вас вызовут?, — отвечает чекистка. Крайне неприятный ответ: вызовут, подумал я, значит, будут расспрашивать, проверять и т.д. Плохо! Однако через полчаса входит чекист в кожаной куртке и читает по списку фамилии лиц, получивших пропуск. Среди них и наши фамилии. Подхожу, называю свое имя. Чекист, ничего не спрашивая, молча подает мне пропуск. В нем сказано, что товарищу Кривошееву разрешается по служебным обязанностям въезд в прифронтовую полосу в районе Курска сроком на один месяц. Подпись и печать Отдела ВЧК. Слава Богу, все в порядке, удалось-таки обмануть чекистов. Остается только сесть в поезд и двинуться на Юг.

    Но поезда, как мы уже выяснили, ходили на Брянском направлении только через день. Приходится ждать до завтра. Делаю последние приготовления к отъезду. У меня прекрасный (слишком уж шикарный, как потом выяснилось) кожаный чемодан и еще какая-то сумка с бельем, брюками и т.д., но никаких теплых вещей. В Москве осень едва начиналась (в Весьегонске она была уже в полном разгаре, все листья пожелтели), стояла чудная солнечная погода, днем просто жарко. До холодов, думалось, Бог даст, доеду до Белых, а там всю одежду мне дадут. Чего обременять себя лишними вещами! Это рассуждение было правильным только с одной точки зрения: до Белых свои чемоданы я все равно бы не довез!

    Тетушка снабдила меня в дорогу деньгами, двумя тысячами керенок и зашила их для предосторожности в подтяжки. Керенки тогда ценились выше чем советские деньги и имели то преимущество, что ходили также в тех районах, которые были заняты Белыми частями. Тетушка мне подарила также и нательный образок Великомученицы Варвары. ?Надень, — сказала она, а то попадешься к казакам, они примут тебя за нехристя и расстреляют!? Мой золотой нательный крест я незадолго перед этим потерял, а в советских условиях стало трудно найти другой. По своей малоцерковности я тогда не знал, что Великомученица Варвара спасает от внезапной насильственной смерти, но теперь я твердо верю, что по ее молитвам Господь избавил меня тогда от гибели. И во время моего путешествия к линии фронта, да и потом я ей молился, как умел.

    Итак, с 24 августа/6 сентября, после пятнадцатидневного пребывания в Москве, мы с моим спутником П. добрались с нашими чемоданами в три часа дня до Брянского вокзала. Около поезда составленного из теплушек, кроме вагона третьего класса, толпилось множество народа. Многие, естественно, стремились попасть в классный вагон, но два комиссара в ?классических? черных кожанках и с наганами их не пускали. Они буквально истерически визжали на толпу, состоящую из простонародья. Классный вагон был предназначен для ?привилегированных? коммунистов, советских служащих в командировках и т.п. Мы показали свои бумаги, и комиссары нас беспрекословно пропустили. Вагон был полон людьми с их багажом, но мы все же нашли сидячие места в одном из купе.

    Поезд отошел к шести часам вечера. На следующий день к полудню мы приехали в Брянск, откуда дальше шла одноколейка на Дмитриев — Льгов (тем же поездом без пересадки). Но еще до Брянска нам встретился бронированный поезд шедший на Север. Это была первая ласточка приближающегося фронта, чему я был доволен. Публика в вагоне была разнообразная, но в основном ?товарищи? разных рангов. Завязались разговоры. Я старался быть как можно более сдержанным и, конечно никому не давал повода подозревать о настоящей цели моей поездки. ?Товарищи? принимали меня за своего. Помню, как двое из них рассказывали мне, как они занимали ответственные посты в одном из уездных городов Екатеринославской губернии и как им пришлось бежать при приближении Деникина. Один из них был комиссаром по продовольствию. Он был комиссаром по продовольствию и был убежденным сторонником по регламентации хозяйственной жизни, государственной монополии на всю торговлю, введение продовольственных карточек и т.п. Все зло, по его мнению, шло от свободной торговли и спекуляции. ?Мы построили целый аппарат государственной торговли, уничтожили спекуляцию. А теперь пришел Деникин и разрушил все наши труды?, — говорил он. ?А как работал ваш аппарат?? — спросил я его. -Было ли налажено продовольственное дело?? ?Нет, все плохо работало, — признался он, — продовольствие совсем исчезло. Но только потому, что мы не успели хорошо наладить работу нашей системы. Да и спекулянты мешали?. Другой ?екатеринославец? был скорее чекист. ?Куда же Вы сейчас едете? — спросил я его, — ведь почти вся Украина занята белыми отрядами?. -? Меня посылают организовывать партизанские отряды в тылу белых?. — ?Да неужели так легко перейти фронт?? — спросил я. Этот вопрос меня интересовал. ?Одному трудно, но при помощи наших на фронте это совсем легко. Войска ведь хорошо знают линию фронта, и какие движения войск предстоят?.

    И он стал рассказывать, как он будет организовывать свои партизанские отряды. ?Партизанскому движению и разведке в тылу противника, наше командование придает большое значение?. Мой спутник П. был занят в это время оживленным разговором со своими соседями, которые слушали его с открытым ртом. Он рассказывал, как в 1916 году он принимал участие в подавлении восстания ?сардов? (так их называли до революции). Довольно мало известно, что когда царское правительство постановило в 1916 году призывать в армию туземское население Туркестана, которое было освобождено от воинской повинности, то эти туземцы восстали и перерезали три тысячи русских переселенцев. Конечно, это восстание было жестоко подавлено армией. И вот мой П. рассказывал, как он служил тогда на железной дороге в Туркестане и как знающий хорошо местность водил войска по горным аулам указывая, где происходили убийства русских, и как войска расправлялись потом с туземным населением. Надо сказать, что я с ужасом слушал эти рассказы П. и несколько раз пытался толкнуть его ногой, дать знак, чтобы он прекратил их. Я был убежден, что слушающие его ?товарищи? вскочат со своих мест и арестуют его как царского карателя и контрреволюционера, подавлявшего народные восстания против ?царизма?. Но не тут-то было! К моему удивлению, ?товарищи?, слушали его с восторгом и полным сочувствием и одобрением.

    Я потом наедине сказал П.: ?Зачем Вы это рассказывали? Ведь Вас могли арестовать как участника карательных экспедиций при старом режиме. А меня могли арестовать за компанию. Будьте осторожны?. П. очень удивился: ?А что плохое я сказал? Ведь сарды убивали русских?. По — видимому, и ?товарищи? рассуждали так же. Интересно отметить, что во всех вагонных разговорах почти никто не касался военных событий на фронте.

    Начиная с Брянска, стала ощущаться близость фронта и войны. В Брянске, где мы простояли около двух часов, вокзал был занят красноармейцами. Человек полтораста -двести. Им раздавали сейчас обед из походной кухни. Большинство сидело тут же на платформе или на земле и ело из своих котелков. Другие бродили по вокзалу. Офицеров не было видно. Потом их стали собирать и грузить в воинские эшелоны для отправки на фронт. Вид у них был довольно распущенный. После Брянска вошел кондуктор проверять билеты. Так как у меня был служебный билет, он потребовал от меня паспорт. Никакого паспорта у меня, конечно, не было, я показал ему мои командировочные документы, включая пропуск от ЧК а, а также вид на жительство, выданный Московским университетом. Это был единственный документ, имевшийся у меня помимо моих бумаг. Но все эти документы его не интересовали. ?Мне нужно удостоверение с фотографией, а то ведь все могут пользоваться чужими служебными билетами. Такое новое распоряжение?. Мне еле удалось избавиться от этого чересчур усердного железнодорожного служаки. Какие там еще фотографии, где их взять, когда все закрыто, даже в ЧК их не требуют. Но повредить серьезно он мне не мог, он был не чекист.

    Стемнело. Мы подъехали к последней станции перед Дмитриевым, Дерюгино. На этот раз в вагон вошел военный, сопровождаемый красноармейцем с винтовкой на плечах. Военный держал в руках фонарик. Вагон наш слабо освещался, а в теплушках вообще не было никакого освещения. Впрочем, как я потом убедился, и контроль там почти не проводился. Началась проверка документов. Мы въехали в прифронтовую полосу. Военный долго, при свете фонарика, рассматривал мои документы, видно было, что он не ахти как грамотен. Потом молча вернул их мне и пошел дальше по вагону.


Глава 3.

    В прифронтовой полосе

    Эх, яблочко! Да куда катишься?

    В чрезвычайку попадешь, да не воротишься

    Куплеты эпохи гражданской войны

    Часам к девяти вечера мы прибыли в Дмитриев. Станция с ее деревянным вокзалом казалась пустынной. Мы сразу же в темноте отправились пешком с вещами к родственникам П.. Их домик находился на окраине города в десяти минутах ходьбы от вокзала. Хозяин был в отъезде, в доме находились его мать и сестра. Нас приняли радушно. Спать меня уложили на деревянной скамье в столовой. На следующий день мы пошли в город выяснять положение. Дмитриев — небольшой уездный городок Курской губернии с немногими только каменными домами. На заборах и стенах висели приказы командующего Н-ской советской армией{6} Егорова{7}, где население оповещалось, что прифронтовой полоса объявляется на военном положении, запрещается выходить из дому между шестью часами вечера и шестью часами утра, все приезжающие из других областей должны безотлагательно регистрироваться у властей, никто не должен без разрешения допускать посторонних останавливаться у себя. Приказ предупреждал, что нарушители этих постановлений будут караться со всею строгостью законов военного времени. Все это очень затрудняло осуществление моих планов, особенно запрещение, выходить ночью, так как перейти к Белым мне представлялось легче всего в ночное время. Я понимал, что риск был огромным. На площади мы встретились с одним знакомым П., довольно сомнительной личностью, по его словам, после революции видным местным коммунистом. Сейчас ему были даны диктаторские полномочия в городе Дмитриеве. Говоря о своей должности, он особенно подчеркивал свою власть. Заспорив о чем-то с подошедшим к нему человеком, он вдруг вспыхнул и закричал: ?Смотри, а то я вас всех порасстреляю!? При встрече с ним П. поздоровался и объяснил цели своего приезда, представил меня как командированного вместе с ним нанимать плотников. Он посмотрел на меня с некоторым подозрением, однако поздоровался, ничего особенного не сказал при этом. ?Что нового?? — спросил его П. Тот принял таинственный вид и произнес шепотом ?По секретным слухам, Харьков и Екатеринослав заняты нашими?. Сказанное им сразу показалось мне полной нелепицей. Ведь если бы эти города были заняты красными, то об этом трубили бы все газеты, а не передавали бы шепотом ?по секретным слухам?. Но, сейчас размышляя об этом, я думаю, что он имел в виду партизан в тылу белых, хотя и в таком случае сведения его были неверны{8}.

    П. стал разыскивать подводу, чтобы поехать в село Селино, примерно в 25 верстах к юго-западу от Дмитриева. Он был от туда родом и туда нас командировали. По всему было заметно, что он скорее стремился туда уехать, не столько потому, что спешил нанять плотников, сколько чтобы отдохнуть в родном селе и переждать там развитие событий. Он приглашал меня поехать, но мне не было в этом никакого смысла, Селино было слишком далеко от линии фронта, сидеть там и ждать прихода белых, было опасно. Кроме того, я хотел дождаться возвращения хозяина дома, где остановился — забыл его фамилию, назову его условно М. Со слов П., он мог быть мне полезным в моем предприятии как человек, хорошо знающий местность. Нужно было позаботиться о продовольствии. Это было не просто, особенно в путешествии по Советской России, а в прифронтовой полосе тем более. В городе Дмитриеве, так и на станции, невозможно было купить куска хлеба. Местные жители получали его по карточкам в ограниченном количестве, так что мои хозяева, у которых я стоял на постое, были в нем стеснены. Просить у них лишний кусок было неловко, да и они не предлагали. Спасибо им за то, что разрешили у них жить, несмотря на огромный риск.

    Я выяснил, что в городе действует столовая для служащих и приезжих, но для пользования ею нужно получить разрешение от местного совета. Я с большой неохотой пошел туда и потом пожалел об этом. Стали расспрашивать: откуда приехал, зачем, сколько дней останусь и т.д. Дали, наконец, какую то бумажку на право обедать, но сказали, что сегодня уже поздно и можно только с завтрашнего дня, и что столовая действует всего раз в день, а по вечерам закрыта. Словом сегодняшний день приходилось ?голодовать?, как выражался мой попутчик П. Впрочем, он меня и выручил. Уезжая к вечеру в Селино, он мне оставил хлеба и кой-какое продовольствие.

    За это время вернулся из поездки наш хозяин М. Это была любопытная личность. Местный житель, мещанин, лет тридцати пяти, он был образован более окружающей его среды, но интеллигентом я бы его все же не назвал. Он много разъезжал и занимался тем, что большевики называют спекуляцией. Торговал он чем мог. Так, недавно он выехал из Киева, в день занятия его Белой армией, 18/31 августа. Вот что он рассказывал :? Мы были на вокзале, который был еще в руках красных, когда белые заняли город. Я подумал было остаться с белыми, и это было бы совсем нетрудно, но потом передумал. Слишком у меня много не законченных дел дома?. Видно было, что он умеет ладить с большевиками, особенно на почве спекуляции. С ним приехала совсем уж странная личность, назовем его К. Он был лет сорока, в уездном масштабе, виднейший коммунист. И видимо он помогал М. в его спекулятивных махинациях и поездках. Сам этот коммунист, чем-то провинился перед своими коммунистами и начальством, ему грозил арест. Может быть это было связано с его ?торговлей?, а может быть и с политическими проступками, не знаю, но ему грозили крупные неприятности, (арест, суд, тюрьма) и он в сущности скрывался у М. своего сообщника и сотоварища по сделкам.

    Так вот, этот хитрый спекулянт М., был мне рекомендован П. как человек, которому можно вполне доверять и он мне мог быть полезен. Более того, я не стал скрывать от него моих целей. Да и скрывать было не чего, так как сам П. и мать М. ему почти все рассказали. Когда мы оказались наедине с М. он мне сказал:? Не понимаю Вас, какая Вам личная охота рисковать своей жизнью ради Чаева? Почему и как Вы согласились везти отчет, да еще через фронт? Бросьте все это и возвращайтесь поскорее обратно, а то Вас могут арестовать. Вы задумали опасное дело, оно может кончиться расстрелом?. В ответ на это я решил сказать ему всю правду: ?Да, действительно, я согласен с Вами, переходить фронт, рисковать жизнью ради какого-то Чаева было бы величайшей глупостью, и я никогда бы на это не согласился. Не такой я дурак. Еду я не к Чаеву, а к Белым. Про Чаева я сказал П., чтобы не смущать его, а к Белым я хочу попасть, потому что там мои родители и трое братьев. Главное для меня, что я хочу сражаться вместе с Белой армией против большевиков?.

    М. сразу переменился в лице: ?Это другое дело, я Вас вполне понимаю. Но примите во внимание, что это очень рискованное и опасное дело?. ?Я это вполне сознаю, но под коммунистами мне все равно нет жизни?. Вскоре в комнату вошел его друг коммунист К. и с ним М. стал обсуждать способы как перебраться через фронт. Правда он ни разу не сказал ему зачем ему это нужно и назвал моего имени. Но тогда я не обратил достаточного внимания на это обстоятельство, и у меня создалось впечатление, что с К. можно говорить открыто обо всем.

    Через некоторое время мне случилось остаться в комнате наедине с К. и он мне стал рассказывать свою жизнь, как он стал революционером-большевиком и как он в революции разочаровался: ?Я учился в школе, был мальчишкой любознательным, но живым и дерзким. Раз мне случилось совершить какой-то неуместный поступок. Директор школы, желая меня пристыдить, сказал мне ?Это все равно, как если бы ты при всех скинул штаны?. Разрешите скинуть сейчас? — по-мальчишески ответил я ему. Мой ответ был сочтен неслыханной дерзостью, и меня исключили из школы с волчьим паспортом. Путь к образованию был мне закрыт, жизнь разбита, осталось одно — уйти в революцию. Вот я и ушел. Стал революционером. Боролся. Но сейчас я во всем глубоко разочаровался, вижу, что ошибся и хотел бы начать новую жизнь?. После этого рассказа он перешел на актуальные события, на белых, и я сказал ему (лишний раз подтвердил) почему собираюсь к ним перейти. В эту минуту кто-то позвал меня из соседней комнаты, куда вела открытая дверь. Я вышел туда. Там стояла мать М., уже пожилая женщина. ?Что Вы делаете? Зачем Вы рассказываете ему, что хотите уйти к Белым? Ему нельзя доверять, он — жулик. Он Вас предаст?. Я был ошеломлен, вернулся в комнату, где К. пытался возобновить разговор о белых, но я уклонился от обсуждения и отмалчивался. Более того, попытался сказать, что сомневаюсь, нужно ли мне совершать столь рискованный шаг. Мой собеседник заметил мои колебания, обиделся на меня, разговор наш заглох и К. ушел.

    Я находился в большом беспокойстве, что же будет? Через некоторое время пришел М. ?Напрасно Вы говорили с ним о белых? — сказал он. ?А почему Вы меня не предупредили, что с ним нужно быть осторожным? Более того, Вы сами при мне говорили с ним о планах перехода. Вот я и решил, что с ним можно вести себя откровенно?. — ?Но я говорил с ним в общей форме, не называя Вас, а это совсем другое дело. Впрочем, не беспокойтесь, он не посмеет на Вас донести. Я его держу в руках, знаю про него такие вещи, что если он пикнет, то ему придется плохо. И он знает, что я знаю о нем многое. Я его напугаю. Но Вы впредь будьте осторожны?.

    В это время у меня возник новый план действий. Ехать в Селино или оставаться в Дмитриеве было бессмысленно, слишком далеко от фронта. Вместо этого я мог бы поехать к югу на Льгов, а оттуда на станцию Коренево по дороге на Киев. Коренево было занято одно время Белыми, потом они отошли, но сейчас все равно ближе к фронту, чем Селино. Кроме того, П. оставил мне записку к знакомому ему мужику одного села в районе Коренева, там можно будет остановиться и он мне сможет помочь. Коренево было далеко от места моей командировки, и если бы меня стали проверять по документам, я придумал, что скажу. Мол не нашлись плотники в Селино, вот я и направился их искать дальше. А кроме того, в моем пропуске от ВЧК было сказано в общей форме, что мне разрешен въезд в Курскую губернию, без указания, куда именно, а Коренево находилось именно в этой губернии, так что мое ?попадание? в эти места, были вполне ?законным?. Словом, я решил ехать в Коренево, но так как поезда на Льгов в этот день не было, пришлось остаться в Дмитриеве еще на один день.

    На следующий день 27 авг./9 сент., я пошел в советскую столовую, где меня накормили плохим и голодным обедом, правда, по дешевке, и к вечеру отправился на вокзал ожидать поезда на Льгов. В некоторых вагонах его везли раненных красноармейцев. Стою на платформе станции и поблизости от себя слышу такой разговор: ?Мы их забрали в плен под Суджей. Сдаются в плен, сволочи, поднимают руки, кричат нам ?пощади, товарищ, мы мобилизованные?. Какое там, всем прикололи!? А другой отвечает:? Да у них нет мобилизованных, у них все добровольцы. К ним попадись, так у них пощады не будет?.

    Уже поздно пришел московский поезд на Льгов. Хоть в нем и есть классный вагон ( имеется в виду 1,2,3 класс), предпочитаю залезть в теплушку, надоели мне все эти контроли. И действительно, в теплушке вплоть до Льгова нас никто не беспокоит. С нами едет немного народа, большая часть мужики. Пол теплушки устлан грязным войлочным покровом. Ложусь на него. Скоро я почувствовал, что кто-то по мне ползает. Неужто вши, думаю я. Это в первый раз в моей жизни. Мужичок, едущий с нами в теплушке, их тоже замечает. ?Воши, воши, — философствует он, — поползли! Вон как!? Из разговоров мужичков между собой выясняется, что они в большинстве из Орловской губернии ( ?ореловской?, как они говорят). Говорят, что там большой недостаток соли и она страшно дорого стоит, а на Украине в районе Сум и даже Кореневе соли много и она дешевле, вот они и едут за ней. Это наводит меня на мысли, что не ответить ли мне, если меня спросят, куда и зачем я еду в Коренево: за солью!. Из пассажиров некоторые обращают внимание на мой шикарный кожаный чемодан. Спрашивают: ?Не продашь ли ты его?? или ?Откуда он у тебя?? И в дальнейшем пока я ехал до Коренева, такие вопросы и замечания продолжаются. Один ?красный товарищ? даже спросил меня:? Ты, наверное, офицера убил и забрал чемодан. На что он тебе? Продай мне его?. Внутренне я глубоко оскорблен таким вопросом, но молчу. Даже думаю: хорошо, что они меня принимают за одного из ?своих?.

    Утром приезжаем во Льгов. Выясняю, что через некоторое время должен идти поезд на Коренево. Из разговоров между собой ожидающих его баб узнаю, что для поездки в Коренево нужно разрешение от коменданта станции Льгов. Иду к нему. Комендант помещается в одной небольшой комнате вокзала. Невзрачная фигура средних лет в военном кителе, товарищ Кан. Он кратко просматривает мои документы и пропуск от ВЧК, дает мне бумажку с подписью и печатью о разрешении проехать до станции Коренево. Дата 10 сентября по н.ст. 1919 г.

    Поезд состоит из открытых теплушек. Пассажиры — красноармейцы, железнодорожники, бабы, местные жители. Впервые слышу кощунственную матерную ругань. Красноармейцы только так и разговаривают. Когда я служил в Весьегонске, на линии непрерывно был слышан мат, но никогда ни один рабочий или кто-либо другой кощунственно не ругался. Да и в Белой армии такой ругани я впоследствии никогда не слышал. Кощунственная ругань являлась, так сказать, отличительным признаком Красной армии. У простых людей, мужиков и баб, она вызывала ужас и отвращение.? Страшно слушать, — говорили они, — ну, ругайся, если хочешь, но зачем святыню затрагивать?? В теплушке молодой красноармеец, придурковатый парень, рассказывает бабам свои? боевые подвиги?: ?Так я их всегда убивал. Рубил шашкой накрест. Вот так и так?. И он делает жест, как будто рубит лежачего. ?Что ты, что ты, — возмущаются бабы. — Так нельзя!

    На меня мало кто обращает внимание. Через несколько часов приезжаем в Коренево. Вылезаю. Погода прекрасная, солнечная, чувствуется в природе приближение осени. По ночам холодно. Листья начинают желтеть. На станции сравнительно мало народа, на путях тоже не много вагонов. Но что теперь делать? Ждать белых? Сколько времени? На стенах, висят еще обрывки сорванных деникинских приказов и обращений к населению (их узнаешь сразу, написаны по старой орфографии). Радостно и грустно их читать, но близости фронта не чувствуешь. Стрельбы не слышно. Белые, видимо, сильно отступили. Да и где ждать? И чем питаться? Уже с утра я ничего не ел. Нужно попытаться пойти пешком в сторону Белых, но вещи мешают. Тяжелые. Пробовал было пройтись с ними. Через четверть часа устал. А главное этот злосчастный желтый чемодан, на который все обращают внимание. Зачем я его только взял! Принимаю решение: возвращаюсь в Дмитриев, там оставляю все и почти все вещи и налегке вновь вернусь в Коренево. Может быть, к тому времени и обстановка на фронте изменится к лучшему.

    Сажусь на поезд в послеполуденные часы, возвращаюсь во Льгов. Такие же открытые теплушки. На этот раз в вагоне вместе со мной едет десяток железнодорожников из Льгова. Вспоминают в разговорах о пребывании белых в Кореневе: ?Не может быть, чтобы белые победили. Их всего кучка. Вот Коренево занял отряд всего в 32 человека. Удивительно, как это им удалось занять пол-России. Но они не удержатся. Да и народ не хочет их власти?{9}. Я в их разговор не вмешиваюсь.

    Во Льгов приезжаем под вечер. Здесь полная ?перемена декораций?. На путях множество товарных составов, станция забита красноармейцами, перроны тоже. Громкоговоритель непрерывно выкрикивает для болтающихся по перрону красноармейцев всевозможный большевицкий агитационный материал. Помню распевалось стихотворение Демьяна Бедного о том, как большевик и меньшевик ухаживают за девицей, излагают ей свои программы, и в результате девица отдает свои симпатии большевику и прогоняет меньшевика. На ночь я отправился спать в большой вокзальный зал, где на каменном полу лежали сотни людей, так тесно, что трудно было среди них двигаться. На вид не то красноармейцы, не то мешочники.

    В три часа ночи нас разбудили. Проверка документов, очевидно, искали дезертиров. Как обычно, контролирует военный в сопровождении красноармейца с винтовкой за плечом. У какого-то парня документы оказались не в порядке и его арестовали, несмотря на его протесты. Мои документы военный долго вертел в руках, перечитывал, но видно не мог ни к чему придраться. Утром я сел в поезд на Дмитриев, куда прибыл после полудня. Вид станции изменился. Большое оживление, вагоны на линии, а главное — на вокзале сделан питательный пункт для красноармейцев и агитационный пункт, где можно покупать московские газеты. Я их не видел со дня отъезда. В них ничего особенного не было, кроме сообщения, что в направлении на Льгов и Ворожбу (точно не помню) идут ?встречные бои?. На языке большевицких военных сообщений это означало, что белые наступают. На продовольственном пункте почти ничего нельзя было достать, да и это предназначалось только для красноармейцев. Кстати, меня за такого принимали и трудностей не чинили.

    Опять остановился у М. Его самого не было, он опять уехал по своим коммерческим делам вместе с ?разочаровавшимся коммунистом?. На другой день в городе я наткнулся на другой агитационный пункт, которого раньше не было, нечто вроде импровизированной книжной лавки, где торговали и раздавали большевицкие брошюры. У двери магазина снаружи большая карта Курской губернии.Это меня очень заинтересовало я зашел и спросил ее. Продали без всяких затруднений. Карта была большого масштаба, десять верст в дюйме, но, к сожалению, не подробная, были отмечены только более крупные пункты: города и большие села. В частности, село Селино, куда я был командирован, не было на ней указано, а на основе устных рассказов у меня было не точное представления о его местонахождении. В действительности оно находилось не на северо-западе от села Фатеевка (близ дороги Дмитриев-Севск), как мне это представлялось, а на юго-западе от него. Эта ошибка могла иметь серьезные последствия.

    Все же я был очень доволен моей покупкой, карта могла мне помочь ориентироваться в местности при переходе через фронт. Карта была уже советского издания, так как была напечатана по новой орфографии. Так как она была большого размера, я вырезал из нее часть, которая меня больше всего интересовала. Это касалось района Льгова-Коренева-Дмитриева и вокруг них, вот этот кусок карты я и спрятал в карман. Все мои вещи, в том числе и злополучный чемодан, я оставил у М., и отправился в путь только с небольшим узелком, в котором лежало самое необходимое белье и кружка. Прошло уже два дня как я приехал в Дмитриев, поездов раньше не было и я уезжал только сегодня вечером. В теплушке, куда я попал, находились опять ?орловские? мужички.

    Под утро погода переменилась. Пасмурно, мелкий дождь. Один из мужичков выглянул наружу из вагона и проговорил: ?сентябрит?. И действительно, было как раз первое сентября старого стиля.


Глава 4.

    Арест

    Меня поймали, арестовали,

    Велели паспорт показать,

    ?Я не кадетский, я не советский,

    Я петушиный комиссар?

    Песенка эпохи гражданской войны.

    Утром наш поезд прибыл во Льгов. Имеются три Льгова: Льгов 1, Льгов 2 и Льгов 3. Вылезать нужно в третьем, именно отсюда идет железная дорога на Коренево — Киев, здесь же главный вокзал. В первую мою поездку я так и сделал, а сейчас ошибся и вылез преждевременно во Льгове 1. Выяснилось, что до третьего Льгова мне придется добираться 3 версты и никакого поезда туда не идет. Приходилось только идти пешком и я подумал, как хорошо, что со мной нет моих вещей. Итак, я пошел по дороге, проходящей недалеко от железнодорожного полотна, но тут возникло неожиданное препятствие. Впереди была небольшая канава, и дорога переходила через нее по небольшому мостику. Я подошел к нему и думал его перейти, но меня остановил стоящий у моста часовой красноармеец, высокий блондин с русским лицом. ?Пароль? — скомандовал он мне. Я стал объяснять, что по ошибке вылез слишком рано, что мне нужен Льгов 3, что я командирован и т.д. ?Пароль!? — опять приказал часовой, и так как я ничего не отвечал, он заявил: ?Не могу пустить. Приказ?, — и перестал со мной разговаривать. Что было делать? Немного подумав, я отошел влево саженей на пятьдесят и на виду у часового перепрыгнул через канаву. Я боялся, что часовой меня остановит, но он не обратил на меня никакого внимания. Это был совершенно безразличный ко всему мобилизованный в красную армию парень, исполняющий приказы, но не желающий что-либо делать. Красноармеец-большевик так бы не поступил.

    Я зашагал дальше и скоро достиг вокзала Льгова 3. По долетающих до меня обрывков фраз красноармейцев и железнодорожников я сообразил, что на фронте произошла важная перемена. Белые наступают!{10} Напряженность и тревога чувствовалась в воздухе. Однако поезд на Коренево отходил, как обычно. Я сел в него, не зайдя, конечно, к ?товарищу Кану?, у которого четыре дня тому назад брал разрешение. Мне не хотелось снова попадаться ему на глаза, а в случае чего я покажу контролю свой старый пропуск. Опять влез в открытую теплушку поезда. Народу было немного: обычные деревенские бабы. Из пассажиров выделялись молодой красноармеец и более пожилой толстый военный, типа прежнего унтер-офицера. В настоящее время он был если не чекист, то во всяком случае имеющий отношение к тому или иному виду ?красной жандармерии?, а может и к органам безопасности, как сейчас говорят. Тронулись около одиннадцати часов дня. Погода прояснилась, и опять был солнечный, и даже жаркий осенний день. Около часа дня, мы уже были не далеко от Коренева, как вдруг слева, к югу от железной дороги, послышать глухие раскаты артиллерийской стрельбы. Стреляли в верстах десяти-пятнадцати от нас, и канонада не прекращалась довольно долго. Эти звуки, которые я слышал впервые, наполнили мое сердце глубокой радостью, окрылили надеждой: фронт близко, белые наступают, избавление близко! Но одновременно было и тревожно и страшновато. На красноармейца и на красного ?унтера? стрельба произвела сильнейшее впечатление, они оба как-то съежились, на лицах отразилась тревога. Между собой, они стали быстро и горячо обсуждать происходящее, говорили: ?Вот белые опять наступают, все не угомонятся, а у нас все плохо организовано, да всюду измены?, или как ?унтер? выразился — ?продажа?. Надо сказать, что он особенно подозрительно и враждебно смотрел в мою сторону.

    Через час мы приехали в Коренево. Стрельба к тому времени прекратилась. Станция Коренево была забита товарными составами, стоящими на запасных путях. Вот, уже готовятся к эвакуации, подумал я. На самой станции было довольно много красноармейцев. У меня сразу возник план действий: никуда не идти, никакой фронт не переходить, а ждать здесь, в Кореново, прихода белых. По всей вероятности, они придут сюда через два-три дня, а ночевать можно будет в пустых теплушках, их на путях было множество. В случае контроля, я мог показать документы, но самому нигде не заявляться, хоть это было и против установленных правил в прифронтовой полосе. Самая большая проблема — как питаться? Ну да ничего, если не сумею найти еду, поголодаю несколько дней. Во всем этом было много риска, могут арестовать как подозрительного и неизвестно что делающего в Кореневе, но пока это был меньший риск, чем переход фронта{11}.

    От нечего делать и чтобы не мозолить глаза своим присутствием, выхожу походить в местечко, потом возвращаюсь на станцию, пью из имеющейся у меня кружки кипяток из куба. Он еще не закипел, и меня предупреждают: ?Не пей, заболеешь!? Но я не обращаю на это внимания и не заболеваю. Кто — то дает мне кусок хлеба, но в общем на меня никто не обращает особенного внимания.

    Часам к четырем дня опять перемена обстановки: вновь южнее Коренева слышна канонада и даже как будто ближе, чем утром. Впечатление, что стреляют из тяжелых орудий. На станции у красных ?товарищей? тревога. Среди них группа человек 30–50 так называемых ?красных кубанцев?. О них в моем рассказе будет много сказано впереди, сейчас ограничусь только тем, что отмечу, что эта была отборная конная часть Красной армии, единственная по — настоящему сражавшаяся и на которой, как говорили, держался фронт. Собственно говоря, настоящих кубанцев в этой Красной Кубанской бригаде было немного, большинство было из Харьковской и полтавской губерний. Это были настоящие разбойники, от зверств и насилий которых страдало и стонало все население. Среди них, несомненно, было большое число преступных элементов. Они резко отличались от обычных мобилизованных красноармейцев, часто добродушных, деревенских парней и совсем не большевиков{12}. Но об этом в дальнейшем. а пока ?кубанцы? собрались в кучку на перроне станции, возбужденно обсуждали положение, а я старался прислушиваться к их разговорам. Конечно, они сопровождались грубейшей кощунственной матерной руганью. ?Из тяжелых орудий стреляют! Это пострашнее Господа Бога гремит?. С разгоряченными и вместе с тем тревожными лицами говорили они друг другу, вернее кричали: ?Говорят, белые в Севастополе двенадцатидюймовые орудия с военных судов поснимали и отправили на фронт... А наши то все бегут, не могут их остановить. Кругом всюду продажа?. ?Да, — говорит другой, — белые сражаются здорово, ничего не скажешь. Только их мало. Если бы наши сражались так как они, мы бы их давно разбили?. Мне было приятно слышать такие разговоры{13}.

    С наступлением темноты стрельба прекратилась. ?Кубанцы? тоже куда-то исчезли. Я вошел в здание станции и сел в бывшем буфетном зале на одну из скамеек. Скоро зал наполнился новоприбывшими, человек около ста пятидесяти. Это были только что мобилизованные Красными окрестные жители, в большинстве крестьяне. Одеты были в свою одежду, в руках узелки с вещами. Все они явились по призыву и их отправляли куда-то дальше. Один из них подсел ко мне и стал рассказывать, что в германскую войну он был призван и служил в поезде — бане. У него есть о том документы, которые он мне хотел показать и просил помочь устроиться и теперь в поезде-бане, так как хорошо знает это дело. Наверное, он меня принял за большевицкого начальника. Я сказал ему, что ничем не могу помочь, а про себя подумал, ?что сидел бы ты дома, чего ты явился на большевицкую мобилизацию, а теперь будет тебе здесь такая баня, что не возрадуешься?. А вообще, мне было горько, что столько простого народа откликнулось на мобилизацию в Красную армию и какие все они смирные и покорные. Чтобы избежать дальнейших разговоров, я вышел из здания станции и пошел искать в уже наступившей темноте место для ночлега в одной из теплушек. Нужно было отыскать место подальше от станции, в глубине запасных путей. Я нашел, без особого труда подходящую теплушку в одном из многочисленных товарных составов, взобрался в нее, закрыл за собою дверь и лег спать на солому. Было жарко, я снял с себя гимнастерку и крепко заснул до утра.

    Проснулся, когда было уже вполне светло. Свет проникал в вагон через не вполне закрытую дверь. Начинался день 2/ 15 сентября. Почти машинально и как бы по-привычке я засунул руку в правый внутренний карман моей гимнастерки, где у меня лежал бумажник с документами. Говорю ?по-привычке?, так как часто проверял, лежит ли он на своем месте, и мне было приятно перечитывать мои документы. Меня это чтение утешало и создавало чувство безопасности. К моему удивлению, карман оказался пустым! Бумажник с документами куда-то исчез! Я подумал, что, вероятно, он выпал из гимнастерки, когда я клал ее под голову. Начал шарить в изголовье, но и там ничего не было. Что такое, не может быть, бумажник не мог пропасть! Вечером, когда я ложился спать, он был со мною, я это ясно помню, из вагона я не выходил. Ужас стал овладевал мною. Я начал упорные поиски. Десятки раз пересматривал свои карманы, шарил место, где я лежал, обыскал всю теплушку. Ничего нигде не нашел! Меня охватывало отчаяние, но разум восставал: не может быть, ты не выходил, да и как можно было украсть бумажник, который я носил на себе, я бы проснулся. Нет, он не мог пропасть, надо искать!

    И я вновь начал искать. Опять осмотрел теплушку, вылез из нее, осмотрел все вокруг, заглянул под нее, хотя это был полный абсурд. В десяти саженях от вагона была яма, я заглянул на ее дно, хотя это было совсем глупо. Как мог попасть туда бумажник, раз я не выходил из вагона. Поблизости что-то делали двое мужчин железнодорожников. Спросил их, не видели ли они моего бумажника, я его потерял. Они посмотрели на меня с удивлением и я снова вернулся в теплушку. Более часа я продолжал безуспешные поиски и как это ни абсурдно и невероятно, но надо было признать, что бумажник со всеми документами исчез. Нужно было немедленно что-то делать, ведь все мои планы от этой пропажи менялись. Самый благоразумный выход: пойти на станцию и заявить железнодорожному ЧК, что у меня пропали документы. В таком случае, мне ничего бы не угрожало, вероятнее всего меня бы задержали и отправили бы в тыл, для выяснения личности. Если бы не докопались до правды, кто я на самом деле и каковы мои намерения, то вероятнее всего отпустили. Но все это означало капитулировать перед самим собой, отказаться от моего плана перехода фронта, да к тому же, когда я был так близко у цели. Да еще по такой глупой причине: пропали документы! Какой позор!

    Оставаться в Коренево и ждать белых, без документов, тоже невозможно. Белые могли прийти через несколько дней, а за это время меня сто раз могли попросить предъявить документы и мне придется плохо. Оставался один (по совести) правильный выход: немедленно пешком пойти от Коренева по направлению к фронту и попытаться перейти его. Это был шаг на грани безумия, но иного выхода я не видел. Уже позже, на основании опыта, я понял, что было бы благоразумнее дождаться в Коренево темноты, спрятавшись в вагонах и потом уже ночью пробирать к линии фронта. Хотя и здесь был свой риск, не так просто было выбраться из этого Коренева даже ночью, на каждом шагу были патрули и было запрещено выходить на улицу. Я не мог больше оставаться в бездействии. Не хватало нервов.

    Итак около полудня я вышел из Коренева. Пройдя благополучно весь городок с его домиками, садиками и плетнями, я двинулся дальше по дороге в юго — западном направлении на большое село Снагость, откуда вчера была слышна артиллерийская стрельба наших войск. День выдался солнечный и жаркий. Я сознавал, как опасно идти по открытой дороге без всяких документов, да еще по направлению к фронту. По дороге мне попался красноармеец на подводе, он ехал в Суджу, (дорога туда ответвлялась от дороги на Снагость) и он предложил подвести меня. Я отказался, сказав, что мне не по пути. Мне не хотелось с ним связываться, хотя он был веселым и открытым парнем, да к тому же принимал меня за своего. Часам к двум дня я подошел к селу Снагость Рыльского уезда Курской губернии в 12 верстах от Коренева. Я прошел длиннейшую деревенскую улицу и почти никого не встретил. Эта улица за рядом домов, упиралась в другую поперечную, на которой было тоже много домов. Тут, из далека, я увидел, что у одного из домов, сидели и стояли в группе люди. Я близорук, по дороге у меня сломались очки, и я не мог хорошо рассмотреть, что это за народ чернеется вдалеке. Почти дойдя до них, я повернул по улице налево, причем, стараясь не смотреть в сторону этой группы. Я руководствовался ?страусовым инстинктом?: если я не смотрю, то и меня не видят. Они пропустили меня пройти, завернуть налево и тут один из них крикнул мне в вдогонку: ?Эй, товарищ, постой!? Я остановился. ?Куда идешь?? — ?В Глушково?. — ответил я. Так называлось следующее большое село и станция железной дороги, еще более к юго-западу. Я это точно знал по моей карте, которая по счастью осталась у меня в кармане, а потому не пропала. ?Ах, в Глушково? — многозначительно протянул красный. — А ты знаешь, что там в Глушкове?? ?Нет?, — ответил я. Очевидно, он знал, что там белые и линия фронта{14}. ?Ну а зачем ты идешь в Глушково?? — продолжал настаивать красный. ?За солью иду, — отвечал я, — Но если туда нельзя, я не пойду?. Я сказал ?за солью?, так как знал, что многие ездили туда именно за солью, а говорить им о моей командировке, не имея при себе документов, было нелепо. Да и для простых людей поездка за солью более понятна, чем какая-то командировка. ?За солью. Вот как! — не унимался красный. — А документы у тебя есть?? ?Есть?, — уверенно ответил я, хотя знал, что у меня их нет. ?А ну-ка покажи!? С какой-то последней надеждой, что бумажник окажется на своем месте я засунул руку в карман гимнастерки...Но, конечно там ничего не было. ?Я их потерял?, — вынужден был я признаться и глупо улыбнулся. ?Потерял!? — воскликнул красный боец. — Ну-ка, иди с нами!? И вся орава потащила меня в дом, где начался допрос.

    Это были именно те ?красные кубанцы?, часть которых я видел накануне на станции Коренево, сейчас их было человек тридцать. Они были крайне возбуждены моим задержанием, а некоторые в бешенстве ?Ты деникинец, — кричали они, — ты офицер, ты шпион, мы тебя расстреляем!? Я защищался, как мог. ?Какой я офицер, мне всего 19 лет?. — ?А почем мы знаем, что тебе 19 лет? А может быть 26?!? — ?Да я тебя знаю, ты сын помещика из Лебедина!? — кричал другой. ?Да я в жизни в Лебедино не был?, — возражал я. ?Я уже вчера тебя заметил на станции и подумал: вот это деникинец!? — ?Почему же тогда ты не попросил у меня документы? Что там это другим поручено?? — ?Я видел издали, как ты шел по улице, — кричал на меня другой, — и сказал: смотрите, вот деникинец идет!? Одним из самых главных аргументов, что я действительно шпион, была найденная при мне карта. Раз карта, то уж точно шпион, чего тут рассуждать, все ясно. Как я не пытался возражать, и говорить, что мои документы пропали или их просто украли, ничего не помогало. ?Ну, а на что тебе карта, раз ты не шпион и едешь в командировку?? — резонно говорили они. Напрасно я возражал, что карта у меня новая, по советской орфографии, купленная в Дмитриево, чтобы случайно не попасть к Белым. Они ничему не верили, да и мои доводы были не убедительны или не доходили до их сознания и умственного уровня. Хоть я и говорил, что для этой командировки мне выдал пропуск ЧК, на них это не действовало. Спорить с ними было совершенно бесполезно, и я сказал: ?Коль в моем деле вы разобраться не можете, отправьте меня в тыл. Там поймут кто я шпион или командированный. А с вами я разговаривать не желаю!? Я это сказал, чтобы избавиться от этих взбешенных людей и показать, что я не боюсь настоящего расследования. Эффект получился совершенно обратный. Новый взрыв бешенства. Высокий ?мордастый? казак с красными лампасами на штанах, ударил кулаком по столу и заорал: ?Ну, вот теперь мы точно видим, что ты деникинец. Это они с нами не хотят разговаривать! Сейчас мы тебя и хлопнем!? Дело принимало дурной оборот.

    Не знаю, чем бы это все закончилось, но тут случилось неожиданное и странное обстоятельство. Меня спросили, если у меня деньги. Я мог их скрыть и они не нашли бы их, так как тетушка зашила их в подтяжки. Но я подумал, что если они найдут их сами, то будет еще хуже: зачем я их скрывал? Поэтому я признался, что около двух тысяч, зашиты в подтяжках. Я снял гимнастерку, через голову, а они сорвали мои подтяжки и тут же вспороли их. Кинулись считать деньги и опять злые реплики: ?Вишь, керенки набрал. Все ясно, видно по всему, что к Белым драпануть собрался. А от нас деньги хотел скрыть!? — ?Да я ведь сам о них сказал?. — ?А ты думаешь мы бы не нашли? — нагло смеялись кубанцы, — Знаешь, сколько мы из каблуков золотых монет выскабливаем!? Я стал вновь надевать мою гимнастерку, и вдруг из нее выскакивает мой злосчастный бумажник...и падает на пол!

    Тут я сразу понял, что произошло. Когда в вагоне, под утро я надевал гимнастерку, прослужившую мне ночью подушкой, бумажник выпал из бокового внутреннего кармана и каким-то странным образом попала под гимнастерку мне на спину. Я его не почувствовал, так как гимнастерка была узкая, то бумажник, который был не большой и мягкий плотно держался и не падал. Тут я вспомнил, как я панически искал его повсюду, но мне и в голову не приходило снять гимнастерку. И вот теперь он появляется в нужный момент и спасает меня. ?Вот мои документы?, — говорю я и протягиваю бумажник. Красные с жадностью кидаются на них и читают. К сожалению, они малограмотные и плохо в них разбираются, но впечатление большое. Мои слова о командировке, пропуске ЧК и прочие рассказы подтверждаются. Видно было по всему, что у ?красных кубанцев? произошло разделение. Одни продолжают кричать: ?Спрятал документы! Ты хотел нас обмануть!? ?Да почему же спрятал? И с какой целью?? — говорю я. Один из них хочет сорвать с моей руки часы, но другой красный его останавливает: ?Нельзя, отдай! Троцкий издал приказ не убивать пленных и не отбирать от них вещей?. Часы остаются на моей руке. Но почему-то в этот момент, ?мордастый кубанец? манит меня на улицу, где стоит запряженная лошадью линейка, и говорит мне: ?Проедемся!? ?Ну, что же проедемся?, — отвечаю я с какой-то бровадой, чтобы показать, что ничего не боюсь. Но другой боец останавливает меня: ?Что ты, — говорит он мне тихо, — он тебе на болоте голову отрубит, это ему ничего не стоит. Не в первый раз уже!? А на мордастого кричит: ?Пошел вон! Нечего тебе тут делать!? Тот действительно куда-то исчезает, уезжает на своей линейке. Во время моего допроса, в самый неожиданный момент, появляется председатель Снагостского волостного совета Кирилл Дюбин. Это мужчина лет сорока пяти, высокого роста, с короткой бородой, в высоких сапогах, с ним рядом два милиционера из местного участка. Присутствие Дюбина и милиционеров действует на ?кубанцев? сдерживающе. С другой стороны они торопятся, они и так потеряли со мной много времени, у них приказ куда-то спешно уезжать. Видимо они рады передать меня со всеми документами и отобранными деньгами Дюбину и его помощникам, а сами уезжают. Я обращаюсь к Дюбину и говорю: ?Они хотели меня убить?. ?Не бойтесь, — отвечает он, — они уехали, а милиция Вас не тронет?. — ?А что будет дальше?? — ?Пошлют на расследование?. Милиционер уводит меня. Проходим мимо сельской церкви. Огромное для села здание белого цвета в стиле ампир{15} Мне хочется перекреститься, но я не решаюсь, как бы этим не выдать кто я такой. В это время с юго-запада опять раздается канонада, она короткая, гораздо ближе, чем вчера и первая за сегодняшний день. Мне показалось, что в верстах пяти. У милиционеров встревоженные лица. ?Видите, какое положение. Неудивительно, что вас арестовали?, — говорит он. Скоро мы приходим в помещение волостной милиции.


Глава 5.

    В Красном плену

    Хохочут дьяволы на страже,

    И алебарды их — в крови.

    В.Я. Брюсов

    Снагостская волостная милиция помещалась в большом крестьянском доме. Мы вошли в обширную комнату, и милиционер, ни о чем меня не спрашивая, сел за стол и стал составлять протокол о моем аресте. Я тоже сел на стул. Видно было, что милиционеру по его неграмотности было трудно составлять протокол. Он долго трудился, наконец, закончил и предложил его мне для ознакомления и подписи. Вот его краткое содержание (опускаю многочисленные ошибки): ?15 сентября 1919 года в 3 часа дня был задержан по подозрению в шпионстве в селе Снагость красноармейцами первого Красного кубанского полка Всеволод Александрович Кривошеев и передан Снагостской волостной милиции с найденными на нем документами и деньгами для расследования?. Против такого содержания протокола возражать было трудно. Скажу более: вероятно, по неразвитости милиционера, протокол был составлен в выгодном для меня духе. Так, там было опущено, что я был задержан не просто в Снагости, как было написано в протоколе, а когда я шел из Снагости в Глушково, то есть к самому фронту. Причина ареста, в этом протоколе не была конкретизирована и выражалась крайне не определенно как ?подозрение в шпионаже?. О потере и находке документов ничего не отмечалось, а от этого впечатление о необоснованности ареста еще усиливалось. О том, что ?я шел за солью?, тоже ничего не сказано. Я подписал протокол. Думаю, что от пережитых волнений, мне вдруг захотелось пить. Впрочем, я с утра ничего не ел и не пил. Я попросил милиционера, не могу ли я выпить стакан воды. Он кликнул хозяйку дома, хохлушку лет тридцати, и сказал ей, чтобы она мне дала напиться. Женщина позвала меня в большие открытые сени, настолько далеко, что милиционер не мог слышать нас. Она вынесла мне кувшин с холодным молоком и с сочувствием и сожалением в голосе сказала: ?Как это Вы, паныч, попались?? Я был растроган и произнес: ?Ничего, ничего, еще может и обойдется?. Хохлушка скептически и грустно покачала головой и произнесла тихо: ?От них не так-то легко уйти?. Напившись вдоволь молока, я вернулся к милиционеру, который вскоре повел меня в волостную каталажку, недалеко от здания милиции.

    Это была небольшая продолговатая полуподвальная камера, оставшаяся в наследство от ?старого режима?, с каменным полом, без всякой мебели с одной дверью и небольшим окном в ней на узкой стороне камеры. Оконце было без стекла и перегорожено накрест железными брусьями. Возможно, что в прежнее время в этой камере протрезвляли пьяниц. Уже начинало темнеть, когда меня туда привели, потом заперли в ней на ночь и поставили охранять мужика в тулупе, с топором за поясом вместо ружья. Через некоторое время принесли для меня кусок черного хлеба и воды. Всю эту снедь мужик просунул мне сквозь оконце. Я попытался заговорить с ним, но он ничего не отвечал. ?Эх, ты! — сказал я ему. — И говорить боишься!? Очевидно, ему так сказали. Ничего другого не оставалось, как лечь на каменный пол и спать. Было холодно, но от усталости я быстро и крепко заснул.

    Когда я проснулся, было уже светло. Опять солнечный хороший день. Часам к восьми милиционер пришел за мною. Меня посадили на линейку, впереди кучер, позади милиционер с винтовкой, я посередине. Привезли в Кореново, где сдали Кореневской волостной милиции. Поместили в одной из внутренних комнат дома скорее городского типа. В прежнее время это был особняк состоятельного человека, жителя этой местности, а теперь реквизирован под управление милиции. Открытая дверь комнаты выходила в коридор, никакой охраны не было видно. У меня мелькнула мысль: бежать! Но это было слишком рискованно. Не известно, куда вел коридор, а у выхода из дома стоял, наверняка, часовой. Может быть, и не стоит так рисковать, подумал я, ведь после находки моих документов мое положение не было безнадежным. Через два-три часа меня опять вывели и под охраной красноармейца, с винтовкой посадили в открытую теплушку узкоколейки Коренево-Рыльск. Хочу уточнить, что от Коренева, кроме большой железной дороги на Киев и Курск, в западном и восточном направлении идет еще небольшая узкоколейная дорога. Она тридцать верст длины в северном направлении до уездного города Курской губернии Рыльска. Вот по ней мы и поехали.

    Красноармеец, с винтовкой за плечом, сел на краю открытой двери теплушки, свесив обе ноги снаружи и, казалось, рассматривал пейзаж. Опять приходит мысль: столкнуть бы красноармейца в спину с поезда и потом бежать. Но нет, это невозможно. Во-первых, я на такой поступок не способен, не решусь, и не сумею столкнуть, а потом, куда бежать без документов? ( Они были у красноармейца.) Через полтора часа прибываем в Рыльск. На этот раз меня ведут к большому городскому каменному зданию. В нем полно народу. Что там помещается, точно не понял, вероятно, комендантское управление города Рыльска.

    Через толпу меня проводят в отдельную комнату. За столом сидит какой-то большевицкий начальник. Волосы взъерошены, расстегнут воротник рубашки, вид полусумасшедшего. Перед ним стоит в развалку другой военный. Как выясняется, он просит дать ему отпуск, так как у него тяжело заболела мать. Большевик кричит на него и, жестикулируя, ораторствует: ?Что такое мать? Ты должен служить революции, все оставить, всем пожертвовать. Пусть умирает! Революция важнее всего!? Военный смотрит на начальника с презрительно — иронической улыбкой, почти как на помешанного, и сквозь зубы говорит: ?Как это так, пожертвовать матерью? Что значит, пусть умирает? Да никогда в жизни!? Спор между ними продолжается. Один истошно, истерически кричит, другой спокойно и с насмешкой отвечает, наконец, начальник, заметив наше присутствие, берет у конвоира бумаги и просматривает их.

    ?Дело о шпионстве! — восклицает он. — Вот это да! Ха, ха, ха!? Он громко смеется: ?Хорошее занятие, нечего сказать! Поздравляю!? ?Совсем не шпионство?, — возражаю я. ?А, что же тогда?? — ?Да, вот я поехал за солью...? начал я свой рассказ. ?За солью, дико закричал сумасшедший, — так значит, спекуляция!? А это совсем плохо. Значит ты или шпион, или спекулянт?? Я знаю, что обвинение в спекуляции легче, чем в шпионаже, а поэтому продолжаю говорить о ?соли?. Начальник подписывает какую то бумагу и передает конвоиру. Тут я решил обратиться к начальнику : ?Я со вчерашнего дня ничего не ел. Нельзя ли у вас получить немного хлеба?? ?Нет у меня никакого хлеба!? — отрезает начальник. Меня выводят в соседнюю большую комнату. Ждем в толпе некоторое время. Какой то красноармеец (вероятно он слышал мой разговор с начальником) манит меня пальцем, и я иду вслед за ним в пустую соседнюю небольшую комнату. Там он неожиданно для меня, достает из мешка большую буханку хлеба и отрезает огромный кусок: ?Вот возьми себе. Только никому не говори, за это строго наказывают?. Искренне благодарю его. Кто он? Просто добрый человек или втайне сочувствующий белым? ( может он догадался кто я)

    Прошло около сорока минут и меня повели по городу в Рыльскую уездную милицию. Большое каменное здание тюремного типа. Очевидно, там до революции была полиция. Меня помещают одного в довольно обширную камеру. Маленькое окошко наверху. За ним решетка, и так глубоко в оконный проход толстой стены заделана, что рукой не достанешь. По всему видно ?старорежимная? каталажка, большевики так солидно не умеют строить. Не помню, была ли в камере койка, кажется, деревянные нары для спанья. Осматриваю камеру. На стенах многочисленные надписи здесь побывавших в заключении. Иногда просто имя и дата. Например: ?Сижу здесь уже 26 дней, за что, не знаю? или: ?Просидел 17 дней понапрасну?. Или: ?Нахожусь здесь и не знаю, когда выпустят. Может убьют...? Неутешительно, подумал я. Видно здесь сидят подолгу.

    Первый день меня ничем не кормили, потом выдали по куску хлеба. Два раза в день приходил надзиратель, смотрел, не убежал ли я. Я стал ему жаловаться, что меня здесь держат голодом и не производят никакого расследования. ?А ты сделай заявление?, — сказал он мне. Я был несколько удивлен такому совету, но написал бумажку с жалобой на третий день моего сидения в рыльской тюрьме.

    На четвертый день моего заточения в мою камеру поместили другого арестанта. Молодой человек в военной форме с неприятной физиономией. В его внешности было нечто болезненное и дегенеративное. Бледное лицо. Разговорились. Оказывается, чекист, служащий местного ЧК. По его словам, посадили его за то, что опоздал на один день вернуться из отпуска. Но, я думаю, что он чего-то недоговаривал, видно были и другие обвинения. ?А что же ты делаешь в ЧК?? — спросил я его. ?Да в основном обыски и аресты провожу. Очень часто, почти каждую ночь. А то и по несколько раз за ночь?. -? А расстреливать приходилось?? — ?Нет, на это есть другие работники, назначение их особенное?. — ?А можно было при обысках забирать что-либо для себя?? — ?Что Вы, за это нас строго наказывают. Расстрел?. Чекист очень волновался за свою участь и говорил, что не выйдет отсюда живым. Расстреляют! Так я провел почти четверо суток в Рыльской милиции. Ходил по камере, думал. В голове вертелось одно стихотворение Брюсова, настолько созвучное моему сидению в большевицкой тюрьме. Я не удержался и написал двустишие Брюсова на стене камеры (оно эпиграф к этой главе): ?Хохочут дьяволы на страже, и алебарды их — в крови?. Так я переживал мое тогдашнее заключение.

    Шестого сентября меня перевели из Рыльской уездной милиции в другое, несравненно более важное учреждение тогдашнего советского (молодого!) карательного аппарата. Это был Военно-контрольный пункт 41-ой советской дивизии {16}.

    Это было передвижное учреждение, перемещающееся с места на место в связи с движением фронта и имеющее своею целью борьбу с военными преступлениями (шпионаж, спекуляция и т.д.) в прифронтовой полосе. В этом было его отличие от Чрезвычайных комиссий, имевших постоянное пребывание в одном месте, главной целью, которых была борьба с контрреволюцией. В действительности, как мы увидим, Военно-контрольные пункты часто рассматривали дела, имевшие чисто ?контрреволюционный характер?, отдаленно связанный с военными действиями, так что трудно было разграничить их компетенцию от компетенции чрезвычаек. Да и вообще было трудно тогда говорить о каких-либо компетенциях, особенно в прифронтовой полосе, в том хаосе и произволе, которые царили в советских учреждениях в 1919 году. Обычно Военно-контрольные пункты только вели следствия и потом передавали дело Военно-революционному трибуналу, но имели, однако, право выносить приговоры самостоятельно, то есть, расстреливать или выпускать на свободу. Третий исход, то есть приговор к тюремному заключению, в эпоху гражданской войны применялся редко.

    В Рыльске Военно-контрольный пункт 41-ой советской дивизии, куда меня привели, помещался в реквизированном особняке. В приемной, матрос в рваных брюках записывает мои данные (фамилия и проч.). Тут же находится другой матрос, элегантно одетый брюнет с красивым но жестоким лицом, на его матросской фуражке вместо названия корабля надпись: ?Красный террор?. Тут я сразу понял, в какого рода учреждение я попал! В центре дома — комната средних размеров, без окон, а только с дверью, ведущей в другую большую комнату с окнами во двор, где были видны деревья. У открытой двери, сидел с винтовкой красноармеец. Караульные часто сменялись, но постоянно кто-то был.

    Внутри комнаты было полно арестованных. Кто стоял или сидел на полу. Кого-то приводили, уводили, но постоянно в комнате было человек 15–20. Я присматривался к составу арестованных и понял, что в основном это были жители Рыльска или близлежащих местностей, которые обвинялись в сочувствии к Белым, которые недавно оставили эти места и отступили к югу. Но были и большевики, которые провинились перед ?своей? Красной армией. Преобладали в этой комнате, мещане и, как мне показалось, ни одного настоящего контрреволюционера или интеллигента, кроме меня. Я заметил двух-трех, на вид военных чиновников, интеллигентного типа, но их скоро куда-то увели.

    Принесли горячий борщ. С голодухи мне он показался очень вкусным. Не помню сейчас, ночевал ли я в этом доме или нас в тот же день двинули дальше. Как бы то ни было, в полдень 6 сентября среди наших караульных возникла тревога. Мне стало ясно: белые наступают и угрожают Рыльску! Это было их крупное продвижение вперед, ибо до этого фронт проходил в 40–50 верстах южнее Рыльска. Из разговоров караула понимаем, что в городе полная эвакуация. По улицам тянуться бесконечные обозы, спешно эвакуируются советские учреждения, тащат все подряд, обозы забиты скарбом.

    Наши караульные нервничают. Один из них, молодой парнишка, сущий хулиган, с остервенением бьет стекла в окнах: ?Пусть белякам не достанется!? Другой, постарше, пытается его остановить: ?Что ты делаешь, дурной! Может, еще вернемся, так как будем зимовать?!?. Нас предупреждают: быть готовыми к отъезду. Куда-то исчезает наш часовой. Вот в этот момент и охватывает меня мысль, с еще большей силой, что нужно бежать! Воспользоваться отсутствием часовых, паникой и бежать. Спрятаться в городе, где-нибудь в огородах, садах, а их много, и ждать Белых. Они вот-вот придут {17}. Подхожу к двери и выглядываю в коридор. По нему постоянно снуют люди. Очевидно в конце коридора выход из дома. Выйду быстро, поверну по левому коридорчику и скроюсь. Но если меня заметят? А вдруг по пути будет еще один часовой на посту? А может там и нет никакого выхода на улицу? Тогда меня поймают и расстреляют сразу. Слишком большой риск, а между тем абсолютной необходимости бежать у меня нет. Мои документы могут меня спасти. Стою у двери и не решаюсь.

    В последние моменты приводят новую группу арестованных. Пять человек из села Снагость, где меня задержали ?красные кубанцы?. Среди них Кирилл Дюбин, председатель Снагостского волостного совета, присутствовавший при моем аресте. ?А Вас за что же?? — с удивлением спрашиваю его. ?Да за Вас, — отвечает он, — ?кубанцы? вернулись, стали Вас требовать, хотели расстрелять. Но Вас уже не было. Обвинили меня, что я нарочно поспешил Вас отправить подальше, чтобы спасти. За это и арестовали?. Позже я узнал, что против него было еще одно обвинение, из-за Белых. Когда они первый раз приближались к Снагости, он должен был как и все ответственные советские служащие эвакуироваться. Дюбин этого не сделал и оставался при Белых в Снагости. Красные вернулись, и это было поставлено ему в вину. Он пытался оправдываться тем, что белые пришли неожиданно и он не успел уехать.

    Среди других арестованных в Снагости был священник, отец Павел. Его арестовали за то, что сын его — офицер Белой армии. Как это обнаружилось не знаю. Может быть сын приезжал к нему, когда белые были в Снагости, или он поступил к ним в армию в это время. Во всяком случае когда большевики вернулись в Снагость, отца Павла арестовали. Они арестовали также бывшего царского старшину этого села, семидесятилетнего старика, за то, что он при белых надел медаль. Оказывается, что в дореволюционное время была какая-то медаль, которую носили сельские старшины и это был их отличительный знак. Потом привели еще двух мужиков из Снагости, тоже за выражение симпатий к Белым. Вся эта группа в пять человек была арестована в Снагости ?красными кубанцами?. В последнюю минуту привели еще женщину из Рыльска, около 60 лет. Домовладелица — мещанка, без всякого образования, обвинялась в том, что преподнесла Белым букет цветов.

    Уже начинало темнеть, когда мы поспешно двинулись в путь. В хаосе эвакуации наше начальство не сумело раздобыть достаточно подвод, достали только две, на которые погрузили вещи. Наши десять конвоиров с винтовками шли, как и мы, пешком, чем были недовольны. Потом к нам присоединили еще арестованного. Это оказался молодой красный офицер одетый в черное, а в прошлом, как выпытали большевики он был царским офицером. Его на окраине города встретила жена и теща, принесли ему узелки с пищей и вещами на дорогу. Конвоиры не препятствовали. Видно было, что они относились к нему иначе чем к другим арестованным, может быть потому что он был родом из Рыльска, как многие конвоиры. Во всяком случае он был на привилегированном положении. С ним нас вышло из Рыльска всего 18 человек. Большинство арестованных — мужички, жители Рыльска и сел прифронтовой полосы. В общем ?кубанцы ?постарались!

    Мы продвигались быстрым ходом, конвоиры нас непрерывно торопили. Часам к десяти вечера в юго-западном направлении, сзади нас, стала слышна отдаленная артиллерийская канонада. Вспыхнуло багровое зарево пожара. Конвоиры кричали меж собой, что горят какие-то большевистские склады. К утру подошли к какой-то деревне. Расположились отдыхать на открытом воздухе. Было холодно. Дремали. Конвою удалось достать подводы, и в дальнейшем нам не пришлось идти пешком. В общем, мы двигались вперед следующим образом. Впереди на своих подводах наше ?начальство?, ?штаб? Военно — конторльного пункта из 5–6 человек. Мы его мало видели. Далее мы: на каждой подводе по двое арестованных, впереди возница-мужик, сзади конвоир с винтовкой.

    Эвакуировать нас в южном направлении по железной дороге через Коренево и Льгов было, очевидно, невозможно, так как этот путь был уже отрезан Белой армией. По ночам останавливались в деревнях, где нам старались подыскать отдельное пустое помещение, которое легко охранять. Помню ночлег в селе Береза на полпути. Видно было по всему, что это было большое барское имение. Постройки экономии. На ночлег нас закрыли в большом пустом сарае. Слышу как конвоир-матрос с надписью на фуражке ?красный террор? разговаривает с молодым крестьянином, отпиравшим нам сарай. ?Это чье имение?? — ?Волжиным? {18} . — ?А что, вы их конечно убили?? — ?Нет?, — отвечает крестьянин. ?Ну и жаль, их всех надо расстреливать?, — с озлоблением говорит матрос, — а еще лучше со всеми детьми. А то вырастут и захотят свое обратно получить. Зачем вы их не убили?? — ?Да они уехали, скрылись?. После этого поучительного разговора нас заперли на ночь в сарай наружным замком.

    Днем едем, как я уже сказал, на подводах. Погода, слава Богу, все еще ясная, солнечная. Днем даже жарко, но к ночи сильно холодает. Около нас появляются два всадника, которые сопровождают наш обоз. Как будто красные офицеры или просто чекисты. Распущенные хулиганистые типы. Пытаются изображать из себя Белых. Один даже надевает погоны, а другой выкидывает желтый украинский флаг и так долго едет рядом с нашей подводой. ?Поручик, — издевательски обращается ко мне один из них, — Как Вас эти мерзавцы поймали?? Сначала я не отвечаю, а потом говорю: ?Я был задержан красноармейцами?. ?Ах, негодяи, — паясничает конный, — да как они смели! Их нужно расстрелять!? Наконец этот театр надоедает моему конвоиру, и он прогоняет хулиганов: ?Ступайте! Убирайтесь! Довольно побезобразничали!? Конные с хохотом исчезают. Но почему они обратились именно ко мне и назвали меня ?поручиком?? Значит каким-то чутьем выделили. Другой раз, когда я еду днем на подводе, кто-то толкает меня слегка в спину. Оборачиваюсь, это конвоир-матрос ( но не ?красный террор?), у этого на фуражке надпись ?Черноморский флот?. Он тихо протягивает мне буханку белого хлеба. Господи, как кстати. Нас, арестованных, уже два дня ничем не кормят (в отличие от конвоя).

    Слышу от красноармейского конвоя рассказ о ?подвигах? Красной армии. Мне уже приходилось слышать эти рассказы в разных вариантах. Рассказы о действиях провокационных и жестоких: ?На днях наши решили испытать, кто за Красных, а кто за Белых. Надели погоны, кокарды. Целым отрядом пришли в Путивль. Заявляют: ?Мы белые, пришли вас освобождать?. Жители сначала отнеслись недоверчиво, потом поверили. Стал собираться народ. Приветствуют, благодарят, подносят цветы. А мы предлагаем записываться в Добровольческую армию. Записывается 150 человек. Приходит поп и начинает служить молебен на площади. Собралось множество народа. Посредине молебна наши по сигналу открывают огонь. Много убитых. А всех добровольцев расстреляли?. Этот рассказ (с вариантами) всегда вызывал у большевиков фурор, одобрение и громкий смех. Он рассматривался как доблесть и образец воинской находчивости и искусства. Но я и сегодня задаю себе вопрос: что это — правда или красноармейский фольклор? Думаю, что правда, но только приукрашенная в подробностях. {19}

    Большинство арестованных, среди нас, как я уже сказал, крестьяне. Меня поражает их вера, их глубокая религиозность. Когда могут молятся, крестятся, бьют земные поклоны... Не ругаются, говорят о Божественном. Конечно, если гром не грянет, мужик не перекрестится; все же несомненно, что русский крестьянин той эпохи был глубоко верующим и религиозным.

    Через три дня путешествия, пешком и на подводах, проехав около ста верст, мы прибываем в город Дмитриев. Именно здесь и началась моя эпопея в прифронтовой полосе. Уже под вечер 9 сентября нас подвозят к вокзалу и грузят в теплушки. На этот раз такое распределение: в первой теплушке ?начальство?. Они устроились комфортабельно, спят вероятно на матрацах и уж точно под одеялами с простынями. Во второй теплушке наши конвоиры. В третьей — мы, арестованные, восемнадцать человек. Один конвоир, с винтовкой постоянно находился в нашем вагоне. Конвой часто менялся, а на ночь дверь теплушки запиралась железным засовом снаружи.

    Хотя, мы и отошли от фронтовой полосы, но фронт за эти дни сам к нам приблизился. В этом мы убедились из рассказов конвоя: Льгов взят, более того только что получено известие, что Белая армия взяла Курск{20}. ?А что совсем плохо, — говорит придурковатый молодой конвоир, — они захватили всю Курскую Чрезвычайную комиссию. Всех?. ?А что им теперь будет?? — наивно, а может быть, и хитро, спрашивает один из мужичков. ?Как что? — с негодованием отвечает придурковатый. — Чего спрашиваешь, сам что ли не знаешь?? Мужички между собой перешептываются: ?Может белые на самом деле победят??. С севера из Брянска приходит эшелон, с красноармейцами. Их отправляют на фронт. Шумят, поют песни, не унывают. Их поезд стоит против нас, и наши конвоиры завязывают с ними разговор. ?Вы откуда?? — ?С Сибирского фронта. Вот разбили Колчака, а теперь едем добивать Деникина. А вы кто?? — ?Да вот везем арестованных?. — ?Белых? Ну, а зачем их перевозить, Убить на месте, сразу!?. Поздно вечером наш поезд трогается на север по направлению на Брянск, до которого мы едем двое суток.

    За это время мне удается познакомиться как с другими ?соузниками? по теплушке, с нашими конвоирами и в меньшей, конечно мере, с нашим ?начальством?. Мне кажется это интересным, а поэтому попытаюсь их кратко описать здесь. ?Начальство? держалось от нас изолированно, и мы мало видели его вблизи. Их было пять-шесть человек, какую кто должность занимал, трудно сказать. Во главе стояли два брюнета, южного типа, скорее кавказцы, чем евреи; впрочем неуверен относительно, по крайней мере, одного. Некоторое исключение из них составлял один очень словоохотливый армянин лет пятидесяти. Он часто во время стоянок приходил к нашему вагону и подолгу разговаривал с караульными. Те относились к нему с уважением и отзывались о нем как о старом революционере и ученом человеке. С нами он избегал разговаривать.

    Караульных было человек десять. Во главе их — начальник типа унтер-офицера или фельдфебеля старой армии, примкнувшего к большевикам. Он держал себя сдержанно, с военной выправкой, был сдержан в движениях, а в лице его было что-то жесткое. Среди других выделялись два матроса, о которых я уже говорил. Один, ?Черноморский флот? — молчаливый и скорее добрый человек, давший мне буханку хлеба. Другой, ?Красный террор? — законченный коммунист-фанатик и извращенно жестокий человек. Он был отнюдь не взбалмошным, как комендант в Рыльске, а наоборот, внешне сдержан, аккуратно одет в матросскую форму. ?Давно мне что-то не попадался под руку офицер, — рассуждал он с другим караульным. -Попадись он мне сейчас, так я бы ему показал?. Один из мужичков, со свойственным соединением хитрецы и наивности, спрашивает его: ?Что это за слова такие на фуражке? Название корабля?? ?Нет, это наша программа?, — отвечает тот со снисходительным выражением лица. Остальные караульные были почти все молодые красноармейцы, малограмотные хлопцы, может быть и не плохие по природе, но развращенные службой во всяких ?военно-контрольных пунктах? и подобных учреждениях. Некоторые из них вели себя распущенно, одуренные большевицкой пропагандой они походили на придурковатых. И на всех лицах какая-то ?каинова печать?. Во всяком случае, своим обликом они отличались от мобилизованных красноармейцев с их простыми русскими лицами, с которыми мне пришлось встречаться. Один из караульных особенно часто ругался по-матери. Желая на него воздействовать, один из мужичков говорит ему: ?Ты знаешь, ведь за тем и сделали революцию, чтобы люди не ругались по-матери?. ?Неправда, — возмущается караульный, — если бы это было так, то за матерную ругань расстреливали бы. Однако не расстреливают?. Другому юному караульному, обедавшему в нашем присутствии в теплушке из своего котелка (нас никакими обедами не кормили), мужички стали с укором говорить: ?Что ж ты не перекрестишься перед едой??. Он что-то пробурчал в ответ, но на следующий день сам, правда, конфузясь и смущаясь, перекрестился ко всеобщему одобрению мужичков.

    Из заключенных отмечу, прежде всего, священника отца Павла. О нем я уже рассказывал. Милый, тихий, скромный, смиренный человек. И сильно затравленный: нелегко ведь, когда над тобой хохочут и называют ?длинногривым?. Мы с ним дружественно беседуем, но из осторожности острых тем не касаемся, и я ему о моих ?белогвардейских? планах не говорю, а он мне о своем сыне, не рассказывает. Да я и не расспрашиваю. Остальные арестанты в большинстве, крестьяне. Кладут в вагоне земные поклоны, крестятся, молятся. Большевики вначале смеются, но потом это и на них действует. Начинают меньше ругаться. Среди крестьян есть один особенный. Средних лет, шатенистая борода, волосы под скобку, прозрачные голубые глаза. Постоянно говорит о Библии, она у него была и он ее много читал. ?Жалко, что Вы ее не взяли с собою?, — говорю ему. ?Хотел, — отвечает он, — да побоялся. Отберут, будут кощунствовать, издеваться?. Уж не сектант ли он, этот знаток Библии, думаю я. ?Я не так боюсь пострадать, — говорит он мне. — Пусть даже расстреляют или умру в тюрьме. Но детей жаль, останется на них клеймо. Будут говорить: отец был контрреволюционер?.

    Двое арестованных образуют особую группу, держаться вместе, видно, приятели. Один, восемнадцатилетний украинский хлопец, сын кулака. Прятался от большевиков в конопле, но они его поймали. Говорит мало, но не скрывает своего враждебного отношения ко всему советскому. Наши стражники отвечают ему тем же. ?Вредный?, как они о нем отзываются. Другой их города Сумы, лет 35, разговорчивый, с усиками, одет по-городскому, вылитый приказчик. Когда в Сумах были белые войска он оставался там, а потом, зачем-то уехал в районы, где были красные. Там его арестовали, сочтя за агента белых. Он много рассказывает, отвечая на вопросы, о жизни в Сумах при белых и, нужно сказать, в благоприятном для них духе. ?Скажи, а рабочие там не унижены? — спрашивает кто-то, кажется из караула. ?Унижены? Чем? — отвечает он. -Гуляют с офицерами по городскому саду?. Спрашивают его, называют ли там офицеров ?Ваше благородие?? Он говорит, что нет. Начинается спор, кто-то утверждает, что только у красных не говорят ?Ваше благородие?, а у белых продолжают говорить. ?Нет, не так, — возражает ?приказчик?, — ?Вашего благородия? сейчас нигде нет. Волки съели?. Караульный не выдерживает и вмешивается: ?Что это ты все Белых хвалишь, видно ты их очень любишь?? ?Приказчик? замолкает.

    С нами сидит также литовец-красноармеец. Кокаинист, бродяга, где только в прошлом ни побывал, даже в Белой армии. Опустившийся и не совсем нормальный человек. Очень бойкий говорун, по-русски говорит довольно хорошо. Одет в солдатскую шинель. Арестован по обвинению в дезертирстве. Вероятно, о нем тоже хотят выяснить, что он за личность.

    Загадку представляет для меня арестованный в Рыльске красный офицер (я уже упоминал о нем). Он пользуется большим доверием и уважением у наших караульных красноармейцев. Постоянно с ними разговаривает и удивительно умеет подладиться к ним. Красноармейцам приятно, что офицер, да еще поручик старой армии, так запанибрата болтает с ними. Он рассказывает о своей службе в Красной армии. ?Он большевик, — думаю я, — он им сочувствует? Но почему же его держат?? Будущие события ответили отчасти на мои недоумения {21}

    Помню еще одного арестованного молодого человека. Его присоединили к нам в пути. Интеллигент, вероятно студент, с ?поэтической? наружностью. За что он сидел не знаю, но свое заключение он тяжело переживал, был в угнетенном состоянии и боялся расстрела. На этой почве у него начались тяжелые припадки эпилепсии, по несколько раз в день, он бился, терял сознание. И чем дольше, тем его припадки усилились и учащались. На нас, да и на наших стражей эти припадки действовали удручающе. Я испытывал унизительное чувство своего бессилия чем-либо помочь и возмущение, что с больным человеком так жестоко поступают?. Вот большевизм в своей подлинной сущности?, — думал я и, конечно, молчал. Никакой медицинской помощи ему не оказывалось. Караульные стали выражать недовольство, и через несколько дней, когда с больным случился очередной припадок, один из ?начальников? пришел на него посмотреть. После этого на одной из станций, не доезжая Брянска, его куда-то забрали, говорили в больницу.

    Наконец последний ?экземпляр? из моих воспоминаний о попутчиках. Это была домовладелица-мещанка из Рыльска. Она производила впечатление несчастного, жалкого, измученного и вместе с тем несносного и даже противного человека. Непрерывно рассказывала, как ее арестовали по доносу племянницы, которая оклеветала и донесла на нее красным, когда те вернулись в Рыльск. Причина ареста -букет цветов, которые она поднесла Белым. ?А племянница все это проделала, чтобы захватить мой дом. Она и раньше просила, чтобы я пустила ее к себе с мужем, но я не согласилась, вот она теперь и мстит мне?. После этого она начинала громко молиться: ?Господи, накажи ее, порази ее. Пусть она ослепнет, пусть она сдохнет!? При этом она крестилась и кланялась. Мужички останавливали ее: ?Так нельзя молиться. Против другого. Грех!? А караульные издевались. Уже полная шестидесятилетняя женщина, не привыкшая в прошлом к лишениям, она с трудом переживала длинные переходы пешком, спанье на голом полу, в общем, все тяготы арестантской жизни. Но больше всего ее мучила мысль, что ее расстреляют. Боялась смерти. Отношение к ней караульных было жестоким. Насмешки, издевательства, даже запугивания. Под конец она стала явно сходить с ума.

    Едем из Дмитриева в Брянск. Подолгу останавливаемся на станциях. Грустное чувство, что дальше и дальше я удаляюсь от фронта. Голодаем. По мере приближения к Брянску погода меняется. Пасмурно, холод, дождь. Настоящая осень. С каждым днем я замечаю, что я у ?начальства? на плохом счету. Меня выделяют среди других. Правда, я и сам был неосторожен. Например, один из стражей, ?придурковатый? малый, разговаривая с красным офицером, рассказывает ему о разных арестах. А тот в свою очередь делится воспоминаниями, как он ловил шпионов на Гомелевском фронте. ?Ну и что же расстреливали?? — спрашиваю я. Тут ?придурковатого? взорвало: ?Вижу я, что ты из всех здесь самый вредный. Все о расстрелах говоришь да спрашиваешь. Видно наделал чего, а теперь боишься?. Я молчу и больше не вмешиваюсь в разговоры. Не надо дразнить гусей, и без того трудно.

    Гораздо более серьезный случай происходит на одной их остановок по пути к Брянску. Нужно принести для нас в вагон два ведра воды. Караульный спрашивает, кто готов это сделать. Вызывается один из мужиков и я. Берем по ведру. Кран в нескольких саженях от нас позади вагонов. Моя единственная мысль — немного пройтись, размять ноги, но когда я поравнялся с теплушкой ?начальства? из нее выскакивает один из главных, хватает меня за плечо и приказывает: ?Обратно!? А потом, обращаясь к караульному: ?Я же приказывал вам этого никуда не выпускать. За ним особый присмотр!? Возвращаюсь в теплушку, вместо меня приносит воду другой мужичок. Ночью ко мне подсаживается литовец — кокаинист и тихо говорит: ?Слушаете, сегодня караульный начальник с нами беседовал и сказал, что вроде не нужно беспокоиться. Будто из всех нас будут расстреляны два-три человека, не больше. И в первую очередь Вы, потому что у Вас нашли карту, а потому выходит, что шпион. Вам грозит расстрел. Я знаю, Вы — офицер. Бежим сегодня ночью вместе. Разобьем двери и выскочим... выпрыгнем из поезда на ходу?. ?Да как же разбить дверь? И что потом делать без документов? Ведь опять задержат и тут уж на месте расстреляют?, — отвечаю шепотом я. ?Разбить дверь я знаю как. А насчет документов не беспокойтесь, достану новые. Не в первый раз?. Я обдумываю. В моем положении мысль о бегстве очень заманчива. Но план бегства слишком безумен, да к тому же мне кажется, что положение мое не так уж безнадежно. Мне кажется, что я смогу оправдаться, (смогу ли?). К чему так безумно рисковать. А главное, очень уж сомнительная личность этот литовец. Может он сам провокатор-предатель, во всяком случае — полусумасшедший. И решаюсь ответить ему: ?Я вовсе не офицер, с чего Вы это взяли? Я студент. Документы у меня в полном порядке, в моем деле разберутся и меня выпустят. Думаю, что мне не зачем бежать?. ?Ну, как хотите, — говорит кокаинист, — только никому о нашем разговоре ни слова?. ?Не бойтесь, никому не скажу?. Литовец уходит. А я и до сих пор в недоумении, кем был этот человек. Скорее всего, он хотел сам бежать, а меня уговаривал, чтобы в случае чего я составил ему протекцию у Белых.

    На следующее утро, происходит ужасный случай. Рыльскую ?домовладелицу? на одной из станций под Брянском выводят из вагона по естественной нужде. Проводят на расстояние по железнодорожным путям, в некоторое отдаление от поезда. Сопровождает ее, как всегда в подобной ситуации, караульный с винтовкой. В данный момент это был ?придурковатый?. Становиться на некотором расстоянии. И тут эта обезумевшая женщина бросается бежать! Спрятаться ей негде. В одну минуту караульный догоняет ее, бьет со всего маху прикладом и приволакивает к вагонам. Она кричит, в истерике, плачет. Из своего вагона выскакивает ?начальство?, кавказец, и кричит: ?Ты что же ее не пристрелил?!? Это все сопровождается истерическим матом, ее ?кроют? как могут. Куда-то уводят. Солдаты между собой рассуждают: ?Ну, кончено с ней, за побег расстрел?. Однако, на удивление, через полчаса ее возвращают в нашу теплушку. Видно посовещались и решили, что ни к чему расстреливать сумасшедшую старуху. Наш караульный замечает: ?Счастье ее, что это был не матрос ?красный террор?. Он бы ее на месте пристрелил?.

    Утром 12 сентября, наконец, приезжаем в Брянск. Вот уже десять дней прошло с тех пор, как меня арестовали ?кубанцы? в Снагости, а меня еще никто толковый не допрашивал и, расследование моего дела не началось. В Брянске нас разделяют. На тех, дела, которых были уже рассмотрены Военно-контрольным пунктом и переданы Военно-революционному трибуналу (их большинство, 13 человек), а остальных передают в Особый отдел при штабе 14-ой советской Красной армии. В эту последнюю группу вхожу и я. Она из пяти человек, три снагостских мужичка с Дюбиным во главе и священник о. Павел.

    Нас приводят в большое кирпичное здание, на четырех этажах, которого расположился Особый отдел. Когда-то здесь была женская гимназия. В нижнем этаже находиться приемная. Толстый человек в военной форме, вроде того же ?унтер-офицера?, записывают нас в толстую тетрадь. Этот тип военных мне неоднократно приходилось видеть в рядах Красной армии. Странно, что во время этой записи, кроме обычных сведений, спрашивалась сословная принадлежность. Ведь большевики это сразу отменили. Так почему спрашивали? Пока до меня не дошла очередь, я стал мучительно думать, что сказать. Дворянин, как было на самом деле? Опасно. Крестьянин? Боюсь, что не поверят. Скажу, нечто среднее. Скажем, мещанин. Но надзиратель, взглянув на меня, как мне показалось с некоторой иронией, произнес: ?Крестьянин?? ?Да?, — ответил я, раз он сам мне так подсказал. Далее он спросил меня, какой губернии, уезда, волости, деревни. Мне нетрудно было придумать ответ. Я назвал деревню и местность, где я перед тем работал близ Весьегонска.

    После этого нас повели в верхний этаж. Ввели в огромный продолговатый зал с окнами выходящими в город. Там нас поместили с другими заключенными. Как только они заметили среди нас о. Павла, раздались крики: ?Поп! Поп! Смотрите, длинногривый!? И несколько из заключенных стали петь издевательские куплеты: ?У попа была собака, он ее любил, она съела кусок мяса, он ее убил, и в землю закопал, и надпись написал: у попа была собака....? и так до бесконечности повторялась эта песня и крики, пока это занятие им не надоело. Отец Павел не обращал на эти издевательства никакого внимания. Но надо сказать, что пели и издевались не все, а только небольшая группа. Остальные никак не реагировали. Не было реакции и у солдат нас охранявших.

    Число находившихся заключенных в этом помещении, всегда колебалось от 45 до 50 человек. Одних уводили, других приводили. Здесь не было никакой мебели, кроме двух парт, на которых устроились двое ?привилегированных ловкача?. За время моего пребывания в брянском Особом отделе, все сидели и спали на грязном полу. Слава Богу, что не было тесно. В полдень раздали по небольшому куску черного хлеба, а потом принесли неплохой по тогдашним понятиям горячий обед из одного блюда: суп с крупою и плавающими в нем квадратными кусочками мяса. Так как мы прибыли не с утра, вечером еды не дали. Можно было за деньги (их отобрали, но ими можно было пользоваться для покупок) заказывать на базаре через караульных хлеб или другую еду, но опять-таки на другой день.

    Брянский особый отдел, действовавший наряду с ЧК и Военно-революционным трибуналом, был учреждением более высокого уровня, чем Военно-контрольный пункт. Хотя цели и компетенции их были сходны — борьба со шпионажем и другими подобными военными преступлениями в тылу Красной армии. В действительности, люди меня окружавшие, представляли из себя более широкий круг людей, среди них было мало подлинных контрреволюционеров и шпионов. По всей вероятности это были провинившиеся большевики, но более крупного калибра, чем в Военно-контрольном пункте. Но об этом позже.

    На следующий день, часов в 11 утра меня вызвали на допрос. Солдат повел меня по каким-то лестницам и закоулкам и, наконец, привел в обширную комнату. В разных концах и за разными столами ее сидело двое. Один из них был следователем. Это был человек лет 34 с темными волосами, худыми чертами лица, в черном кителе, по всей вероятности, русский. По первым его словам, я понял, что он был слабой интеллигентности; думаю, что его образование ограничивалось городским училищем. Другой, более молодой и развитой на вид, сидел за своим столом и, казалось, был погружен в работу, что не мешало ему, как выяснилось потом, внимательно следить за моим допросом. Следователь указал мне на стул против него и начал допрос.

    Я должен здесь сказать, что к этому допросу я долго готовился. Более того, я представил себе заранее, какие вопросы мне могут задать и, как мог бы я на них ответить. Мне вспоминалось ?Преступление и наказание?, допросы Раскольникова, как их вел Порфирий Петрович. Я как шахматист обдумал возможные шаги противника и нужные, убедительные ответы на них. Особенно потому, что в моем случае были слабые, опасные и неубедительные места. Например, на данном мне во Льгове ?товарищем Каном? пропуске стояла дата 10 сентября, а я был арестован в Снагости близ Коренева 15 сентября. Спрашивается, что я делал эти пять дней? Сказать, что вернулся из Коренева в Дмитриев, проделав свыше ста верст расстояния, туда и назад — было совершенно не убедительно, да и непонятно как связано это с моей командировкой. Скрыть все эти передвижения я тоже не мог — а вдруг следователь, выслушав все мои объяснения, да еще историю о ?соли?, посмотрит на дату моего пропуска и, как Порфирий Петрович Раскольникова ?огорошит? меня вопросом: ?Ну, и что же Вы делали, пять дней? А почему Вы умолчали о Ваших передвижениях?? Может самому, забегая вперед рассказать ?историю?? Но это может запутать дело совсем. Направление, которое мною было выбрано и мое передвижение, не было для следователя, который хотел меня обвинить в шпионаже, загадкой. Я двигался к фронту. Единственный ответ: за солью! Но он был неудовлетворительным.

    Я мучился, стараясь придумать, как бы избежать это опасное место. Но сейчас, когда начался настоящий допрос, я скоро убедился, что моему следователю далеко до ?Порфирия Петровича?! В сущности, вся первая половина допроса свелась к тому, что я должен был подробно рассказать о моей поездке, где я был, что делал. Иногда меня следователь пытался поймать на слове или смутить, но как-то примитивно. Так, когда я рассказывал, что проезжал через Вологду и получил там разрешение на проезд в Москву от Штаба армии, следователь сказал: ?Шестая армия вовсе не на Северном фронте?. Я стал спорить, но тут вмешался другой человек, сидевший сзади меня, за другим столом: ?Он прав, штаб Шестой армии действительно в Вологде?. Мой следователь был посрамлен, но далее он попытался поймать меня на вопросе о плотниках. ?Расскажите, как бы Вы начали нанимать плотников? Ну, с чего бы начали?? Этот вопрос меня поставил в затруднительное положение. Надо сказать, по правде, я понятия не имел как это делается. Но, тем не менее, уверенно сказал: ?Да пошел бы в местный совет, навел бы у них справки о плотниках. А потом мне помог бы мой спутник по командировке, он лучше знает техническую сторону?. На мое счастье следователь тоже не имел никакого понятия, как нанимают плотников, и не был в состоянии углубляться в детали.

    Наконец, дошло до самого опасного момента в моем рассказе. Я глухо и без указания дат сказал: ?Из Льгова я поехал в Коренево...? Я опасался, что следователь посмотрит на дату моего пропуска и скажет: ?А что Вы делали, пять дней? Где были?? Но, по милости Божией, ему и в голову не пришло это, а я, конечно, не стал сам рассказывать о моем двукратном путешествии Дмитриев — Льгов — Коренево, потом село Селино и Снагость. Все же я был вынужден упомянуть о ?путешествии за солью?. Но по всему было видно, что хоть моя злополучная карта и находилась у него под руками, на столе, следователь был не в состоянии определить расстояние между Селино и Коренево. Меду тем расстояние между этими пунктами было в сто верст. Ну, а поэтому мои рассказы с отклонениями показались ему незначительными.

    Для малоинтеллигентных людей, карта — массивный аргумент, который может привести, как к положительному результату расследования, так и к отрицательному! Эта карта вызывала у него вопросы. Я, конечно, упирал, что она советского издания, с новой орфографией, что я купил ее перед путешествием в Дмитриеве, а если бы у меня были другие цели ( ?вражеские, шпионские?) я запасся бы заранее другой картой. Было ли это все убедительно? Скорее звучало наивно. Но странное дело, следователя мои объяснения удовлетворили.

    Потом ему попала в руки записка моего спутника, где он просит крестьянина одного села близ Коренева помочь мне в устройстве дел. Следователь долго рассматривал эти каракули и заметил: ?Да, кто это пишет? Вроде совсем не интеллигентный человек?. Он даже не поинтересовался, где находится это село. И на этом он успокоился совершенно.

    После этого началась вторая часть допроса: социальное происхождение. Ответы мои я обдумал заранее. ?Чем занимался Ваш отец?? — ?Он был служащим Морозовской мануфактуры в Орехово-Зуево?, — ответил я. (В этом была частичная правда. Мой отец действительно после революции был одним из директоров нашей бывшей, семейной мануфактуры) ?Кем? Директором?? — усмехнувшись, спросил следователь. ( Как, неужели он, поймал меня? Удивительно, как он попал в самую точку!) ?Нет, счетоводом?, отвечаю я. ?Он жив?? — ?Нет, скончался?, — ответил я. Это была неправда, но я решил так ответить, чтобы не было дальнейших вопросов. ?Чем Вы сами занимаетесь?? — ?Учился в университете?. Следователь как-то смягчился и, снова ухмыльнувшись, сказал: ?Ну, я вижу, дело простое. Вас послали в командировку, Вы оставили Вашему спутнику делать всю работу, а сами поехали покупать себе соль!? ?Ну, это не совсем так?, ответил я, но не стал особенно спорить. Допрос кончился. Следователь начал составлять протокол. Долго сидел над ним, наконец, прочитал и дал мне в руки текст. Он был составлен куда более грамотно, чем в Снагосткой милиции, но и здесь не обошлось без грамматических ошибок. Текст этого протокола был, по сути, пересказ всего, что я рассказывал. Кратко и неясно в подробностях. Ничего о злосчастной поездке за солью, ни вопрос о социальном положении. Скорее все выходило мне на пользу и, как бы правда была на моей стороне. ?Согласны подписать?? — спросил следователь. ?Согласен?, — ответил без колебаний я и подписал. ?Но я чем же меня обвиняют?? — спросил я. Следователь посмотрел на меня, ухмыльнулся и многозначительно произнес: ?В подозрении?. ?Так, что же будет со мною дальше?? — ?Это уж не мне решать, а как посмотрит коллегия следователей?. Он встал, позвал солдата и, меня вернули, длинными коридорами в зал заключения. Я находился в смешанных чувствах. Могло бы быть гораздо хуже. Они меня ни в чем определенном не обвиняют. Но не может быть, чтобы они мне поверили на словах. Конечно, с их стороны это уловка и появиться какой-нибудь советский ?Порфирий Петрович? и скажет: ?А почему Вы умолчали о том и том??

    * * *

    В тяжелых мыслях и волнениях душевных прошли два-три дня заключения. За это время я несколько ознакомился с моими созаключенными. Странно, но среди них преобладали, сами большевики. Любопытная коллекция человеческих типов.

    Самый яркий из них, пожалуй, товарищ Азарченко. Лет сорока пяти, маленького роста, рыжий, вся грудь и руки в сплошной татуировке. Оказалось, что при царе был на каторге на Сахалине, после революции в гражданскую войну — партизанил на Дону против Белых. Захвачен ими в плен с группой партизан. Когда белые их расстреливали упал на землю, хоть и не был ранен, а рядом с ним убитый, у которого сорвало череп. Вот он и накрылся этим окровавленным черепом и, когда белые пошли добивать, приняли его за убитого и не тронули. В последнее время он был во главе ЧК недалеко от Киева. ?Ах, как у меня дело было хорошо организованно, — с похвальбой говорил он, — По чайным и трактирам сидели агенты, знакомились с приезжающими, подпаивали их, и выдавливали потом из них, что они контрреволюционеры?. После взятия Киева Белой армией, он поехал жаловаться в центр на предателей, высокопоставленных лиц. Но его перехватили по дороге, арестовали и держат уже более трех недель. ?Мне не выйти, — говорит он, — слишком много знаю про важных лиц, про их делишки?. Он занимает в нашем зале хорошее место, на парте, а не на полу. И когда молодой парень, обвиняемый в дезертирстве, забирается на соседнюю парту, он на него кричит: ?Тебя только вчера сюда привезли, а ты уже на лучшее место лезешь! Ты дезертир. Моя бы воля, я бы тебя на месте хлопнул, чего тебя держать! Да зря хлеб на тебя переводить!? Из любопытства и чтобы провести время, разговариваю с ним. ?Я всякого контрреволюционера сразу вижу?, — говорит он мне. Но как будто он, слава Богу, меня не ?видит?. Во всяком случае, когда я рассказываю ему, что послан, был в командировку и что у меня все документы в порядке и, тем не менее, меня арестовали, он замечает: ?Удивительно, как у нас до сих пор нет согласованности в работе между разными учреждениями?.

    Другая любопытная группа: командный состав бронепоезда, шесть человек, из них два еврея, одетых в штатское, вероятно комиссары, остальные красные офицеры. Эти евреи самые приличные и культурные на вид. Когда в первый день в Особом отделе я остался без еды и увидел, что одному из евреев принесли с базара много хлеба и другому пищи, я подошел к нему и попросил хлеба. Он сразу же, ничего не говоря, отрезал мне большой ломоть черного хлеба. Офицеры бронированного поезда, вероятно, были когда — то военными старой русской армии. Но мне понятно стало, почему они перешли к красным. Это был тип распущенных хулиганистых и спившихся людей. Они старались не унывать, особенно двое из них, одетых в брюки галифе, пели песенки той эпохи, вроде ?Вова приспособился?. Песни сопровождались выбиванием чечетки и другими кабацкими танцами. Я спросил их, за что они сидят: ?Ведь вы красные офицеры?? ?Да, случайно в пьяном виде нарикошетили?, — ответили мне. ?То есть вы пьянствовали, а за это вас посадили?? — ?Нет, за это бы нас советская власть не посадила. А вот, то, что в пьяном виде нарикошетили, это плохо?. Но что и где именно они ?нарикошетили? было не сказано. Видно что-то серьезное. Сначала, наслышавшись, что меня ?поймали с картой?, они, как и все, посчитали меня за шпиона. Но потом, когда я им в общих чертах нарисовал свое дело и допрос, они сказали: ?Вот увидишь, тебя выпустят. А нас нет?. Добавлю, что оба эти красные офицеры, распевали песню ?у попа была собака...? и всячески издевались над о. Павлом. Через несколько дней эти издевательства прекратились. Может, надоело, а может и устыдились.

    Помню, свои разговоры, еще с одним красным офицером-кавалеристом, он был в совершенно разорванных от верховой езды брюках. ?Проделал я верхом все отступление, более тысячи верст, как только пришли на отдых, меня сразу по доносу арестовали, а за что, не знаю?. Мне было трудно понять: кто он был на самом деле?

    Из тех, кого можно условно назвать ?контрреволюционерами?, отмечу, прежде всего, двух бывших городовых города Брянска. Один из них сидел уже больше восьми месяцев, а другой даже дольше. Это были глубоко несчастные, голодные, измученные, забитые по разным тюрьмам люди. Грязные, вонючие, совершенно опустившиеся и потерявшие человеческий облик, они производили ужасающее впечатление. Более того, они были босы и кроме грязного и рваного нижнего белья, на них ничего не было. Их держали в стороне, около одной стены, и запрещали приближаться к другим заключенным (настолько они были грязны). Но они все-таки пытались попрошайничать, просили окурки папирос или кусочки хлеба. Я часто видел, как один из них становился перед кем-нибудь, кто ест, и молча на него смотрел. Иногда им перепадало что-нибудь, часто прогоняли, а в насмешку их прозвали ?Деникин? и ?Шкуро?. Окружающие заключенные постоянно над ними издевались, унижали, заставляли делать самые грязные работы. По теперешней терминологии их можно было назвать ?доходягами?. Говорили, что, будто сидят они за расклеивание деникинских прокламаций. Но мне в это не очень верилось, вряд ли они были способны на это. Просто их арестовали и держали до ?суда? как бывших городовых. Раз утром один из них стал мочиться в нашем зале прямо на пол (по ночам никого не выпускали в отхожее место, а ?параши? не было в зале). К нему подскочил один из офицеров бронепоезда и начал яростно хлестать его по щекам. ?Я ведь запрещал тебе это делать!? — кричал он на него. Но, не реагируя на удары, он продолжал мочиться.

    Была в нашем зале (камере) заключения еще группа, пять-шесть человек, арестованных в городе Глухове по обвинению в принадлежности к контрреволюционной организации {22}. Среди них сравнительно молодая учительница, недурная собой, прилично одетая, но с неуравновешенным выражением лица. По характеру она была словоохотлива и вот что она мне рассказывала: ?Я работала учительницей в Сумах. Много пила, стала кокаинисткой, потеряла место, бедствовала. Когда в город пришли белые, я пошла в комендантское управление, просить работу. Поручик мне и говорит: ?Работы у меня для Вас нет, а вот, если хотите, поступайте к нам в шпионки?. Я, не подумав, согласилась. Дали мне фальшивые документы, снабдили деньгами и направили в Глухово, откуда я родом. Помогли перейти фронт. Благополучно добралась до Глухово, но тут испугалась и сама пошла в милицию и сказала, что послана шпионить. Думала, поверят и отпустят, а меня арестовали, много били, добивались к кому я послана. Пришлось мне назвать несколько человек, которых я знала в Глухове. Их тоже арестовали?. Арестованные по ее доносу сидели здесь же и конечно были страшно озлоблены на нее. По их словам, учительница все выдумала. Они меня даже предупреждали: ?Не разговаривайте с нею, она ненормальная, фантазерка, и авантюристка. Воспользуется разговором с Вами и потом наговорит на Вас. Попадете в беду!? Я стал ее остерегаться, хотя иногда и разговаривал с ней. Уж больно жалкий она была экземпляр. Эта учительница была уверена, что ее расстреляют.

    ?Эх, хотелось бы кутнуть напоследок!? — часто повторяла она. Деньги, которые у нее отобрали при аресте, ей не выдавали, о чем она жалела не только потому, что не могла делать покупки, но и ?кутнуть? на них не могла.

    Был среди заключенных в этом зале, еще один странный тип, с которым мне удалось поговорить. Он был непомерно толст, и уже не молод. Этот человек мне рассказал, что был послан в командировку, и при проверке документов, где-то в пути, у него обнаружили множество пустых бланков за подписью и с печатью учреждения, которым он был командирован. Советская власть строго наказывала за подобные дела, так как они могли приравнять их к шпионажу или спекуляциям. Арестованный толстяк, всячески отрицал, что у него были тайные цели использования бланков: ?Вы знаете, что теперь такой недостаток бумаги, я и захватил их, чтобы на них писать. Более того, просто (простите) для туалетной нужды. Всякий силен задним умом. Знал бы, что арестуют, так не брал бы!? Эту историю он рассказывал всем и на допросе держался этой версии. Кто его знает? Может и правда. Сомневаюсь только, что следователи удовлетворились такими объяснениями. Скорее всего, он был просто спекулянт, а не шпион. Но поди докажи советским органам, что ты не верблюд.

    Был среди нашей группы и совсем дурацкий случай посадки. Нарочно не придумаешь! Этого человека арестовали, за то, что в Брянский почтамт пришло письмо ?до востребования? с указанием его фамилии, но без инициалов. Оно пролежало там полтора года! Никто за ним не пришел и, наконец, его вскрыли большевицкие власти. Содержание было краткое, но вероятно не понравилось ЧК, так как его при желании, можно было толковать двояко. Новые власти стали разыскивать в Брянске лиц с фамилией адресата. Конечно, нашли, арестовали и привели его в Особый отдел. Предъявили статью о шпионаже на основании письма. Его не убедительные оправдания, что если бы письмо было действительно для него, он бы зашел за ним на почту, а не ждал столько времени (да и без инициалов) — не помогло все это. Не поверили большевики. Так и не знаю, чем все это для него кончилось.

    Настоящим белогвардейцем был среди нас сидящих, только один, молодой человек. Ему было лет девятнадцать, и служил он в одном из кавалерийских полков Добровольческой армии. Во время конной атаки он был оглушен ударом шашки по голове, упал на землю без сознания и был подобран в окровавленном виде большевиками. Они сразу поняли, что это не мобилизованный, а настоящий доброволец. Поэтому и послали на доследование в Особый отдел. С ним у меня завязалась настоящая дружеская беседа. Была ли она откровенной до конца, не знаю. Он мне рассказывал, почти шепотом, чтобы никто не слышал, много интересного о Белых, но что он настоящий доброволец, он не говорил, а я его не спрашивал. При всей откровенности наших бесед, я все-таки не говорил ему, что стремлюсь к Белым, но по сердцу, я чувствовал, что мы хорошо понимаем друг друга. Он много и с любовью говорил о Белой армии, но опять же в нашем положении не переходя грани осторожности.

    Ежедневно вызывали двух человек подметать пол на площадке лестницы, рядом с нашим залом. Вот и отца Павла дошла очередь. ?Длинногривого, длинногривого! — закричала хулиганы. — Пусть поработает!? Батюшка смиренно и беспрекословно вышел подметать площадку. Мы с ним сблизились за наше сидение в Брянске и много говорили друг с другом. Он мечтал, если его освободят, вернуться к себе в Снагость, хотя бы пешком. ?Но как я смогу перейти линию фронта?? — недоумевал он. ?Кто знает, может быть, к тому времени фронт сам перейдет сюда?? — отвечаю я.

    Как раз на следующий день, после о. Павла и меня назначили подметать пол на площадке. Дали в руки метлу. Я стал энергично подметать, но больше подымал пыли, чем дело делал. Наблюдавший за мной солдат, заметил это и попробовал сначала меня учить, но без успеха. ?Видно, ты никогда в жизни не подметал пола, — сказал он мне раздраженно. — Сидел бы спокойно, а то нет, лезешь все не по делу?. Слышу, как тот же караульный при мне рассказывает своему красному товарищу: ?Повели мы на расстрел генерала. Монархист, у него мы нашли три пуда погромной литературы (уже тогда, подумал я). Не разговаривает, только повторяет нам ?Что делаете? А если делаете, то делайте быстро!? Проводим его мимо церкви. А он крестится! С чего ему крестится, все равно ему конец, не спасет Бог. Неужто сам того не понимает??

    В этот момент на площадку, которую я подметал, привели два-три десятка пленных солдат. Все они бывшие красноармейцы, попавшие в плен к Белым и зачисленные их в армию, но опять взятые в плен Красными. ?У белых плохо, — говорили они мне, чуть что, порют шомполами. Вот мы и переходим к красным?. ?А к белым как вы перешли?? — спросил я. ?Мы к белым не переходили, они нас забрали в плен?, — испуганно встрепенулся пленный. Сколько во всем этом было неправды и сколько приспособления к обстоятельствам, сказать трудно. У белых они пробыли три недели. Их не посадили вместе с нами, как белого кавалериста, но держали на более свободном положении, хотя и под арестом. А беседа моя с Кириллом Дюбиным ни к чему не привела. Непроницаемый человек. Рассказывает, как он участвовал во Всеукраинском съезде советов, но кому сочувствует, не поймешь.

    Как я узнал, за время моего заключения, у Красных была тогда такая система по отношению к пленным, которые побывали у Белых. Большевики делили их на три категории: 1) Мобилизованные, сдавшиеся в плен. Их вскоре зачисляли в Красную армию.2) Бывшие красноармейцы, попавшие в плен к Белым и вновь взятые в плен Красной армией. К ним относились строже и производили расследование, при каких условиях они попали в плен к белогвардейцам. Не перешли ли сами? 3) И, наконец, заядлые белогвардейцы, их сажали в Особые отделы и, вероятно, ликвидировали, если не расстреливали на месте.

    Знаю, что наших мужичков из Снагости били при допросах, пугали расстрелом. Значит, не всех так ?корректно? допрашивали, как меня (мне говорили ?Вы? и ни разу не называли ?товарищем?).

    На третий день моего заключения в Брянске к нам привели группу арестованных из брянской чрезвычайки. Как выяснилось, в минувшую ночь чрезвычайка расстреляла 45 заложников, находившихся вместе с ними в тюрьме. По России в эти дни прокатилась огромная волна расстрелов. Дело в том, что в Москве, в месте заседания ЦК коммунистической партии была заложена бомба. Она взорвалась, и при этом было убито несколько десятков человек. Об этом писали советские газеты {23}. В отместку, большевики произвели массовые расстрелы заложников по всей территории России.

    В Брянске в качестве заложников держали местных ?буржуев?, купцов и видных лиц; некоторые из них сидели в тюрьме уже долгие месяцы и совершенно не ожидали того, что с ними случилось. ?Среди расстрелянных был один местный богатый человек, — рассказывал нам, весь потрясенный, один из переведенных к нам из чрезвычайки, — он такой был всегда жизнерадостный, всегда бодрый. Он нас всегда утешал, успокаивал и уверял, что все мы вернемся скоро домой. Он с вечера еще ничего не знал, а ночью его с другом неожиданно забрали, увели и расстреляли. Это так ужасно! Вчера с ним еще шутили, разговаривали, а сегодня он уже расстрелян!? Известия о массовых расстрелах ширятся и потрясают всех. Я начинаю думать, как бы красный террор не перекинулся и на нас в этом зале. Будут косить без разбора. Говорю о своих опасениях одному из заключенных. Но его реакция меня удивляет: ?Да что тут общего? Там буржуи, контрреволюционеры, а мы честные советские служащие. Что тех расстреляли, это правильно, хорошо, так им и надо, но на нас это не отразиться. Нас ведь не обвиняют в контрреволюции?!?

    Так прошло три дня. Читаю московские газеты, их можно заказывать вместе с продуктами на базаре. Вижу: у Белых большие успехи на Льговско-Дмитриевском фронте. Быстро продвигаются вперед и, если будет так продолжаться, они скоро займут Дмитриев, потом Селино, что может сильно осложнить мое положение, начнутся проверки, письма и запросы в Москву. В общем, вряд ли мой переход к Белым осуществиться, как я задумывал, вероятнее всего меня в ближайшее время здесь расстреляют.

    С такими мыслями я тогда пребывал, и потому для меня было полной неожиданностью, когда на пятый день моего заключения,16 сентября, меня вызвали на допрос. Опять ведут по разным лестницам, закоулкам и коридорам. Вводят в комнату, где за столом сидит человек лет сорока пяти с красным одутловатым лицом. На нем военный китель. Видно более важный, чем мой первый следователь. Сажусь перед ним на стул. На столе у него мои документы и карта, которую он как будто рассматривает. Я сразу пытаюсь ему объяснить, откуда эта карта, но он меня обрывает: ?Оставьте, карта не имеет никакого значения. Мы рассмотрели Ваше дело и видим, что Вы были арестованы без всякой причины и неосновательно. Прошу Вас, не обижайтесь на нас. Вы знаете, наши красноармейцы на фронте возбуждены, волнуются, раздражены. Это понятно, но на нас Вы не сердитесь, как говориться по пословице: ?От сумы и от тюрьмы не отрекайся!? Сегодня Вы будете свободны?. Я не верю своим ушам. Что это — действительность или сон? Стараюсь быть сдержанным и говорю: ?Раз все благополучно кончается, сердиться не буду, но красноармейцы на фронте действительно выходят из себя? Прощаюсь и, меня выводят с солдатом за дверь. Голова моя идет кругом. Я как говорится ?лечу на крыльях ветра?.

    Возвращаюсь в нашу общую камеру-залу и в первый момент ничего не рассказываю о происшедшем. Через некоторое время, меня опять гонят мести пол. ?Меня сегодня выпускают?, — возражаю я. ?Ну и что же, — отвечает караульный, — выпускают вечером, а сейчас иди, подметай?. Приходится подчиниться. Мои слова о выходе на свободу вызывают сенсацию. Одни радуются, сочувствуют, другие завидуют, удивляются и возмущаются: ?Как это такого явного шпиона с картой, освобождают! А мы здесь сидим, вообще ни за что?. Как мне становится известным, собирались даже подать письменный протест, тюремному начальству. Хожу по зале и думаю: как это могло произойти? Правда, против меня не было никаких улик, но ведь они должны были навести справки обо мне в Москве. Иначе как могли доказать, что я чист. А если в тогдашнем хаосе не могли ничего узнать, то просто поверили моим рассказам. Более того, ни следователям, ни ?красным кубанцам?, не пришло в голову, что я хочу перейти фронт к Белым. Единственное объяснение всей этой неразберихи и произволу, что в брянском особом отделе засели тайные белогвардейцы, и они меня освободили. На днях я подобном случае читал в газете, что белые проникли в курское ЧК, помогали там контрреволюционерам, но потом их раскрыли. Может быть и здесь так? Ведь, как не скрывай мою историю, под ?командировку?, а потом ?за солью?, мне не верится, что можно так, просто не проверив меня отпустить. Мне всегда казалось, что и в манере говорить и в облике моем, было много подозрительного. То, что называется, за версту несло ?недобитком? и буржуем.

    Часы проходят, но никто за мною не приходит. Начинаю нервничать. Неужто меня обманули? Наконец в пять часов меня вызывают. Наскоро прощаюсь с отцом Павлом. Караульный ведет меня опять по лестницам и приводит в совсем другую комнату, чем та, где меня допрашивали. Долго там жду один. Начинает темнеть. Наконец приходит служащий, зажигает свет, долго выписывает что-то из толстой книги. ?Прошу дать мне свидетельство, — говорю я ему, — что я был арестован без основания, просидел две недели, освобожден и могу продолжить свою командировку?. Служащий настукивает на машинке следующую бумажку: ?Такой-то был арестован такого-то числа, освобожден Особым отделом 14-ой армии по отсутствию состава преступления. Разрешается поездка в Дмитриев для исполнения служебных обязанностей?. Потом он мне возвращает документы и карту. Я не хочу ее брать. ?Она мне не нужна?, — говорю я. ?Нет, она Ваша, берите!? — настаивает служащий. Чтобы не заводить спора, беру. Возвращают и отобранные деньги, но вместо пятисот керенок дают на эту сумму облигации займа Временного Правительства, которые ничего не стоят. Это надувательство и обман! Я мог бы протестовать, но молчу, чтобы ни на одну минуту не задержаться здесь. Скорее из тюрьмы на волю!

    Караульный ведет меня на тюремный двор к выходу. Вижу как один из красных офицеров бронепоезда, (тот, кто отбивал чечетку) колет под надзором дрова. Увидев меня, распрямляется и скорее с грустью произносит: ?Эх, бывают же на свете счастливые люди!? Меня доводят до ворот, дальше солдат не идет. Прохожу мимо часового, который не обращает на меня никакого внимания. Я на свободе!


Глава 6.

    Снова на ЮГ

    Казак на север держит путь,

    Казак не хочет отдохнуть.

    А.С.Пушкин. ?Полтава?

    (Вместо ?север?, в моем случае, нужно читать ?юг?)

    За воротами тюрьмы я окунулся в ночь, дождь и ветер. Очень холодно и я устал. У меня мелькает мысль: бросить все и вернуться в Москву, в Весьегонск. Там, по крайней мере, в помещениях тепло. Мгновение малодушия, сразу сменяется твердой решимостью немедленно продолжать свой путь на Юг, к Белым! Быстрыми шагами направляюсь к вокзалу, до которого, как узнаю от прохожего, три версты. Но я решаю избавиться от этой злосчастной карты, раз и навсегда. Рву ее на мелкие кусочки и бросаю в канаву. Продолжаю по каким-то пустырям, под ветром и дождем, двигаться к вокзалу. Вскоре в ночной тьме вижу его огни. На станции на путях стоит поезд. Думаю, что он идет на юг, влезаю в освещенный вагон. Много народу, шумно. Публика с вещами, скорее интеллигентная, не мужики. ?Пожалуйте, пожалуйте! — говорят мне. — Вместе поедем до Москвы. Будет веселее!? ?Как до Москвы? Разве поезд идет не на юг?? — удивляюсь я. ?Да нет, он идет в Москву?. Оказывается, поезд везет советским служащих и коммунистов, эвакуированных с юга ввиду наступления белых.

    Опять приходит на ум: остаться в теплом вагоне и поехать в Москву. Но я отбрасываю соблазны и говорю соседям, что у меня командировка, и я должен попасть в Дмитриев. Все, конечно, удивляются, как это может быть, что всех оттуда отправляют в безопасное место, а я еду. Во избежание лишних вопросов поскорее ухожу из вагона. Выясняю, что действительно в южном направлении поезда не ходят, кроме воинских эшелонов, но на них посторонних не берут, даже с командировками. Нахожу все же воинский эшелон, теплушки с красноармейцами. Обращаюсь к какому-то начальнику, говорю ему, что у меня срочная командировка, прошу пустить в поезд. Нет, строго запрещено, брать кого-либо. Эшелон, вот-вот тронется. Что делать? И тут я вижу как двое рабочих, а может железнодорожников, забираются на буфера между вагонами. Залезаю и я. Поезд тронулся. Еду на буфере. Навстречу хлещет ледяной ветер, дождь обжигает лицо. Замерзаю, особенно руки, еле держусь на буфере, так ехать дальше трудно. Когда же кончится это мучение! Через три часа поезд останавливается на разъезде. Слезаю с буфера и влезаю в первую попавшуюся теплушку, где немного людей. Солдаты мало обращают на меня внимания, ничего не спрашивают. Поезд долго стоит, потом дергается и движется. Так я и остаюсь в этой теплушке, окруженный красноармейцами. Меня никто ни о чем не спрашивает. Видно, что всем этим солдатам не до любопытства, лица напряженные и усталые. По надписям по вагонам вижу, что эшелоны перебрасываются с эстонского фронта через Брянск на юг в направлении на Дмитриев. Незадолго до этого, большевики заключили перемирие с Эстонией и, очевидно, стали перебрасывать освободившиеся войска на юг против Деникина {24}.

    Одноколейка Брянск-Дмитриев-Льгов была забита воинскими эшелонами, так что, подходя к разъезду, поезд стоял по пол суток, чтобы пропустить другой эшелон. Я это скоро понял, а поэтому быстро перебирался в поезд, который уходил первым. Таким образом, я поменял три-четыре раза эшелоны, и каждый раз смело забирался в теплушки к солдатам. Никто из них, меня ни о чем не спрашивал. Воспринимали мое появление, как нечто обыкновенное. Красноармейцы были эстонцы и латыши, народ, как мне показалось, мрачный и неразговорчивый. Между собой они говорили на своем языке, а со мной вообще никак.

    Главная проблема была — чем питаться? Когда поезда стояли на разъездах, красноармейцам выдавали хлеб, они получали горячий обед из походной кухни, и приносили себе суп в котелках. Но мне просить у них еду было опасно, сразу обратишь на себя внимание. Замечаю, что когда солдаты носят в своих котелках суп в свои теплушки, у них выплескиваются на землю картофелины. Хожу взад и вперед по платформе, подбираю их и ем, но чтобы насытиться, этого мало.

    На третий день, 18 сентября, подъезжаем с утра к станции Брасово. Выясняется, что до вечера поезд не тронется. Тогда я решаюсь пойти в ближайшую деревню, может быть, мне удастся раздобыть немного хлеба. Вхожу в ближайший дом и спрашиваю у хозяйки, нельзя ли купить хлеба. Она дает мне большой ломоть и говорит: ?Да ведь вам уже раздали всем хлеба?. Она принимает меня за солдата, ими полна деревня, все они расквартированы по домам. ?Нет, мне не раздавали, — стараюсь, объяснит ей, — я железнодорожник, в командировке?. ?А вот и мой постоялец возвращается, — она имеет в виду расквартированного у нее красноармейца, — он такой говорун!? — добавляет она. Поспешно решаю уходить, но на пороге сталкиваюсь с ним. ?А, товарищ, какой роты?? — спрашивает он меня. ?Нет, я железнодорожник, тороплюсь, наш эшелон уходит?, — бурчу в ответ. Скорее на станцию. Здесь у меня происходит странное знакомство. Довольно не определенная личность, вероятно, какой-то служащий, одет в шинель. Разговорчивый. Выясняется, что он из-под Дмитриева, там, где сейчас поблизости проходит фронт. Он возвращается к себе, торопится, не знает, как удастся попасть домой, готов хоть пешком идти. Словом намеренья его совпадают с моими. Думаю даже сговориться идти вместе с ним, он знает местность, но воздерживаюсь.

    Под вечер выходим с ним прогуляться вдоль железнодорожного полотна, широкая проселочная дорога идет рядом. Проходим саженей сто до шлагбаума, где эта дорога пересекает железную. Вижу, что с запада навстречу нам едет обоз. Мы остановились. Шедший рядом с передней подводой военный, увидев меня, восклицает? ?Вот это встреча! А ты как здесь? Тебя ведь арестовали?? Узнаю и я его, это тот красный ?унтер?, вместе с которым мы ехали в вагоне из Льгова в Коренево. Видно до него дошли слухи о моем аресте. Достаю бумагу, документы, рассказываю, что мой арест был безосновательным, что Особый отдел все рассмотрел и, меня выпустили. Читает мою справку об освобождении, но не понимает: ?Так зачем ты туда опять идешь? Там же отступают!?. С запада доносятся раскаты канонады. ?Никуда я не иду, а просто прохаживаюсь перед станцией. Вот мой спутник тоже со мной. Ждем поезда?. Это была полу правда, но она его убедила. ?Унтер? продолжает свой путь рядом с обозом.

    ?Что он к Вам придирался?? — с удивлением спрашивает меня мой новый знакомый.

    ?Пустяки, он дурак и лезет не в свое дело, — отвечаю я, — Я ему показал документы, он и отстал. Все стали подозрительными?. ?Да, — отвечает он, — нужно держаться осторожно. Как бы не попасть в историю?.

    На станции идет спор между красными и несколькими железнодорожниками. Красноармейцы кричат и требуют немедленной отправки поезда. Приказывают и угрожают оружием, а те говорят, что нет паровоза. ?Вы, предатели, саботажники! Вы, железнодорожники, нам помогать обязаны, — кричит солдат. — Вы, что не понимаете, за что мы боремся? За ваше будущее!? ?Да не можем мы дать сейчас паровоза. Его пока нет, — отвечает железнодорожник. И помолчав, добавляет: ?А за что идет война, мы понимаем?. Наконец, поздно вечером наш эшелон трогается. Забираюсь в теплушку и засыпаю.


Глава 7.

    Самый долгий день — 19 сентября 1919 года

    Господи, я верую,

    Но введи в Твой Рай

    Дождевыми стрелами

    Мой пронзенный край!

    С.А. Есенин

    На рассвете наш эшелон подошел к последнему разъезду между станциями Комарчи и Дерюгино и стал разгружаться. Красноармейцы повылазили из своих теплушек. Быстро были разгружены разные повозки, выкачены орудия, и вскоре весь отряд покинул полустанок и направился в восточном направлении в соседнюю деревню.

    На станции, вокруг обсуждают: ?Как быстро и без криков выгрузились эти латыши. И уже дальше пошли. Не то, что наши!? Выясняется, что никаких поездов далее на юг не предвидится. Значит нужно идти пешком до Дмитриева, ждать бессмысленно и опасно. Спускаюсь на рельсы и шагаю по шпалам. До ближайшей станции Дерюгино, десять верст, а оттуда еще пятнадцать до Дмитриева. Вокруг меня не души. С обеих сторон дороги желто — золотистый осенний лес. Ночью был сильный мороз, вся трава белая, в инее, побелели и листья на деревьях, но под лучами восходящего солнца иней таит. После стольких дней дождя и ветра опять чудная солнечная погода. Тем лучше. Наконец дохожу до Дерюгино. На станции и на площади перед ней полно красноармейцев, около ста человек. Одни сидят, другие ходят, видно ждут отправки куда-нибудь. Пока я шел по шпалам, меня обогнало два товарных поезда, теперь я вижу, как их на станции грузят снарядами и готовят к отправке. Двое подростков, явно из местных, вскакивают на буфера тендера, между вагонами. Я быстро следую за ними.

    Мы едем на Дмитриево. От быстрой езды вагоны со снарядами так трясет, что у солдат возникает паника, как бы снаряды не взорвались. Кричит машинисту, тот уменьшает скорость. С буферов на ходу, прежде чем доехать до станции, соскакивают оба подростка, вслед за ними и я. Думаю, что лучше не попадаться на глаза контролю на станции. Он наверняка там еще остался, с моего последнего посещения. Но странно, на меня никто не обращает внимание. На станции мало народа, на путях не видно составов. Исчез и агитационный пункт на вокзале. Впечатление, полной эвакуации.

    Направляюсь сразу в дом М., по дороге опять пустота. У меня план: остановиться у него, пока не придут белые, во всяком случае, выяснить обстановку. Встречают меня не особенно радостно. Они в большом страхе. ?Ужас что твориться, — говорят мне М. и его мать, — фронт рядом. Вчера белые наступали в восьми верстах южнее Дмитриева около хутора Михайловского. Правда, они потом отошли, но можно ожидать возобновления боев. В городе красная солдатня и днем и ночью врываются в дома. У нас уже несколько раз были. Производят обыски, грабят, арестовывают. Вам здесь лучше не оставаться. Придут, схватят, да и нас тоже?.

    Выясняется, что М. вместе с К.(разочаровавшимся коммунистом) видели, как меня везли арестованного. Я показываю ему свои документы и пытаюсь объяснить, что боятся ему нечего, у меня все в порядке. ?Все равно, — говорит М. — здесь Вам оставаться невозможно. Идите лучше всего в Селино, куда Вы командированы. Там Вы сможете остановиться у П., он Вам поможет?. Одним словом, меня выставили из дому, но ничего не поделаешь, спорить не приходится. Ухожу. Мать М. догоняет меня и сует мне ломоть хлеба. Вид у нее сконфуженный.

    Идти днем в Селино, верст 20–30 к северо-западу, мне крайне не нравиться. Может лучше идти параллельно фронту{25}, но опыту своему, я уже знаю, как опасно это. Но другого выбора у меня нет!{26} Близко от железной дороги идет большая, накатанная дорога в Севск. Пересекаю рельсы и выхожу на эту дорогу. Прохожу мимо группы, хитрый мужичонка с русой бороденкой и слащавым голосом стоя у подводы беседует с красным военным: ?Уж мы понимаем, почему вся эта война идет. Белая кость и черная кость, ясное дело. И все из-за земли!? Иду дальше и вижу что, телеграфные столбы подрублены под основание. Мне не ясно почему, но я предполагаю, что сделали это сами красные в ожидании отступления, дабы телеграф не достался белым. Но встречный военный, понимает иначе: ?Кто это саботажничает? Поймать быть и расстрелять?.

    Я прошел только немного, как влево от меня, то есть к югу, послышалась артиллерийская стрельба. Видно как на железнодорожной линии от Дмитриева на Льгов бронепоезд, верстах в трех-четырех, ведет бой. Видны дымки разрывов, слышны выстрелы орудий. Трудно понять, но вероятнее всего, что красный бронепоезд обстреливает наступающих белых {27}. Иду дальше, бронепоезд остается несколько позади. Мне совсем не хочется быть слишком близко от фронта. Через несколько минут вижу такую картину: Красноармеец на коне, с диким выражением и перекошенным лицом, с винтовкой на перевес, быстрой рысью скачет мне навстречу по полю. Он едет параллельно дороге и в десяти саженях от нее, потом круто поворачивает и едет на юг, где стреляет бронепоезд. За ним появляется второй всадник, с таким же зверским лицом и проделывает тот же маневр. Потом их появляется целая группа. На меня они не обращают никакого внимания{28}.

    Что это все означает? — думаю я. Атака красных? Если так то я попал прямо в бой, в самую гущу, а фронт совсем рядом. Меня охватывает ужас: это безумие, — так идти среди бела дня. Продвигаюсь, тем не менее, дальше. Навстречу мне движется фигура. Оказывается это красноармеец с винтовкой, спрашивает: ?Какой ты части?? Протягиваю ему мои документы и отвечаю: ?У меня командировка. Я железнодорожник?. Молча рассматривает их, возвращает и идет дальше. Но следующий солдат оказывается более трудным. Он не доволен только проверкой моих бумаг. Упорно допрашивает: ?Кто ты таков? Что делаешь у самого фронта, какая такая командировка рядом с фронтом?? Пытаюсь с ним как можно мягче говорить. ?Твое счастье, — говорит он наконец, — нет у меня времени с тобой возиться, а то бы я проверил, что ты за птица?.

    Вопреки здравому смыслу и разуму, какая то сила продолжает меня толкать вперед. Продолжаю идти, но с чувством какой-то обреченности. Молюсь, но хорошенько не умею. В голове стихи Есенина: ?Господи, я верую, но введи в Твой Рай дождевыми стрелами мой пронзенный край?. Я понимаю для себя так, что ?край? — это Россия, пронзенная дождевыми стрелами, а ?рай? — это страна белых и избавление.

    Я очень голоден. Собираю на полях близ дороги сырую картошку. Набиваю ею карманы непромокаемого плаща. Но, увы, насколько была вкусна картошка, выпадавшая из котелков красноармейцев, настолько несъедобна картошка сырая. Едкая, твердая, невозможно проглотить. Все же сохраняю ее на всякий случай.

    После полудня добираюсь до деревни Кузнецовка. В деревне полно красноармейцев, нагруженные подводы, солдаты толпятся на улице в беспорядке. Группа их движется на меня и один из красных, принимая меня за своего, говорит: ?Случилась... (следует неприличное ругательство). Отступление, как видишь?{29}. Господи, как я рад! Но стараюсь не показать вида.

    Отчасти чтобы переждать волну отступающих, а отчасти, чтобы раздобыть пищу, захожу в один из домов на главной улице. Хозяин, крестьянин лет сорока пяти несколько городского типа: встречает любезно: ?Заходите, заходите!? Спрашиваю, нельзя ли купить у него хлеба. ?Купить нельзя, а я Вам так дам?. Любопытствует, кто я такой? Отвечаю, что я железнодорожник в командировке. Чувствуется, по всему поведению крестьянина, что он мне мало верит, но прямо ничего не говорит. Жалуется на насилие и произвол ?красных кубанцев?. От них стонет все местное население. Грабят, насильничают, убивают. На днях они зверски убили одного студента, жителя близлежащего села. Его и до этого ?кубанцы? притесняли, грозили арестовать, подозревали. Он решил бежать к Белой армии, но они его поймали. Жители умоляли его пощадить, заступались за него, говорили, что он хороший и нужный им человек, ручались за него. Но ?кубанцы? его зверски зарубили. Отрубили пальцы, ноги, долго мучили. ?Это не люди, а звери, — говорил крестьянин, — не дай Бог им в руки попасться. На этих зверях, весь красный фронт держится?. Наша беседа длится около часа. Мне пора уходить, да он меня и не удерживает. Может быть, если бы я попросил скрыться у него, он бы согласился, но я не решился это сделать. Впереди у меня была большая надежда найти пристанище в Селине.

    Продолжаю свой путь в том же направлении. Навстречу мне движется обратный поток отступающей Красной армии. Кто на подводах, кто пешком, все с винтовками. Я понимаю, как опасно идти навстречу этой лавине, то есть в сторону врага, да еще по большой открытой дороге. Пытаюсь свернуть на обочину, где какие то плетни и кусты, но понимаю, что я хорошо виден со стороны дороги, а это не только бессмысленно, но и еще подозрительнее. Возвращаюсь на дорогу.

    Было вероятно три-четыре часа пополудни, вижу, как мне навстречу движется значительная группа всадников. Едут шагом. Я по близорукости плохо их различаю. И вдруг, от этой группы отделяются три всадника, прихлестывают коней и с криками устремляются на меня. ?Вот он! Опять он! Попался голубчик!? Вся группа мигом окружает меня. Господи помоги! Оказывается это все те же ?красные кубанцы?, которые более двух недель тому назад, задержали меня в Снагости{30}. Сейчас они узнали меня, быстрее, чем я их. Они в ярости. Один ударяет меня нагайкой по голове, другой плетью по спине, третий ногами пытается попасть в лицо. ?Ах, мерзавец! У нас отступление, а он здесь! Шпион! У него карта. Помним, как ты документы спрятал, и деньги в подтяжки зашил!? Я отбиваюсь, как могу: ?Какая карта, ничего у меня нет, а документы вот! В них сказано, что я был арестован по ошибке. Опять иду в командировку. Читайте!? Протягиваю им мои бумаги. Они мне заламывают руки и обыскивают. Конечно, ничего не находят, кроме картошки в карманах. Новый взрыв ярости: ?Шпион, бродяга! Картошки набрал, чтобы было чем питаться в дороге!?

    Среди этой группы головорезов, бледный молодой человек с интеллигентным лицом, в студенческой фуражке. Видно, что ему хочется меня защитить, но он не смет. Молчит. Кубанцы не успокаиваются: ?Мы тебя сейчас расстреляем!?- кричат они. ?Как сейчас? — сопротивляюсь я. — Надо все проверить, я командировочный!? Никакого впечатление на них это не производит. Они будто пьяные от ярости. ?Ну, нет! Мы тебя сейчас на месте хлопнем! Хватит, уже проверяли!? Меня охватывает животный страх близкой смерти, сейчас, через несколько минут. Красные это замечают и начинают издеваться: ?Ишь, подлюга, испугался. Боится! Не хочет помирать, а шпионит!? Я стараюсь взять себя в руки. Господи не оставь меня!

    В это время слышу, как ?красные кубанцы? загалдели между собой: ?Командир полка едет! Вот он!? Оказывается командир первого кубанского полка проезжал мимо и, узнав о случившемся, приказывает привести меня к себе. Меня под конвоем подводят к нему, а ?кубанцы? мгновенно исчезают. Командир, а полковой комиссар слева, едут в экипаже. Комиссар, человек средних лет, темноволосый, в черном кителе. Командир, в штатском, лет пятидесяти, толстое, оплывшее ?дворянское? лицо, сам полный. Ему протягивают мои документы. Не взглянув на них, он молча протягивает их комиссару. Тот просматривает и цедит сквозь зубы: ?Документы в порядке?. Командир, смотря перед собой, приказывает: ?Отведите в штаб бригады! Он размещен там, впереди, в лесочке?. Я взволнован: ?Да меня ?кубанцы убьют по дороге?. ?Нет, — говорит, — не убьют. Я им приказал уехать. Вас будет конвоировать красноармеец? {31}.

    Под конвоем добродушного белобрысого малого, меня ведут по дороге. Навстречу нам тянутся подводы, длиннющая линия. Красные, видя меня, кричат с подвод: ?Деникинец! Ага, поймали гада! Сейчас, тебя в расход пустят. В штаб Духонина его надо повести!? Весь этот крик, для меня означал, только одно: быстрый и бессудный расстрел. Вместе с нами, совсем рядом, движется обоз со снарядами. Почему везут снаряды тоже в противоположную сторону?{32} Как только мы свернули на проселочную дорогу, стало пусто, красные нам больше не попадаются. Мирно беседую с моим конвоиром. ?Вам повезло, что вы избавились от этих разбойников, — говорит парень. — Хулиганы! Для них человека расстрелять — все равно, что стакан воды выпить!? ?А что будет со мной в штабе бригады?? Парень ухмыляется: ?Да ничего, отправят в тыл для расследования? Боже, неужели все заново! Это мне совсем не нравиться, но все же лучше, чем быть расстрелянным на месте ?кубанцами?.

    Вдруг совершенно неожиданно, буквально над нашими головами пролетает снаряд, потом другой! Через минуту еще два и началось. Нас обдает ветром снарядов. Стреляют нам навстречу из места, куда мы едем {33}. При первом же снаряде обоз круто поворачивает назад, так круто, что лошади подвод становятся на дыбы, и обоз мчится без дороги по полю в обратном направлении. В моей памяти врезалась поразительная картина. Мой конвоир, подхлестнул лошадь и стремглав, рысью припустил за обозом. Он даже на меня не оглянулся. Сначала, я растерялся, потом по какой-то глупой ?лояльности? побежал за ним, потом одумался и остановился. Я пеший и совершенно не обязан бежать за конным конвоем. Оглянулся вокруг и понял, что бессмысленно догонять красных. Круто развернувшись, я пошел, а потом и побежал в направление, откуда стреляли. Продолжаю идти. Вдруг откуда ни возьмись, вероятно, из-за плетней, выскакивает красноармеец с совершенно диким выражением лица. Наставляет на меня винтовку и кричит: ?Кто такой?! Куда бежишь? Зачем сюда? (то есть в направление к предполагаемым белым) Отвечаю, уже как всегда, что я железнодорожник в командировке и иду в Селино. ?Ну, а зачем сюда бежишь??- не унимался солдат. В эту минуту над нашими головами, со свистом пролетает снаряд, вслед другой. Падение, взрыв земли, совсем рядом с нами. Красноармеец падает на землю (я тоже), потом он вскакивает и, забыв обо мне, стремглав бежит в направление куда скрылся обоз и мой конвоир. Я тоже бегу, но в противоположную сторону.

    Обстрел прекращается. Тишина. Иду дальше и скоро вижу деревню {34}. Вхожу в нее, пустынно, никого нет на улице и только на центральном перекрестке, встречаю человека в черном плаще и городской шляпе. На вид это сельский учитель. Обращаюсь к нему: ?Скажите, пожалуйста, какие здесь войска, красные или белые??. Он испуганно смотрит на меня и бормочет: ?Простите, мы мирные жители, мы ничего не знаем...? ?Да если вообще войска в деревне?? — продолжаю настаивать я. Он что-то бессвязное мычит в ответ, что какие-то двое военных пошли ?туда?. Куда туда? Видимо в деревню Фатеевка, что рядом. Пытаюсь выяснить, где находится Селино и думаю, что нужно найти к нему дорогу. Главное, что у меня есть у кого там остановиться, но в голове моей, мелькая, страшная мысль. Я понимаю, что остался без документов! Их ?увез? мой конвоир{35}.

    Наконец я выбрался на дорогу, предполагаемую в нужном направлении. Дорога шла в северо-западном направлении, а Белая армия, должна быть скорее к югу. Так я прошел несколько верст по дороге, сам не зная, куда и к кому я иду. Надежда моя, что я нахожусь в районе белых, а не красных. Ведь Красная армия отступила.

    Вдруг вижу, навстречу мне едет всадник. Приятное, культурное лицо, хорошая шинель и выправка, сразу видно, что офицер. Но к ужасу моему на его фуражке вижу красную звезду! ?Какой части?? — спрашивает он меня, придержав коня. ?Я железнодорожник, у меня командировка...?, — отвечаю по обыкновению. ?Нет такой части. Полк, рота??. Говорю ему, что обоз, в котором я ехал, был обстрелян. Он видимо об этом слышал, поэтому доволен моим ответом. ?А куда Вы сейчас идете?? — ?В Селино. Вот только не знаю где дорога?? — отвечаю ему растеряно. ?Туда можно. Там стоят наши три полка. Это следующее село?. Он доволен моими ответами. Сам он слишком озабочен другим, а, поэтому, не спросив никаких документов, едет дальше. Вслед за ним в ста саженях едет подвода. На ней сидят два красноармейца с винтовками в руках. Поравнявшись, пристально смотрят на меня, но ничего не спрашивают. Видно они уже видели как меня ?допрашивал? красный офицер. Проезжают. В отдалении вижу еще подводу, на ней тоже красноармейцы. Вероятно, все они совершали разведку, выясняли, кем занята местность и где белые {36}. Понимаю, что дальше так идти невозможно, допросят и арестуют. Простому красноармейцу труднее будет объяснить, чем офицеру, что я послан в командировку, тем более что без документов.

    Направо от дороги, в расстоянии полверсты, лесок. Сворачиваю с дороги на виду у последней подводы и направляюсь к лесу. Опасаюсь, что красноармейцы с подвод меня увидят и окликнут. Но этого не происходит, и я укрываюсь в кущах {37}.Чтобы быть менее заметным ложусь на землю под деревьями. На опушке слышны мужские голоса, но никто меня не беспокоит. Сейчас пять часов, через час будет темно. Подожду до ночи, а там пойду на юг к белым. Через час действительно стемнело. Чудный, даже жаркий день сменился безоблачной ночью. Руководствуясь Полярною звездою, двигаюсь прямо по полю в южном направлении. Но беда, луна так ярко светит, что человека легко различить на расстоянии. Как говорится ?светло как днем? и дальше идти так опасно. Впрочем, никто мне не попадается на пути. Соображаю, что луна должна зайти через два часа, а поэтому решаю обождать. Ложусь на поле за какой-то кочкой, там тепло, приятно, ветер не дует. Сразу проваливаюсь в сон.

    Просыпаюсь в половине девятого. Вижу, что луна зашла, а на небе множество звезд. Я быстро подымаюсь и на основании моих догадок беру направление на юго-юго-восток. Иду быстрым шагом по полям без дорог. Полярная звезда остается у меня за спиной, оборачиваюсь, время от времени, чтобы проверить по ней, правильно ли я иду. Слава Богу, что небо ясное, звезды видны, а то бы я сбился с пути. Вдали слышен лай собак, а это наверняка деревни{38}. Я стараюсь не попасть в них. Настроение у меня бодрое. Наконец-то я иду прямо к Белым, иду свободно и, никто меня не останавливает. Только бы Господь вывел меня правильно. Шагаю, почти по наитию, даже не особенно понимаю лес это или уже большие кусты. Неожиданно прихожу к речке. Это препятствие пытаюсь обойти, но она все тянется. Наконец в темноте перескакиваю через нее (потом я узнал, что это была речка Береза). Уже далеко за полночь выхожу на дорогу. Вдруг мне кажется, что вдалеке чернеет силуэт человека. Я останавливаюсь и замираю: может быть там красный патруль? А может быть, мне померещилось? На всякий случай возвращаюсь назад, углубляюсь в лес и обхожу это место.

    Прошло около двух часов, когда я подошел к громадному оврагу, заросшему мелким лесом{39}. Спускаюсь на его дно, там, в длину оврага проходит дорога, я ее пересекаю и начинаю подниматься по другому склону. Продираюсь сквозь деревья, весь промокаю от влаги. Слава Богу, в эту ночь, в отличие от предыдущей, мороза нет. Но очень холодно. Уже три часа ночи. Слева, на достаточном расстоянии, начинается громкий птичий концерт: утки, гуси, петухи. Впечатление, что их тысячи. Значит там большое село. А когда я взбираюсь на противоположную сторону оврага, этот птичий гвалт, уже передо мной. Значит, и там деревня. До рассвета я не успею миновать ее, а проходить открыто днем, опасно. Решаю остановиться и выждать, пока не выяснится положение. Ложусь вздремнуть на землю под деревьями, у края оврага. Холод мешает глубоко заснуть, так что забываюсь полусном.


Глава 8.

    СВОИ!

    Проснулся я от стука топора. Вернее, он давно мешал мне дремать. Кто-то рубил лес на краю оврага. Был слышен мужской голос и несколько молодых. Было уже совсем светло. Опять хороший солнечный день. Я побоялся идти к голосам, кто знает, может быть, красные, и стал размышлять о своем положении. Ночью я никого не встретил. Никаких признаков фронта по дороге не было. С другой стороны артиллерийской стрельбы с утра не слышно. Плохи дела, думаю я. Белые так отступили, что их даже не слышно. Правда, часам к десяти утра послышалась отдаленная канонада в северо-восточном направлении, к Дмитриево {40}. Странно, что стреляют сзади, неужели там белые? Но стрельба скоро прекратилась, и я не придал ей большого значения.

    Рубка леса на опушке тоже давно прекратилась. Было уже порядочно за полдень. Голод все более и более давал себя чувствовать. Я предавался мрачным мыслям. Сил у меня почти не было. Что делать? Ждать здесь в лесу до ночи и потом опять идти на юг? Да и как угнаться за белыми, если они начнут отступать. С другой стороны, оставаться здесь в лесу небезопасно. Если красные меня здесь обнаружат, да еще без документов, мне будет плохо. Остается одно: самому пойти в деревню, явиться в милицию и рассказать всю мою ?правдивую историю?, добавив, что я заблудился ночью, после обстрела. Но и это было опасно! Одно, то, что я приду в милицию сам и расскажу, то можно надеется, что меня не расстреляют. Конечно, это капитуляция, но что делать. Ждать дальше неизвестно чего, да еще зверски голодным, нет сил!

    В таком малодушном и даже ?капитулянтском? настроении я вышел из леса. Было, вероятно, часа два дня 20 го сентября. Вижу, крестьянские мальчики, лет восьми-одиннадцати, пасут коней. Подхожу к ним и спрашиваю: ?Что это за деревня?? Отвечают: ?Меньшиково?. Значит, я правильно держал направление. Прикидываю и понимаю, что за ночь я прошел верст 25–30.

    ?А что, там милиция есть?? — продолжаю спрашивать я (мысль о добровольной явке меня не оставляет). Мальчики смотрят на меня как-то странно и бурчат что-то невнятное. ?А войска есть?? — допытываюсь я. — ?Да новые пришли?. Я сразу настораживаюсь: ?Какие? Белые? Красные?? ?Чудно их как-то мужики называют, не то белогвардейцы... а может и красные?. Ответ не понятный и противоречивый. ?Ну, а как они одеты? У них красные звезды на фуражках?? — ?Нет!? — ?А погоны есть?? — показываю на плечи. ?Есть, есть!? — ?И кокарды на фуражках?? — ?Да, да!? Сомнения нет: в деревне белые!

    Быстрым шагом, почти бегу по полям к деревне, до нее около версты. На душе радость, торжество, сменившие малодушие и уныние. Вот она цель и это, когда я совсем потерял надежду на успех. Один страх: как бы белые не ушли, не отступили и не появились бы в последний момент передо мною красные. Я ускоряю шаг. Налево от дороги бабы копают картофель в совершенно промерзшей земле. ?Ты куда, сынок?? — кричат они мне. ?В деревню?, — отвечают. ?Не ходи туда, там белые, они тебя убьют!?

    Бабы принимают меня за красноармейца. ?Ничего, — отвечаю я, — Бог даст, не убьют!? Бегу дальше. И опять мне кричат, уже другие: ?Не ходи туда, тебя убьют. Там белые!?

    Набираюсь смелости и громко отвечаю бабам: ?Не бойтесь, сам знаю, что там белые. Потому и иду, они мне нужны. СВОИ!? Бабий хор замолкает.

    Вхожу в деревню. Вижу, как по улице идут два солдата с винтовками и... погонами. Они не обращают на меня внимания, проходят мимо. Не хочу переходить улицу и догонять их, предпочитаю иметь дело сразу с офицерами. Навстречу мне идет бравый унтер, толстый, краснощекий с погонами и кокардой, но совсем не такой, как большевицкий. Милый, с добрым русским лицом. Он как будто не обращает на меня внимания. Сам подхожу к нему. ?Скажите, где здесь офицеры?? Унтер сразу настораживается. ?А Вам на что?? — ?Хочу сделать заявление?. — ?Какое?? — ?Я только что перебежал от красных?. Лицо унтера добреет, но остается серьезным: ?Ах так, пойдемте, пойдемте!?

    Проходим с унтером по деревне, около одного из домов, на траве, отдыхает группа офицеров и добровольцев. Человек пятнадцать. Сразу, ?с места в карьер?, начинаю рассказывать мою историю. Поездка, аресты, ?кубанцы?, бегство и т.д. Говорю залпом, не останавливаясь. Никто не перебивает, слушают с напряженным вниманием. Один только доброволец спрашивает неожиданно резко, как бы с целью подловить: ?Почему же красные при аресте часы у тебя с руки не сняли?? ?Сам не знаю, — отвечаю я. — Сначала сняли, а потом отдали?.

    Вижу перед собою хорошие русские лица, исчезли все эти татуированные ?товарищи? Азарченко, ?красные кубанцы?, для которых расстрелять человека все равно, что выпить стакан воды, караульные начальники, ведущие на расстрел генералов, матросы ?красный террор?, визжащие комиссары в черных куртках, придурковатые красноармейцы. Все исчезло и осталось позади со своим кровавым символом, красной звездой {41}. ?А каковы теперь Ваши намерения? — спрашивают меня. — Почему Вы пришли к Белым??. ?Чтобы поступить в Добровольческую армию, — отвечаю я, — чтобы сражаться против красных?. — ?Так поступайте к нам сейчас?. Я соглашаюсь. ?А какая здесь часть?? — ?Команда пеших разведчиков Второго Дроздовского полка?{42}

    На душе глубокое спокойствие и радость. И твердая вера в Бога, явно неоднократно спасавшего меня за этот долгий путь от верной смерти. И уже не стихами Есенина, а словами ?Отче наш? молюсь я Богу и благодарю Его.


Часть вторая.

    У добровольцев

    Глава 1.

    Последние дни наступления

    Марш вперед, Россия ждет

    Дроздовского бригады.

    (Боевая песня Дроздовцев)

    Несколько успокоившись от пережитых волнений и освоившись с новой обстановкой, я понял, как я голоден. Ведь за последние три-четыре дня кроме хлеба, да и случайно мне перепадавшей скудной картошки, я более суток вообще ничего не ел и не пил. Я попросил дать мне есть. Мне ответили, что походная кухня с обедом, еще не прибыла. Тем не менее, один из солдат поделился со мною хлебом, и меня повели в избу, где я напился воды и хозяйка, молодая баба, угостила меня похлебкой. Я набросился на еду и ел так много, что солдат, который стоял рядом, улыбнулся и сказал: ?Не ешь сразу так много, после голодовки это может тебе повредить!? Хозяйка, когда других не было в комнате, спросила: ?Скажи, а почему ты к ним перешел? Ведь у них строже!? Я был огорчен этим замечанием. ?Зато у них лучше. А у большевиков, расстрелы, мародерство и голод. Потому я от них и ушел?.

    Через час привезли обед. Ну, и конечно я снова пообедал. Мне показалось, что это был вкусный и сытный обед. Но на самом деле, в то время в Добровольческой армии хорошо кормили. По общему мнению, в то время как Красная армия превосходила Белую в смысле техники, вооружения, обмундирования, у добровольцев продовольствие было лучше поставлено, особенно в смысле мяса и хлеба. А то, что у белых был недостаток техники и одежды, меня удивило. Я был уверен и воображал, что англичане снабдили Белую армию всем нужным.

    Вернулись два солдата, посланные на разведку. Усталые, с лицами, покрытыми толстым слоем коричневой пыли. И шинели их были тоже в пыли. ?Ох уж эта война, — сказал один из них, — нет на свете ничего худшего, чем война?. Немного позже слышу, как один солдат рассказывает. Ему было поручено, что-то ?реквизировать? у населения, — не то пищу, не то одежду. Его рассказ меня удивил: ?Ну я, конечно, первым делом пошел к попу, грожу ему ?давай, а то плохо будет!? ?И как тебе не стыдно было требовать у попа, — срамит его другой. — Ведь ему красные ?братушки? и так глаза повыцарапали?. Очевидно, первый только недавно попал к Белым из Красной армии и не разобрался еще в настроениях.

    После обеда мы движемся вперед в северо-восточном направлении. Подвод крестьянских, как обычно, не хватает. На них кладут вещи, а большинство идет пешком. Я иду в этой колонне. Мне еще не выдали винтовку, говорят, что меня отправят для проверки в какой-то штаб. У меня узкие сапоги, и после вчерашнего суточного ?марш-броска?, я не могу идти, так разболелись ступни ног (в общей сложности я прошел верст 50–60). Прошу сесть на подводу, но них едут старшие и мне отказывают: ?Должен идти пешком?, но потом соглашаются. Мы мирно беседуем, офицеры расспрашивают о ?Совдепии?. Отношения офицеров и солдат между собой, скорее простые, но уважительные. Солдатам лет под тридцать, видно, они проделали германскую войну. Кто они — добровольцы, мобилизованные или пленные, а может перебежчики от красных. Понять трудно. Офицеры симпатичные, образованные. К вечеру, пройдя верст десять, ночуем в деревне.

    На следующий день, 21 сентября, меня переводят в офицерскую роту {43}. Об отправке в штаб для проверки больше речи нет, слишком явно, что я ?свой?, белый, а не большевицкий агент. Мне выдают винтовку, хотя я с ней хорошенько не умею обращаться, первый раз в жизни держу в руках. Выдают также две ленты патронов, вешаю их на себя крест-накрест. Прошу выдать мне шинель, а то я хожу в одном непромокаемом летнем плаще, а уже наступают холода. Мне говорят, что ?у нас? в одежде недостаток, вот когда добудем у пленных красных, тогда выдадим. Я новое обмундирование получил через две недели, тонкую, не зимнюю шинель, так что стал носить сверху мой плащ. В таком виде я был похож на чучело. Поручик Андреев много раз говорил мне не делать этого, но я отвечал: ?Не могу, замерзаю. Дайте шинель потеплее?. В офицерской роте было тогда около 80 человек. В первых трех взводах действительно офицеры, в четвертом взводе, куда меня зачислили, было четыре-пять офицеров, остальные 15–18, добровольцы. В послеполуденное время получилось известие: Дмитриев взят нами! {44}. Никакой артиллерийской стрельбы мы, однако, за весь день не слышали. Грузимся на подводы и через несколько часов приезжаем еще до темноты в Дмитриев. Размещаемся на ночь в каком-то большом каменном доме, спим на полу. Странно, но и радостно ощущать, что Дмитриев, где я был всего два дня тому назад, теперь в наших руках. И теперь я не прячусь, а могу спокойно ходить по его улицам.

    На следующий день утром, улучив свободную минуту, иду посетить М. Все они страшно перепуганы, но надеются, что при белых будет лучше и спокойнее. Прошу вернуть мне мои вещи, которые я у них оставил на хранение. Они мне сейчас крайне нужны (это куртка, белье и еще кое-что другое, но важное в походе). ?Невозможно Вам сейчас их дать, — отвечают мне, — мы их зарыли вместе с собственными вещами на дворе. Там сейчас стоят солдаты, боимся при них выкапывать. Подождите несколько дней, солдаты уйдут, все успокоится, и мы их Вам вернем?. Это меня совершенно не устраивало, ведь я не знаю, куда меня переведут завтра, а тем более что будет со мной через три дня. Но ничего не поделаешь, не настаиваю, не хочу подводить людей, которые все же оказали мне услугу. ?А что стало с этим коммунистом К.??, — спрашиваю я. ?Да он совсем не коммунист!? — ?Знаю, знаю!? — ?Так он у нас здесь сидит. Боится выйти. Хотите его увидеть?? Меня ведут во внутреннюю комнату, где у стола сидит К. На его лице крайняя озабоченность, он испугался, когда увидел меня.

    ?Не бойтесь, — говорю ему. — Вы меня не выдали Красным, и я теперь не стану на Вас доносить?. Все ж таки мне дали кое-что из моих вещей, которые не были зарыты. Я их сдал в обоз, где они впоследствии благополучно пропали.

    В описании дальнейших событий мне трудно будет указывать точные даты, как я это делал до сих пор. Из-за однообразия и монотонности моей военной жизни время слилось, а числа и дни стерлись из памяти.

    Нашу офицерскую роту все время держали в резерве, берегли для крайних обстоятельств. Поэтому мы не видели фронта, и даже гул орудий до нас не доносился. О том, что происходит на фронте, мы добровольцы четвертого взвода, тоже мало знали. Черпали новости из рассказов офицеров или от нашего ротного командира, поручика Пореля, который собирал нас иногда и рассказывал о передвижении войск. Никакие газеты до нас не доходили. Как бы то ни было, 23 сентября мы выступили из Дмитриева на север. Ехали на подводах, останавливались в деревнях и к 25 сентября прибыли в город Дмитровск Орловской губернии, что в верстах 60 к северу от Дмитриева {45}. Фронт находился еще дальше, верстах в 15–20 к северу. Эти цифры говорят сами за себя — так быстро развивалось за последние дни наше наступление.

    Настроение у добровольцев нашего взвода было до легкомыслия оптимистическое. Все только и говорили, что ?через неделю, а может, и через пару дней мы будем в Москве?. Но все эти эйфорические настроения были у людей, не побывавших, в сущности, в настоящих боях. Большинство из них записались в Белую армию недавно в Рыльске и вместе с офицерской ротой находились в резерве. Сам я точно так же как и они, с момента поступления к белым, всецело уверовал в быструю нашу победу. Но в отличие от многих, я видел, что происходит у красных, что они перебрасывают на фронт крупные силы и что организация и воля к победе у них не сломлены. А поэтому сознавал, что победа дастся в результате упорной и, может быть долгой борьбы. Поэтому, принимая участие, в одном из таких оптимистических разговоров, я заметил: ?Дай Бог, чтобы мы были в Москве через месяц или даже два?. Мое замечание вызвало резкое недовольство: ?Что Вы такое говорите! Нет, мы будем в Москве через неделю. Мы обязаны там быть до зимних холодов. Иначе нам всем будет плохо?.

    В этом ответе было много правды, особенно то, что, касалось зимы. Но по реальности оценки, такие настроения были очень опасны. И, когда в дальнейшем, война и продвижение стали затягиваться, среди рыльских добровольцев началось разочарование и упадок духа. Нужно сказать, что наши офицеры были более сдержанны в своих оценках происходящего{46}.

    Итак, в Дмитровске наша рота расположилась в каменном здании женской гимназии. Наш взвод поместился в большом зале нижнего этажа, спали на полу. Организация питания шла из рук вон плохо. С утра долго не выдают хлеба, обед тоже задерживают. Мы голодаем. Вижу, что два добровольца нашего взвода идут с большими ломтями хлеба, говорят, что им дали в соседнем доме. После некоторого колебания иду и я туда. Объясняю хозяйке, молодой женщине, что с утра ничего не ел, выдача задержалась. Она, ни слова не говоря и не выражая никакого неудовольствия, отрезает мне большую краюху черного хлеба. Это видит другой доброволец, из команды пеших разведчиков, и укоряет меня: ?Как Вам не стыдно просить хлеба у населения, они сами в нем нуждаются. Вы же доброволец и не должны так поступать. Имейте терпение, хлеб будет Вам роздан?. Мне стало действительно стыдно, что я не смог сдержаться, но видимо я так наголодался за все предыдущие недели, что инстинкт был впереди разума. Действительно, вскоре приехала походная кухня. Нам раздали хлеб, а позже и горячий обед.

    Днем, идя по улице, я увидел замечательную сцену. Посередине дороги идут двое мальчишек, один лет двенадцати, другой десяти. Они несут громадное трюмо. На лицах торжество, сияют: ?Красный комиссар это у нас забрал, себе на квартиру поставил. Теперь нам вернули, несем обратно домой?. Я стал выражать им свою радость, но в последствии часто вспоминал эту сцену: что стало не только с трюмо, но и с ними самими и их родителями, когда вернулись красные в город? Может быть, эта простая, но состоятельная семья, которых были тысячи по России, сумела спастись, бежать или уехать в эмиграцию, от бесчинств Красной армии.

    На следующий день, из разговоров с местными жителями, я понимаю что: ?Сегодня по случаю праздника Иоанна Богослова, в соборе было торжественное богослужение, а потом молебен о победе Белой армии. Присутствовало много ваших начальников? {47}

    Я очень жалею, что никто не сказал мне об этом раньше, я непременно бы пошел. Все же иду в собор, но он уже пуст, богослужение окончено. Храм полон ладана. Помолившись, выхожу.

    * * *

    Вечером для нашей роты была устроена баня, но меня назначили часовым у дома, где остановился ротный командир. Стою с ружьем, мокну под дождем, мерзну и мечтаю о бане. Но, когда возвращаюсь к себе, почти в полночь, баня уже кончилась. Горячей воды не осталось. Ах, как было жаль! Мне хотя бы немного хотелось освободиться от вшей, которые меня поедали. Впрочем, баня не помогла бы, ведь у меня не было смены чистого белья. Пытаюсь снять сапоги на ночь, но они такие узкие и мокрые, что не снимаются. Усталый, ложусь спать на пол в сапогах и засыпаю каким-то болезненным сном.

    Сколько я проспал, не знаю, но только внезапно вскакиваю по тревоге! Вбегает офицер, и кричит: ?Немедленно вставайте! Хватайте винтовки, какая под руку попадет, выходите на улицу... Красные в городе! Скорее!? Снаружи уже слышны выстрелы. Хорошо, что я в сапогах. Оружие наше сложено в соседней комнате. Хватаю первую попавшуюся винтовку, как ни странно свою. Оказывается, отряд красных, человек пятьсот, пробрался к нам в тыл и неожиданно напал на город. Незамеченные, они дошли до центральной площади и стали спрашивать, где здесь женская гимназия. Из этого можно сделать вывод, что они знали, где помещается офицерская рота. Тут красные сделали ошибку, начали стрелять и тем обратили внимание на себя наших часовых. Если не это, то они смогли бы перерезать и перестрелять всю спящую после бани роту.

    Было три часа ночи. В городе четыре параллельных улицы. На первых из них, в центре и влево, выстроились три взвода, а на четвертой, наш взвод. Начался бой и наступление на красных. Ожесточенная стрельба шла на улицах левее нас, видимо именно там сгруппировались основные красные. Пред нами их, вероятно, не было, но мы держали оборону, и до нас долетали только отдельные пули на излете. Я впервые оказался в настоящем деле, в бою, да еще так неожиданно! Нам за ночь не пришлось много стрелять. В начале, когда мы только шли занимать позиции в кромешной темноте, под свист пуль, я очень боялся, трусил за жизнь, но потом это прошло. Как ни странно, больше страдал от холода и дождя.

    К пяти часам утра бой прекратился, красные были выбиты из города. Мы оказались на его северной окраине, где нам было приказано продвинуться вперед, версты на две и занять позиции на реке Нерусе. У нашего командования был план окружить красных, отступивших за реку и занять возвышенность севернее Дмитровска. Наш взвод был оставлен в виде заслона, на случай если красные вздумали бы отступать. Мы стали готовиться к бою, вырыли в песке небольшие прикрытия и замерли в ожидании.

    Погода между тем несколько исправилась, сквозь осенние облака выглянуло солнце. В три часа дня начался бой. Нам с возвышения было видно, как офицерская рота гнала перед собою красных (по близорукости я, к сожалению этого не видел). Треск ружейной стрельбы все усиливался. ?Вот они сейчас повернут в нашу сторону?, — заговорили вокруг меня, и нам велели быть готовыми к бою. ?Смотрите, — приказывает нам поручик Роденко, — никто не должен самовольно бросать свои позиции, если нас будут атаковать красные! Я пристрелю каждого, кто побежит. Красные должны увидеть наш боевой дух и понять, что мы не трусы. Тогда они отступят. А если кто из вас струсит и побежит, верная смерть, я его сам пристрелю!? Эти слова были обращены к нам, ?добровольцам?, ни разу не обстрелянных и не бывших в настоящем бою. Безусловно, поручик Роденко имел основания не доверять нашим боевым качествам, и сомневаться в нашем духе. Но все же мне было обидно слышать ненужные угрозы. Неужто все основано на страхе смерти, и мы воюем из под палки? Это ведь не так!

    Красные, однако, довольно быстро поняли, что им не занять позиций, что они будут разбиты, а поэтому повернули в другую сторону и бежали. Мне было жалко, что не пришлось активно побывать в атаке. Мы даже ни разу не выстрелили! Красные оставили за собою пятнадцать трупов, у нашей роты был всего один раненый. У красных было большое численное превосходство, пять пулеметов, а у нас один, и, несмотря на это мы их отбросили. Наша легкая победа над ними, меня убедила в нашем боевом превосходстве и укрепила веру в победу. Может и вправду через неделю нас ждет Москва!

    Вернувшись в город, наши добровольцы наперебой рассказывают друг другу, что видели ночью, как шел бой. Те, кто оставался в городе, зажигали свечи перед иконами и молились о нашей победе. Выясняется, что когда случилось ночное нападение, у нас под стражей находилось двое молодых пленных красноармейца из местных жителей. Подозревалось, что они активные коммунисты, а потому их прислали в офицерскую роту на доследование. Их было совершенно не возможно охранять во время ночного боя. Решено было убить их. Приказали им лечь на землю. Лежащих ударили штыком в спину, между лопаток. Они громко кричали. Ударили второй раз, убили окончательно. Я молча слушал этот тяжелый рассказ. Конечно, ничто не может поколебать мою веру в Белое дело, но все же тяжело.


Глава 2.

    На переломе

    Октябрь уж наступил.

    А.С. Пушкин.

    Позиции на реке Нерусе были самым северным пунктом продвижения нашей офицерской роты на пути в Москву. Линия фронта проходила еще севернее, верстах в двадцати в максимальный момент наступления{48}. На следующий день, 28 сентября, под вечер, наша рота была отведена из Дмитровска в большое село Орловской губернии Упорой, что на полпути между Дмитровском и станцией Комаричи. Это передвижение было для меня неожиданным и непонятным, настолько я был уверен в непрерывности нашего продвижения вперед. Я был огорчен. На самом деле этот наш откат на Упорой был началом если не отступления, то во всяком случае топтания на месте и даже медленного осаживания назад. Так мы простояли около двух недель, потом опять двинулись; то вперед, то назад, все по грязным осенним дорогам, в слякоть, дождь и снег. Это улиточное движение по кругу: Упорой, Комарчи и через месяц 27 октября, наши войска докатились до Дмитриева (Льговского) {49}.

    С десятого октября погода резко переменилась, гнилая осень сменилась необычайно ранней зимой, выпал снег, стояли десятиградусные морозы. Для нас, меня в особенности с моей легкой шинелью, летним плащом и парусиновой железнодорожной фуражкой, грянувшие морозы были настоящим бедствием. А тут еще по неопытности, я обменял мои хорошие, но слишком узкие сапоги на широкие, но оказавшиеся рваными. Через пару дней они совершенно развалились, так что я ходил по морозу полубосой на одну ногу. ?Что же Вы променяли хорошие сапоги на плохие?? — спрашивал меня поручик Андреев. ?Да я думал, что они хорошие, более мне подходящие, не заметил, что они рваные?. — ?Да Вы бы мне сказали, я бы обменял Ваши на мои, они мне немного велики, а Вам бы вполне подошли?. Но откуда я мог это знать? Вообще из всех добровольцев нашего взвода я был самый неопытный и самый неприспособленный к трудностям походной жизни. Более того, я был наименее обеспеченный в смысле теплой одежды, белья и прочего. Ведь все они пришли в армию из дома, а я перешел фронт без ничего. Немудрено, что я был (за исключением одного, о нем ниже) наиболее покрытый вшами, искусанный блохами, с которыми я не умел бороться. Нередко я унывал и малодушествовал, но окончательно духом не падал. Я часто повторял себе, что я доброволец, у меня в руках винтовка, мы сражаемся за Россию и за нами судьба нашей родины, а поэтому нужно держать себя в руках.

    Как я уже говорил, офицерская рота долго простояла в селе Упорой. Мы были размещены по крестьянским домам. В деревне было сравнительно мало молодых мужчин. Вероятнее всего они были мобилизованы в Красную армию. Население встречало нас не враждебно, мужики и особенно бабы называли нас ?наши?. Над этим многие из нас шутили: ?Сегодня мы для вас наши, а вчера или завтра вы назовете так красных?. Беспринципность этих простых людей поражала меня. Они отшучивались: ?А кто к нам пришел, тот для нас и наши. Для нас, что фронт вперед прошел или попятился, без разницы. Лишь бы войны у нас не было, мы ее страшимся?. Встречались и другие мнения. Сам слышал, как крестьянка средних лет говорила: ?Не дай Бог, если вернутся красные. Они нам мстить будут за то, что мы вас принимаем?. А ее двенадцатилетняя дочь с какой-то недетской серьезностью добавила: ?Они нас всех замучат и убьют?. В общем, крестьянское население не желало возвращения красных, боялось репрессий, но активной помощи нам не оказывало.

    Основное чувство, которое я испытал в Упоре, была скука от ничегонеделания и однообразия жизни. Проходили, правда, кой-какие строевые занятия, нас обучали обращению с винтовкой, хотя выстрелить в процессе обучения ни разу не пришлось, берегли патроны. Мы разучивали дроздовские, добровольческие и вообще военные песни, такие как ?Смело, мы в бой пойдем за Русь святую и как один прольем кровь молодую?. Особенно мне нравились дроздовские марши. А по вечерам, после переклички, наш взвод пел ?Отче наш? Конечно ни газет, ни книг мы не видели, новости до нас доходили с опозданием (если вообще доходили!) Так, что особых занятий у меня не было и дни тянулись однообразно, и большую часть дня я не знал что делать. Несколько раз ротный сообщал нам о военных успехах, один раз о взятии армией Юденича Петрограда. Он с уверенностью говорил: ?Там теперь наносится главный удар против Красной армии. Но и на нашем фронте, если красные полезут в наступление, я убежден, что они получат по морде!? Я почему-то сразу усомнился в истинности сообщения о взятии Петрограда. Как-то извещалось об этом без всяких подробностей; если бы это было фактом убедительным, то о взятии Петрограда гремели бы повсюду, а тут последовало молчание. Да и какой главный удар мог быть нанесен Юденичем, — главный фронт южный, здесь решается война, я это ясно понимал{50}.

    Для того чтобы провести время, мы ходили в соседнее имение графа Гейдена (как я впоследствии прочитал у Лескова) Тополевая аллея, большой помещичий дом с открытыми настежь дверьми, пустые комнаты, никакой мебели, все растащено. В библиотеке на полу валяется порванная французская книга, а в другой комнате пустая бутылка из-под красного вина, — все, что осталось от библиотеки и винного погреба. Помню, как возвращаясь к себе, после этого грустного визита, я увидел сквозь деревья большой красивый дом. С балкона второго этажа, которого развевался огромный трехцветный русский флаг. Я так и замер и не мог оторваться: ведь вот уже более двух лет я не видел русского национального флага, и сейчас вид его наполнил меня радостью и торжеством. Только подумать, что совсем недавно здесь могла болтаться ненавистная красная тряпка, символ крови и рабства. А сейчас здесь развевается наш русский флаг! Вот за что мы сражаемся, и не может быть, чтобы не победили! Оказывается, в этом доме помещался наш ротный командир поручик Порель.

    Нельзя все же сказать, что наше пребывание в Упорое сводилось к такого рода прогулкам. Мы не видели врага и не слышали фронта, но враг был близок и нужно было принимать меры предосторожности. Ночью мы высылали дозоры к северу от Упороя, откуда всегда можно было ожидать нападения. Однажды, нас в составе пяти человек добровольцев из нашего взвода, под командою офицера послали в разведку. Выехали, когда стемнело, проехали мимо тополевой аллеи имения, свернули в гущу леса и остановились на опушке леса. Заняли позицию у перекрестка дорог, простояли почти без движения всю ночь, но красные так и не появились. На следующую ночь меня опять назначили, но уже с другой заставой: ?Вы там вчера были и знаете дорогу?. ?Да я плохо запомнил, ошибусь!? Меня уверяли, что я не заблужусь, но я конечно, ошибся. Не свернул, когда нужно, и в результате мы долго ехали в поле, никакой опушки леса не было видно. Потом плутали по густому лесу. Офицер, (он был не нашего взвода и меня не знал) начал нервничать. Более того, я почувствовал, что от него пахло водкой, видно он излишне выпил. ?Ты куда нас хочешь завести? К красным? — начал он кричать на меня. — Да тут и позиции нет. Если они выскочат, то пока мы будем убегать по полю, нас перестреляют как кур!? Я ему как мог спокойнее ответил, что плохо запомнил дорогу. ?А ты сколько времени у нас?? — ?Две недели?. — ?А раньше где был?? Я объяснил, что был в районе красных, но в Красной армии не служил и с большой опасностью перешел фронт, чтобы поступить в Добровольческую армию. ?Да я ко всему прочему еще и близорук?, — добавил я. Но офицер мне совершенно не поверил: ?Ты сам верно, из красных. Когда вернемся, доложи начальству, как ты нас завел, по ошибке. Я проверю, заявил ли ты!? Прошло еще немного времени, он приказал мне ехать с ним рядом, отдельно от других. Вскоре мы вышли на развилку дороги, произвели разведку. За это время хмель из него выветрился и он успокоился. Под конец он сказал: ?Вот что я тебе скажу. Я тебя не знал, первый раз вижу, а доверился тебе, взял тебя в разведку. Хотел посмотреть, как ты будешь себя вести. Можешь забыть наш разговор и никуда не ходи, никому не докладывай. Экзамен ты сдал на отлично?.

    Пребывание наше в Упоре было омрачено одним тяжелым случаем. По приговору военно — полевого суда был расстрелян офицер нашей роты. Ему предъявили обвинение в самовольном оставлении позиции во время боя у Дмитровска. Я забыл его фамилию, поэтому назову его условно А. Про этого штабс-капитана рассказывали, что в бою против красных в сентябре, (за несколько дней до моего переходя границы) он уже несколько раз спасался бегством от красной конницы. Он сбросил шубу, чтобы быстрее бежать и прятался в лесу, пока шел бой. Хотели его уже тогда судить, да ротный командир его простил, так как этот А. обещал, что больше такого не повторится. Но прошло несколько недель и 27 сентября во время боя у реки Нарусы он опять оставил свою позицию и тем самым позволил противнику выскользнуть из угрожавшего ему окружения. Это было уже совсем плохо. ?Сейчас заседает военно-полевой суд, и можно думать, что А. будет приговорен к расстрелу?, — сказал нам поручик Роденко. Немного спустя мы узнали, что приговор должен быть утвержден ротным командиром, который имеет право помиловать. И несчастный осужденный просил у него свидания, но тот отказался. Понятно, что если бы ротный его принял, то конечно должен был бы его помиловать. Через полчаса мы услышали глухой залп. Поручик Роденко перекрестился: ?Он расстрелян! Царствие ему небесное!? После этого поручик Роденко сел писать письмо сестре расстрелянного в Харьков. Он написал в этом письме, что ?ее брат по приговору военно-полевого суда, за оставление позиций во время боя, был расстрелян?. Меня страшно огорчила эта честность. Неужели, подумал я, нельзя было сообщить родным, что А. погиб в бою. Ведь с кем не бывает слабины. Расстрел этот произвел на меня тягостное впечатление, еще и потому, что я успел лично познакомиться с ним. Помню хорошо, как совсем недавно, он подошел к нам и весело со мной беседовал. Вообще он производил впечатление жизнерадостного, разговорчивого и веселого человека. Расстрел был произведен одним из взводов офицерской роты, назначенной по жребию. ?На офицерскую роту, — как-то сказал поручик Роденко, — часто возлагают выполнение карательных мер. Это вызывает к ней ненависть не только красных, но и мирного населения?. Для того, чтобы вырыть могилу и зарыть расстрелянного, привлекли местных мужиков. Мне было стыдно перед жителями Упороя: на их глазах расстреливаем друг друга.

    Постепенно я присмотрелся к личному составу нашей офицерской роты. Насколько сейчас помню, постараюсь передать мои впечатления. Начну с нашего ротного командира, поручика Пореля. Никто не оспаривал его несомненную личную храбрость, но его не любили за резкость, крайнюю строгость, которая частенько переходила в жестокость. Он не обладал даром привлекать людей, не умел подходить к ним, расположить к беседе. В этом он отличался от полковника Туркула, командира Первого Дроздовского полка, пользовавшегося и не только в нашем полку громадной популярностью легендарного героя. После него наиболее любимым и популярным было имя полковника Манштейна, командира Третьего Дроздовского полка. Надо сказать, что в нашем полку командиры часто менялись, так что я с трудом запомнил их имена. Но среди них самым выдающимся был, по-видимому, полковник Руммель. Одно время нашим полковым командиром был полковник Голубятников. Он был грузным и тучным человеком, верхом не ездил. Я видел его один раз, когда он проезжал мимо в экипаже с ?классическим? бородатым кучером в поддевке на козлах.

    Для характеристики нашего ротного командира Пореля расскажу следующий случай, который касался меня. Он обыкновенно ездил на коне, и вот как-то раз, когда наш взвод производил строевое учение, появился наш ротный командир. ?Ну, как этот новенький?? — спросил он, у поручика Роденко, имея в виду меня. ?В смысле выправки и строевого учения еще очень слаб? — отвечает поручик. ?А вы с ним построже. Наказывайте, ставьте под ружье!? Трудно себе представить большую психологическую ошибку и непонимание! Таких как я было много добровольцев. Мы пороха не нюхали и многие из нас держали ружье впервые, но были одержимы желанием нашей победы. Я, как и многие нуждался в поощрении, обучении, а не в угрозах. Я, вчерашний студент попал добровольцем в армию, старался как мог и за две-три недели не смог усвоить строевого искусства. Не получалось сразу всего не от недостатка желания и не наказаниями и криками можно было усилить мое (наше) рвение. Да и какая там ?выправка?, когда сапоги разорваны и поверх шинели болтается непромокаемый плащ! У многих совсем с амуницией было плохо. Кормили мало и не досыта, а вши заедали.

    Словом я был огорчен и оскорблен. Мне сказали потом, что поручик Порель, был раньше в Одесском Сергиевском военном училище и, вероятно там научился методу воспитания молодежи.

    С офицерами других взводов нашей роты мне мало приходилось общаться. Насколько я знаю, большинство из них было в Добровольческой армии недавно, со времени занятия белыми Харькова и Сум. В городе Сумы, после поражения Красной армии белые объявили призыв офицеров, под тем или иным видом скрывавшихся от большевиков. Так, что именно они и составляли нашу роту.

    Среди наших офицеров помню князя Оболенского, к нему на несколько дней из Киева приезжала его супруга. Мы встретились и много говорили о прошлых днях. Я с ней передал письмо для моего отца, который в это время жил в Ростове. Он был в полном неведении, где я нахожусь, что со мной происходит. Более того, я не знал точного адреса отца. Письмо мое дошло, хоть и с огромным запозданием, но я благодарен княгине Оболенской за ее внимание и ласку в те трудные для меня дни. ?Вам, может быть, что-нибудь нужно?? — спросила она меня. ?Да все нужно, — ответил я, — вот, хожу в рваных сапогах, нет теплых вещей?. Но чем она могла помочь? Ничем. На ?мужиков? князь Оболенский производил сильное впечатление. ?Он у вас, наверное, на особом положении?? — спросил как-то один из наших добровольцев. ?Совсем нет, — был ответ. — Он как все. Становится в очередь за борщом и кашей?. Мужик был удивлен: ?Вот как! Это удивительно. Выглядит как барин, всегда чисто?. Держал себя князь Оболенский просто и скромно, а к солдатам был внимателен и ласков.

    Конечно, я помню офицеров нашего взвода, среди них поручиков Андреева, Карпова и Роденко. Все они поступили к Добровольцам в Сумах. Им всем было лет под тридцать, они все прошли германскую войну. За все время нашего общения я не слышал от них ни одного грубого слова или резкого замечания. Скромные и старательные люди воинского долга, без всяких притязаний на особый офицерский блеск. Поручик Роденко был семинаристом по образованию. Но он единственный из этой группы, бывал грубым и даже примитивным по своим манерам, но добрый душою и заботливый к товарищам. Мы с ним много говорили и спорили, я с ним частенько соглашался. Он был убежденным демократом, противником ?старого режима?, много говорил о конституционной монархии. ?После войны, — говорил он, — когда мы возьмем Москву, гвардией будут корниловские, дроздовские, марковские полки, а не старая имперская гвардия?. Гвардейцев он терпеть не мог, особенно кавалеристов, называл их ?Жоржиками?. Он мечтал о победе над большевиками, и о другой монархии, с большими демократическими реформами. Роденко говорил о необходимости созыва Учредительного собрания после победы над большевизмом. Собственно это вполне отвечало моим настроениям и особенно совпадало с взглядами моего отца Александра Васильевича Кривошеина. Он был монархист, но думал о другой монархии для России, более свободной и демократичной.

    Остальные воины нашего взвода были, как я уже говорил, добровольцами. Почти все они были из города Рыльска, а следовательно, в строю и под ружьем не больше месяца. Но и это давало им ?моральное? преимущество надо мною. А, кроме того, они как земляки поддерживали друг друга, я был для них чужаком. Собственно говоря ?добровольцами? их можно было назвать весьма условно. Дело в том, что когда белые заняли Рыльск эти ?добровольцы? были взяты по мобилизации, которая делалась по шаблону и наугад, кто попадет под руку. Молодых людей интеллигентного вида сразу же зачисляли в действующую армию. Поэтому среди них были разные люди и не всегда настроенные правильно. Про наших ?добровольцев? могу отметить, что в большинстве своем они были, несомненно, настроены антибольшевицки, боялись и не желали возвращения красных, но в них не было жертвенной активной борьбы с советчиной, подлинного воинского духа. Это были обыватели, пострадавшие, конечно, от большевиков, но предпочитавшие отсиживаться в своих углах, а другие пусть воюют! Настоящие добровольцы из Рыльска, которые не были силком взяты в армию, не попали в наш полк. На призыв Белой армии откликнулось много молодежи, именно добровольно, именно они были настоящими бойцами с Советами.

    Этот тип ?добровольца-героя? отнюдь не миф, я встретил таких в нашем Втором Дроздовском полку. Они были не в нашем взводе, к сожалению, а в той же команде пеших разведчиков, в которой я пробыл мой первый день в Белой армии. Я отчетливо помню одного — высокий юноша-богатырь, с красивым открытым лицом, всегда бодрый, горящий энтузиазмом борьбы с красными, а вместе с тем такой аккуратный, прекрасно одетый и вооруженный. У него была великолепная военная выправка, несмотря на то, что в прошлом он был студентом. Это был тот самый доброволец, который сделал мне замечание, когда я попросил хлеба у жителей Дмитровска. Однажды он сказал мне: ?Что-то мне нравится значок на вашей фуражке!? ?Да это значок железнодорожника, его носили еще до революции, — ответил я. — Мне не дали другой фуражки, вот я и ношу старую?. ?Все равно, напоминает серп и молот, неприятно? — произнес он, и лицо его передернулось. ?Ну, раз Вам не нравится, я выброшу этот значок?, — ответил я и с тех пор стал ходить в фуражке без значка. Я искренне восхищался этим героем-добровольцем и мысленно хотел быть похожим на него. Мне приходили на ум даже дерзкие мысли, что если бы у меня были такие сапоги, такая шинель и ручная граната за поясом, то может быть и я был бы не таким уж беспомощным добровольцем. А пока что у меня не было ни солдатских погон, ни кокарды, ни бравого вида (а близорукость), но только желание нашей победы. Так за все время моего пребывания в армии, я и не получил хорошей амуниции.

    Конечно, в армии были и другого сорта ?добровольцы?. Я познакомился с двумя студентами из Харьковского университета, которые были тоже мобилизованы в Рыльске. На вид они были тихие и забитые люди; один из них, однако, большой критикан. По своему интеллектуальному уровню они были выше остальной рыльской группы (провинциальная ?интеллигентность? последних была очень слабая). Воинского духа и желания нашей победы в них совсем отсутствовали. В одной из бесед, один из них обратился ко мне со словами: ?Получено хорошее известие. Вышло распоряжение студентов освобождать от военной службы, дать им возможность продолжать учиться в университете. Вот мы и решили подать прошение и поехать доучиваться в Харьков?. ?Странно, не очень верю в такое распоряжение, — ответил я. — Да если оно и есть, оно меня совершенно не интересует. Главное сейчас не учится, а защитить свою родину, закончить войну и разбить большевиков?. ?Что Вы, что Вы! — отвечают студенты. — Мы все так устали от войны. Довольно крови, хочется мирной жизни и учится. А все остальное нас не касается. Это пусть профессионалы воюют?.

    В последствии стало многое ясно. Все эти ?интеллектуалы добровольцы?, пока дела на фронте шли успешно, были настроены оптимистически и были за нас, но когда наступил перелом и успехи сменились топтанием на месте, отходом и поражениями, настроение у них упало и изменилось. Именно в их среде появились перебежчики, предатели и началось разложение.

    Среди рыльских ?добровольцев? печально выделялась тогда своеобразная фигура некоего Жеребцова. Это был тринадцатилетний хулиган из бедной городской семьи, отбившийся от рук. Когда в город пришли белые он поступил к ним добровольцем. Для него это был выход из трудностей жизни, и он в силу своего характера, представлял войну как легкую и приятную прогулку. Он верил в то, что скоро окажется с белыми в Москве и ?выйдет в люди? (как и почему это было второстепенно). ?В Москву мы приедем на подводах или в теплушках, а может быть и на белых конях, — говорил он, — а обратно нас повезут до дома, в вагонах первого класса, на крахмальных простынях?. Но прошло совсем мало времени и ему пришлось испытать трудности походной жизни и разочарования. Он озлобился и разложился больше, чем кто-либо другой. У него, как у меня, не было ни белья, ни вещей в обозе, и потому, грязный и неопрятный по природе, он развел вшей больше, чем кто-либо другой, так что рыльские земляки запрещали ему ложиться спать близ других. Он был совершенно ?придурковатым?, не предсказуемым и жестоким, из того типа людей, которых я встречал в рядах Красной армии и которых думал никогда не встретить среди белых. Меня этот хулиган возненавидел лютой ненавистью, за то, что я по своим убеждениям поступил в Белую армию. Он не мог мне простить, что я не из Рыльска и, что я интеллигент, совершенно чуждый элемент для него, делю все невзгоды рядом с ним и не особенно жалуюсь. Он не мог понять, кто я такой и всячески издевался надо мною, лез в драку на кулачки, чем ставил меня в трудное положение. Драться с ним я считал для себя унизительным, а если не отвечать, он только больше наглел. Конечно, его легко могли остановить другие рыльские добровольцы, но они как земляки, скорее его поддерживали. А тут еще одно обстоятельство обострило положение. Как-то во время учения поручик Андреев спрашивает меня: ?Вы не родственник врангелевского премьер — министра Кривошеина?? ?Да, я его сын?, — отвечаю я. До сих пор меня никто не спрашивал о семье и не сопоставлял мою фамилию с отцом. Но раз уж спрашивают нужно отвечать правду. Поручик был поражен. ?Вот как! А я Вас просто так спросил, совсем не думая, что Вы на самом деле ему родственник. Ваш батюшка известнейший человек и политик!? И помолчав, добавил: ?Ничего, имейте терпение, все восстановится, все будет по-прежнему!? Я был тронут сочувствием, но не совсем разделял его мнение, чтобы все было ?по-прежнему?. Мы ведь сражаемся за Россию новую, а не ту что привела большевиков к власти. Другой аналогичный случай с моей фамилией произошел чуть позже, когда я заполнял ?вопросник? — имя, возраст, место рождения и прочее. В графе ?сословная принадлежность? приходится написать правду — дворянин. В Брянском особом отделе я был ?крестьянин?, но это спасло мне жизнь. Оказывается, что я из всего взвода единственный из дворян. Кто-то увидев, что я написал, советует: ?Не пишите так, а то если попадете к красным, будет плохо!? Да, мне это уже знакомо.

    Но то, что узналось, что я сын царского и врангелевского министра, никак не отразилось на моем положении. Некоторые офицеры, стали относиться ко мне с большим интересом, задавали вопросы об отце, его политике и работе со Столыпиным, но я, как и прежде, продолжал ходить в моих рваных сапогах. Зато у Жеребцова, эта история с моим ?происхождением?, вызвала только большую антипатию ко мне и прямо скажем, ненависть. Он по своей примитивной психологии не мог себе представить, что ?сын министра? ходит без сапог и вообще служит рядовым на фронте, а не устроился где-нибудь в тылу на теплом месте. А, может быть, его ненависть исходила из непонимания, как дворянин терпит и разделяет все невзгоды фронта с простыми мужиками? Более всего он издевался над моей неспособностью и неуклюжестью в быту, а то, что он был куда проворней, хитрее и ловчее чем я, вызывало в нем страшный протест. Он стал издеваться над моей семьей и мною каждый день. ?Ну, давай расскажи нам, каким министром был твой отец? Может быть, над лошадьми? Кучером??, — язвил он и изображал жестами, как кучер правит лошадьми. Более того, он стал говорить между ?рыльцами?, что я барчук, выскочка и все вру про то, что дворянин. Вскоре последовал случай, который вызвал резкое отчуждение между мною и ?рыльцами?. В избу, где мы стояли, обыкновенно приносили еду на всю нашу группу, пять-шесть человек. Крестьян среди нас не было, все горожане, но все имели обыкновение есть из одной миски. Я же предпочитал черпать суп из отдельной тарелки. Случалось также, что я по светской привычке забывал перекреститься перед обедом. На это обстоятельство обратили внимание хозяева избы. Мужички и бабы стали подозревать, что я еврей или сектант. А так как разговоры Жеребцова и его травля меня продолжалась постоянно, то они стали говорить: ?Ест отдельно! Не крестится! Точно не наш!? Пришлось перекреститься перед ними и показать нательный образок, подарок моей тетушки. Поверили. С тех пор я стал есть со всеми из одной миски.

    Я был молод и совершенно не опытен в быту, а то что касается межсословных отношений и даже межэтнических меня никогда не занимало. Но тут я столкнулся с тем, что уже наблюдал среди красных, отношения на уровне простых людей. Меня поразила ненависть, дикость и нетерпимость между ними. Что уж тогда говорить о классовой вражде! Дело в том, что между рыльскими добровольцами и местными мужиками возникла некоторая отчужденность. ?Рыльские? были полу-украинцы. Между собой они говорили по-русски, но с рядом украинских выражений: ?у Рыльск? вместо ?в Рыльск?, ?бачить? вместо ?видеть?, никогда не слыхали слова ?щи?, а только ?борщ?. Они смеялись над великорусским говором орловских мужиков и особенно баб, которые говорили ?ен?, а не ?он?, ?откроить хлебушка, а не ?отрезать?, дверь ?закутана? вместо ?закрыта? и т.д. Вообще для малороссов Великороссия представлялась каким-то краем света, почти Сибирью. Все это отражалось на настроении ?рыльских?, отчасти даже и наших ?сумских? офицеров с тех пор, как мы вступили в Орловскую губернию. Отмечу еще, что в Упорое нам показывали как достопримечательность ?курную? избу. Эти избы строились без трубы, дым выходил через дверь, низкий потолок, черный от сажи. Такие дома уже давно не возводились и остались как ?экспонаты?, они были заброшены и в них никто не жил. Но нашим офицерам — южанам не мешало иронизировать, по поводу местных жителей: ?Вот как здесь живут! Дикари! У нас это не мыслимо!?

    * * *

    Наш уход из Упороя совпал с началом морозов. В дальнейшем мои вспоминания, вплоть до прибытия в Дмитриев 27 октября, перепутались, я не запомнил дат, ни проходов по деревням. К сожалению, наше отступление было чаще чем продвижение. Для моего читателя я постараюсь отмечать только запомнившиеся эпизоды и по возможности в хронологическом порядке.

    Итак, мы двигались близ фронта, но самого фронта не видим. Ночь, мороз, луна и наша рота идет по большой дороге. Мы стараемся не разговаривать, чтобы не привлечь внимания. Ротный командир едет на своем коне впереди. Неожиданно нас обгоняют два всадника. ?Здорово ребята! Вы какой части?? — обращаются они к нам и не дождавшись ответа быстро скачут вперед. Но тут из наших рядов выбегают два добровольца и кричат ротному: ?Слушайте командир, это же два рыльских красных комиссара! Мы их знаем!? Ротный бросается вскачь догонять их, машет пистолетом, кричит, но их и след простыл. Почему они появились на нашем пути? Может это разведка? Ротный возвращается и приказывает: ?Ну-ка поставьте этих двух добровольцев в наказание под ружье!? Среди рыльцев ропот: ?За что так?! Следующий раз вообще говорить ничего не будем, раз нас за это наказывают?. ?Так, что же вы во время не сказали. Надо было сразу их арестовывать или стрелять по ним!? — сердито отвечает ротный. Да, он несомненно храбрый человек, но совершенно не умеет подходить к людям! Ночное продвижение по этой дороге сталкивает нас постоянно с разными людьми. Так через несколько часов нам навстречу попадается человек в солдатской шинели. ?Проверьте быстро этого товарища!? — приказывает ротный. К нему подходят два дроздовца: ?Документы!? Тот вытягивается в струнку, отдает честь, показывает документы. Потом объясняет, почему пробирается ночью. У него все в порядке, он не красный и его отпускают.

    Уже под утро пять человек нашего взвода с офицером во главе посылают занять сторожевую позицию. Идем полями, рассвет нас нагоняет и вдруг над нами начинает довольно низко кружить самолет. Он делает несколько облетов, а потом берет направление на юг. По всему видно, что самолет совершает разведку. Но кто он? Наш или вражеский? Офицер нам говорит, что это самолет Красной армии, у нас на фронте их нет. Всем досадно и горько, почему у красных есть самолеты, а у нас нет! Почему англичане их нам не дали?

    Продолжаем идти весь следующий день, событий никаких, встреч и неожиданностей тоже. Уже вечером мы останавливаемся на большой опушке молодого леса. Располагаемся на ночлег, разводим огонь. Собирая ветки для костра мы натыкаемся на труп. Широко раскинув руки, на спине лежит красный латыш. Стоит мороз и потому от трупа никакого запаха не исходит. Латыша видно убили пулей в живот, шинель и куртка в крови. Сапоги его уже кто-то украл. В кармане у него дроздовцы находят деревянную ложку. А я как раз потерял мою. После некоторых колебаний беру ложку красного латыша и с этих пор ем из нее. Из темноты, на наш костер неожиданно появляется человек средних лет. Его рыжая борода, хитреца в глазах, тулуп — все карикатурно говорит о том, что это типично русский мужичок. ?Да здравствует Учредительное собрание, господа офицеры!? — визгливо выкрикивает он, да так неожиданно, что я даже вздрогнул. ?Вот нас пугали, — ораторствует мужичок, — что придут белые, будут мучить людей, ломать ребра, руки, пытать... Но я не верил и говорил, что это неправда. Не может быть, чтобы ученый народ, образованные офицеры, допустят это безобразие!?

    В эту ночь мне не пришлось заснуть, а пролежал я вместе с нашим взводом и офицерами, в кустах близ дороги, откуда можно было ожидать нападения красных. Мерзну, но не это главное. Я не спал почти сутки. Меня одолевает сон. Глаза слипаются, каждую минуту я засыпаю. Борюсь изо всех сил, но ничего не помогает. Офицер все время толкает меня в бок, будит и сердится: ?Как Вам не стыдно. Вы ведь на посту!? В какой то момент я уже не понимаю, сплю я или нет. Так странно проходит почти вся ночь. На рассвете со стороны, где могут быть красные, показывается всадник. Едет шагом в нашу сторону. Трудно на расстоянии понять, кто он, красный или белый? От нашего отряда отделяется юнкер, адъютант ротного, и с револьвером в руках подскакивает к всаднику. Тот вздрагивает: оказывается, и он задремал на коне и его вынесло на нашу засаду. Выясняется, что он наш.

    За время нашего странного перехода, в нашем взводе случилось пополнение. Это два унтер-офицера царской армии, перебежавшие от красных. Один из них лет сорока, русский с бородкой, другой татарин. То что касается знания военного дела, они куда выше наших добровольцев. Оба положительные, серьезные, но насколько надежные? Русский, как выясняется, уже пять раз переходил от красных к белым и обратно. По всему военному воспитанию это ?старорежимные? солдаты, и к порядкам в Добровольческой армии они относятся довольно критично. Кстати хочу отметить здесь одну особенность выражения — ?старый режим?. Оно не только для этих офицеров (и для меня), но и для многих пожилых крестьян отнюдь не носило порицательного значения. Как ни странно, даже для противного Жеребцова, это выражение являлось синонимом порядка и совершенства. ?При старом режиме было не так!? — мы слышали постоянно. К сожалению, это относилось и к порядкам в Белой армии.

    За эти недели мне пришлось столкнуться с перебежчиком из Красной армии. Он был начальник штаба 41-ой советской дивизии, а в прошлом полковник царской армии.

    Его держали под арестом при офицерской роте вплоть до расследования его дела. Подозревали, что он только потому и бежал от красных, что его дивизия потерпела поражение и ему грозил расстрел. Меня вызвал ротный командир и приказал вместе с другим добровольцем конвоировать перебежчика. Полковник был страшно удручен своим арестом, беспокоился за будущее. Он был малоразговорчив, но мне все же удалось разговориться с ним и в результате нашей беседы у меня создалось впечатление, что он искренне перешел к белым. Для него это было не простое решение, он колебался и, конечно понимал, что его прошлое будет вызывать подозрение у белых. Но тогда, может по неопытности, мне было грустно и досадно, что у нас так плохо принимают переходящих к нам ответственных чинов Красной армии.

    Другая неожиданная встреча произошла у меня на стоянке в одной из деревень. Ко мне подбежал офицер в черном, улыбается, протягивает мне руку, радостно здоровается: ?Вы не узнаете меня? Как Вы сюда попали?? Оказывается, это тот красный офицер, с которым я вместе сидел в Военно-контрольном пункте и который так ловко изображал красного и умело подлаживался к красноармейцам. ?Как, Вы здесь оказались? Вас освободил Военный трибунал?? Он засмеялся и сказал: ?Нет, меня трибуналу не успели отдать. Повезли обратно для расследования, а я по дороге от них сбежал?. Насколько у меня была почти уверенность с перебежавшим полковником, что он был искренен в своих чувствах, так с этим человеком у меня закрались подозрения. Я вспоминал его и был поражен, насколько ловко тогда он изображал красного! А может быть он действительно большевик и хороший актер, и потому сумел всех обмануть. Нет, этого не может быть, он не подбежал бы тогда так радостно ко мне, да и за что его арестовали красные. Скажу, что в те странные недели, наступления и отката войск, на моих глазах происходили самые невероятные истории перехода военных как на сторону красных, так и на сторону белых. Трудно было понять настоящие мотивы, а порой и убеждения этих людей.

    Несколькими днями позже мы пришли на станцию Комачи. Наш взвод действовал пока отдельно от остальной офицерской роты. Именно здесь я впервые за время пребывания в Добровольческой армии встретил ?пропагандный? пункт Белой армии. У станции стоит вагон с газетами, воззваниями, плакатами и прочим. Бросаюсь на ?белогвардейские? газеты. Вижу впервые ?Великую Россию?. Грустно, что в газете всего один листок и что напечатана она на коричневой бумаге. В ?Правде? и ?Известиях? по четыре страницы, и печатаются они на белой бумаге {51}. Статьи в нашем листке написаны неплохо, но все сводится к описанию отдельных героических подвигов добровольцев, что не дает никакой общей картины положения на сибирском и других фронтах. Невольно сравниваю с советскими сводками. Они правда, написаны ?условно-деревянным? языком и понять его может не всякий человек. Выражение как ?развиваются бои? нужно понимать как ?белые наступают? и многое в таком духе. Но кто этот язык научился понимать, может составить себе довольно ясное и точное представление о линии фронта и о военных действиях, и притом на всех театрах войны {52}.

    Беру в руки коричневую листовку нашего ?Обращения к братьям крестьянам?. После слащавого введения говорится, что вся земля, захваченная во время революции, должна быть возвращена ее законным владельцам, но так как ее уже вспахали и засеяли, то из урожая одна треть должна быть дана государству, вторая законным владельцам, а третья останется у крестьян за их труд. Я не верю своим глазам: мы еще не взяли Москвы, нам нужна помощь крестьян, а мы провозглашаем, что землю нужно вернуть помещикам, и в виде подачки, предлагаем крестьянам треть урожая, да и то лишь на первый год. Какая глупость! Кто же составляет и рассылает такие ?Обращения??

    Ко мне подходит поручик Роденко: ?Охота Вам читать эту гадость, — говорит он. — эти листки следует сжечь, чтобы их никто не видел. Вы не можете себе представить, сколько зла они нам причиняют. Во многих местах крестьяне встречают нас по-братски, с полным сочувствием, а прочитав эти листки, стали относиться к нам враждебно? {53}

    Для нас было утешением встретиться на станции Комаричи с первым Дроздовским полком во главе с полковником Туркулом. Помню, как сначала на станцию прибыл дроздовский бронепоезд. Только часть вагонов этого состава и паровоз были бронированы, а остальные товарные вагоны были укреплены толстыми бревнами и мешками с песком. Сквозь них в отверстиях торчали пулеметы и орудия. Вскоре станция наполнилась несколькими сотнями военных Первого полка. Бодрые, мужественные, шумные, веселые, к тому же хорошо одетые, с блестящей выправкой, они резко отличались о нас. Со всех сторон только и слышно было: ?Ну, эти разобьют красных!? Вдруг толпа зашумела, задвигалась и все закричали: ?Туркул! Туркул? Вот он!? Все бросились смотреть прославленного военачальника, я вслед за ними. Вижу, стоит на платформе мужчина с военной выправкой, высокий, красивый, с гордо поднятой головой.

    Дни проходят и мы все же постепенно откатываемся к югу. Почему, понять мне было трудно, так как боев мы не видали. Побывали снова в Упорое. Там случился ночной пожар. Сгорели три крестьянских дома, причины не выяснены. Одни говорили, что красные подожгли, другие, что по неосторожности пьяных хозяев. В течение недели наш взвод оставался на полустанке южнее Комаричей. Стояли морозы, шел снег. Мы целыми днями грелись у большой печки станционного здания но, сколько ни бросали в печку поленьев, она только чуть-чуть нагревалась, весь жар вылетал в трубу. Ночью мы все спали на каменном полу, как можно ближе к печке. Эти недели проходили в каком-то оцепенении, в нелепых вылазках и ситуациях. Красная конница наводила страх на наших ?добровольцев?. Поручик Роденко нас всячески поучал: ?Пехота никогда не должна бояться кавалерии, против пехоты она бессильна, если только пехота не поддается панике. Испугаться и начать бежать — гибель. Конница всегда настигнет и зарубит. Нужно твердо стоять на месте и стрелять по атакующей коннице. Она не выдержит. Лошадь так устроена, что не может идти против огня. Шарахнется в сторону и побежит обратно?. В связи с этим, я запомнил случай, как за одним из наших, долго гнался красный конный, а наш убегал от него на санях. Тогда везде установился санный путь. Красный уже совсем его настигал, махал шашкой, чтобы зарубить, но, слава Богу, у крестьянина — возницы была хорошая лошадь. Красный долго гнался, но под конец отстал.

    При установившихся холодах в нашем взводе возник большой недостаток в продуктах, особенно в мясе. И вот однажды меня послали в соседнюю деревню, верстах в двенадцати, от места нашей стоянки, реквизировать барана. Я поехал один, с винтовкой, на крестьянских санях вместе с возницей. Приехали на место и вызвали старосту. Он как-то странно и недружелюбно посмотрел на меня, вздохнул, кликнул бабу и приказал ей привезти барана. Она это исполнила, но стала причитать и укорять старосту: ?Уж это я тебе припомню, никогда не забуду, что ты у меня забираешь последнее. У богатых побоялся, а у меня отбираешь?. Мне было страшно неловко, но я исполнял приказание. Дал бабе расписку, что у нее был реквизирован баран и что она может получить за него деньги в соответствующих инстанциях. Конечно, такая бумажка, была ?филькина грамота? и за нее баба ничего не получит. Из разговоров со старостой я понял, что Красная армия очень близко, чуть ли не на другом конце деревни. Спешу уехать, начинает темнеть. Только мы выехали из деревни, как совсем рядом услышали залпы батареи! Неужели красные? Вспоминаю случай о красном всаднике гнавшемся за белым в санях и невольно представляю себя на его месте. Убегу ли я? По благополучному возвращению рассказываю нашим о бабе выражавшей свое недовольство. Офицер говорит мне: ?Не надо было отбирать в таком случае барана?. Ох, как трудно найти в этих обстоятельствах грань справедливости! Где она? На какой середине... Хотя проходит несколько часов и офицер, и я, с удовольствием, вместе со всеми вкусно ужинаем жареным бараном.

    Помню, что прошло несколько дней. Поздно вечером нас вызывают на соседний полустанок. Там стоит вагон со снарядами, а разведкой получены сведения, что поблизости бродит отряд красных. Есть реальная опасность, что они могут захватить или даже уничтожить снаряды. Нужно срочно оттащить боеприпасы на другой полустанок, ближе к югу. Но паровоза нет, а потому приходится самим впрягаться в вагон. Трудность в том, что железная дорога вначале слегка идет в гору, а потом — крутой подъем. Мы впрягаем пару лошадей в вагон, а сами, всем взводом и с офицерами толкаем его сбоку, упершись плечами. Сначала толкать не особенно трудно, но когда начинается крутой подъем, приходится напрягаться изо всех сил. Вагон движется с трудом. У лошадей подгибаются ноги, двое мужиков хлещут их почем зря. Мне страшно на это изуверство смотреть. Несмотря на мороз, пот с меня течет градом, я весь мокрый, изнемогаю, кажется, никогда в жизни так не уставал, а конца не видно. Поручик Роденко нас подбадривает: ?Ну, ребятки, еще немного! А ну-ка навались! Не забывайте, что вы добровольцы! Сами в армию пошли, а потому держитесь!? Его слова дают нам силы, наконец мы достигаем вершины подъема, начинается спуск. Быстро распрягаем лошадей, вскакиваем в вагон и он катиться уже сам. Сначала медленно, а потом все быстрее и быстрее. Так мы и доезжаем до безопасного полустанка.

    Наше бесконечное топтание на месте и даже пячение армии назад отражается на настроении бойцов. Помню как студент-критикан иронизирует: ?Теперь уже не ?Москва нас ждет?, а скорее ?Харьков поджидает?. Я, конечно, возмущен его словами, ведь я всецело верю в победу, а сама мысль об отступлении к Харькову мне кажется нелепостью! ?Да, безусловно, вы можете издеваться как угодно. Да, есть трудности. Но Вы не должны так говорить. Этого не произойдет!? — резко отвечаю я студенту.

    От холодов, дырявых сапог, у меня на ногах открываются раны на ногах. Иду в санитарный околоток. Фельдшер смотрит на мои ноги и молча мажет их мазью, потом перевязывает раны. ?А нельзя ли мне эвакуироваться в тыл, подлечить ноги?? — спрашиваю я. Мне необходимо скорее привезти в порядок сапоги и одежду, чтобы воевать зимою, чем залечивать раны. ?Вот еще чего захотел, — грубо отвечает фельдшер, — из-за каких-то ранок эвакуироваться! Воевать надоело?? Нет, не надоело! Но в такой амуниции, я плохой вояка. Оглядываю медчасть и вижу, что рядом лежит раненный в живот кавалерийский гвардейский офицер. Тихо стонет в полусознании. Рядом с ним солдат, подает ему воды. ?К утру умрет!? — говорит фельдшер. Это и вправду не то, что мои раны на ногах. Мне становится стыдно.

    Среди местного населения тоже начался перелом в настроениях. Мужики мрачно молчат, но зато бабы высказываются. ?Долго ли вы солдатики, будете ярмо носить?? — говорит одна в присутствии нескольких добровольцев. Мы не реагируем. Да и что с ней делать? Задержать, чтобы выпороть. Так от этого еще больший вред будет, а спорить с дурой бесполезно. Надо сказать, я устал уже со всеми спорить. Характерный разговор для тех недель был у меня с мужем и женой железнодорожных будочников. Я был с ними наедине, пришел погреться в их сторожку, а баба мне и говорит: ?Раз мы уже выбрали начальниками в России Ленина и Троцкого, так нужно этого и держаться, а не менять опять власть. От этого одно разорение всем да смерть?. Тут я не выдерживаю: ?Что ты тетка, такое говоришь?! Кто их выбирал, они сами власть захватили. Да и какие они русские начальники? Ты знаешь кто Троцкий? Он совсем не русский, его фамилия Бронштейн, он жид! И Россия ему не нужна, тем более русские мужики и бабы!? Мужик смотрит на меня испуганно, а баба видно первый раз такое слышит. Поручик Роденко, когда у нас возникали споры и разговоры, (а они были неизбежно) объясняет неудачи на фронте и в настроениях так: ?Вот видели, что происходит. Опять ?жоржики? плохо сражаются. Опять ?жоржики? драпнули! Оставили Севск! А кто там сражается? Так это же Пятый Кавалерийский корпус, под командой генерала Юзефовича!?

    К вечеру 27 октября, постоянно отступая, мы докатываемся до Дерюгина, а потом и Дмитриева. Здесь мы соединяемся с остальной частью нашего взвода и со всей офицерской ротой. Узнаем новость. Она нас ввергает в печаль. Оказывается, что пять рыльских добровольцев, во главе с Жеребцовым дезертировали на сторону красных! Убежали ночью, бросив винтовки. Последнее время он агитировал многих, говорил при всех, что пора бежать, а то все пропадем. При этом, он странным образом, предупреждал, что именно меня нельзя оповещать о намерениях побега. ?Только ему ни слова, иначе каюк. Он помешает?, — говорил Жеребцов. Но почему же другие, которые все знали, не помешали ему?


Глава 3.

    Метель

    ?Ну, барин, — закричал ямшик, — беда, буран!?

    А.С. Пушкин

    В Дмитриево, как только мы устроились, я улучил минуту и пошел к моему старому знакомому М., у которого оставались мои вещи. Увидев меня, они испугались. Вся семья была в большой тревоге: ?Беда, что делается! — жалуются они. — По домам ходят военные, обыски всюду, отбирают вещи. Вот и из Ваших вещей они забрали большую часть. Говорят, что это военные вещи и они принадлежат армии, мы не имеем права их держать. Мы им объясняли, что это Вы, ?дроздовец?, показывали записку Вашу, но они и слышать не хотели?. Правда ли все это? Подумал я. ?Да кто же их забрал?? — спрашиваю. — ?Поручик из комендантского управления?. — ?Ну, так дайте мне хотя бы то, что осталось?. — ?Сейчас трудно, они спрятаны. Приходите завтра, мы их к тому времени вынем?. Что поделаешь, приходиться подчиниться столь странной просьбе. Не везет мне, видно, с моими вещами. На следующее утро, 28 октября, новое распоряжение: офицерская рота уходит в северном направлении. То есть ближе к фронту, а второе отделение нашего взвода остается в Дмитриеве. Значит я и еще четыре добровольца, во главе с офицером, поручиком Карповым будем проводить мобилизацию в Дмитриеве.

    Как нам и было предписано, являемся сначала в ?Комендантское управление?. Небольшой двухэтажный каменный домик на главной улице. У входа с надписью ?Комендантское управление гор. Дмитриева?, стоит часовой с ружьем. Входим. За столами сидят военные и что-то усердно пишут. Словом, все в порядке и спокойная обстановка. Двое мальчишек оборванцев, лет десяти-двенадцати, в дырявых сапогах, снявши шапки, просят у коменданта поступить добровольцами на фронт. Тот смотрит на них пристально и говорит: А одежда у вас есть? Сапоги есть?? ?Нет, — отвечают те, — да ведь выдадут!? — ?Ах, так! Вы значит, только ради сапог поступаете. Это не годится, нам такие не нужны. Убирайтесь вон!? Юные ?добровольцы? поспешно смываются. Обращаясь к нам комендант говорит: ?Прими их, получат одежду, сапоги и завтра же убегут! У нас уже были такие вояки?. Мы стараемся из разговора с комендантом, выяснить обстановку и настроения в городе. В результате, поручик Карпов договаривается с ним относительно обеда для нашей группы, и мы уходим.

    Как только мы начинаем проводить мобилизацию, то скоро убеждаемся в малой продуктивности этого занятия. Сначала мы действовали следующим образом. Идем всем нашим отрядом по улицам и когда встречаем молодых людей ?по-городски? одетых (вроде местной интеллигенции), останавливаемся, говорим с ними и предлагаем записаться к нам в армию. Никто прямо не отказывается, но почти все придумывают различные предлоги. Одни говорят, что им нужно собрать вещи, другие, что есть незаконченные дела, третий болен, а кто-то говорит, что должен подумать и не может так сразу решить. Мы, тем не менее, записываем все фамилии и просим явиться на следующий день к девяти часам утра в комендантское управление. На улицах мало народа, а потому встречных прохожих мы спрашиваем, где живут молодые люди призывного возраста. Многие отказываются говорить с нами, кое-кто называет имена и адреса. Начинаем ходить по домам и для большей эффективности разделяемся на две группы. В моей двое: я и один доброволец. В домах мы встречаем ту же картину. Принимают любезно, охотно разговаривают, но придумывают те или иные предлоги для уклонения от мобилизации. Хотя прямо никто не отказывается, чему удивляться не приходится. Ведь в момент колебаний и неудач на фронте, вряд ли можно ожидать нового наплыва добровольцев, (подлинные уже давно поступили в армию). В одном из домов нам сообщают: ?Красные на вокзале!? Нам представляется это невероятным но, тем не менее, на сердце тревожно. ?Не может быть, — говорим мы, — откуда им взяться! Кто вам сообщил об этом?? — ?Да один молодой человек их там видел или об этом слыхал. Мы решили вас предупредить?. Мы не придали значения этим словам, а зря.

    Время до обеда проходит быстро, когда бывший со мною доброволец идет справляться, когда будет нам роздана горячая пища. Я остаюсь один и прохаживаюсь по улицам. На площади довольно большой базар. Бойко идет торговля, мясом, хлебом, овощами, разными продуктами. Вспоминаю недавний базар большевицкого периода, когда нельзя было купить куска хлеба, и шла спекуляция всем за огромные деньги.

    Захожу в какую-то мастерскую. Посетитель мирно беседует с хозяином о разных житейских делах. Ему на вид лет сорок пять, одет добротно, по-зимнему, а на ногах хорошие высокие сапоги бело-желтого цвета. ?Вот бы мне такие?, — мечтаю я про себя. ?Какие у Вас хорошие сапоги!? — говорю я этому человеку. ?Да, они замечательные. Из свиной кожи, теплые, легкие и не промокают зимой?, — отвечает он мне. Мне хочется сказать ему: ?Отдайте мне Ваши сапоги. Вы живете мирной жизнью, купите себе другие, а мне в рваных воевать больше нет сил!? Думаю, сказать или нет? Но так и не решаюсь.

    Вдруг слышится сигнал тревоги! ?Красные!? — как молния передается из уст в уста. Выбегаю из мастерской на площадь. Базар мгновенно опустел. Ни торговок, ни продуктов, одни пустые столы. Я тоже один — ни добровольца, ни поручика Карпова не видно. Искать их времени нет, да и неизвестно где. Первая мысль, которая у меня возникает, зайти к М., и забрать мои вещи. Дом его в направлении вокзала, спешу туда. Прохожу мимо Комендантского управления. Окна и двери настежь распахнуты, нет часового у входа и дощечка с надписью, пропала. Успели уже все убежать {54}.

    Навстречу мне попадаются группы, в несколько десятков человек, отступающих наших солдат и офицеров. Идут быстро, в беспорядке, лица озабоченные, напряженные. ?Вы почему идете в этом направлении? — спрашивают они меня. — Красные уже на вокзале!? Иду дальше, отступающих все больше. Какой мне смысл из-за вещей попасть в руки Красной армии? Видно не суждено мне их вернуть. Слишком большой риск для жизни. От волнения я путаюсь в дороге к дому М., поворачиваю обратно и присоединяюсь к отступающим дроздовцам. Все они из нашего полка, но есть и из других рот. В толпе, я слышу рассказы о том, как красные напали на наши позиции, к западу от вокзала, по дороге на Севск. ?Утром у них был какой-то праздник, пели песни, слышно было, как произносили речи, кричали ?ура?, — рассказывают солдаты. — Потом они бросились в атаку, их было очень много. Наши не выдержали и побежали, стали отступать к городу. Жаль полковника. Он у нас тучный, да еще в тяжелой шубе, запыхался, не смог бежать. Видно было, как поднял руки, говорит: ?Сдаюсь, товарищи, пощадите, не убивайте!? Но, не тут-то было! Подняли его на штыки, кричат: ?Золотопогонник!? Ах, как жаль его, хороший был человек, а помочь ничем не могли, сами спасались?.

    Я вместе со всеми выходим из города на дорогу в направление Льгова (на юг!). Мне трудно поспевать за отступающими. Подошва на правом сапоге совершенно отлетела, остался только кусочек на пятке. Ступаю босою ногою, от камней и обледенелой земли из ран сочится кровь. Больно, но когда нога подмерзает, то боль утихает. На пороге одного из домиков вдоль дороги стоит молодая женщина с бледным грустным лицом, на голове белая шерстяная шаль. Она зовет меня: ?Здесь один из ваших оставил две ленты патронов. Возьмите их?. Протягивает их мне, а у меня уж без того две ленты через плечо, я еле иду, изнемогаю. Благодарю ее и отказываюсь. Не могу, не в силах. Женщина огорчена и с грустью в голосе произносит: ?Почему вы нас бросаете, уходите? Мы только при вас зажили, а теперь придут красные, всех нас убьют. Мы все погибнем!? Я сам чуть не плачу, мне стыдно. ?Не смогли мы удержаться, не было сил, но может быть, мы еще вернемся?, — отвечаю я ей. ?Но нас уже не будет в живых?, — говорит она. Присоединяюсь к шестой роте отступающего полка, говорю офицеру: ?Я проводил мобилизацию в Дмитриеве, потерял связь со своими, могу я быть при вас, пока не найду своей части?? ?Пожалуйста!? — отвечают мне.

    Верстах в двух-трех от города дорога делает поворот и поднимается в гору. Оттуда открывается вид на Дмитриев и на вокзал. ?Сейчас нас заметят красные и обстреляют, — слышу я кругом. Однако кроме одной пули на излете, которая с жужжанием впилась в землю в нескольких шагах от меня — никто в нас не стреляет. Продолжаем отходить. Почему, спрашиваю я себя, что случилось, неужто нельзя дать отпор красным {55}. К вечеру входим в деревню, ночуем в нетопленой избе. Сплю тяжелым сном. Нога оттаивает и начинает болеть.

    На следующее утро, 29 октября, отступление как будто приостанавливается. Шестая рота получает предписание двигаться вперед, но не прямо на Дмитриев, а правее его, то есть в северо-восточном направлении. Перед нами движется наша батарея. Часа через два достигаем лощины, дорога круто спускается вниз, но с другой стороны оврага видим, как нам навстречу спускается другой поток людей и подвод. Идущая перед нами батарея круто заворачивает назад. Мы тоже поворачиваем назад. Оказывается, впереди крупная неудача. Погибла дроздовская батарея, четыре орудия захвачены красными.

    С этого момента начинается настоящее отступление!{56}

    По дороге тянутся длинные линии подвод, на них наши войска. Почти никто не идет пешком, только я потерявший связь с шестой ротой, не могу за ней поспеть, вынужден продолжать идти пешком. Стоит небольшой мороз, дорога подмерзла, но снега на полях еще нет. Тем не менее всюду установился исключительно санный путь. Севернее, в Орловской губернии, уже настоящая зима. По заледенелой дороге движется линия саней, в каждой 50–100. Иногда правят крестьяне, но большей частью сами добровольцы. Многие идут рядом с санями, а кто и едет. Лошади то пускаются рысью, то тянуться шагом. Мое положение трагическое; и за пешими не могу поспеть, а за санями тем паче, (когда лошадей пускают рысью), и говорить нечего. Я непрерывно отстаю. Сани все время обгоняют меня. За каждой группой интервал в сто-двести саженей, потом другая группа саней. Вся эта кавалькада проносится мимо меня. А я еле плетусь. Кто же в хвосте этих саней и пеших? Красные! Я чувствую, что они захватят меня! Я сознаю, что погиб и близок к отчаянию, но быстрее идти у меня нет сил. Господи, пошли мне силы!{57}

    Догадываюсь, правда, через некоторое время самому садиться в чужие сани, когда начинается движение рысью, выбираю, где поменьше народу и где возница крестьянин, он прогнать не посмеет. На меня, как не относящегося к их части, косятся, но в общем никто ничего не говорит. Каждый занят самим собою. Но ноги мои болят все больше, сил совсем уж нет, а хвост колонны уже близок. В моем горе я взываю к Богу о помощи, и БОГ, как всегда, СПАСАЕТ МЕНЯ! Меня замечает отступающий на санях дроздовец. ?Ты кто? Дроздовец?? — спрашивает он меня. ?Да, — отвечаю я, — вот отбился от части, еле плетусь, ноги в ранах...?. ?Так садись ко мне, поедем вместе, будет лучше вдвоем?. Благодарю его, с радостью влезаю на сани. У него прекрасная лошадь, и мы не только не отстаем, но скоро обгоняем всех и устраиваемся впереди отступающей колонны.

    Мой неожиданный, посланный Богом, спаситель, тоже отбился от своей части. Теперь он стремится попасть во Льгов, отдохнуть там, обмундироваться. Это в общем совпадает с моими планами. Я думаю, что во Льгове, мне помогут связаться с моей частью. В штабе наверняка, есть сведения расположения войск, а главное я смогу сменить сапоги и найти теплую одежду. Мы разговорились с моим спутником, много обсуждали положение на фронте. Из разговора с ним я понял, что он не ?интеллигент?, а солдат старой армии и давно в Добровольческой армии. У него душа болела за Россию и он как ?бывалый человек? довольно реально описал мне наше положение на фронтах. Он говорил, что белые потерпели крупнейшее поражение и мы полностью отступаем. Все дело в том, есть ли у нас резервы и кто нам помогает с Запада{58}. Если да, то мы скоро оправимся и сможем перебросить новые силы на фронт, а если нет, то докатимся до Харькова и до моря. Но, красных нам будет не разбить с войсками, которые сейчас пребывают в самом плачевном физическом и моральном состоянии.

    Я вспомнил слова студента о том, что мы ?скоро будем в Харькове? и как я был возмущен. Да и сейчас я не верил в это.

    Часам к четырем дня мы прикатили в деревню недалеко от Конышевки. Это в 25 верстах юго-восточнее Дмитриева. Оттуда слышна отдаленная артиллерийская стрельба. Красные сильно наступают с северо-запада. Мы с моим товарищем устраиваемся на отдых в крестьянской избе. Хозяин угощает нас, чем Бог послал. Закусываем. Через час мой дроздовец собирается ехать дальше. Хозяин его удерживает, отговаривает: погода плохая, скоро стемнеет, может быть буран, а потому лучше подождать до утра. Но тот не преклонен: не надо терять времени, да и до Льгова всего восемь верст. На самом деле оказалось больше двадцати! Едем. В наступающих сумерках, впереди, на дороге виднеется группа людей. Это не военные, а мирные беженцы, спасаются от большевиков. Мороз все усиливается, дорога скована льдом, снега нет, небо покрыто черными свинцовыми тучами. Совершенная тишина, ни малейшего дуновения в воздухе. Темнеет. Вдруг подул легкий ветерок, он стал усиливаться и усиливаться, и в несколько минут перешел в ураган невероятной силы. Ветер с ледяным дождем и снегом обрушивается на нас, почти сбивает с ног лошадь. Мы промерзли и промокли до нитки в одну секунду, а у меня начинают страшно деревенеть и болеть руки. Я их почти не чувствую. Решено было положить наши винтовки в сани, а самим идти пешком. Дроздовец меня подбадривает: ?Двигайтесь, не останавливайтесь! Только вперед!? Через четверть часа ураган нисколько не ослабевает, но теперь он несет мелкие острые льдинки, как колючки, они впиваются в лицо, хлещут, ранят. Ужас! Дикий порыв ветра срывает с моей головы фуражку и уносит ее во тьму и хаос. Нечего и думать гнаться за ней. Иду далее с голой головой, Через полчаса ледяные колючки сменяются сильным снегопадом. А ураган, уже со снегом, бушует с прежней силой. Ни зги не видно, дорогу замело{59}. Дроздовец идет впереди и разыскивает в темноте деревья. Ими на порядочном расстоянии друг от друга обсажена наша широкая дорога. ?Екатерининский большак?, как его называют в народе мужики. Мой товарищ кричит мне из мглы, чтобы я тянул к нему лошадь (она сама не идет). Потом он разыскивает следующее дерево и кричит мне оттуда сквозь тьму и ветер, а я опять тащу к нему за узду упирающееся животное. Тогда я впервые понял, почему дороги в России обсаживали деревьями: иначе заблудишься в метель. Таким образом, от дерева к дереву, мы продвигаемся вперед всю ночь.

    У меня совершенно отморожены руки. Я без рукавиц на ледяном ветру тянул лошадь. Сначала ощущаю дикую боль в пальцах, затем боль стихает, но взглянув на свои руки, вижу пальцы на обеих руках превратились в тонкие прозрачные восковые свечи, желто-янтарного цвета, и такие твердые, что стучат друг о друга, как костяшки. Я хочу бросить лошадь, но дроздовец меня заставляет. У него на санях всевозможные вещи, ?военная добыча?, ему жаль ее потерять. Он, однако, прав, думаю я, ведь там наши винтовки, да и лошадь бросить нельзя. Как бы то ни было, руки мои были отморожены, но в этой борьбе со стихией, мы не сбились в пути и не погибли в пурге. Удивляюсь, как дроздовец разыскивал в темноте деревья, я бы никогда не смог этого сделать. Идем далее. В одном месте проваливаемся в снежные ямы почти до шеи. А ведь несколько часов назад снега совсем не было. ?Плохо дело! — кричит мне в темноте дроздовец, — как бы нам не замерзнуть! Все равно идем дальше!? Мне тепло в снежной яме, нет ветра, не хочется сразу оттуда вылезать. Но дроздовец торопит: ?Выходи скорей, а то совсем заледенеешь?. Продолжаем наш путь. Под утро ветер постепенно стихает, снег тоже начинает идти медленно и наконец прекращается. Перед рассветом замечаем отдаленные огни. ?Ага, здесь живут люди, — говорит мой товарищ, — пойдем туда!? Мы достигли первых домов предместья Льгова.


Глава 4.

    Льгов

    Затуманится Русь... и взволнуется море и рухнет балаган.

    Ф.М. Достоевский. ?Бесы?

    Мы постучали в дом. Вышел хозяин и впустил нас. Кроме него и его семьи в доме были расквартированы три солдата Самурского полка нашей Дроздовской дивизии. Мне советуют не входить сразу в теплое помещение, этого нельзя делать при обморожении. Я остался в холодных сенях и стал растирать пальцы снегом. Потом сунул руки в ведро с очень холодной водой, чтобы они медленно оттаивали. Кроме рук, у меня оказались отмороженными пальцы правой ноги и немного левая. Но самому мне не было сейчас холодно, я даже согрелся. Постепенно стал отходить от долгого и тяжелого ночного кошмара. От натирания снегом кожа пальцев стала сходить, обнаружилось отмороженное мясо, а по мере оттаивания пальцы разбухали и приняли лилово-багровый цвет, переходящий местами в черный. То же приблизительно и на правой ноге. Нечувствительность в пальцах сменилась трудно выносимой тупой болью, продолжавшейся свыше часа. Потом она смягчилась и в дальнейшем почти исчезла, кроме как на перевязках.

    Нужно было думать о дальнейшем. С обмотанными в тряпье руками и ногами меня, в сопровождении моего товарища дроздовца отправили в санях в Комендантское управление предместья Льгова. Погода, слава Богу, переменилась к лучшему. Была легкая оттепель, сияло солнце, тишина, как будто ночной метели никогда не было, только все было завалено снегом. Молодой комендант встретил меня не самым лучшим образом, но потом смягчился и сказал: ?Я могу Вас устроить в военный лазарет, но знаете, он переполнен, в нем двести раненных, не хватает кроватей, лежат на полу. Поэтому предлагаю Вам, устроить Вас, если хотите в городскую Льговскую больницу. Там будет спокойнее?. Соглашаюсь.

    Как меня учили в офицерской роте, сдаю винтовку в Комендантское управление и прошу дать мне расписку. Комендант выписывает мне бумагу и обращаясь к двум молодым военным говорит: ?Вот, видите, перед вами настоящий доброволец, берите пример! Обморозил себе руки и ноги, но винтовки не бросил, а сдает коменданту?. Молодые вытягиваются и отдают мне честь. Я растроган. Вот, наконец, каким странным образом я попал в герои. Но, мог бы принести еще больше пользы, если бы меня обули и одели, то я бы сражался на фронте.

    В городской больнице я тоже был встречен самым добрым и внимательным образом. Врачи, сестры милосердии проявляли особую заботу, расспрашивали меня о делах на фронте. Доктор обрезал на моих руках совершенно отмороженные куски мяса, очистил раны, помазал мазью, посыпал порошком, перевязал. То же самое он проделал с моей правой ногой. В результате мои конечности превратились в забинтованные култышки, отчего я стал совершенно беспомощным. Я не мог сам ни есть, ни пить, ни ходить, разве только скакать на левой ноге. По прибытии в больницу мне переменили белье, и я впервые, после двух месяцев, освободился от пожирающих меня насекомых. Меня поместили в палату, где кроме меня лежало около десяти больных. Все местные льговские жители, многие из них молодые. Большинство — больные хроническими, трудно излечимыми болезнями (искривление позвоночника, суставной ревматизм, язва желудка и т.д.) В больнице, в общем хорошо организованной, был большой недостаток в лекарствах, так что больных было трудно лечить, чем они, естественно, были не довольны. Я много беседовал с больными. Все они состояли из горожан обывателей, провинциальных полу интеллигентов или ремесленников. Ко мне они относились дружелюбно, но несколько сдержанно, с осторожностью. Так в спокойной обстановке, я провел первые два дня во Льгове, 30 и 31 октября.

    Однако 1 ноября, на третий день моего пребывания атмосфера резко изменилась. Вокруг нас заговорили, что ?Красные приближаются!? В городе началась поспешная эвакуация. По улицам тянулись бесконечные обозы со всяким скарбом и отступающими в спешке солдатами. Я сам всего этого видеть не мог, лежал, но мне это непрерывно рассказывали больные в палате и медсестры. Тут я стал требовать от персонала о моей немедленной эвакуации. Они обратились в лазарет, но выяснилось, что уже эвакуировали всех раненных, а меня как лежащего в другом месте, просто забыли{60}. Я понимал, что если город будет занят красными, то меня конечно вычислят, что я доброволец и немедленно расстреляют. Положение мое становилось трагическим. Меня нужно отправить на вокзал, в трех верстах от города, но во всем Льгове невозможно найти лошадь, а добраться пешком я не могу. Больничный персонал прекрасно понимает в какой ситуации я оказался, а потому стараются как могут. Нашли лошадь в пожарной команде, посылают за ней человека, но по дороге какой-то военный насильно отнимает ее, несмотря на все протесты служащего, который говорит, что она для раненного. Опять неудача! А тут тревожные разговоры: ?Сегодня до темноты красные будут в городе!? Как я уже наблюдал много раз, настроения лежащих со мною больных изменяется по обстоятельствам. ?Ну что ж, — говорит один из них, — значит, снова Советы. Ничего, жили при них, и опять поживем!? Слышаться и другие голоса, совсем странные: ?Так эта война из-за земли вышла. Белые земли не дадут?. И все это с какой-то унылой покорностью, без всякого энтузиазма.

    В отдалении слышится артиллерийская стрельба. Я все более нервничаю, требую, чтобы меня эвакуировали, угрожаю, умоляю, почти плачу. ?Понятно, — комментируют больные, — никому неохота, чтобы тебя убили красные?. Больничный персонал делает все, что в их силах, но откуда им взять лошадь? Ставят человека у входа в больницу, чтобы тот останавливал проезжающие подводы. Каждый раз просит захватить раненного дроздовца. Долгое время безрезультатно. Все спешат, паника, каждый занят собой.

    В горе моем опять взываю к Богу. И снова ОН приходит мне на помощь! Внезапно в моей палате появляется дроздовец, (он очень похож на моего первого спасителя). Этому человеку стало известно, что я здесь лежу, у него лошадь, сани и он предлагает довести меня до вокзала. В первую минуту я просто не верю своим глазам и ушам, что это так на самом деле. Я конечно с радостью и благодарностью соглашаюсь. Прошу главного врача дать мне теплое одеяло, а то я замерзну в моей одежде, пока доеду до места. ?Вы сами знаете, говорит врач, — как мы бедны во всем, но для Вас дадим, что можем?. Действительно дает мне несколько байковых одеял. Прощаюсь со всеми и мне помогают усесться в сани к дроздовцу. В отличие от первого моего спасителя, у этого сани с крестьянином-возницей. Меня закутывают одеялами, погода стоит мягкая, слегка тает и руки болят меньше.

    Мы трогаемся, уже почти ночь. Подъезжаем к перекрестку дорог, по пути к вокзалу. Дроздовец останавливает сани, говорит, что нужно выяснить, где именно стоит санитарный поезд. Я остаюсь один, с возницей, а дроздовец идет к вокзалу.

    Жду, и думаю о моем спасителе, я успел с ним уже разговориться. Как и первому, ему уже за тридцать. Солдат германской войны, давно в Добровольческой армии, старый дроздовец, воевал на Кубини против Красной армии. В его рассказах звучит покровительственный и поучительный тон по отношению ко мне. Он меня принимает за ?необстрелянного? несмышленыша, но из рассказов моих понимает, что я вполне понимаю задачи Добровольческой армии. Он ярый противник красных, доблестный, опытный воин, человек, всецело связавший свою судьбу с Белым движением. Но и в нем чувствуются признаки усталости и разложения, он многим не доволен и не представляет как будут развиваться дела на фронте. Отступает он не со своею частью, а в индивидуальном порядке, ?драпает? (по военному выражению), везет с собою запасы сахара и других ценных продуктов. ?Поеду-ка я на Кубань, — говорит он, — хорошенько там отдохну. Там у меня в станицах много друзей, пускай молодые воюют. А к весне посмотрю, какое положение сложиться, может и вернусь на фронт. До Кубани красным никогда не дойти! Это уж точно!? Воевать ему надоело, хотя он вполне здоров, хорошо одет. Ему нужна передышка. А я ему все же глубоко благодарен.

    Проходит около часу, а мой дроздовец не возвращается. Я начинаю сильно беспокоиться, опасаюсь, что для моих рук такое долгое пребывание на холоде будет вредоносным. Проходит еще полчаса, а его все нет. Спрашиваю возницу, знает ли он дорогу, чтобы отвезти меня на вокзал. Тот говорит: на какой? Отвечаю: на главный. Едем, потом он вызывает людей с вокзала и меня полунесут, полуведут под руки. На вокзале меня помещают в большом станционном зале и кладут на стол. Рядом со мною лежат без сознания тифозные солдаты. Мне говорят, что санитарный поезд находится впереди на Льгове II (а мы на Льгове III) в ожидании раненных, но к утру он прибудет и заберет нас.

    Лежу всю ночь среди тифозных. Я было освободился от насекомых в больнице, а тут они во множестве переползают ко мне от соседних больных. Опять мрачные мысли: заболею тифом, а я так слаб, так исхудал, что не выдержу и умру. На вокзале группа беженцев: двое мужчин лет сорока и три женщины. Они хорошо одеты, в шубах, каракулевые шапки. По лицам и манере говорить и смеяться можно безошибочно сказать, что это дворяне-помещики. Но почему все бегут и никто не сражается? На меня смотрят с жалостью и с недоумением. В моем тряпье, с руками в белых култышках, без фуражки, им трудно понять кто я. Наконец, мужчина в каракулевой шапке подходит ко мне, спрашивает: ?Скажите, пожалуйста, кто Вы? Военный? Раненый?? ?Да, — отвечаю я, — обмороженный дроздовец?. В двух словах рассказываю ему мою историю. ?Но как Вас оставили на произвол судьбы? Почему не дали теплой одежды, обуви, чтобы Вы себя не обморозили?? — ?Меня не бросили, — ответил я, — это военные обстоятельства, отступление. А про одежду Вы правы. Я пошел добровольцем, сражался и готов биться до конца, но без сапог, в таком виде, нет! Не по силам!? Он печально качает головой и спрашивает: ?А у Вас есть родственники?? — ?Да, в районе Белых армий (я не хочу говорить, что мой отец премьер-министр у ген. Врангеля), но я не смог еще установить с ними связь. В этом трагичность моего положения. Моя фамилия Кривошеин?. Какое-то движение заметно на лице мужчины, но он, ничего не сказав, отходит. У него свои заботы, о себе и семье. Помочь мне он сейчас не может, единственное, что мне сейчас нужно, это чтобы прибыл поскорее санитарный поезд.

    Наконец, после долгого ожидания, часам к одиннадцати, подъезжает санитарный поезд. На календаре 2 ноября. Двое санитаров ведут меня под руки, я прыгаю, ковыляю на одной ноге, боли нестерпимые. На платформе пожилой полковник с двумя юными кадетами, вероятно сыновьями, — одному лет десять, другому двенадцать. Тоже беженцы. Увидев меня, полковник отдает мне честь. Тронут. Но видимо у меня настолько жалкий вид, что уже полковники отдают мне честь. Зачем нужно было меня доводить до такого состояния? Лицо полковника выражает сострадание и уважение. Юные кадеты вытягиваются и тоже отдают честь. Впрочем, никто не виноват, в моем положении. Война! Нужно терпеть.

    В поезде меня помещают в последний вагон, все передние переполнены раненными, а у нас еще свободные места. Санитар приносит хороший горячий обед и сам меня кормит, с моими забинтованными руками я не могу держать ни ложки не вилки. Приходит старшая сестра, справляется о моем состоянии. Рассказываю. ?Как же Вы, — говорит она, — студент, интеллигентный человек, могли допустить, чтобы у Вас отморозило руки? Это стыдно! Вы должны были растирать их снегом?. Я возмущен глупым замечанием: ?При чем тут интеллигентность или не интеллигентность. У меня просто не было рукавиц, ни сапог, ни теплой одежды. Фуражку унесло ветром, а голыми руками я тащил лошадь по метели, бурану и морозу! Конечно, я растирал снегом руки, даже кожа слезла. Может быть я не профессиональный воин, интеллигент и потому плохо приспособлен к военной жизни, но стремлюсь к нашей победе, а потому готов терпеть лишения. Но не я один в таком плачевном положении. У многих нет теплой одежды и их заедают вши... а воевать так трудно. Боевой дух нужно поддерживать не только призывами!?

    Совершенно неожиданно появляется мой дроздовец: ?А я тебя давно ищу. Куда ты пропал вчера? Я нашел санитаров с носилками, мы пришли за тобой, хотели отнести в поезд?? ?Да я тебя ждал больше полутора часов! Больше не мог, стал мерзнуть, ну и поехал на вокзал?. Дроздовец не доволен: ?Поторопился ты зря. А где мой сахар и другие вещи?? Признаться я о них совершенно забыл, когда приехал вчера на вокзал с возницей, то думал о другом. И вот сейчас он мне напомнил! ?Осталось все в санях?, — отвечаю я. ?Как так? Почему ты их оставил?? — ?Забыл совершенно. Но ты мне не дал никаких указаний, что с ними делать?. Дроздовец не верит, сердится, требует свои вещи. Тут и я рассердился: ?Оставь ты меня в покое со своими вещами. Спрашивай их у возницы, у меня их нет. Если хочешь и дорожишь этим, то найдешь, а у меня были нестерпимые боли и я думал только о том, как не попасть к красным?. Он и сам видит, что вещей в вагоне нет. Спрашивает санитара, тот ничего не знает. Уходит недовольный. Понятно, что провалились его расчеты выгодно продать их в тылу. Отчасти я виноват в его потере и мне его жаль.

    Наш поезд должен тронуться к вечеру, но уже в послеполуденные часы начинает чувствоваться тревога. Упорно распространяется слух, что состав слишком длинный и паровоз не сможет вытянуть его на подъеме. Последний вагон хотят отцепить и бросить. Я вижу, что легкораненые из моего вагона, постепенно один за другим перебираются в передние вагоны. В результате я остаюсь один вместе с санитаром. Сам то я идти не могу, а потому прошу и требую от него, чтобы он и меня перевел в передние вагоны. Но он отговаривает, отказывается: ?Да там все забито, негде лечь. Совершенно зря беспокоитесь, все это выдумки. Вас никто не бросит?. Но я не уверен. Почему же тогда убежали отсюда все другие? А санитар, кто его знает? Может быть он желает остаться у красных. Слышу другие тревожные разговоры. Будто бы машинист нашего поезда сбежал, нашли другого, а рядом с ним на паровозе стал офицер с револьвером, дабы и этот не драпнул.

    Часам к четырем дня слышится ружейная стрельба с северной стороны, за вокзалом. Еще не особенно близко. Сразу начинается поспешная эвакуация. На станции, как говорят, стоят восемнадцать поездных составов, наш предпоследний, за ним поезд генерала Витковского, командира Дроздовской дивизии. Один за другим, пыхтя паровозами, проходят мимо нас поезда с промежутками в две-три минуты. Стрельба все приближается и учащается. Впечатление, что стреляют одни наступающие красные, а сопротивления со стороны наших совершенно нет. Наш вагон как раз против вокзала, смотрю в окно. Пули сыплются градом на вокзальную платформу. Бегают и суетятся люди, вскакивают на ходу в отходящие поезда. Вдруг все опустело, ни души.

    Наконец толчок и наш поезд трогается. Но сразу останавливается. Слышно как пыхтит паровоз, колеса буксуют на месте, не могут взять подъема. Потом набирают силы и делают еще рывок. Безуспешно! И так несколько раз подряд. А между тем стрельба все усиливается, пули красных ложатся совсем рядом с нами, но до вагона не долетают. Быстро стемнело и пошел снег с дождем{61}. Смотрю напряженно в окно и думаю: что если отцепят вагон и бросят его? В какой раз, молю Бога о помощи и спасении! И в этот момент сильнейший толчок сзади. Это поезд генерала Витковского толкает нас, и, благодаря ему, наш паровоз берет подъем. Мы едем, оставляя за собой Красную армию, которая без боя берет вокзал. Те, кто был очевидцем рассказывали, как красные кричали ?ура?, а по другой версии, пели ?Интернационал?.

    Мы проехали за ночь тридцать верст, и через два дня наш санитарный поезд благополучно прибыл... в Харьков{62}.

    В.А. Кривошеин

    Брюссель, 1975 г


Примечания

{1}　Мой старший брат Василий скончался на Кубани от тифа в рядах Добровольческой армии в феврале 1920 года, а второй брат Олег был зверски замучен и убит красными приблизительно там же и в то же время.

{2}　В 20-е годы большевики сами разобрали уже законченный железнодорожный участок Овинищи-Суда и отправили рельсы и другие стройматериалы на постройку Турксиба. Во главе строительства был поставлен тот же Будасси. По этому поводу острили, что он возглавляет передвижную железнодорожно-строительную группу.

{3}　Будасси впоследствии печально прославился при постройке Беломоро-Балтийского канала. Сам арестованный как ?вредитель, сосланный на постройку канала, он сумел выслужиться у большевиков, тем, что перевыполнял нормы на костях подчиненных ему зэков. В изданной в Москве в 1934 году книге, посвященной строительству ББ. канала, имеется портрет Будасси с приблизительно такой подписью: ?Был жуликом, рвачом и спекулянтом и т.д., но социалистический труд его исправил, он раскаялся и переродился в ?героя труда?. Я храню ему благодарность, он помог мне выбраться из ?Совдепии?.

{4}　Через месяц после моего отъезда и моему брату Игорю удалось уехать из Весьегонска. Без особых приключений он добрался до Добровольческой армии.

{5}　В августе 1919 г. крупным силам Красной армии, частично переброшенным с Сибирского фронта, удалось на стыке Донской и Добровольческой армии глубоко прорваться в тыл белых в районе Валуйки-Купянск-Волчанск, создав тем самым угрозу Харькову, к которому они подошли на 30 верст. Однако красные были разбиты и прорыв ликвидирован.

{6}　Вскоре мне стало известно, что это была 14-ая армия

{7}　В прошлом полковник старой армии, А.М. Егоров примкнул к красным в 1918 году.

    С лета 1919 года — командующий 14-ой Советской армией на Южном фронте, с 18 сентября по 11 октября — командующий Южным фронтом против Деникина. Впоследствии — маршал советского Союза, расстрелян Сталиным, как и почти все выдающиеся красные военачальники, сражавшиеся против белых на Южном фронте. О дате его смерти существуют разногласия. Согласно БСЭ, 3-е изд., он умер 23 февраля 1939 года и ничего не говорится о его расстреле. По более правдивым источникам (см.Robert Conquest. ?La grande terreur ?, Paris, 1970 — Роберт Конквест, ?Большой террор?, Париж, 1970 г. стр.449) он расстрелян 10 марта 1941 года и в самом факте сомневаться не приходится.

{8}　На самом деле махновские банды начали действовать 13 сентября и только к 14 октября захватили Екатеринослав. См.: А Деникин. ?Очерки русской смуты?. T.V.C. 235

{9}　О численности Белой армии, в этом районе интересные сведения сообщают советские источники: ?Глуховское направление (в районе Ворожба-Коренево-Льгов, т.е. на фронте 100–150 верст) находятся Первый и Второй Дроздовские полки — 10 800 штыков и сабель. Дмитриевское направление: Самурский полк — 4 960 штыков и 750 сабель. Всего 18 108 штыков, 4173 сабли, 245 орудий, см.: ?Гражданская война на Украине?, Москва. Т. II

{10}　И действительно, за два дня до этого, 30 августа, Добровольческая армия начала свое последнее большое наступление на Москву, завершившееся через месяц взятием Орла. Дроздовская дивизия, наступая на Рыльск и Дмитриев, занял 3 сентября Суджу и 7 сентября Льгов. См.: Вл.Кравченко, ?Дроздовцы от Ясс до Галлиполи? Т. I., Мюнхен, 1973. стр. 281

{11}　На самом деле белые пришли в Коренево только через четыре дня. Ожидать так долго на станции было бы очень опасно. На меня могли обратить внимание.

{12}　В моих воспоминаниях я пишу о ?красных кубанцах? только то, что видел и слышал сам в 1919 году. Это мои непосредственные наблюдения. Но хочу добавить некоторые исторические подробности: Существовал отряд, впоследствии ?Бригада червонного казачества? — это было их официальное название, хотя население прифронтовой полосы называло их ?красными кубанцами?. (Название ?червонные казаки? лично я тогда не встречал) — был сформирован осенью 1918 года кубанским есаулом В.М. Примаковым и сражался сначала против Петлюры. Летом 1919 года он был брошен против Деникина и вел бои под Черниговым. С сентября включен в качестве бригады в состав 14-ой и одно время 13-ой советской армии ( командующие Егоров, Уборевич, Гиттис) в районе Коренево — Рыльск — Дмитриев — Дмитровск. Сам Примаков был авантюрист и ?смышленый мужик?, по отзывам знавших его лично, ?герой гражданской войны?, как называет его 2-ое изд. БСЭ. В тридцатые годы в чине корпусного командира был помощником командующего Ленинградским военным округом, оттуда послан на разведывательную работу в гитлеровскую Германию и, как почти все красные командиры Южного фронта, расстрелян 12 июня 1937 года по приказу Сталина вместе с Тухачевским, Уборевичем, Якиром. Примаков был в это время женат на Лиле Брик. Советская печать эпохи Гражданской войны восхваляла ?героические подвиги? ?красных кубанцев?. См., например, в ?Правде? от 22 ноября 1919 года статью некой Раисы Аварх ?Безумству храбрых пою я песнь!?, где она пишет: ?Тихо (?), незаметно(!) делают они великое дело освобождения народа?. Генерал А.В. Туркул отзывается о них по-другому: ?Мы ненавидели Червонную дивизию смертельно. Мы ее ненавидели не за то, что она ходила по нашим тылам, что разметала недавно наш Второй полк, но за то, что червонные обманывали мирное население: чтобы обнаружить противников советчины, червонные, каторжная сволочь, надевали наши погоны... Мы ненавидели ?червонных?. Им от нас, как и нам от них, не было пощады? ( А.В.Туркул, ?Дроздовцы в огне?. Картины гражданской войны 1918–1920гг. в литературной обработке Ивана Лукаша. 2-ое издание. Мюнхен, 1948 г. стр. 119–120) Читатель может увидеть из дальнейших страниц моих воспоминаний, что не только население прифронтовой полосы, но и многие мобилизованные красноармейцы ненавидели их не меньше и обзывали ?хулиганами?, ?разбойниками и зверьми?. Нужно признать, что Червонной бригаде ?товарища Примакова?, принадлежит решающая роль, наряду с латышами, в перемене боевой обстановки в пользу красных во время осенних боев против Дроздовской дивизии на Брянском, а затем и на льговском направлении. За эти бои Примаков был награжден 13/26 ноября орденом Красного Знамени.

{13}　Боевые качества и заслуги Добровольческой армии не могут отрицать советские историки: ?В боевом отношении некоторые части и соединения Добровольческой армии обладали сравнительно высокими боевыми качествами, так как в ее составе было большое количество офицеров, фанатично ненавидящих советскую власть, но с лета 1919 года ее боеспособность снизилась в связи с большими потерями и включением в состав Добровольческой армии мобилизованных крестьян и даже пленных красноармейцев?. ( ?Деникинщина? в БСЭ, 3-е изд.) Лично я хочу уточнить, что выражение ?с лета 1919года? неточно. Я бы сказал: с октября. Это видно из высказываний ?красных кубанцев?, имевших место в начале сентября.

{14} Действительно, как раз в это время станция Глушково была занята батальоном 3-го Корниловского полка при поддержке двух бронепоездов. Слышанная накануне на ст. Коренево стрельба из тяжелых орудий велась, очевидно, этими бронепоездами. ( см. Левитов, ?Корниловский ударный полк?, Париж, 1974 г. стр. 317)

{15}　Снагость — большое старинное имение князей Барятинских, дарованное им за то, что в XVII веке один из их предков разбил Стеньку Разина. А другой Барятинский был в XIX веке наместником Кавказа. Барятинские и построили снагостскую церковь. Все это я узнал гораздо позже, а тогда ни о каком имении не слыхал. Никого ни о чем не расспрашивал, да и не до того было.

{16}　Входила в состав 14-ой советской армии. Командовал 41-ой дивизией Эйдеман, латыш по национальности, впоследствии корпусной командир. Расстрелян в 1937 году вместе с Тухачевским.( См.: Роберт Конквест. стр. 197,198, 213)

{17}　В действительности Рыльск был занят Белой армией только 10 сентября, то есть через четыре дня.

{18}　Это было имение, 1200 десятин, А.Н.Волжина, обер -прокурора Святейшего Синода в 1915–1916 гг. Я встретился с ним в Мюнхене в 1922 г., и рассказал ему этот случай.

{19}　Действительно, такого рода факты, подтверждает генерал Туркул. Он описывает. как ?червонные?, надели погоны и прикинувшись белыми, заняли местечко под Ворожбой. Потом расстреляли более двухсот мирных жителей, которые их гостеприимно встретили приняв за белых. ( ген.Туркул., стр 119–120)

{20}　Город Курск был взят корниловцами 7 сентября.

{21}　См. о нем дальше по тексту.

{22}　Город Глухов был занят белыми 14 сентября, то есть как раз в эти дни.

{23}　Газета ?Правда? от 26 сентября. По ее данным, бомба было брошена вечером 12\25 сентября. В числе убитых коммунистов был старый большевик Загоров. Именно в его ?честь? Троице — Сергиев Посад был переименован в Загорск. По сведениям опубликованным в советских газетах, в связи с брошенной бомбой в Москве было расстреляно свыше 60 ?контрреволюционеров?, преимущественно кадетов (братья Астровы и другие), военных и даже женщин — ?шпионок?.

{24}　О переброске в это время на Южный фронт латышских и эстонских частей свидетельствуют советские историки. Так, они пишут, например, о переброске латышской дивизии Мартусевича, об эстонской стрелковой дивизии (около 3 тыс. штыков) и т.д. ( ?Гражданская война?. БСЭ, 3-е изд. Т.8)

{25}　Я не мог знать, что в это утро отряд Первого Дроздовского полка под командою полковника А.В. Туркула начал наступление на Дмитриев с запада, по тылам красных, вдоль дороги Севск-Дмитриев. Так что в действительности мне предстояло идти не параллельно фронту, а прямо навстречу наступающей Белой армии.

{26}　В тот же вечер 19 сентября Дмитриев был занят после сильного боя отрядом полковника Туркула. Так что, было бы лучше если бы я прождал еще в Дмитриеве до прихода белых, не пошел в Селино. Но кто мог предвидеть, что белые придут так скоро? Да и в самом Дмитриеве риск ареста был почти не меньшим. А главное, как я говорил, у меня не было выбора: меня выгоняли из дома. Не на улице же было мне дожидаться белых?

{27}　Это был Самурский полк Дроздовской дивизии, наступавший на Дмитрие с юга, но наступление его задерживалось ( см. Туркул. стр. 117–121)

{28}　Несомненно, это были ?красные кубанцы?, но тогда мне это не пришло в голову. Я не знал, что они переброшены на этот участок фронта.

{29}　Вышедший утром 19 сентября, из Севска отряд полковника Туркула в составе первого дроздовского полка с ?легкой и гаубичной батареями? ?пошел по красным тылам с задачей захватить Дмитриев?, что ему и удалось сделать к вечеру (см. прим.26) У села Доброводье, на большаке Севск-Дмитриев, верстах в 30 к северо — западу от Кузнецовки, он нанес жестокое поражение атаковавшим его ?красным кубанцам?, что вызвало общее отступление красных на этом участке фронта. Яркое описание этого рейда полковника Туркула по тылам красных см. в его книге на стр. 117–121. Некоторые подробности у Кравченко, стр. 285–289.

{30}　Выходит, что я встретился с ?кубанцами? всего через несколько часов после разгрома их бригады под Доброводьем. Сейчас они отступали к Дмитриеву.

{31}　Кто был этот красный командир, я не знаю, но о его дальнейшей судьбе можно узнать из той же книги генерала Туркула. Описывая события этого дня, рейд дроздовцев по тылам красных и взятие ими г. Дмитриева, Туркул пишет: ?Дмитриев был наш. Всю ночь сторожевое охранение на мостах брало в плен одиночек и отстающие роты. Красные толком не знали, кто в Дмитриеве, и принимали белых за красных... на рассвете в рессорной бричке вкатил на мост какой-то красный командир. Он заметил наши погоны, выпрыгнул из экипажа. Выстрел уложил его на бегу. Пуля, как раз над сердцем, пробил его бумажник, полный царских денег (Туркул. стр. 121). Все говорит за то, что это был тот же ?командир?, которого я встретил между Кузнецовкой и Фатеевкой, в 15 верстах от Дмитриева. он был на том же рессорном экипаже и ехал в том же направлении. Очень много схожих подробностей.

{32}　Думаю, что объясняется хаосом, создавшимся в рядах красных из-за рейда полковника Туркула, когда все перепуталось и никто не знал, где белые, впереди или сзади.

{33}　Сейчас для меня нет сомнения, что стреляли батареи отряда полка Туркула, действовавшего в тылу красных. Генерал Туркул обгонял отступающих красных и шел впереди их на Дмитриев. Вот что он пишет: ?Точно сильная буря гнала нас без отдыха вперед. От Доброводья мы пошли по тылам красных. Повернули на Дмитриев. Красные пробовали пробиться сквозь отряд, а потом начали отступать. Они шли, куда и мы, на Дмитриев. На спине противника мы, что называется, лезли в самое пекло: под Дмитриевым у красных были большие силы: бронепоезда. Движение крайне опасное?. ( ген. Туркул. стр. 288–289)

{34}　Как я узнал впоследствии, это была Фатеевка.

{35}　Интересно, что он с ними сделал? Передал ли в штаб и сказал, что я убежал, или просто выбросил их и ничего обо мне не сказал? Этот вопрос я часто задавал себе впоследствии.

{36} По всей вероятности, и те двое военных, о которых мне сказали в Фатеевке, были тоже красные, проводившие разведку.

{37}　Этот лесок отмечен на подробной карте Генштаба. Не в нем ли находился пред тем ?штаб бригады?, куда меня было приказано отвести?

{38}　Назывались эти деревни: Звеняга и Пушкарево. Это я выяснил уже много лет спустя, рассматривая карту той местности.

{39}　На карте обозначен как ?Лог Лебежный?.

{40}　Это были самурцы, наступавшие на Дмитриев в это утро с юга ( см. прим. 27) Они не знали что Дмитриев был взят еще накануне отрядом Туркула, шедшим с запада. ( Туркул. стр. 121)

{41}　Так я переживал полвека тому назад избавление из красного плена. Помню все мои переживания и радость избавления. С благодарностью и любовью вспоминаю тех русских людей, которые сочувствовали и помогали мне на протяжении этого времени: крестьянку, напоившую меня молоком и грустившую о моей участи, матроса в ?рваных брюках?, незаметно давшего мне ломоть хлеба, конвоира, успокаивавшего меня и оставившего свободным, моих созаключенных ?мужичков? и конечно отца Павла. В таких людях вечная моя любовь и память о старой России.

{42}　Второй офицерский стрелковый полк ген. Дроздовского выделен из Первого и сформирован в июне 1919 года в Харькове после занятия его белыми. В упоминаемых мною примечаниях Туркула и Кравченко описываются боевые действия доблестных дроздовцев в Гражданскую войну (начиная от Ясс в феврале 1918 г.)

{43}　Офицерские роты стали образовываться в добровольческой армии в конце лета 1919 года, когда даже в так называемых ?офицерских полках? большинство воинских чинов состояло из мобилизованных солдат. Офицерские роты обыкновенно держались в ближайшем резерве и вводились в бой только в критических обстоятельствах. Целью их образования было сохранять офицерский состав от чрезмерных потерь, а так же выделять из него нужные командные кадры для формирования новых частей, восполнять потери в офицерах.

{44}　Дмитриев был взят белыми за два дня до этого, но потом утрачен. См. у Кравченко: ?21-го сентября красные повели наступление на г. Дмитриев и было заняли город, но к 17-ти часам контрнаступлением наших частей вновь выбиты, и город был окончательно занят нашими частями? (стр.289). Очевидно, что полученное известие относилось ко второму взятию города белыми. В их руках он оставался более месяца.

{45}　Дмитровск Орловский (не путать с Дмитриевым Льговским) был взят самурцами с боем 24 сентября, то есть накануне прибытия туда. (см. Кравченко, стр. 289)

{46}　Угрозу Москве в сентябре 1919 года признавало само советское командование: ?Состояние 14-ой и 13-ой армий ( действовавших против нас)...создает обстановку, при которой не исключается опасение за Орел и даже Тулу и Москву?, — пишет в своем докладе советскому правительству от 8/21–13/26 сентября красный главнокомандующий Каменев. ( См. ?Из истории Гражданской войны в СССР. Т.II, Москва стр. 521)

{47} Как раз в эти дни, 25 сентября, Патриарх Тихон обратился с посланием к духовенству, в котором он предписывал ему воздержаться от выражения сочувствия белым (служением молебнов, колокольным звоном и т.д.), так как это могло вызвать тяжелые репрессии в случае возвращения красных. Конечно, патриаршее послание в то время было нам неизвестно.( См. Архиепископ Никон ( Рклитский) ?Жизнеописание Блаженного Антония, митрополита Киевского и Галицкого?. Том VI, 1960 г. стр. 57)

{48}　По линии железной дороги на Брянск самым северным пунктом продвижения дроздовцев была станция Брасово, в 24 верстах севернее Комаричей и в 70 верстах южнее Брянска. На этом наступление остановилось: ?Войска 14-ой советской армии успешно отбили все попытки противника прорваться к Брянску? (К. Агуреев. ?Разгром белогвардейских войск Деникина?, Москва, 1961 г., стр.76)

{49}　Сильнейшие бои шли все это время на фронте Дроздовской и Корниловской дивизии в районах Комаричи-Дмитровск — Кромы — Орел, о которых мы (по крайней мере я) ничего не знали, хотя смутно чувствовали, что не все благополучно. В начале, правда, были крупные успехи, когда Первый Дроздовский полк под командой полковника Туркула разгромил 29 сентября у станции Комаричи большой отряд матросов и уничтожил 4 бронепоезда. Тот же Туркул совершил новый сорокаверстный рейд в тылу красных севернее Дмитровска, где разгромил латышскую дивизию, но в общем перевес постепенно склонялся на сторону красных ( Туркул, стр.122–124, 126–128). Так Орел, занятый корниловцами 30 сентября, был ими оставлен 7 октября, Брасово было оставлено 11 октября. Дмитровск и Кромы переходили из рук в руки, пока окончательно не были заняты 13 октября. Советские историки называют эти бои 28 сентября -14 октября Орловско-Кромской операцией ( БСЭ, 2-ое издание, стр. 210–211). Дроздовская дивизия не потерпела в ней серьезных неудач, но вынуждена была отойти, понесла большие потери, и инициатива военных действий перешла на сторону красных. Основной причиной успеха красных было их сильное превосходство в людях и технике. По тем же советским данным, у красных было на фронте 80–90 тысяч штыков и сабель с 2 тысячами пулеметов и 400 орудиями. У белых было всего 55–58 тысяч штыков и сабель, 800 пулеметов и 260 орудий. Любопытные данные сообщает о малочисленности белых красный шпион коммунист Кернерс (он ?работал? в районе Дроздовской дивизии) В своем докладе ЦК Украины он пишет: ?На Комариченском фронте, где у нас было несколько полков, у Деникина действовали 2–3 роты, а в момент отступления Деникина из-под Комаричей там была одна 90-ая рота 2-го Дроздовского полка? ( ?Гражданская война на Украине?, Том, II. Стр. 511)

{50}　Конечно, известие о взятии Петрограда было ложным. Курьезно, однако, что в Харькове, где находился штаб Добровольческой армии, был отслужен торжественный благодарственный молебен и прошел парад на главной площади по случаю ?взятия? Петрограда генералом Юденичем! (См. Борис Пылин, ?Первые четырнадцать лет?, Калифорния, 1972 г. стр. 56)

{51}　Я передаю здесь точно, что я видел, чувствовал и переживал в Комаричах в октябре 1919 года. Но с тех пор я узнал, что и газета ?Правда? стала выходить на одном листке, хоть и на белой бумаге. Некоторые белогвардейские газеты, как ?Приазовский край?, продолжали печататься на четырех страницах белой бумаги.

{52}　Несколько ?подчищенная? цензурой?, советская сводка печаталась в белогвардейской печати. Но такие газеты в те дни я не видел в Комаричах. Вероятно, их там не было.

{53}　Увы, эти ?коричневые листовки? довольно точно передавали постановление правительства генерала Деникина от 25 июня 1919 года ?Правила о сборе урожая в 1919 году?. Как рассказывает, профессор А.Б. Билимович, возглавлявший при генерале Деникине Управление земледелия и землеустройства, впоследствии он ?не мог себе простить, что, управляя этой важной стороной жизни Юга России и имея возможность повлиять на разрешение этого принципиального вопроса в нужном направлении, не решился разработать более радикальной программы земельного устройства России, и настоять на ее немедленном проведении в жизнь? (Б. Пылин. стр. 145– 146). Упоминая далее о земельной реформе в Крыму при Врангеле, Пылин замечает: ?Будь это сделано, когда мы были под Орлом, возможно, исход борьбы был бы другой? (там же).

    Большевицкая пропаганда воспользовалась, конечно, ?Правилами о сборе урожая? для дискредитирования Белой армии в глазах крестьян. (См., передовицу ?Правды? от 16 сентября 1919 г. ?Урожай помещику?)

{54}　Как видно из дневника офицера Первой Дроздовской батареи Соловьева (Кравченко, стр. 310–311), ?наша конница?, находившаяся западнее Дмитриева в направлении на Севск, ?внезапно отошла?, открыв дорогу красным, которые очутились ?верстах в двух от Дмитриева?. Началась поспешная эвакуация находившихся на станции военных грузов. А через несколько часов Красная армия разбили дроздовские роты защищавшие станцию с запада. О приближении красных в Дмитриеве стало известно с 8 часов утра, и странно, что в комендатуре нас не предупредили о положении. Отмечу, что напавшие на Дмитриев с запада большевики входили в состав 14-ой советской армии Уборевича, расстрелянного вместе с Тухачевским в 1937 году.

{55}　Я совершенно не представлял себе тогда всю серьезность положения на фонте, которое создалось из-за численного перевеса красных и ряда их успехов в неравных боях. Более того моя наивность доходила до того, что я не понимал, как это красные могут бить и побеждать белых!

{56}　Удар белым был нанесен теперь с северо-востока Ударной группой Мартусевича, состоявшей из латышской стрелковой дивизии и кавалерии Червонных казаков — всего 10 тысяч штыков и сабель. Ей удалось прорвать 20 октября фронт белых в районе шоссе Кромы-Фатекс. В прорыв была брошена конница Примакова, Червонные казаки ( ?Из истории Гражданской войны в СССР?, Том.II, No 503, телеграмма Орджоникидзе Ленину). То же положение подтверждают белые: ?Третий Дроздовский полк, только что сформированный генералом Манштейном, занял на правом фланге дивизии фронт в соседстве с корниловцами. В первом же бою полк был разгромлен... Залитые кровью лохмотья полка пришлось свести в шесть рот? (Туркул, стр.133). Дальнейший удар был нанесен белым через неделю, 27–28 октября, когда Червонная бригада с советским стрелковым полком, прорвав фронт Второго и Третьего Дроздовских полков, двинулась по тылам белых на Льгов ( Туркул, стр. 139). При взятии красными слободы Михайловки, верстах в 30–40 северо-восточнее Дмитриева, погибла 6-ая Дроздовская батарея. Были захвачены по советским данным 6 орудий ( ?История Гражданской войны? том II, No 513) Об этом событии мы узнали от отступающих 29 октября и сразу повернули на юг, на Льгов.

{57}　Это чувство безнадежного отставания, которое я испытал в те месяцы, оставалось у меня всю последующую жизнь, как некий грозный символ. Я вновь его переживаю, когда завален работой, не могу с ней справиться, безнадежно отстаю от времени, которое диктует жизнь. И тогда я вспоминаю наше отступление....

{58}　В действительности никаких резервов не было, и белое командование заменяло их переброской войск с одного места военных действий на другое. Такое маневрирование, успешное в начале, не могло долго продолжаться, особенно, когда Красная армия окрепла количественно и качественно. Генерал Деникин, описывая военные операции октября 1919 года, отмечает, что ?главный удар, с двух сторон, был нанесен против Добровольческой армии, выдвинувшейся к Орлу?. И далее он пишет об отсутствии резервов: ?Группировка сил противника не была для нас тайной, но ввиду отсутствия у нас резервов парировать намеченный удар можно было лишь соответствующей перегруппировкой войск? ( ?Очерки русской смуты?, том V, Берлин, 1925 год, стр. 232–234). Далее странное замечание: ?Удар по линии Орел — Севск, выводивший противника на фронт Корниловской и Дроздовской дивизий, не внушал мне опасений?.

{59}　Сильнейшая метель в эти дни отмечена и у полковника Туркула: ?Ночью закрутила пурга. Метет серая тьма, точно чудовища и самый Вий вокруг бедного Фомы. Наши английские шинельки обледенели, в коросте инея... На подводах под вьюгою коченели раненные и больные? (стр.139). Но та ли это метель, в которую попал я? Полковник Туркул не обозначает точной даты своей метели. Я попал в метель с 29–30 октября, а у Туркула не обозначена точная дата его метели. По его описаниям, выходит, что в эти дни было несколько страшных снежных буранов с промежутками в несколько дней.

{60}　Это не совпадает с рассказом полковника Туркула, который пишет, что когда красные ворвались во Льгов, в больнице было ?до сотен наших раненых? (стр. 143). Не знаю, как объяснить такое разногласие. Может быть, мне сказали неправду, что раненые уже эвакуированы?

{61}　Допускаю, что это было начало метели, о которой пишет полковник Туркул, в которую он попал с его Первым Дроздовским полком. Всю следующую ночь, пока мы ехали в поезде, шел сильный снег.

{62}　Привожу описания советских средств информации о боях за Льгов: ?Красные ударные группы, прорвав фронт противника на 70 верст, нанесли огромный урон деникинским офицерским полкам. Конная Червонная казачья дивизия Примакова, пройдя с боем в 3 дня 158 верст, изрубила 800 деникинцев...Противник бежит в панике, оставляя телефонные и телеграфные аппараты? ( от штаба 14-ой кр.армии 27/окт./9ноябр.) ?Лучшие полки противника, Дроздовские и Самурский, так называемая ?белая гвардия?, разгромлены благодаря смелому удару красной конницы т. Примакова. Все полки противника, за исключением Первого Дроздовского, потеряли артиллерию и обозы. При занятии Льгова нашей конницей захвачено 6 орудий, 12 пулеметов, 800 пленных, 3 тысячи снарядов, масса патронов, 8 паровозов и вагоны. Два бронепоезда противника отрезаны. Идет бой за захват их. Местами противник бежит, не оказывая сопротивления? (телеграмма Орджоникидзе Ленину от 7/20 ноября).

    Однако Льгов был вновь взят полковником Туркулом 3 ноября, переходя из рук в руки ?червонные? понесли большие потери от Первого Дроздовского полка, у железнодорожного моста через Сейм и у вокзала. О гибели наших бронепоездов ?Иван Калита? и два других, мы услыхали в санитарном поезде на следующий день по отъезде из Льгова. Их пришлось уничтожить, так как нельзя было их спасти из-за преждевременного взрыва нашими войсками моста через Сейм ( Туркул, стр.144–146).

    -------------------------------------------------------------------------------

上一页 目录页