过渡阶段的文化

ОТ РЕДАКЦИИ
I. Эпоха культурничества и ее задачи
     ВНИМАНИЕ К МЕЛОЧАМ*
     ЧТОБЫ ПЕРЕСТРОИТЬ БЫТ, НАДО ПОЗНАТЬ ЕГО
     ВОДКА, ЦЕРКОВЬ И КИНЕМАТОГРАФ
     БОРЬБА ЗА КУЛЬТУРНОСТЬ РЕЧИ
     ОТ СТАРОЙ СЕМЬИ -- К НОВОЙ
     СЕМЬЯ И ОБРЯДНОСТЬ
     ПРЕДИСЛОВИЕ КО ВТОРОМУ ИЗДАНИЮ СБОРНИКА "ВОПРОСЫ БЫТА"
     ОХРАНА МАТЕРИНСТВА И БОРЬБА ЗА КУЛЬТУРУ13
     СТРОИТЬ СОЦИАЛИЗМ -- ЗНАЧИТ ОСВОБОЖДАТЬ ЖЕНЩИНУ И ОХРАНЯТЬ МАТЬ15
     "ТЫ" И "ВЫ" В КРАСНОЙ АРМИИ
     2. Советская общественность и культура
     ПИСЬМО ТОРЖЕСТВЕННОМУ СОБРАНИЮ МОСКОВСКИХ РАБОТНИЦ
     ПРОТИВ ПРОСВЕЩЕННОГО БЮРОКРАТИЗМА (А ТАКЖЕ И НЕПРОСВЕЩЕННОГО)
     КУСОЧЕК СОВЕТСКОЙ ДЕМОКРАТИИ
     О КАЗЕНЩИНЕ, ВОЕННОЙ И ВСЯКОЙ ИНОЙ
     НЕСКОЛЬКО ЗАМЕЧАНИЙ В ОТВЕТ ТОВ. СЕМАШКО
     ЗА КАЧЕСТВО, ПРОТИВ БЮРОКРАТИЗМА, ЗА СОЦИАЛИЗМ!
     3. Задачи культурной работы
     КРАСНАЯ АРМИЯ -- РАССАДНИЦА ПРОСВЕЩЕНИЯ
     КРАСНАЯ АРМИЯ И ПРОСВЕЩЕНИЕ
     РЕЧЬ НА СЪЕЗДЕ СОВЕТОВ ФИЗКУЛЬТУРЫ 19 АПРЕЛЯ 1924 Г.
     НЕСКОЛЬКО СЛОВ О ВОСПИТАНИИ ЧЕЛОВЕКА22
     ЛЕНИНИЗМ И БИБЛИОТЕЧНАЯ РАБОТА24
     ЛЕНИНИЗМ И РАБОЧИЕ КЛУБЫ27
     ЕЩЕ О РАБОЧИХ КЛУБАХ
II. Роль печати в культурном строительстве
     РАБКОР И ЕГО КУЛЬТУРНАЯ РОЛЬ49
     КАЛЕНЫМ УТЮГОМ!
     С КАКОГО УГЛА ПОДОЙТИ?
     СОТРУДНИКАМ И ЧИТАТЕЛЯМ "МОЛОДОЙ ГВАРДИИ"
     ПИСЬМО ГОСУДАРСТВЕННОМУ ИНСТИТУТУ ЖУРНАЛИСТИКИ
     ПИСЬМО В РЕДАКЦИЮ "МОЛОДОЙ ГВАРДИИ"
     О СТЕНОГРАФИИ
     2. О военной печати
     "ПЕРВАЯ КНИГА ДЛЯ ЧТЕНИЯ"
     ЗАДАЧИ КРАСНОАРМЕЙСКОЙ ГАЗЕТЫ
     НАДО УЧИТЬСЯ ПИСАТЬ!*
     ГЕРОЮ КАРАНДАША И КИСТИ
     3. За качество печати
     НАДО ЗА ЭТО ПРИВЛЕКАТЬ К СУДУ
     НАДО ПОЛОЖИТЬ КОНЕЦ РАСТОЧЕНИЮ БУМАГИ
     ПРОНИЦАТЕЛЬНЫЙ ГЛАЗ
     КОГДА ЖЕ НАСТУПИТ ПЕРЕМЕНА?
     ПЯТЬ ЛЕТ СОВЕТСКОЙ КНИГИ
     ПИСЬМО ПРАВЛЕНИЮ МОСКОВСКОГО ГУБЕРНСКОГО ОТДЕЛА СОЮЗА РПП
III. Наука и революция
     ПИСЬМО АКАДЕМИКУ И. П. ПАВЛОВУ75
     К ПЕРВОМУ ВСЕРОССИЙСКОМУ СЪЕЗДУ НАУЧНЫХ РАБОТНИКОВ
     Д. И. МЕНДЕЛЕЕВ И МАРКСИЗМ
IV. Революция и задачи воспитания
     ПОЛОЖЕНИЕ РЕСПУБЛИКИ И ЗАДАЧИ РАБОЧЕЙ МОЛОДЕЖИ
     ВОСПИТАНИЕ МОЛОДЕЖИ И НАЦИОНАЛЬНЫЙ ВОПРОС109
     ЗАДАЧИ КОММУНИСТИЧЕСКОГО ВОСПИТАНИЯ
     НЕ РАЗБРАСЫВАТЬСЯ!
     МАЛОЕ И БОЛЬШОЕ*
     ПИСЬМО КОМСОМОЛУ ГРУЗИИ
     МОЛОДЕЖЬ, УЧИСЬ ПОЛИТИКЕ!
     ПРЕДИСЛОВИЕ К КНИГЕ ТОВ. АВЕРБАХА124 "ВОПРОСЫ ЮНОШЕСКОГО ДВИЖЕНИЯ И ЛЕНИН"*
     ЭХ, НЕХВАТАЕТ НАМ ТОЧНОСТИ!
     КОМСОМОЛ, НА ФРОНТ ХОЗЯЙСТВЕННОЙ И КУЛЬТУРНОЙ СМЫЧКИ!
     Обрядность и быт
     Шевели мозгами, поддержи плечом!
     РЕЧЬ НА ВЫПУСКНОМ ВЕЧЕРЕ КУРСОВ СЕКРЕТАРЕЙ УКОМОВ ПРИ ЦК РКП(б) 30 ИЮНЯ 1924 Г.
     В ЧЕМ ЗАДАЧИ "КРЕСТЬЯНСКОЙ ГАЗЕТЫ"?125а
     ЗА КАЧЕСТВО -- ЗА КУЛЬТУРУ!
     ЗАДАЧИ РАБОТНИКОВ КУЛЬТУРНОГО СТРОИТЕЛЬСТВА
     "НАШЕЙ ГАЗЕТЕ"
     ОЧЕРЕДНЫЕ ЗАДАЧИ РАБКОРОВ
     РЕЧЬ НА ЗАСЕДАНИИ ПО ПОВОДУ ПЯТИЛЕТИЯ СУЩЕСТВОВАНИЯ СОВЕТСКОЙ ГРУЗИИ 25 ФЕВРАЛЯ 1926 Г.
     РАДИО, НАУКА, ТЕХНИКА И ОБЩЕСТВО
     КУЛЬТУРА И СОЦИАЛИЗМ*
     О КУЛЬТУРЕ БУДУЩЕГО

过渡阶段的文化


ОТ РЕДАКЦИИ

    В настоящем томе собраны статьи, написанные преимущественно в период 1923 -- 1926 г.г., когда, после окончания гражданской войны, внимание партии могло обратиться к вопросам культурного строительства. Начиная с 1923 г., эти вопросы становятся в порядок дня, как самостоятельные задачи "целой полосы культурного развития всей народной массы" (Ленин). Кроме статей, непосредственно относящихся к проблемам культуры переходного периода, в настоящий том включены также статьи, посвященные вопросам о качестве печати, о хозяйственном строительстве, о госаппарате и т. д., поскольку эти вопросы рассматриваются под углом зрения культурной революции.

    Том разбит нами на пять отделов, из которых каждый охватывает сравнительно самостоятельный круг вопросов. При таком распределении материала пришлось разрознить статьи, выпущенные ранее автором в виде отдельных сборников ("Вопросы быта" и "Вопросы культурной работы").

    В первый отдел "Эпоха культурничества и ее задачи" вошли статьи, разъясняющие основные предпосылки советского культурного строительства и ставящие вопросы преобразования быта в соответствии с требованиями новой эпохи.

    Второй отдел "Роль печати в культурном строительстве" посвящен печати, как одному из главнейших рычагов в деле поднятия культурного уровня масс. Кроме статей об общих задачах печати, в этот отдел включены также статьи, посвященные более специальным вопросам (о военной печати, об улучшении качества советской книги и газеты и пр.).

    В третьем отделе "Наука и революция" собраны статьи и речи, говорящие о задачах пролетариата в области овладения наукой и о взаимной связи между развитием научной мысли и развитием общественных отношений.

    В четвертый отдел "Революция и задачи воспитания" вошли работы, посвященные вопросу о культурном и политическом воспитании молодого поколения, выросшего после Октябрьской революции.

    Отдел "Социалистическое строительство и проблема культурной смычки" так же, как и первый отдел, включает в себя статьи, характеризующие процесс превращения переходного, "нэповского" общества в общество социалистическое. Но, в отличие от первого отдела, в последнем вопросы культурничества берутся в тесной связи с вопросами хозяйственного строительства, под углом зрения смычки между городом и деревней. В этот отдел включен также набросок статьи о культуре будущего, извлеченный нами из архива.

    В работе над томом принимали участие т.т. А. Ошер, Я. Рензин, и И. Румер, которым Редакция выражает свою благодарность.

目录页 下一页


I. Эпоха культурничества и ее задачи

    1. Вопросы быта

    НЕ О "ПОЛИТИКЕ" ЕДИНОЙ ЖИВ ЧЕЛОВЕК1

    Эту простую мысль нам нужно уяснить себе твердо и никак не забывать о ней в нашей устной и печатной агитации и пропаганде. Иное время -- иные песни. Дореволюционная история нашей партии была историей революционной политики. Партийная литература, партийные организации, все сплошь стояло под лозунгом "политики" в самом прямом и непосредственном, в самом тесном смысле этого слова. Годы революционного переворота и гражданской войны придали политическим интересам и задачам еще более острый и напряженный характер. За эти годы партия собрала в свои ряды политически наиболее активные элементы рабочего класса. Основные политические выводы этих лет ясны, однако, рабочему классу в целом. Голое повторение этих выводов ему уже ничего не дает, даже скорее смазывает в его сознании уроки прошлого. После завоевания власти и упрочения ее в результате гражданской войны основные задачи наши передвинулись в область хозяйственно-культурного строительства, усложнились, раздробились, стали более детальными и как бы более "прозаическими". Но, вместе с тем, вся наша предшествующая борьба, со всеми ее усилиями и жертвами, будет оправдана лишь в той мере, в какой мы научимся правильно ставить и разрешать наши частичные, повседневные, "культурнические" задачи.

    В самом деле: что, собственно, рабочий класс добыл и обеспечил предшествующей борьбою?

    1. Диктатуру пролетариата (через посредство рабоче-крестьянского государства, руководимого коммунистической партией).

    2. Красную Армию как материальную опору диктатуры пролетариата.

    3. Национализацию важнейших средств производства, -- без чего диктатура пролетариата была бы пустой формой без содержания.

    4. Монополию внешней торговли, которая есть необходимое условие социалистического строительства при капиталистическом окружении.

    Эти четыре элемента, незыблемо завоеванные, образуют стальную оправу всей нашей работы. Благодаря ей, этой оправе, каждый наш хозяйственный или культурный успех, -- если это действительный, а не мнимый успех, -- становится необходимо доставным элементом социалистической постройки.

    В чем же наша задача ныне, чему нам нужно научиться в первую голову, к чему стремиться? Нам нужно научиться хорошо работать: точно, чисто, экономно. Нам нужна культура в работе, культура в жизни, культура в быту. Господство эксплоататоров мы -- после длительной подготовки -- опрокинули рычагом вооруженного восстания. Но нет такого рычага, чтобы сразу поднять культуру. Тут нужен долгий процесс самовоспитания рабочего класса, а рядом с ним и вслед за ним и крестьянства. Об этой перемене направления нашего внимания, наших усилий, наших методов пишет т. Ленин в своей статье о кооперации:

    "...Мы вынуждены, -- говорит он, -- признать коренную перемену всей точки зрения нашей на социализм. Эта коренная перемена состоит в том, что раньше мы центр тяжести клали и должны были класть на политическую борьбу, революцию, завоевание власти и т.д. Теперь же центр тяжести меняется до того, что переносится на мирную организационную "культурную" работу. Я готов сказать, что центр тяжести для нас переносится на культурничество, если бы не международные отношения, не обязанность бороться за нашу позицию в международном масштабе. Но если оставить это в стороне и ограничиться внутренними экономическими отношениями, то у нас действительно теперь центр тяжести работы сводится к культурничеству"*.

    Таким образом от культурничества нас отвлекают лишь задачи нашего международного положения, да и то, как сейчас увидим, лишь отчасти. Важнейшим фактором нашего международного положения является государственная оборона, т.-е. прежде всего Красная Армия. Но в этой важнейшей области наша задача в настоящее время сводится опять-таки на девять десятых к культурничеству: поднять уровень армии, сделать ее безусловно грамотной, научить ее пользоваться справочниками, книжками, картами, повысить привычку к опрятности, точности, аккуратности, бережливости, наблюдательности. Нет таких чудодейственных средств, которые могли бы разрешить эту задачу сразу. Попытка после окончания гражданской войны, при переходе

    "Чисто-практическая повседневная работа на почве советского культурно-хозяйственного строительства, -- даже и советская торговля в розницу! -- вовсе не является практикой "малых дел" и не несет в себе необходимо психологии крохоборчества. Малых дел без больших в человеческой жизни сколько угодно. А больших дел без малых в истории не бывает вовсе. Точнее сказать: малые дела в большую эпоху, т.-е. как составная часть большой задачи, перестают быть "малыми делами".

    "У нас дело идет о строительстве рабочего класса, который впервые строит для себя и по своему плану. Этот исторический план, хотя бы еще крайне несовершенный и сбивчивый, должен объединить все части и частицы работы, все углы и закоулки ее единством большого творческого замысла.

    "Все наши отдельные и малые задачи -- вплоть до советской торговли в розницу -- входят, как части, в план господствующего рабочего класса, направленный им на преодоление своей хозяйственной и культурной слабости.

    "Социалистическое строительство есть плановое строительство величайших масштабов. И через все приливы и отливы, ошибки и повороты, через все извилины нэпа партия преследует свой большой план, в духе этого плана воспитывает молодежь, учит каждого связывать свою частичную функцию с общей задачей, которая требует сегодня тщательно пришивать советскую пуговицу, а завтра -- бесстрашно умирать под знаменем коммунизма.

    "От нашей молодежи мы должны и будем требовать серьезной и глубокой специализации, а стало быть, и освобождения от основного греха нашего поколения -- всезнайства и всеумейства, но специализации на службе общего, каждым в отдельности воспринятого и продуманного плана". Л. Т. к новой эпохе нашей работы, создать спасительную "военную пролетарскую доктрину"2 была наиболее ярким и кричащим выражением непонимания задач новой эпохи. Совершенно сродни этому горделивые замыслы создать лабораторным путем "пролетарскую культуру". В этих поисках философского камня отчаяние перед нашей отсталостью соединяется с верой в чудеса, которая сама по себе есть признак отсталости. Но у нас нет никакого основания для отчаяния, а от веры в чудеса и от ребяческого знахарства, в духе "пролетарских культур" или пролетарских военных доктрин, нам давно пора отказаться. В оправе пролетарской диктатуры нужно развить повседневную культурную и культурническую работу, которая только и обеспечит социалистическое содержание основным завоеваниям революции. Кто этого не понял, тот играет реакционную роль в развитии партийной мысли и партийной работы.

    Когда т. Ленин говорит, что ныне наши задачи лежат не столько в политической, сколько в культурной области, то во избежание ложного истолкования его мысли нужно условиться насчет терминологии. В известном смысле политика господствует над всем. Самый совет т. Ленина -- перенести внимание с политики на культуру -- есть совет политический. Когда рабочая партия в той или другой стране приходит к выводу о необходимости в данный момент выдвигать на передний план экономические требования, а не политические, то самое это решение имеет политический характер. Совершенно очевидно, что слово "политика" употребляется тут в двух разных смыслах: во-первых, в широком материалистически-диалектическом смысле, охватывающем совокупность всех руководящих идей, методов, систем, направляющих коллективную деятельность во всех областях общественной жизни; во-вторых, в узком и специальном смысле, характеризующем определенную часть общественной деятельности, непосредственно связанную с борьбой за власть и противопоставляемую экономической, культурной и пр. работе. Когда т. Ленин писал, что политика есть концентрированная экономика, то он имел в виду политику в широком философском смысле. Когда т. Ленин говорил: "поменьше политики, побольше экономики", то он брал политику в узком и специальном смысле. И то и другое употребление слова законно, поскольку твердо освящено обычаем. Нужно только ясно понять, о чем в каждом данном случае идет речь.

    Коммунистическая организация является политической партией в широком историческом или, если угодно, философском смысле слова. Другие нынешние партии являются политическими преимущественно в том смысле, что делают политику (малую). Перенос внимания нашей партии на культурную работу вовсе не означает поэтому ослабления политической роли партии. Исторически руководящая (т.-е. политическая) роль партии выразится именно в планомерной передвижке внимания на культурную работу и в руководстве этой работой. Только в результате многих и многих лет внутренне успешной и внешне обеспеченной социалистической работы партия могла бы постепенно освобождаться от оболочки партийности, растворяясь в социалистическом общежитии. Но до этого еще столь далеко, что и загадывать не приходится... На ближайшую эпоху партия должна целиком и полностью сохранить основные черты свои: идейную сплоченность, централизацию, дисциплину и, как результат, боеспособность. Но именно эти неоценимые качества коммунистической партии могут в новых условиях сохраниться и развиться только на почве все более полного, умелого, точного, детального обслуживания хозяйственных и культурных потребностей и нужд. В соответствии с этими именно задачами, которые должны ныне играть первенствующую роль в нашей политике, партия группирует и распределяет свои силы и воспитывает молодое поколение. Иначе сказать, большая политика требует, чтобы в основе работы агитации, пропаганды, распределения сил, обучения и воспитания положены были ныне задачи и потребности экономики и культуры, а не "политики" в узком и специальном смысле этого слова.

    --------------------------------------------------------------------------------

    Пролетариат представляет собою могущественное социальное единство, которое вполне и до конца раскрывается в периоды напряженной революционной борьбы за цели всего класса. Но внутри этого единства мы наблюдаем в то же время чрезвычайное разнообразие и даже немалую разнородность. От темного и безграмотного сельского пастуха до высококвалифицированного машиниста пролегает большое количество квалификаций, культурных уровней, бытовых навыков. Наконец, каждый слой, каждый цех, каждая группа состоят из живых людей разного возраста, с разным прошлым и с разным темпераментом. Если бы этого разнообразия не было, работа коммунистической партии по объединению и воспитанию пролетариата была бы самым простым делом. А насколько она в действительности трудна, -- это мы видим на Западе. Можно сказать, что чем богаче история страны и, вместе с тем, история самого рабочего класса, чем больше у него воспоминаний, традиций, навыков, чем больше в нем старых группировок, тем труднее объединить его в революционном единстве. Наш пролетариат очень беден историей и традицией. Это, несомненно, облегчило его революционную подготовку к Октябрю. Но это же затрудняет его строительство после Октября. Нашему рабочему -- за вычетом самого верхнего слоя -- нехватает сплошь да рядом самых простых культурных навыков и познаний (по части опрятности, грамотности, точности и пр.). Европейский рабочий долго и медленно приобретал эти навыки в рамках буржуазного строя: оттого он -- через верхние свои слои -- и прирос так сильно к буржуазному строю с его демократией, свободой капиталистической печати и прочими благами. Нашему же рабочему наш запоздалый буржуазный строй почти ничего этого не успел дать: оттого-то пролетариату России легче было порвать с буржуазным строем и опрокинуть его. Но по той же самой причине наш пролетариат в большинстве своем вынужден приобретать и накапливать простейшие культурные навыки лишь ныне, т.-е. уже на основах рабочего, социалистического государства. История ничего не дает даром: и если она на одном, на политике, делает скидку, она берет свое с лихвой на другом, на культуре. Чем легче (относительно, конечно) оказался для российского пролетариата революционный переворот, тем труднее -- социалистическое строительство. Но зато выкованная революцией оправа нашей новой общественности, характеризуемая четырьмя основными элементами (см. начало этой главы), придает объективно социалистический характер всем добросовестным, разумно направленным усилиям в области хозяйства и культуры. При буржуазном строе рабочий, не желая того и не думая о том, обогащал буржуазию, и обогащал тем больше, чем лучше работал. В советском государстве добросовестный и хороший рабочий, даже и не думая и не заботясь о том (если он беспартийный и аполитичный), совершает социалистическую работу, увеличивая средства рабочего класса. В этом-то и состоит смысл Октябрьского переворота, и в этот смысл нэп не внес никакой перемены.

    Беспартийных рабочих, глубоко преданных производству, технике, станку очень много. Об их "аполитичности", т.-е. об отсутствии у них интереса к политике, можно говорить лишь условно. Во все важные и трудные моменты революции они были с нами. В подавляющем большинстве своем они не испугались Октября, не дезертировали, не изменили. Во время гражданской войны многие из них были на фронтах, другие честно работали для вооружения армии. Потом они перешли на мирную работу. Аполитичными их называют, и не без некоторого основания, потому, что производственно-цеховой или семейный интерес стоит у них, по крайней мере, в обычное, "спокойное" время, выше политического. Каждый из них хочет стать хорошим рабочим, усовершенствоваться в своем деле, подняться в высшую категорию как для улучшения положения своей семьи, так и из законного профессионального самолюбия. Каждый из них, как мы уже сказали, выполняет при этом социалистическую работу, даже не ставя себе такой цели. Но мы, коммунистическая партия, заинтересованы в том, чтобы эти рабочие-производственники сознательно связали свою повседневную, частичную производственную работу с задачами социалистического строительства в целом. В результате такой связи интересы социализма будут лучше обеспечены, а частичные строители его получат более высокое нравственное удовлетворение.

    Но как достигнуть этого? Чисто-политически подойти к этому рабочему типу трудно. Все речи он уже слышал. В партию его не тянет. Его мысль работает у станка, -- и он не очень удовлетворен теми порядками, которые существуют пока что вокруг этого станка, в мастерской, на заводе, в тресте. Такие рабочие стараются дойти до многого своим умом, держатся частенько замкнуто, выдвигают из своей среды самоучек-изобретателей. Со стороны политики к нему не подойдешь, по крайней мере, не захватишь сейчас за душу, но зато можно и должно подойти к нему со стороны производства и техники.

    Тов. Кольцов (Красно-Пресн. район), один из участников уже упомянутого совещания московских агитаторов-массовиков, да, кроме того, иные из них технически отстали, а политически они обычно проникнуты кабально-капиталистическим духом. Новых же пособий такого типа -- одно-два, и обчелся: разыскать их трудно, так как они выпущены в разное время разными издательствами или ведомствами вне всякого общего плана. В техническом смысле они не всегда пригодны, нередко слишком теоретичны, академичны, а в политическом отношении лишены обычно всякой окраски, являясь, в сущности, замаскированным переводом с иностранного языка. Нам же нужен ряд новых карманных пособий: для советского слесаря, для советского токаря, для советского электро-монтера и пр., и пр. Пособия эти должны быть приспособлены к нашей нынешней технике и экономике, должны учитывать и бедность нашу, и наши великие возможности, должны стремиться привить нашей промышленности новые, наиболее рациональные приемы и навыки. Они должны в большей или меньшей мере раскрывать социалистические перспективы с точки зрения потребностей и интересов самой техники (сюда относятся вопросы нормализации, электрификации, планового хозяйства). Социалистические идеи и выводы в таких изданиях должны входить органической частью в практическую теорию данной отрасли труда, отнюдь не принимая характера внешней навязчивой агитации. Потребность в подобных изданиях огромная. Она вытекает из нужды в квалифицированных рабочих и из стремления самих рабочих поднять свою квалификацию. Потребность эта обострена перерывом производственной преемственности за годы империалистической и гражданской войны. Мы имеем здесь благодарнейшую и важнейшую задачу.

    Нельзя, конечно, закрывать глаза на то, что создать серию таких учебников нелегко. Рабочие-практики, хотя бы и высокой квалификации, не умеют писать учебников. Технические писатели, которые берутся за это дело, часто не знают его практически. Наконец, среди них мало людей, мыслящих социалистически. Тем не менее, задача эта разрешима только не "простыми", т.-е. рутинными, а комбинированными средствами. Для написания учебника или, по крайней мере, для редактирования его нужно составить коллегию, скажем, тройку: из технически образованного специалиста-писателя, знающего, по возможности, состояние соответственной отрасли нашего производства или способного ознакомиться с ней; из высококвалифицированного рабочего той же отрасли с производственными интересами и, по возможности, с изобретательской складкой, и из писателя-марксиста, политика, с некоторыми производственно-техническими интересами и знаниями. Этими или подобными путями, но нужно создать образцовую библиотеку технически-производственных (цеховых) пособий, -- разумеется, хорошо отпечатанных, хорошо сброшюрованных, удобных по формату и недорогих. Такая библиотека сыграла бы двоякую роль: она содействовала бы повышению квалификации труда и, следовательно, успехам социалистического строительства и в то же время помогла бы связать очень ценную группу рабочих-производственников с советским хозяйством в целом, а, следовательно, и с коммунистической партией.

    Разумеется, дело не может ограничиться одной лишь серией учебных пособий. Мы так подробно остановились на этом частном примере потому, что он дает, как нам кажется, довольно наглядный образчик нового подхода в соответствии с новыми задачами нынешнего периода. Борьба за идейное завоевание "аполитичных" пролетариев-производственников может и должна вестись разными средствами. Нужны научно-технические, специализированные по производствам, еженедельные или ежемесячные журналы, нужны научно-технические общества, рассчитанные на этого рабочего. По нем же должна равняться на добрую половину наша профессиональная печать, поскольку она хочет быть печатью, предназначенной не только для служебного персонала профсоюзов. Но самым убедительным для рабочих этого типа политическим доводом является каждый практический успех наш в области промышленности, каждое реальное упорядочение дела на заводе или в мастерской, каждое продуманное усилие партии в этом направлении.

    Политическое миросозерцание интересующего нас сейчас рабочего-производственника можно выразить в следующей, примерно, формулировке его редко высказываемых им мыслей: "Насчет революции и низвержения буржуазии, -- это, что и говорить, правильно, сделано раз навсегда. Буржуазии нам не надо. Меньшевистских и иных ее приказчиков тоже не требуется. Насчет там "свобод печати" -- не суть важно, не в этом дело. А вот как справимся с хозяйством? Вы, коммунисты, взялись за руководство. Цели и планы у вас хороши, -- знаем, не повторяйте, слышали, согласны, поддержим, -- а вот как вы эти задачи разрешите на деле? До сих пор, нечего греха таить, не раз бывало так, что вы пальцы тыкали не туда, куда следует. Знаем, знаем, сразу всего не сделаешь, надо учиться, ошибки неизбежны. Это все так. И раз мы преступления буржуазии терпели, тем более потерпим ошибки революции. Но только не без конца. Среди вас, коммунистов, тоже ведь люди разные, как и среди нас, грешных, -- одни действительно учатся, добросовестно относятся к делу, стараются добраться до практического хозяйственного результата, а другие заговаривают зубы. И от тех, что заговаривают зубы, немало выходит вреда, потому что дело у них утекает между пальцев"... Таков этот тип: старательный, дельный токарь, или слесарь, или литейщик, внимательный к своему делу, не энтузиаст, в политике скорее пассивный, но вдумчивый, критически настроенный, иногда несколько скептичный, но всегда верный своему классу -- пролетарий высокой пробы. На этот тип партия должна брать курс в нынешнюю эпоху своей работы. Степень завоевания нами этого слоя на деле -- в хозяйстве, в производстве, в технике -- будет вернейшим политическим показателем наших успехов на почве культурничества, понимаемого в широком, ленинском, смысле слова.

    Ориентировка на хорошего рабочего никак, разумеется, не противоречит другой первостепенной задаче партии -- охватить молодое поколение пролетариата, ибо молодое-то поколение поднимается в условиях определенного периода, формируется, крепнет и закаляется на почве разрешения определенных задач. Молодое поколение должно быть прежде всего поколением хороших, высококвалифицированных и любящих свое дело рабочих. Оно должно вырастать в сознании того, что его производственная работа есть в то же время социалистическое служение. Внимание к собственной профессиональной выучке, стремление стать мастером своего дела, естественно, будет высоко ставить в глазах молодежи авторитет хороших рабочих из "стариков", которые, как уже сказано, в большинстве своем остаются ныне вне партии. Ориентировка на хорошего, добросовестного, умелого рабочего становится, следовательно, в то же время директивой воспитания пролетарского молодняка. Без этого невозможно было бы движение вперед, к социализму.

    "Правда" N 152,

    10 июля 1923 г.

    --------------------------------------------------------------------------------

    * Считаю небесполезным привести здесь характеристику эпохи "культурничества" из моих "Мыслей о партии":

    "В своем практическом осуществлении революция как бы "разменялась" на частные задачи: надо починить мосты, учить грамоте, понижать себестоимость сапога на советской фабрике, бороться с грязью, ловить мошенников, проводить электрические провода в деревню и пр. и пр. Некоторые интеллигентские пошляки, из тех, у которых мозги набекрень (они считают себя по сей причине поэтами или философами), уже заговорили о революции тоном великолепнейшего снисхождения: учится, мол, торговать (хи-хи) и пришивать пуговицы (хе-хе). Но предоставим пустобрехам брехать в пустоте.

    ** См. примечание 48 к этому тому.

上一页 目录页 下一页


ВНИМАНИЕ К МЕЛОЧАМ*

    Надо восстанавливать разрушенное хозяйство. Надо строить, производить, починять, латать. Мы ведем хозяйство на новых началах, которые должны обеспечить благосостояние всех трудящихся. Но производство в основе своей сводится к борьбе человека с враждебными ему силами природы, к разумному использованию естественных богатств для своих целей. Общее направление политики, декреты, инструкции могут только регулировать хозяйственную деятельность. Фактическое же удовлетворение человеческих потребностей может быть достигнуто лишь производством материальных ценностей, трудом систематическим, настойчивым, упорным. Хозяйственный процесс складывается из частей и частиц, из деталей, частностей, мелочей. Восстановить хозяйство можно только при величайшем внимании к этим мелочам. Этого внимания у нас нет или, в лучшем случае, его страшно мало. Главная задача хозяйственного воспитания и самовоспитания состоит в том, чтобы пробудить, развить, укрепить внимание к этим частным, мелким, повседневным потребностям хозяйства; ничего не упускать, все подмечать, все делать своевременно и требовать того же от других. Задача эта стоит перед нами решительно во всех областях нашей государственной жизни и нашего хозяйственного строительства.

    Обеспечить армию обмундированием и обувью при нынешнем состоянии производства -- нелегкая задача. Аппарат снабжения дает нередко большие перебои. Между тем, внимательной и тщательной заботы о сохранении обмундирования и обуви и об их своевременной починке почти-что не видать. У нас обувь почти что никогда не смазывается. Когда спрашиваешь, почему, то получаешь самые разнообразные ответы: то самой смазки нет, то не во-время выдали, то сапоги желтые, а смазка черная, и пр., и пр., и пр. Но главная причина та, что нет внимательного, хозяйственного отношения к вещам ни у красноармейцев, ни у командного и комиссарского состава. Несмазанные сапоги, особенно если намокнут, пересыхают и перегорают затем в несколько недель. Производственный аппарат не поспевает и начинает шить кое-как. Сапоги изнашиваются еще скорее. Получается заколдованное кольцо. А между тем, выход есть, и сам по себе очень простой: нужно, чтобы сапоги своевременно смазывались, нужно, чтобы сапоги были на ноге аккуратно зашнурованы, иначе они искривляются и растаптываются. А мы сплошь да рядом портим хорошую американскую обувь только потому, что нет к ней шнурков. Достать-то их можно, если настойчиво добиваться, а если шнурков нет, то потому, что нет внимания к хозяйственным мелочам. А из таких мелочей и создается целое.

    То же самое, и в еще большей степени, относится к винтовке. Сделать ее трудно, испортить легко. Нужно беречь винтовку, чистить ее и смазывать. А это требует неутомимого и настойчивого внимания. Это требует приучения, воспитания.

    Мелочи, накапливаясь и сочетаясь, образуют нечто большое или... разрушают нечто большое. Мелкие повреждения на шоссейной дороге, своевременно не поправляемые, увеличиваются, превращаются в глубокие рытвины и выбоины, затрудняют езду, портят повозки, расшатывают автомобили и грузовики, губят шины. Плохое шоссе вызывает расходование в десять раз больших сил и средств, чем сколько их нужно для починки самого шоссе. Так же точно по мелочам разрушаются машины, фабричные здания, жилые дома. Чтобы поддержать их, необходимо повседневное неутомимое внимание к мелочам и к деталям. Нам этого активного внимания нехватает, ибо нехватает хозяйственного и культурного воспитания. Нужно уяснить себе отчетливо эту главную нашу нехватку.

    Внимание к деталям и мелочам у нас нередко смешивают с бюрократизмом. Это величайшее заблуждение. Бюрократизм состоит во внимании к пустой форме за счет содержания, за счет дела. Бюрократизм утопает в формалистике, в пустяках, а вовсе не в деловых деталях. Наоборот, деловые подробности, из которых состоит самое дело, бюрократизм обыкновенно обходит, озабочиваясь лишь свести бумажные концы с концами.

    Требование, чтобы на лестницах и в коридорах не плевали и не бросали окурков, есть "мелочь", мелкое требование, а между тем, оно имеет огромное воспитательно-хозяйственное значение. Человек, который походя плюет на лестнице или на пол в комнате, -- неряха и распустеха. От него нельзя ждать возрождения хозяйства. Он и сапог не смажет, и стекло вышибет по невниманию, и тифозную вошь занесет...

    Иному может показаться, -- повторяю, -- что настойчивое внимание к такого рода вещам есть придирчивость и "бюрократизм". Под борьбу с бюрократизмом у нас охотно подделываются неряхи и распустехи. "Экая, мол, важность бросить на лестнице окурок!". Но это гнилой вздор. Неопрятное бросание окурков есть неуважение к чужому труду. А кто не уважает чужого труда, тот и к своему собственному относится недобросовестно. Для того чтобы могли развиться дома-коммуны, нужно, чтобы каждый жилец или каждая жилица относились с полным вниманием к порядку, чистоте, к интересам дома в целом. Иначе получатся (и получаются нередко) вшивые, проплеванные ямы, а вовсе не дома-коммуны. Надо неутомимо и непримиримо бороться с такого рода неряшливостью, некультурностью, разгильдяйством, -- бороться словом и примером, проповедью и требовательностью, увещанием и привлечением к ответственности. Тот, кто молча, сторонкой проходит мимо таких фактов, как проплеванная лестница или загаженный двор, тот плохой гражданин, тот негодный строитель.

    В армии резко сочетаются все как положительные, так и отрицательные стороны народной жизни. Это целиком подтверждается и на вопросе о хозяйственном воспитании. Армия должна во что бы то ни стало подняться в этом отношении хоть на ступеньку выше. Достигнуть этого можно дружными усилиями всех руководящих элементов самой армии, сверху донизу, при содействии лучших элементов рабочего класса и крестьянства в целом.

    В тот период, когда советский государственный аппарат только складывался, армия была насквозь проникнута духом и приемами партизанщины. Против партизанщины мы вели настойчивую и непримиримую борьбу, которая дала, несомненно, крупные результаты: не только создан централизованный аппарат руководства и управления, но и -- что еще существеннее -- самый дух партизанщины глубоко скомпрометирован в сознании трудящихся.

    Теперь нам предстоит борьба не менее серьезная: борьба со всеми видами небрежности, неряшливости, безразличия, неаккуратности, неисполнительности, личной распущенности, бесхозяйственности и расточительного озорства. Это все разные степени и оттенки одной и той же болезни: на одном крыле -- недостаток внимательности, на другом крыле -- злостное озорство. Тут нужен большой поход: повседневный, настойчивый, неутомимый, с применением всех методов, как и в борьбе с партизанщиной: агитация, пример, увещание и кара.

    Самый великолепный план без внимания к частностям и деталям -- только верхоглядство. Чего стоит, например, самый лучший оперативный приказ, если он, по неряшливости, своевременно не дойдет по назначению, или если он переписан с искажениями, или если он невнимательно прочитан? Верный в малом и во многом будет верен.

    Мы бедны, но мы расточительны. Мы неаккуратны. Мы неряшливы. Мы неопрятны. Эти пороки имеют глубокие корни в рабском прошлом и искорениться могут только постепенно, путем настойчивой пропаганды делом, примером, показом, -- путем тщательного контроля, бдительности и настойчивой требовательности.

    Чтобы осуществлять великие замыслы, нужно великое внимание к самым малым мелочам! -- таков лозунг, под которым все, что есть сознательного в стране, вступает в новый период строительства и культурного подъема.

    "Правда" N 219,

    1 октября 1921 г.

    --------------------------------------------------------------------------------

    * Глава эта написана два года назад ("Правда", 1 октября 1921 г.). Сейчас с винтовкой и с обувью в армии обращаются несравненно внимательнее, чем в те времена. Но в общем лозунг "внимание к мелочам" сохраняет всю свою силу и ныне. Л. Т. (Примечание 1923 г. Ред.)


ЧТОБЫ ПЕРЕСТРОИТЬ БЫТ, НАДО ПОЗНАТЬ ЕГО

    На вопросах быта яснее всего видно, в какой мере отдельный человек является продуктом условий, а не творцом их. Быт, т.-е. обстановка и обиход жизни, складывается в еще большей мере, чем экономика, "за спиною людей" (выражение Маркса). Сознательное творчество в области быта занимало в человеческой истории ничтожное место. Быт накапливается стихийным опытом людей, изменяется стихийно же, под действием толчков со стороны техники или попутных толчков со стороны революционной борьбы, и в итоге отражает гораздо больше прошлое человеческого общества, чем его настоящее.

    Наш пролетариат, не старый, не потомственный, вышел за последние десятилетия из крестьянства, лишь отчасти из мещанства. Быт нашего пролетариата ярко отражает это социальное происхождение его. Достаточно вспомнить "Нравы Растеряевой улицы" Глеба Успенского3. Что характеризует растеряевцев, т.-е. тульских рабочих последней четверти прошлого столетия? Это мещане или крестьяне, потерявшие в большинстве надежду стать самостоятельными хозяевами: сочетание некультурной мелкобуржуазности с босячеством. С того времени пролетариат проделал гигантское движение, -- гораздо больше, однако, в политике, чем в быту и нравах. Быт страшно консервативен. Конечно, Растеряевой улицы в старом ее, первобытном виде уже не существует. Зверское обращение с учениками, низкопоклонство перед хозяевами, жесточайшее пьянство, уличное хулиганство под удалую гармонь, -- всего этого ныне нет. Но в отношениях между мужем и женой, между родителями и детьми, в самом хозяйстве семьи, отгороженной от всего мира, глубоко еще сидит растеряевщина. Нужны годы и десятилетия экономического роста и культурного подъема, чтобы изгнать растеряевщину из ее последнего убежища -- личного и семейного быта, пересоздав его сверху донизу в духе коллективизма.

    Вопросы семейного быта были предметом особенно горячего обсуждения на упоминавшемся уже собеседовании московских агитаторов-массовиков. По этой части у всех наболело. Впечатлений, наблюдений, а главное, вопросов много, но не только нет ответа на них, но и самые эти вопросы остаются немыми, не попадая ни в печать, ни на собрания. Быт рабочих-массовиков, быт коммунистический и линия бытового стыка между коммунистами и широкой рабочей массой, -- какое широчайшее поле для наблюдений, для выводов и для активного воздействия!

    Художественная наша литература не помогает тут нисколько. По самой природе своей художество консервативно, отстает от жизни, мало приспособлено ловить явления налету, в процессе их формирования. "Неделя", Либединского4 вызвала со стороны некоторых товарищей восторг, который мне, признаться, показался неумеренным и опасным для молодого автора. С формальной стороны "Неделя", несмотря на признаки дарования, имеет ученический характер, и только при условии величайшей, упорной и кропотливой работы над собою Либединский может подняться до художества. Я хочу надеяться, что так оно и будет. Но не эта сторона нас сейчас интересует. "Неделя" произвела впечатление чего-то нового и значительного не художественными своими достижениями, а "коммунистическим" сектором жизни, захваченным ею. Однако с этой именно стороны захват неглубок. "Губком" показан нам слишком лабораторно, без более глубоких корней, неорганично. Оттого вся "Неделя" имеет налет эпизодичности, как повести из жизни революционной эмиграции. Конечно, интересно и поучительно описать "быт" губкома, но трудность и значительность начинаются там, где жизнь коммунистической организации гребешком входит -- как кости черепа друг в друга -- в повседневную жизнь народа. Тут нужен большой захват. Коммунистическая партия сейчас основной рычаг всякого сознательного движения вперед. Оттого стык ее с народными массами является основной линией исторического действия -- взаимодействия и противодействия.

    Коммунистическая теория обогнала реальную нашу повседневную жизнь на десятилетия, а в иных областях -- на столетия. Не будь этого, коммунистическая партия не могла бы быть историческим фактором великой революционной силы. Благодаря своему реализму, своей диалектической гибкости, коммунистическая теория вырабатывает политические методы, обеспечивающие ей влияние при всяких условиях. Но одно дело -- политическая идея, а другое -- быт. Политика гибка, а быт неподвижен и упрям. Оттого так много бытовых столкновений в рабочей среде, по линии, где сознательность упирается в традицию, -- столкновений тем более тяжелых, что они остаются в общественном смысле безгласны. Ни художественная литература, ни даже публицистика их не отражают. Наша пресса об этих вопросах молчит. А для новых художественных школ, пытающихся итти в ногу с революцией, быт вообще не существует. Они, видите ли, собираются созидать жизнь, а не изображать ее. Но из пальца новый быт нельзя высосать. Его можно строить из элементов, имеющихся налицо и способных к развитию. Поэтому прежде, чем строить, нужно знать, что есть. Это относится не только к воздействию на быт, но и ко всякой вообще сознательной человеческой деятельности. Нужно знать, что есть, и в каком направлении существующее изменяется, чтобы получить возможность участвовать в созидании быта. Покажите нам, -- и сами себе прежде всего, -- что делается на фабрике, в рабочей среде, в кооперативе, в клубе, в школе, на улице, в пивной, сумейте понять, что там делается, т.-е. найти необходимую перспективу для осколков прошлого и зародышей будущего. Этот призыв относится в одинаковой мере и к беллетристам, и к публицистам, и к рабкорам, и к репортерам. Показывайте нам жизнь, какою она вышла из революционной печи.

    Нетрудно, однако, догадаться, что одними призывами мы не создадим поворота во внимании наших писателей. Тут нужны правильная постановка дела, правильное руководство. Изучение и освещение рабочего быта нужно поставить прежде всего как очередную задачу журналистов, по крайней мере, тех, у которых есть глаза и уши; нужно организованным порядком направить их на эту работу, инструктируя их, поправляя, направляя и воспитывая их таким путем в революционных бытописателей. Нужно одновременно с этим расширить угол внимания рабочих корреспондентов. По существу дела почти каждый из них мог бы давать гораздо более интересные и содержательные корреспонденции, чем те, которые пишутся в большинстве случаев ныне. Но для этого нужно обдуманно формулировать вопросы, правильно ставить задачи, вызывать на разговор и помогать вести его.

    Для того, чтобы подняться культурно на более высокую ступень, рабочему классу, прежде всего его авангарду, нужно продумать свой быт. А для этого нужно познать его. Буржуазия, в лице, главным образом, своей интеллигенции, выполнила эту задачу в значительной мере еще до завоевания власти: она была имущим классом, еще находясь в оппозиции, и художники, поэты и публицисты обслуживали ее, помогали ей думать или думали за нее.

    Во Франции XVIII век, так называемый век просветительства5, был временем, когда буржуазные философы продумывали разные стороны общественного и личного быта, стремясь их рационализировать, т.-е. подчинить требованиям "разума". Они захватывали при этом не только вопросы политического строя, церкви, но и отношения полов, воспитания детей и т. д. Несомненно, что уже одной постановкой и обсуждением этих вопросов они много способствовали повышению культуры личности, -- разумеется, буржуазной, преимущественно интеллигентской. Все усилия просветительской философии рационализировать, т.-е. перестроить по законам разума, общественные и личные отношения упирались, однако, в факт частной собственности на средства производства, который должен был оставаться краеугольным камнем нового, на разуме основанного общества. Частная собственность означала рынок, слепую игру экономических сил, не управляемых "разумом". На рыночных хозяйственных отношениях складывался рыночный же быт. Пока рынок господствовал, нельзя было и думать о действительной рационализации быта народных масс. Отсюда крайняя ограниченность приложения на практике рационалистических построений философов XVIII века, иногда очень проницательных и смелых по своим выводам.

    В Германии полоса просветительства падает на первую половину прошлого столетия. Во главе движения идет "Молодая Германия", с ее вождями -- Гейне и Берне6. В основе своей это была опять-таки критическая работа левого крыла буржуазии, ее интеллигенции, которая объявила войну рабству, низкопоклонству, филистерству, мещанскому тупоумию, предрассудкам и стремилась, -- но с уже гораздо большим скептицизмом, чем ее французские предшественники, -- установить царство разума. Это движение вылилось затем в мелкобуржуазную революцию 1848 года7, которая оказалась бессильной сбросить даже многочисленные немецкие династии, не то что перестроить сверху до-низу человеческую жизнь.

    У нас, в отсталой России, просветительство получает сколько-нибудь широкий характер во вторую половину XIX столетия. Чернышевский, Писарев, Добролюбов8, вышедшие из школы Белинского, направляли свою критику не только и даже не столько на хозяйственные отношения, сколько на нескладицу, реакционность, азиатчину быта, противопоставляя старым традиционным типам нового человека, "реалиста", "утилитариста", который хочет строить свою жизнь по законам разума и вскоре превращается в "критически мыслящую личность". Движение это, влившееся в народничество, было запоздалым русским просветительством. Но если французские просветители XVIII столетия лишь в очень малой мере могли изменить быт и нравы, формируемые не философией, а рынком; если непосредственная культурно-историческая роль немецкого просветительства оказалась еще более ограниченной, то прямое влияние русского интеллигентского просветительства на быт и нравы народа было и вовсе ничтожно. В конце концов, историческая роль русского просветительства, включая и народничество, определяется тем, что оно подготовило условия для возникновения партии революционного пролетариата.

    Только с завоеванием власти рабочим классом создаются условия для действительного преобразования быта до самых глубоких его основ. Рационализировать быт, т.-е. преобразовать его по требованиям разума, нельзя, не рационализируя производства, ибо корни быта в хозяйстве. Только социализм ставит своей задачей охватить разумом и подчинить ему всю хозяйственную деятельность человека. Буржуазия, в лице своих самых передовых течений, ограничивалась тем, что рационализировала, с одной стороны, технику (через естественные науки, технологию, химию, изобретения, машинизацию), с другой -- политику (через парламентаризм), но не экономику, которая оставалась ареной слепой конкуренции. Потому-то бессознательное и слепое продолжало господствовать в быте буржуазного общества. Завоевавший власть рабочий класс ставит себе задачей подчинить сознательному контролю и руководству экономические основы человеческих отношений. Только это и открывает возможность осмысленной перестройки быта.

    Но этим же самым устанавливается тесная зависимость наших успехов в области быта от наших успехов в области хозяйства. Нет, правда, никакого сомнения в том, что даже при нынешнем хозяйственном уровне мы могли бы внести значительно больше элементов критики, инициативы и разума в наш быт. В этом и состоит одна из задач эпохи. Но еще более очевидно, что коренная перестройка быта -- освобождение женщины от положения домашней рабыни, общественное воспитание детей, освобождение брака от элементов хозяйственной принудительности и пр., -- осуществима только в меру общественного накопления и возрастающего перевеса социалистических форм хозяйства над капиталистическими. Критическая проверка быта теперь же есть необходимое условие для того, чтобы быт, консервативный по тысячелетним своим традициям, не отставал от тех прогрессивных возможностей, которые открываются уже и сегодняшними нашими хозяйственными ресурсами или откроются завтрашними. С другой стороны, даже самые небольшие успехи в области быта, равнозначащие по характеру своему повышению культурности рабочего и работницы, немедленно же расширят возможность рационализации промышленности и, следовательно, более быстрого социалистического накопления, а это последнее откроет, в свою очередь, возможность новых завоеваний в области обобществления быта. Зависимость здесь диалектическая: главный исторический фактор -- экономика; но воздействовать на нее мы, коммунистическая партия, мы, рабочее государство, можем только через рабочий класс, непрерывно повышая техническую и культурную квалификацию его составных элементов. Культурничество в рабочем государстве служит социализму, а социализм означает мощный расцвет культуры, подлинной, внеклассовой, человеческой и человечной.


ВОДКА, ЦЕРКОВЬ И КИНЕМАТОГРАФ

    Два больших факта наложили новую печать на рабочий быт: восьмичасовой рабочий день и прекращение торговли водкой. Ликвидация водочной монополии, будучи вызвана войной, предшествовала революции. Война требовала таких неисчислимых средств, что царизм мог отказаться от питейного дохода, как от безделицы: миллиардом больше, миллиардом меньше, -- разница невелика. Революция унаследовала ликвидацию водочной монополии, как факт, и усыновила этот факт, но уже по соображениям глубокого принципиального характера. Только с завоевания власти рабочим классом, который становится сознательным строителем нового хозяйства, государственная борьба с алкоголизмом -- культурно-просветительная и запретительная -- получает все свое историческое значение. В этом смысле то, по существу побочное, обстоятельство, что "пьяный" бюджет был опрокинут попутно империалистической войной, нисколько не меняет того основного факта, что ликвидация государственного спаивания народа вошла в железный инвентарь завоеваний революции. Развить, укрепить, организовать, довести до конца антиалкогольный режим в стране возрождающегося труда -- такова наша задача. И хозяйственные наши и культурные успехи будут итти параллельно с уменьшением числа "градусов". Тут уступок быть не может.

    Что касается восьмичасового рабочего дня, то он является уже прямым завоеванием революции, одним из важнейших. Сам по себе уже, как факт, восьмичасовой рабочий день вносит радикальную перемену в жизнь рабочего, освобождая две трети суток от фабричного труда. Это создает основу для коренных изменений быта, для развития культурности, для общественного воспитания и пр., но только основу. Чем правильнее будет использовано государством рабочее время, тем лучше, полнее, содержательнее сможет быть обставлена вся жизнь рабочего. В том и состоит ведь, как уже сказано, основной смысл Октябрьского переворота, что хозяйственные успехи каждого рабочего автоматически означают материальный и культурный подъем рабочего класса в целом. "Восемь часов для труда, восемь для сна, восемь свободных", -- гласит старая формула рабочего движения. В наших условиях она получает совершенно новое содержание: чем производительнее использованы восемь часов труда, тем лучше, чище, гигиеничнее могут быть обставлены восемь часов сна, тем содержательнее, культурнее -- восемь часов свободных.

    Вопрос о развлечениях получает в этой связи огромное культурно-воспитательное значение. Характер ребенка обнаруживается и формируется в игре. Характер взрослого человека ярче всего высказывается в играх и развлечениях. Но и в формировании характера целого класса, -- если это класс молодой и идущий вперед, как пролетариат, -- развлечение и игра могут занять выдающееся место. Великий французский утопист Фурье9 -- в противовес христианскому аскетизму и подавлению природы -- строил свои фаланстеры (коммуны будущего) на правильном и разумном использовании и сочетании человеческих инстинктов и страстей. Это мысль глубокая. Рабочее государство не есть ни духовный орден, ни монастырь. Мы берем людей такими, какими их создала природа, и какими их отчасти воспитало, отчасти искалечило старое общество. Мы ищем точек опоры в этом живом человеческом материале для приложения нашего партийного и революционно-государственного рычага. Стремление развлечься, рассеяться, поглазеть и посмеяться есть законнейшее стремление человеческой природы. Мы можем и должны давать этой потребности удовлетворение все более высокого художественного качества и в то же время сделать развлечение орудием коллективного воспитания, без педагогического опекунства, без назойливого направления на путь истины.

    Важнейшим, далеко превосходящим все другие, орудием в этой области может явиться в настоящее время кинематограф. Это поразительное зрелищное новшество врезалось в жизнь человечества с невиданной еще в прошлом победоносной быстротой. В обиходе капиталистических городов кинематограф сейчас такая же составная часть жизни, как баня, пивная, церковь и другие необходимые учреждения, похвальные и непохвальные. Страсть к кинематографу имеет в основе своей стремление отвлечься, увидеть нечто новое, небывалое, посмеяться и даже поплакать, но не над собственными злоключениями, а над чужими. Всем этим потребностям кинематограф дает удовлетворение наиболее непосредственное, зрительное, образное, совсем живое, не требуя от зрителя почти ничего, даже простой грамотности. Отсюда такая благодарная любовь зрителя к кинематографу, неистощимому источнику впечатлений и переживаний! Вот где точка -- и не точка, а огромная площадь -- для приложения воспитательно-социалистических усилий.

    То, что мы до сих пор, т.-е. за эти почти шесть лет, не овладели кинематографом, показывает, до какой степени мы косолапы, некультурны, чтобы не сказать: прямо-таки тупоумны. Это орудие, которое само просится в руки: лучший инструмент пропаганды -- технической, культурной, производственной, антиалкогольной, санитарной, политической -- какой угодно, пропаганды общедоступной, привлекательной, врезывающейся в память, и -- возможная доходная статья.

    Привлекая и развлекая, кинематограф уже тем самым конкурирует с пивной и с кабаком. Я не знаю, чего сейчас больше в Париже или Нью-Йорке: пивных или кинематографов? И какие из этих предприятий дают больше дохода? Но ясно, что кинематограф соперничает прежде всего с кабаком в вопросе о том, как и чем заполнить восемь свободных часов. Можем ли мы овладеть этим несравненным орудием? Почему нет? Царское правительство создало в несколько лет разветвленную сеть государственных кабаков. На этом деле оно получало до миллиарда золотых рублей дохода в год. Почему же рабочее государство не может создать сеть государственных кинематографов, все более и более внедряя этот аппарат развлечения и воспитания в народную жизнь, противопоставляя его алкоголю и превращая его в то же время в доходную статью? Осуществимо ли это? Почему бы нет? Конечно, это нелегко. Но это, во всяком случае, естественнее, больше отвечает природе и организаторским силам и способностям рабочего государства, чем, скажем, попытка реставрации... водочного дела*.

    Кинематограф соперничает не только с кабаком, но также и с церковью. И это соперничество может стать для церкви роковым, если отделение церкви от социалистического государства мы дополним соединением социалистического государства с кинематографом.

    Религиозности в русском рабочем классе почти нет совершенно. Да ее и не было никогда по-настоящему. Православная церковь была бытовым обрядом и казенной организацией. Проникнуть же глубоко в сознание и связать свои догматы и каноны с внутренними переживаниями народных масс ей не удалось. Причина здесь та же: некультурность старой России, в том числе и ее церкви. Оттого, пробуждаясь к культуре, русский рабочий так легко освобождается от своей чисто-внешней бытовой связи с церковью. Для крестьянина это, правда, труднее, но не потому, чтобы он глубже, интимнее проникся церковным учением, -- этого, конечно, нет и в помине, -- а потому, что его косный и однообразный быт тесно связан с косной и однообразной церковной обрядностью.

    У рабочего -- мы говорим о массовом беспартийном рабочем -- связь с церковью держится в большинстве случаев на нитке привычки, преимущественно женской привычки. Иконы висят в доме, потому что они уже есть. Они украшают стены, без них слишком голо -- непривычно. Новых икон рабочий покупать не станет, но от старых отказаться нехватает воли. Чем отметить весенний праздник, если не куличом и пасхой? А кулич и пасху по привычке полагается святить, -- иначе выходит голо. И в церковь ходят вовсе не по причине религиозности: светло в церкви, нарядно, людно, хорошо поют, -- целый ряд общественно-эстетических приманок, которых не имеют ни фабрика, ни семья, ни будничная улица. Веры нет или почти нет. Во всяком случае, нет никакого уважения к церковной иерархии, никакого доверия к магической силе обрядности. Но нет и активной воли порвать со всем этим. Элемент рассеяния, отвлечения и развлечения играет в церковной обрядности огромную роль. Церковь действует театральными приемами на зрение, слух и обоняние (ладан!), а через них -- на воображение. Потребность же человека в театральности -- посмотреть и послушать необычное, яркое, выводящее из жизненного однообразия -- очень велика, неискоренима, требовательна, с детских лет и до глубокой старости. Чтобы освободить широкие массы от обрядности, от бытовой церковности, недостаточно одной лишь антирелигиозной пропаганды. Разумеется, она необходима. Но непосредственное, практическое влияние ее все же ограничивается меньшинством, идейно наиболее мужественным. Широкая же масса не потому не поддается антирелигиозной пропаганде, что у нее так глубока духовная связь с религией, а наоборот, потому, что идейной-то связи и нет, а есть бесформенная, косная, не проведенная через сознание связь бытовая, автоматическая, и в том числе связь уличного зеваки, который не прочь при случае принять участие в процессии или торжественном богослужении, послушать пение, помахать руками. Вот эту безыдейную обрядность, которая ложится на сознание косным грузом, нельзя разрушить одной лишь критикой, а можно вытеснить новыми формами быта, новыми развлечениями, новой, более культурной театральностью. И здесь опять-таки мысль естественно направляется к самому могущественному -- ибо самому демократическому -- орудию театральности: кинематографу. Не нуждаясь в разветвленной иерархии, в парче и пр., кинематограф развертывает на белой простыне гораздо более захватывающую театральность, чем самая богатая, умудренная театральным опытом тысячелетий церковь, мечеть или синагога. В церкви показывают только одно "действо", и притом всегда одно и то же, из года в год, а кинематограф тут же, по соседству или через улицу, в те же дни и часы покажет и языческую пасху, и иудейскую, и христианскую, в их исторической преемственности и в их обрядовой подражательности. Кинематограф развлечет, просветит, поразит воображение образом и освободит от потребности переступать церковный порог. Кинематограф -- великий конкурент не только кабака, но и церкви. Вот орудие, которым нам нужно овладеть во что бы то ни стало!

    "Правда" N 154,

    12 июля 1923 г.

    --------------------------------------------------------------------------------

    * Эти строки были уже написаны, когда я в последнем имеющемся в моих руках номере "Правды" (от 30 июня) нашел следующую выдержку из присланной в редакцию статьи т. И. Гордеева. "Кинопромышленность является крайне выгодным коммерческим делом, дающим огромные барыши. При умелом, толковом и деловом подходе кино-монополия может сыграть для оздоровления наших финансов роль, сходную с ролью водочной монополии для царской казны". Дальше приводятся у т. Гордеева практические соображения о том, как провести кинофикацию советского быта. Вот вопрос, который действительно нуждается в серьезной и деловой разработке! Л. Т.


БОРЬБА ЗА КУЛЬТУРНОСТЬ РЕЧИ

    "На общем собрании рабочих обувной фабрики "Парижская Коммуна" решено уничтожить ругань, за "выражения" штрафовать и пр...".

    Факт маленький в вихре нашего времени и в масштабе "выражений" лорда Керзона, за которые его нельзя еще пока оштрафовать, но факт знаменательный. Значение его определится, однако, вполне лишь в зависимости от того, какой отклик найдет эта инициатива.

    Брань есть наследие рабства, приниженности, неуважения к человеческому достоинству, чужому и собственному, а наша российская брань -- в особенности. Надо бы спросить у филологов, лингвистов, фольклористов, есть ли у других народов такая разнузданная, липкая и скверная брань, как у нас. Насколько знаю, нет, или почти нет. В российской брани снизу -- отчаяние, ожесточение и прежде всего рабство без надежды, без исхода. Но та же самая брань сверху, через дворянское, исправницкое горло, являлась выражением сословного превосходства, рабовладельческой чести, незыблемости основ... Пословицы, говорят, выражение народной мудрости, -- не только мудрости, однако, но и темноты, и предрассудков, и рабства. "Брань на вороту не виснет", -- говорит старая русская пословица, и в ней отражается не только факт рабства, но и примиренность с ним. Два потока российской брани -- барской, чиновницкой, полицейской, сытой, с жирком в горле, и другой -- голодной, отчаянной, надорванной, -- окрасили всю жизнь российскую омерзительным словесным узором. И наследство такое, в числе многого другого, получила революция.

    А революция ведь есть прежде всего пробуждение человеческой личности в тех массах, которым ранее полагалось быть безличными. Революция, несмотря на всю иногда жестокость и кровавую беспощадность своих методов, есть прежде всего и больше всего пробуждение человечности, ее поступательное движение, рост внимания к своему и чужому достоинству, рост участия к слабому и слабейшему. Революция -- не революция, если она всеми своими силами и средствами не помогает женщине, вдвойне и втройне угнетенной, выйти на дорогу личного и общественного развития. Революция -- не революция, если она не проявляет величайшего участия к детям: они-то и есть то будущее, во имя которого революция творится. А можно ли изо дня в день творить -- хотя бы по частицам и по крупицам -- новую жизнь, основанную на взаимном уважении, самоуважении, на товарищеском равенстве женщины, на подлинной заботе о ребенке в атмосфере, где громыхает, рыкает, звенит и дребезжит ничего и никогда не щадящая барско-рабская всероссийская брань? Борьба с "выражениями" является такой же предпосылкой духовной культуры, как борьба с грязью и вошью -- предпосылкой культуры материальной.

    Искоренить словесную разнузданность совсем не простая и не легкая задача, потому что корни этой разнузданности не в слове, а в психике и быту. Почин фабрики "Парижская Коммуна" надо, конечно, всячески приветствовать, но, главное, надо пожелать инициаторам выдержки и упорства, ибо психические навыки, переходившие из поколения в поколение и по сей день насыщающие всю атмосферу, искоренять не легко, а мы ведь часто рванемся вперед, надорвемся, махнем рукой и оставляем все по-старому.

    Надо надеяться, что женщины-работницы, и прежде всего коммунистки, поддержат инициативу "Парижской Коммуны". Можно сказать, что по общему правилу, -- конечно, исключения бывают, -- сквернослов и ругатель презрительно относится к женщине и без внимания к ребенку, и это не только в отсталых массах, но нередко и среди передовиков, а встречается иной раз и у очень "ответственных". Нельзя ведь отрицать того, что старая отечественная фразеология (Щедрин называл ее митирогнозией) развита у нас и ныне, на шестом году после Октября, и притом даже на так называемых "верхах". За пределами города, особенно столичного, иные "сановники" считают даже как бы долгом своим "выражаться" направо и налево, видя в этом, очевидно, один из путей смычки с крестьянством...

    Жизнь наша крайне противоречива в хозяйственной своей основе и в культурных своих формах. У нас, в центре страны, под Москвой, огромные болотные пространства, непроездные проселки и тут же, рядом, заводы, поражающие своей техникой европейского или американского инженера. Такие же контрасты в наших нравах. И не только в том смысле, что бок о бок с Кит Китычем младшим, прошедшим через революцию, экспроприацию, мешечничество, подпольную спекуляцию, спекуляцию легализованную и сохранившим почти в неприкосновенности свое утробно-замоскворецкое естество, мы видим лучший тип рабочего-коммуниста, живущего изо дня в день интересами мирового рабочего класса и готового в любой момент сражаться за дело революции в любой стране, которой он сам, может быть, не сыщет на карте. Рядом с этим социальным контрастом -- тупого свинства и высочайшего революционного идеализма -- мы можем нередко наблюдать психические контрасты в одной и той же голове, в одном и том же сознании. Искренний и преданный коммунист, но женщины для него -- "бабье" (словцо-то какое гнусное!), о котором серьезно говорить не приходится. Или в национальном вопросе заслуженный коммунар нечаянно отрыгнет вдруг такой угрюм-бурчеевщиной, что хоть из комнаты беги. Происходит это оттого, что разные области человеческого сознания изменяются и перерабатываются вовсе не параллельно и не одновременно. Тут тоже есть своя экономия. Психика весьма консервативна, и под влиянием требований и ударов жизни изменяются в первую голову лишь те области сознания, которые непосредственно под эти удары подставлены. Наше же социальное и политическое развитие последних десятилетий шло в совершенно небывалом и невиданном темпе, с небывалыми и невиданными переломами и скачками. Оттого-то так глубоки наши Разруха и Неразбериха. Но было бы неправильно думать, будто эти две сестры хозяйничают только в производстве или в госаппарате. Нет, нечего греха таить, они действуют и в головах, порождая самые невероятные сочетания передовых, искренних и продуманных убеждений (тут мы Европу и Америку кое-чему учим!) с настроениями, навыками и отчасти взглядами, истекающими прямехонько из Домостроя. Выравнять идейный фронт, т.-е. проработать все области сознания марксистским методом -- такова общая формула воспитания и самовоспитания, прежде всего для нашей собственной партии, начиная с ее верхов. И опять-таки задача эта страшно сложная, и одними школьными или литературными средствами она не разрешима, ибо последние корни противоречий и несогласованности психики -- в разрухе и неразберихе быта. Сознание-то, в конце концов, определяется бытием. Но зависимость тут не механическая и не автоматическая, а действенная или взаимодейственная. Подходить к разрешению задачи нужно поэтому с разных концов, в том числе и с того, с какого подошли рабочие фабрики "Парижская Коммуна".

    Пожелаем же им успеха!

    --------------------------------------------------------------------------------

    Борьба с ругательствами есть в то же время составная часть борьбы за чистоту, ясность и красоту речи.

    Реакционные тупицы утверждают, что революция если не погубила, то губит русский язык. В обиход у нас действительно вошло необъятное количество новых случайного происхождения слов, иногда явно лишних, провинциальные выражения, иногда в корне враждебные духу языка и пр. Реакционные тупицы ошибаются, однако, насчет судеб русского языка так же, как и насчет всего остального. Из революционных потрясений язык выйдет окрепшим, омоложенным, с повышенной гибкостью и чуткостью. Наш предреволюционный, явно окостеневший, канцелярский и либерально-газетный язык обогатится -- уже обогатился в значительной мере -- новыми словесно-изобразительными средствами, новыми, гораздо более точными и динамическими выражениями. Но несомненно, что и засорение языка произошло за эти бурные годы немалое. Рост нашей культурности должен и будет выражаться, между прочим, и в извержении из словаря нашей речи всех ненужных или чуждых ее природе слов и выражений, с сохранением неоспоримых и неоценимых языковых завоеваний революционной эпохи.

    Язык есть орудие мысли. Точность и правильность языка есть необходимое условие правильности и точности самой мысли. К власти у нас пришел, впервые в истории, рабочий класс. Он принес с собой богатый запас трудового жизненного опыта и речи, на этом опыте выросшей. Но он же принес с собой недостаточную грамотность, не говоря уже о литературной образованности. Вот почему правящий рабочий класс, дающий всей своей социальной природой гарантии дальнейшего могущественного развития русской речи, не всегда оказывает пока что необходимый отпор проникающим в обиходный и газетный язык словам и выражениям -- лишним, ненужным, неправильным, а иногда и отвратительным. Когда у нас говорят теперь, -- и даже пишут! -- "пара недель", "пара месяцев" (вместо: две-три недели, или несколько недель, несколько месяцев), то это безобразно, нелепо, не обогащает язык, а делает его беднее, так как слово "пара" лишается при этом своего необходимого значения (в смысле: пара сапог). У нас употребляется теперь вкривь и вкось слово "выявить", вместо десятка других, гораздо более точных русских слов: обнаружить, вскрыть, проявить, обозначить и пр. У нас говорят: фиксировать вместо условиться, закрепить, определить, назначить и т. д. У нас в обиход речи вошли грубые неправильности, происходящие от переделки иностранного слова на более или менее близкий звуковой лад. Так, у нас нередко прекрасные рабочие ораторы говорят: константировать вместо констатировать; инциндент вместо инцидент; и, наоборот, инстикт вместо инстинкт; легулировать и легулярный вместо регулировать и регулярный. Эти искажения в рабочей среде были в ходу и раньше, до революции. Но теперь они как бы приобретают право гражданства. Такие и подобные ошибочные выражения никем не исправляются, по соображениям, очевидно, ложного самолюбия. Это не годится: борьба за грамотность и культурность должна означать для передового слоя рабочих борьбу за овладение русским языком во всем его богатстве, во всей его гибкости и тонкости. Первым условием для этого должно быть извержение из живой повседневной речи неправильных, чужеродных слов и выражений. Язык тоже нуждается в своей гигиене. А рабочий класс нуждается в здоровом языке не меньше, а больше всех других классов, ибо впервые в истории рабочий класс начинает продумывать своей мыслью всю природу, всю жизнь до самых ее основ: для этой работы нужен инструмент ясного, чистого, отточенного слова.

    "Правда" N 107,

    16 мая 1923 г.


ОТ СТАРОЙ СЕМЬИ -- К НОВОЙ

    Внутренние отношения и события в семье по своей природе труднее всего поддаются объективному обследованию или статистическому учету. Вот почему нелегко сказать, насколько ныне семейные связи разрушаются (в жизни, а не на бумаге) легче и чаще, чем прежде. Здесь приходится в значительной мере удовлетворяться суждениями на-глаз. При этом разница между дореволюционным временем и нынешним состоит в том, что прежде конфликты и драмы в рабочей семье проходили совершенно незаметно, даже для самой рабочей массы, а ныне, когда широкий слой рабочих-передовиков, занимающих ответственные места, живет у всех на виду, каждая семейная катастрофа становится предметом обсуждения, а иногда и просто судачения.

    С этой серьезной оговоркой необходимо, однако, признать, что семья, в том числе и пролетарская, расшаталась. Этот факт считался на собеседовании московских агитаторов твердо установленным, никем не оспаривался. Расценивали его во время беседы по-разному: одни -- более тревожно, другие -- сдержанно, третьи -- недоуменно. Во всяком случае, для всех было ясно, что мы имеем перед собою какой-то большой процесс, весьма хаотический, принимающий то болезненные, то отталкивающие, то смешные, то трагические формы и еще почти совершенно не успевший обнаружить скрытые в нем возможности нового, более высокого семейного уклада. Указания на распад семьи проникали и в печать, хотя крайне редко и в чрезвычайно общем виде. В одной статье мне пришлось даже читать объяснение, сводящееся к тому, что в распаде рабочей семьи нужно видеть просто-напросто проявление "буржуазного влияния на пролетариат". Такое объяснение неверно. Дело глубже и сложнее. Конечно, влияние буржуазного прошлого и буржуазного настоящего налицо. Но основной процесс состоит в болезненной и кризисной эволюции самой пролетарской семьи, и мы присутствуем сейчас при первых очень хаотических этапах этого процесса.

    Глубоко разрушительное влияние войны на семью известно.

    Война действует в этом направлении уже чисто-механически, разводя людей надолго в разные стороны или сводя их случайно. Это влияние войны революция продолжила и закрепила. Годы войны вообще расшатали все то, что держалось только силой исторической инерции: царское господство, сословные привилегии, старую бытовую семью. Революция построила прежде всего новое государство, т.-е. разрешила наиболее неотложную и простую свою задачу. С экономикой дело оказалось гораздо сложнее. Война расшатала старое хозяйство, революция его опрокинула. Ныне мы строим новое -- пока что, главным образом, из старого, но организуемого нами на новый лад. В области хозяйства мы только недавно оставили позади разрушительный период и начали подниматься. Успехи еще очень слабы, и до новых, социалистических форм еще чрезвычайно далеко. Но из полосы разрушения и распада мы вышли. Самая низкая точка приходится на 1920 -- 1921 годы.

    В области семейного быта первый разрушительный период далеко не закончен, расшатка и распад идут еще полным ходом. В этом нужно прежде всего отдать себе отчет. В сфере семейно-бытовых отношений мы проходим еще, так сказать, через 1920 -- 1921 годы, а не через 1923. Быт гораздо консервативнее хозяйства, между прочим, и потому, что он еще менее осознается, чем это последнее. В области политики и экономики рабочий класс действует как целое и потому выдвигает на первое место свой авангард -- коммунистическую партию и через нее, в первую голову, осуществляет свои исторические задачи. В области быта рабочий класс раздроблен на клеточки семей. Перемена государственной власти, даже перемена экономического строя -- переход фабрик и заводов в собственность трудящихся, -- все это, разумеется, влияет на семью, но лишь извне, косвенно, не затрагивая непосредственно унаследованных от прошлого бытовых ее форм. Коренное преобразование семьи и вообще повседневного уклада жизни требует высоко-сознательных усилий со стороны рабочего класса по всей его толще и предполагает в нем самом могущественную молекулярную работу внутреннего культурного подъема. Тут нужно глубоким плугом поднять тяжелые пласты. Установить политическое равенство женщины с мужчиной в советском государстве -- это одна задача, наиболее простая. Установить производственное равенство рабочего и работницы на фабрике, на заводе, в профессиональном союзе, так, чтобы мужчина не оттирал женщины, -- эта задача уже много труднее. Но установить действительное равенство мужчины и женщины в семье -- вот задача неизмеримо более трудная и требующая величайших усилий, направленных на то, чтобы революционизировать весь наш быт. А между тем, совершенно очевидно, что без достижения действительного бытового и морального равенства мужа и жены в семье нельзя серьезно говорить о равенстве их в общественном производстве или о равенстве их даже в государственной политике, ибо если женщина прикована к семье, к варке, стирке и шитью, то уже тем самым возможность ее действия на общественную и государственную жизнь урезывается до последней крайности.

    Самой простой задачей было овладение властью. Но и эта задача поглощала в соответственный период революции все наши силы. Она потребовала неисчислимых жертв. Гражданская война сопровождалась мерами крайней суровости. Мещанские пошляки кричали об одичании нравов, о кровавом развращении пролетариата и пр. На самом же деле пролетариат навязанными ему мерами революционного насилия вел борьбу за новую культуру, за подлинную человечность. В хозяйственной области мы проходили в первые четыре-пять лет через период убийственного развала, полного упадка производительности труда, при ужасающей качественной низкопробности производимых продуктов. Враги видели или хотели видеть в этом полное гниение советского режима. На самом же деле это был лишь неизбежный этап разрушения старых хозяйственных форм и первых беспомощных попыток создать новые.

    В области семьи и быта вообще тоже есть свой неизбежный период распада всего старого, традиционного, завещанного прошлым и не продуманного мыслью. Но здесь, в области быта, критически-разрушительный период приходит с запозданием, длится очень долго и принимает самые тяжкие и болезненные формы, хотя, вследствие своей мозаичности, далеко не всегда заметные поверхностному взору. Эти перспективные вехи переломов в государстве, хозяйстве и быту нам необходимо установить, для того чтобы не пугаться самим наблюдаемых нами явлений, а правильно оценить их, т.-е. понять их место в развитии рабочего класса и сознательно воздействовать на них в сторону социалистических форм общежития.

    Не пугаться самим, -- говорю я, -- ибо испуганные голоса уже раздавались. На собеседовании московских агитаторов некоторые товарищи с большой и понятной тревогой приводили примеры той легкости, с которой разрываются старые семейные связи и завязываются новые, столь же непрочные. Страдающим элементом являются при этом мать и дети. С другой стороны, кому из нас не приходилось слышать в частных беседах прямо-таки причитания по поводу "распада" нравов среди советской молодежи, в частности комсомольцев. В этих жалобах не все, конечно, состоит из преувеличений, есть и правда. С отрицательными сторонами этой правды борьба необходима и будет вестись -- борьба за поднятие культуры и человеческой личности. Но чтобы правильно подойти к азбуке вопроса, не впадая в реакционное морализаторство или в сентиментальное уныние, нужно прежде всего знать, что есть, и понять, что происходит.

    На семейный быт обрушились, как уже сказано, колоссальнейшие события: война и революция. А по их следам пополз подземный крот: критическая мысль, сознательная переработка и оценка семейных отношений и бытового уклада. Сочетание механической силы великих событий с критической силой пробужденной мысли и порождает в области семьи ту разрушительную стадию, через которую мы ныне проходим. Русскому рабочему приходится в разных областях своей жизни сознательно проделывать первые культурные шаги лишь теперь, после завоевания власти. Под влиянием могущественных сотрясений личность впервые вырывается из бытовых, традиционных, церковных форм и отношений, -- мудрено ли, если ее индивидуальный протест, ее восстание против старины принимают на первых порах анархические или, грубее выражаясь, разнузданные формы? Мы это наблюдали и в политике, и в военном деле, и в хозяйстве: анархоиндивидуализм, всех видов "левизна", партизанщина, митингование. Мудрено ли, наконец, если этот процесс находит свое наиболее интимное и потому наиболее болезненное выражение в области семейной? Здесь пробужденная личность, которая хочет строить свою жизнь по-новому, а не по старинке, ударяется в "разгул", "озорство" и прочие грехи, о коих говорилось на московском собеседовании.

    Муж, вырванный мобилизацией из привычных условий, впервые стал на гражданском фронте революционным гражданином. Он пережил величайший внутренний переворот. Его горизонт расширился. Его духовные потребности повысились и усложнились. Это уже другой человек. Он возвращается в семью. Застает все или почти все на старом месте. Старая семейная смычка порвана. Новая не создается. Удивление с обеих сторон переходит во взаимное недовольство. Недовольство -- в озлобление. Озлобление ведет к разрыву.

    Муж -- коммунист, живет активной общественной жизнью, растет вместе с ней и в этом находит смысл личной своей жизни. Но и жена, коммунистка, стремится принять участие в общественной работе, посещает собрания, работает в совете или в союзе. Семья либо незаметно сходит на-нет, либо же конфликты на почве отсутствия семейного уюта накопляются, вызывают взаимное ожесточение и -- разрыв.

    Муж -- коммунист, жена -- беспартийная. Муж поглощен общественной работой, жена попрежнему замкнута в семейном кругу. Отношения "мирные", основанные, в сущности, на привычном отчуждении. Но вот ячейка постановила: коммунистам снять у себя иконы. Муж считает это само собой разумеющимся. Жена видит в этом катастрофу. По такому случайному, в сущности, поводу обнаруживается духовная пропасть между мужем и женой. Отношения обостряются, и в результате -- разрыв.

    Старая семья, десять-пятнадцать лет совместной жизни. Муж -- хороший рабочий, семьянин, жена предана очагу, всю энергию свою полагает на семью. Случай сводит ее, однако, с женской организацией. Перед ней открывается новый мир. Энергия ее находит новое, более широкое применение. В семье упадок. Муж ожесточается. Жена чувствует себя оскорбленной в своем пробужденном гражданском достоинстве. Разрыв.

    Число таких вариантов семейной драмы, приводящих к одному и тому же результату -- к разрыву, можно было бы умножить без конца. Но основные случаи мы привели. Все они в наших примерах разыгрываются на линии стыка между коммунистическими элементами и беспартийными. Но распад семьи (старой) не ограничивается только этой верхушкой класса, наиболее открытой действию новых условий, а проникает глубже. В конце концов, коммунистический авангард проделывает лишь раньше и резче то, что более или менее неизбежно для класса в целом. Критическая проверка собственной жизни, предъявление новых требований к семье, -- эти явления распространяются, разумеется, гораздо шире той линии, по которой коммунистическая партия соприкасается с рабочим классом. Уже одно введение института гражданского брака не могло не нанести жестокий удар старой, освященной, показной семье. Чем меньше в старом браке было личной связи, тем в большей мере роль скрепы играла внешняя, бытовая, в частности обрядовая, церковная сторона. Удар по этой последней тем самым оказался ударом по семье. Обрядность, лишенная как объективного содержания, так и государственного признания, держится лишь силой инерции, продолжая служить одной из подпорок бытовой семье. Но если в самой семье нет внутренней связи, если сама она держится в значительной мере силой инерции, то каждый внешний толчок способен развалить ее, ударяя тем самым и по церковности. А толчков в наше время несравненно больше, чем когда бы то ни было. Вот почему семья шатается, распадается, разваливается, возникает и снова рушится. В жестокой и болезненной критике семьи быт проверяет себя. История рубит старый лес -- щепки летят.

    А подготовляются ли элементы новой семьи? Бесспорно.

    Но нужно уяснить себе природу этих элементов и процесс их формирования. Как и в других случаях, тут необходимо различать материальные условия и психические, или объективные и субъективные. В психическом смысле подготовка новой семьи, новых человеческих отношений вообще означает для нас культурный рост рабочего класса, развитие личности, повышение ее запросов и внутренней дисциплины. С этой точки зрения революция сама по себе означает, конечно, громадное движение вперед, и самые тяжкие явления семейного распада представляются лишь болезненным по форме выражением пробуждения класса и личности в классе. Вся наша культурная работа, -- та, которую мы делаем, и особенно та, которую мы лишь должны делать, -- является с этой точки зрения подготовкой новых отношений и новой семьи. Без повышения индивидуальной культурности рабочего и работницы не может быть новой, более высокой семьи, ибо в этой области речь может итти, разумеется, только о внутренней дисциплине, а никак не о внешней принудительности. Сила же внутренней дисциплины личности в семье определяется содержанием внутренней жизни, объемом и ценностью тех связей, которые соединяют мужа и жену.

    Подготовка материальных условий нового быта и новой семьи опять-таки в основе своей не может быть отделена от общей работы социалистического строительства. Рабочему государству нужно стать богаче, для того чтобы возможно было, уже всерьез и как следует быть, приступить к общественному воспитанию детей и к разгрузке семьи от кухни и прачечной. Обобществление семейного хозяйства и воспитания детей немыслимо без известного обогащения всего нашего хозяйства в целом. Нам нужно социалистическое накопление. Только при этом условии мы сможем освободить семью от таких функций и забот, которые ныне угнетают и разрушают ее. Стирать белье должна хорошая общественная прачечная. Кормить -- хороший общественный ресторан. Обшивать -- швейная мастерская. Воспитываться дети должны хорошими общественными педагогами, которые в этом деле находят свое подлинное призвание. Тогда связь мужа и жены освобождается от всего внешнего, постороннего, навязанного, случайного. Один перестает заедать жизнь другого. Устанавливается, наконец, подлинное равноправие. Связь определяется только взаимным влечением. Но именно потому она приобретает внутреннюю устойчивость -- конечно, не для всех одинаковую и ни для кого не принудительную.

    Таким образом, путь к новой семье -- двойной: а) культурное воспитание класса и личности в классе и б) материальное обогащение класса, организованного в государство. Оба эти процесса тесно связаны друг с другом.

    Сказанное выше никак не означает, разумеется, будто существует известный момент материального развития, начиная с которого семья будущего сразу вступает в свои права. Нет, известное движение в сторону новой семьи возможно уже и сейчас. Правда, государство еще не может на себя взять ни общественного воспитания детей, ни создания общественных кухонь, которые были бы лучше семейной кухни, ни создания общественной прачечной, где бы не рвали и не воровали белья. Но это вовсе не значит, что наиболее инициативные и прогрессивные семьи не могут группироваться уже сейчас на коллективной хозяйственной основе. Такие опыты должны делаться, разумеется, очень осторожно, так, чтобы технические средства коллективного оборудования сколько-нибудь соответствовали интересам и потребностям самой группировки и давали бы явные для всех ее членов выгоды, хотя бы и скромные на первых порах.

    "Задачу эту, -- писал недавно тов. Семашко10 по поводу необходимости перестройки нашего семейного быта, -- лучше всего вести показательным путем: одними распоряжениями и даже одной проповедью здесь мало чего достигнешь. Но пример, показательный образец здесь сделают больше, чем тысячи хороших брошюр. Эту показательную пропаганду лучше всего вести по тому методу, который хирурги в своей практике называют "трансплантацией". При обнаженной от кожи большой поверхности (от ранения или ожога), когда нет надежды, чтобы кожа покрыла такое большое пространство, они вырезывают кусочки кожи со здорового места и островками прикладывают ее к обнаженной поверхности: кожа приживает и от этих островков начинает разрастаться по сторонам; таким образом островки делаются все больше и больше, и, наконец, вся поверхность покрывается кожей.

    То же произойдет и при этой показательной пропаганде: если фабрика или завод установят у себя коммунистический быт, за ними потянутся и другие фабрики". ("Известия ВЦИК" N 81, от 14/IV 1923 г. Н. Семашко, "Мертвый хватает живого".)

    Опыт таких семейно-хозяйственных коллективов, представляющих первое, очень еще несовершенное приближение к коммунистическому быту, должен тщательно изучаться и внимательно продумываться. Комбинация частной инициативы с поддержкой государственной власти, прежде всего местных советов и хозяйственных органов, должна стоять на первом плане. Новое домостроительство -- а мы начнем же все-таки строить дома! -- должно быть заранее сообразовано с потребностями семейно-групповых общежитий. Первые сколько-нибудь явные и бесспорные успехи в этом направлении, хотя бы и очень ограниченные по масштабу, вызовут неизбежно стремление более широких кругов устроиться таким же образом. Для плановой инициативы сверху вопрос еще не созрел -- ни со стороны материальных ресурсов государства, ни со стороны подготовленности самого пролетариата. Сдвинуть дело с мертвой точки можно в настоящий момент только созданием показательных общежитий. Почву под ногами придется укреплять шаг за шагом, не зарываясь слишком вперед и не впадая в бюрократическую фантастику. В известный момент этим процессом овладеет государство -- при содействии местных советов, кооперации и пр., -- обобщит сделанную работу, расширит и углубит ее. Таким путем человеческая семья совершит, говоря словами Энгельса, "скачок из царства необходимости в царство свободы".

    "Правда" N 155,

    13 июня 1923 г.


СЕМЬЯ И ОБРЯДНОСТЬ

    Церковная обрядность держит даже и неверующего или мало верующего рабочего на привязи через посредство трех важнейших моментов в жизни человека и человеческой семьи: рождение, брак, смерть. Рабочее государство отвернулось от церковной обрядности, заявив гражданам, что они имеют право рождаться, сочетаться и умирать без магических движений и заклинаний со стороны людей, облаченных в рясы, сутаны и другие формы религиозной прозодежды. Но быту гораздо труднее оторваться от обрядности, чем государству. Жизнь трудовой семьи слишком монотонна (однообразна) и этой монотонностью своей истощает нервную систему. Отсюда потребность в алкоголе: небольшая склянка заключает в себе целый мир образов. Отсюда же потребность в церкви с ее обрядностью. Как ознаменовать брак или рождение ребенка в семье? Как отдать дань внимания умершему близкому человеку? На этой потребности отметить, ознаменовать, украсить главные вехи жизненного пути и держится церковная обрядность.

    Что противопоставить ей? Разумеется, суевериям, лежащим в основе обрядности, мы противопоставляем материалистическую критику, атеистически-действенное отношение к природе и ее силам. Но этой научно-критической пропагандой вопрос не исчерпывается: во-первых, она пока захватывает и еще довольно долго будет захватывать лишь меньшинство; во-вторых, и у этого меньшинства остается потребность украсить, приподнять, облагородить личную жизнь, по крайней мере, в ее наиболее выдающихся этапах.

    Рабочее государство уже имеет свои праздники, свои процессии, свои смотры и парады, свои символические зрелища, свою новую государственную театральность. Правда, она еще во многом слишком тесно примыкает к старым формам, подражая им, отчасти непосредственно продолжая их. Но в главном революционная символика рабочего государства нова, ясна и могущественна: красное знамя, серп и молот, красная звезда, рабочий и крестьянин, товарищ, интернационал. А в замкнутых клетках семейного быта этого нового почти еще нет, -- во всяком случае слишком мало. Между тем, личная жизнь тесно связана с семьей. Этим и объясняется, что в семье нередко берет в бытовом отношении перевес -- по части икон, крещения, церковного погребения и пр. -- более консервативная сторона, ибо революционным членам семьи нечего этому противопоставить. Теоретические доводы действуют только на ум. А театральная обрядность действует на чувство и на воображение. Влияние ее, следовательно, гораздо шире. В самой коммунистической среде поэтому нет-нет да и пробуждается потребность противопоставить старой обрядности новые формы, новую символику не только в области государственного быта, где это уже имеется в широкой степени, но и в сфере семьи. Есть среди рабочих движение за то, чтобы праздновать день рождения, а не именины, и называть новорожденного не по святцам, а какими-либо новыми именами, символизирующими новые близкие нам факты, события или идеи. На совещании московских агитаторов я впервые узнал, что новое женское имя Октябрина приобрело уже до известной степени права гражданства. Есть имя Нинель (Ленин в обратном порядке). Называли имя Рэм (революция, электрификация, мир). Способ выразить связь с революцией заключается также и в наименовании младенцев именем Владимир, а также Ильич и даже Ленин (в качестве имени), Роза (в честь Люксембург) и пр. В некоторых случаях рождение отмечалось полушутливой обрядностью, "осмотром" младенца при участии фабзавкома и особым протокольным "постановлением" о включении новорожденного в число граждан РСФСР. После этого открывалась пирушка.

    Поступление сына в ученики тоже иногда отмечается праздником в рабочей семье. Событие действительно исключительно важное, как связанное с выбором профессии, жизненного пути. Тут место вступиться профессиональному союзу. Можно вообще не сомневаться, что именно профессиональные союзы будут занимать видное место в творчестве и организации форм нового быта. Средневековые цехи тем и были могущественны, что охватывали жизнь ученика, подмастерья, мастера со всех сторон. Они встречали новорожденного в первый день его жизни, провожали его к дверям школы, сопровождали его в церковь, когда он женился, и хоронили его, когда он завершал свое трудовое поприще. Цехи были не просто ремесленными объединениями, а организованным бытом. В эту же сторону пойдет, вероятно, в значительной степени развитие наших производственных союзов, с той, конечно, разницей, что новый быт, в противоположность средневековому, будет совершенно свободен от церкви и ее суеверий, и в основу его будет положено стремление использовать для обогащения и украшения жизни человека каждое завоевание науки и техники.

    Женитьба, пожалуй, легче обходится без обрядности. Хотя и здесь сколько было "недоразумений" и исключений из партии по поводу венчания в церкви. Не хочет мириться быт с "голым" браком, не украшенным театральностью.

    Несравненно труднее обстоит дело с погребением. Хоронить в землю неотпетого так же непривычно, чудно и зазорно, как и растить некрещеного. В тех случаях, когда похороны, в соответствии с личностью умершего, получают политическое значение, на сцену выступает новая театральная обрядность, пропитанная революционной символикой: красные знамена, революционный похоронный марш, прощальный ружейный залп. Некоторые из участников московского собеседования подчеркивали необходимость скорейшего перехода к сжиганию трупов и предлагали начать, для примера, с выдающихся работников революции, справедливо видя в этом могущественное орудие антицерковной и антирелигиозной пропаганды. Но, конечно, и сжигание трупов, -- к чему пора бы действительно перейти, -- не будет означать отказа от процессий, речей, марша и салютной стрельбы. Потребность во внешнем проявлении чувств могущественна и законна.

    Если бытовая театральность в прошлом была всегда теснейшим образом связана с церковью, то это вовсе не значит, как уже сказано, что они не могут быть разобщены. Отделение театра от церкви произошло гораздо раньше, чем отделение церкви от государства. Церковь первое время чрезвычайно боролась против "светского" театра, вполне основательно видя в нем опасного конкурента по части постановки зрелищ. Театр выжил, но как специальное зрелище, замкнутое в четырех стенах. В быту же, в повседневной жизни монополию театральных постановок сохраняла попрежнему церковь. С ней конкурировали по этой части некоторые "тайные" общества, вроде франк-масонов. Но они сами насквозь проникнуты светской поповщиной. Создание революционной бытовой "обрядности" (возьмем это слово за неимением лучшего) и противопоставление ее обрядности церковной достижимы не только в отношении событий общественно-государственного характера, но и в отношении семейных событий. Уже и сейчас оркестр, выполняющий похоронный марш, способен, как оказывается, нередко конкурировать с церковным отпеванием. И мы должны, конечно, сделать оркестр нашим союзником в борьбе против церковной обрядности, основанной на рабьей вере в иной мир, где воздадут сторицей за зло и подлости земного мира. Еще более могущественным нашим союзником будет кинематограф.

    Творчество новых форм быта и новой театральности быта пойдет в гору вместе с распространением грамотности и ростом материальной обеспеченности. У нас есть все основания следить за этим процессом с величайшим вниманием. Не может быть, конечно, и речи о каком-либо принудительном вмешательстве сверху, т.-е. о бюрократизации новых бытовых явлений. Только коллективное творчество самых широких кругов населения, с привлечением к этому делу артистической фантазии, творческого воображения, художественной инициативы, может постепенно, в течение годов и десятилетий, вывести нас на дорогу новых, одухотворенных, облагороженных, проникнутых коллективной театральностью форм быта. Но, не регламентируя этого творческого процесса, нужно уже сейчас всячески помогать ему. А для этого необходимо опять-таки прежде всего, чтобы он из слепого стал зрячим. Нужно внимательно смотреть за всем, что совершается по этой части в рабочей семье, в советской семье вообще. Всякие новые формы, зародыши новых форм и даже намеки на них должны попадать на страницы печати, доводиться до всеобщего сведения, пробуждать фантазию и интерес и тем толкать коллективное творчество новых бытовых форм вперед.

    Комсомолу в этой работе честь и место. Не всякая выдумка окажется удачной, не всякая затея привьется. Что за беда? Необходимый отбор будет итти своим чередом. Новая жизнь усыновит те формы, которые придутся ей по душе. В результате жизнь станет богаче, лучше, просторнее, красочнее, звучнее. А ведь в этом вся суть.

    "Правда" N 156,

    14 июля 1923 г.


ПРЕДИСЛОВИЕ КО ВТОРОМУ ИЗДАНИЮ СБОРНИКА "ВОПРОСЫ БЫТА"

    Второе издание значительно дополнено по сравнению с первым отчасти старыми статьями, непосредственно относящимися к вопросам быта, главным же образом -- статьями последних дней. Я выражаю здесь благодарность товарищам, откликнувшимся на мой призыв о присылке своих замечаний, предложений и других материалов на тему о вопросах быта. Далеко не все эти материалы мною использованы. Но работа не закончена. По самому существу своему она может иметь лишь коллективный характер -- все более и более широкого захвата.

    Некоторые мудрецы пытаются, насколько знаю, противопоставить культурно-бытовые задачи задачам революционным11. Такой подход нельзя назвать иначе как теоретической и политической пошлостью. В статье по поводу пролетарской культуры12 ("Правда" N 207) мы говорим: "Как ни важно и жизненно необходимо наше культурничество, оно целиком стоит еще под знаком европейской и мировой революции. Мы попрежнему солдаты на походе. У нас дневка. Надо выстирать рубаху, подстричь и причесать волосы и первым делом прочистить и смазать винтовку. Вся наша нынешняя хозяйственно-культурная работа есть не что иное, как приведение себя в некоторый порядок меж двух боев и походов. Главные бои впереди, -- и, может быть, не так уже далеко. Наша эпоха не есть еще эпоха новой культуры, а только преддверие к ней".

    Чем более широкий, систематический и деловой характер будет иметь наша хозяйственная, как и наша культурническая работа, тем успешнее разрешим мы те большие задачи, которые не за горами. Второй прибой не будет ни в каком отношении простым повторением первого, а потребует от нас во всех областях несравненно более высокой подготовки и квалификации. Сюда относится прежде всего и более глубокое понимание рабочими массами тех перспектив жизнестроительства, которые по-настоящему откроет в полном объеме только победоносная международная революция.

    9 сентября 1923 г.


ОХРАНА МАТЕРИНСТВА И БОРЬБА ЗА КУЛЬТУРУ13

    (Речь на III Всесоюзном Совещании по охране материнства и младенчества 7 декабря 1925 г.)

    Товарищи, ваше совещание по охране материнства и младенчества дорого тем, что содержанием своих работ показывает, что работу по созданию новой социалистической культуры мы ведем одновременно и параллельно с разных концов. Я только вчера имел возможность, да и то без необходимого для этого времени, а следовательно, и без необходимой тщательности, ознакомиться с теми тезисами, которые в виде брошюрки были представлены вашему совещанию. И что в этих тезисах прежде всего ярко бросается в глаза человеку, стоящему более или менее в стороне (хотя, по существу, никто не имеет права стоять в стороне от вашей работы), это тот факт, что работа ваша приобрела чрезвычайную конкретность, углубленность; от тех туманных задач, которые мы ставили в 1918 -- 1919 г.г. во всех областях нашей культуры и нашего быта, мы перешли уже к очень конкретному продумыванию и деловой проработке этих задач на основе нашего общественного опыта, не утрачивая необходимых перспектив, не впадая в крохоборчество, -- и это есть колоссальное завоевание наше во всех областях нашей работы, и оно сказывается полностью и целиком в тезисах по охране материнства и младенчества.

    Товарищи, наибольшее внимание (по крайней мере мое, -- думаю, что это может относиться и ко всякому читателю этих тезисов), -- наибольшее внимание обратила таблица, заключающаяся в тезисах тов. Лебедевой14 о смертности младенцев. Она меня поразила. Вы, вероятно, уже говорили об этом вопросе здесь более конкретно, но я, рискуя повторять то, что уже говорилось, все же на этом должен остановиться. Здесь дана таблица, сравнивающая смертность младенцев в возрасте до одного года за 1913 г. и 1923 г. Верна ли эта таблица? -- вот первый вопрос, который я себе ставлю и ставлю другим. Верна ли она? Во всяком случае, она подлежит общественной проверке. Я думаю, что ее нужно извлечь из тезисов, все же доступных лишь вам, специалистам-работникам этого дела, ее нужно сделать боевым достоянием общей нашей печати -- советской и партийной -- и подвергнуть перекрестному статистическому освещению и проверке, и если она верна, то ее нужно записать уже как очень ценное завоевание в наш социалистический культурный инвентарь. Из этой таблицы выходит, что в 1913 году, когда Россия была значительно богаче, чем мы теперь, -- да, Россия, как государство, как нация или как совокупность наций, была гораздо богаче, чем мы теперь (мы теперь приближаемся по производству к 1913 году, но еще не по накоплению, и даже сравнявшись полностью с уровнем производства промышленного и сельскохозяйственного в 1913 году, мы еще долго не будем иметь тех накоплений национального богатства, какие имелись в 1913 году), -- несмотря на это, оказывается, что смертность младенцев до года в 1913 году была во Владимирской губернии -- 29%, теперь -- 17 1/2%, по Московской губернии была почти 28%, теперь -- около 14%. Верно это или неверно? (Голоса: верно!) Я не смею этого оспаривать, я говорю только: вы это знаете, это должна узнать и вся страна. Нужно тщательно проверить на глазах у всех разницу этих данных. Оно поразительно -- такое падение смертности при более низком уровне производительных сил и накопления в стране. Если это факт, то это есть уже бесспорнейшее завоевание нашей новой бытовой культуры и прежде всего ваших усилий, как организации. Если это факт, то нужно о нем прокричать не только в рамках нашего Союза, но и в мировых рамках. И если этот факт станет бесспорным, после проверки, для всего общественного мнения, то тогда вы должны будете торжественно заявить, что мы отныне перестаем вообще делать сравнения с довоенным уровнем. Таблица показывает, что в Московской губернии младенцы в возрасте до года умирают в вдвое меньшем проценте чем до войны. Но ведь наши культурно-бытовые условия довоенные были условиями барства и хамства, т.-е. самыми презренными условиями, самыми ужасающими условиями. Успех по отношению к этим условиям очень отраден, но дальнейшим нашим мерилом довоенные условия оставаться не могут. Нам приходится искать другого мерила, а другое мерило, товарищи, нам пока еще приходится искать в цивилизованном капиталистическом мире, -- в каком проценте умирают младенцы в капиталистической Германии, Франции, Англии и Америке? И здесь опять-таки я констатирую полный методологический параллелизм, однородность в подходе к вопросу -- в вашей работе и во всей остальной. Если вы следите за работой нашей промышленности и нашего сельского хозяйства, то там наблюдается такой же процесс: до вчерашнего дня, до сегодняшнего дня мы работали и работаем с оглядкой на довоенный уровень. Мы говорим: наша промышленность в истекшем году достигла довоенного уровня на 75%; в этом году, который открылся 1 октября, она достигнет, скажем, 95%, а при хорошем обороте дела, может быть, и всех 100%. Но тем самым мы перестаем сравнивать наши успехи с довоенным уровнем, равняться нам нужно не по довоенному уровню, который становится достоянием истории нашего варварства, а равняться нам нужно по тому напору, -- экономическому, военному, культурному, -- который давит на нас из-за наших границ. Капиталистические враги культурнее нас, могущественнее нас, их промышленность выше нашей, и возможно, что, несмотря на господство у них капиталистического строя, смертность младенческая у некоторых из них сегодня еще ниже, чем у нас. Мне кажется, поэтому, что эта таблица должна стать вехой, отмечающей поворотный пункт в вашей работе. Подвергнув эту таблицу проверке, закрепив ее в общественном сознании, мы говорим: отныне будем сравнивать не с довоенным уровнем, а с наиболее в культурном отношении высоко поставленными государствами капитализма.

    Судьба матери и судьба младенца, если говорить схематически, т.-е. о самых основных чертах, зависит, во-первых, от развития производительных сил данного общества, от степени его богатства и, во-вторых, от распределения этого богатства среди членов этого общества, т.-е. от социального строя. Государство может быть по строю капиталистическим, т.-е. стоять на более низкой общественной ступени, чем социалистическое, но тем не менее быть более богатым. Именно такой случай дает нам сейчас история: передовые капиталистические страны несравненно более богаты, чем мы, но система использования этих богатств и распределение их относятся там к предшествующему периоду истории, т.-е. к капитализму. Наш общественный строй по заложенным в нем возможностям должен искать для себя критерии, образцы, цели и задачи несравненно более высокие, чем те, которые может дать капитализм. Но так как капитализм пока еще несравненно богаче нас по производительным силам, то мы должны поставить своей ближайшей задачей сравняться с ним, чтобы потом уже обогнать его. Значит, после того как мы взяли один барьер -- довоенный уровень, нам нужно поставить себе вторую задачу -- сравняться как можно скорее с лучшими достижениями наиболее передовых стран, где вопросу материнства и младенчества трудящихся буржуазия уделяет то внимание, какое диктуется ее собственными классовыми интересами.

    Можно сказать, что если положение матери и ребенка зависит, во-первых, от развития производительных сил, от общего уровня хозяйства в данной стране и, во-вторых, от общественного строя, от способа использования и распределения богатств данной страны, то какое, мол, значение имеет работа вашей специальной организации? Этот вопрос я ставлю, как вопрос риторический. Каждый общественный строй, в том числе и социалистический, рискует оказаться перед лицом такого явления, что возможности материальные для известного улучшения и изменения быта уже имеются налицо. Но косность, леность мысли, рабские традиции, консервативное тупоумие встречаются и в социалистическом строе, как связь с прошлым, как отсутствие инициативы и смелости разрушить старые формы жизни. И в том и состоит задача нашей партии и ряда руководимых ею общественных организаций, вроде вашей, чтобы психику, нравы, быт подстегивать, чтобы не отставали бытовые условия от социально-хозяйственных возможностей.

    Что касается техники, то здесь кнут есть большой: давление Запада. Мы вышли на европейский рынок, мы продаем и покупаем. Как купцы, мы, т.-е. государство, заинтересованы в том, чтобы дороже продать и дешевле купить, а покупает и продает хорошо тот, кто сам дешево производит, а дешево производит тот, у кого техника хорошая и у кого организация производства стоит на высоте. Значит, тем самым, что мы вышли на мировой рынок, мы поставили себя под кнут европейской и американской техники. Тут уже, хочешь не хочешь, иди вперед. Все вопросы нашего общественного строя, а значит и судьбы материнства и младенчества, зависят от того, с каким успехом мы выдержим это новое мировое соревнование. Что с буржуазией в нашей стране мы справились, что на основании нэпа наша государственная промышленность преуспевает и развивается, что нет опасности в том, что частный промышленник победит на основе рынка государственную промышленность, на этот счет есть цифры, бесспорно подтверждающие это, -- это для всех теперь ясно. Но раз мы вышли на международный рынок, тут уже конкурент более крупный, конкурент более могущественный, более образованный. Мы имеем здесь новое мерило в области хозяйства -- выравнивание с европейской и американской техникой, чтобы затем превзойти ее.

    Вчера мы открывали электрическую станцию в 130 километрах от Москвы -- Шатурскую станцию. Это -- крупнейшее техническое завоевание. Шатурская станция построена на торфе, на болоте. Болот у нас достаточное количество, и если мы научимся дремлющую энергию наших болот превращать в движущую энергию электричества, то это отразится благотворно и на материнстве и на младенчестве. (Аплодисменты.) Чествование строителей этой станции дало нам попутно яркую картину всей нашей культуры со всеми ее противоречиями. Мы выехали из Москвы. Что такое Москва? Провинциальные делегатки, впервые попавшие в Москву, видят, что Москва -- это наш союзный советский центр, это идейный мировой центр в смысле руководства рабочим движением. Шатура (в 100 верстах с небольшим от Москвы) есть крупнейшее техническое достижение; это, по размерам и конструкции, единственная в мире торфяная электрическая станция.

    Между Шатуркой и Москвой мы глядели в окна вагонов -- лес, дремучий, непроходимый, такой, каким он был в XVII столетии, деревеньки, разбросанные там и сям, почти такие же, как были в XVII столетии. Культуру в этих деревеньках, конечно, революция подняла, особенно под Москвой, но сколько там еще черт средневековья, ужасающей отсталости и, прежде всего, в вопросе материнства и младенчества! Да, вы сделали впервые крупные завоевания в деревне, с которыми вас может поздравить каждый сознательный гражданин нашего Союза. Но ваши тезисы отнюдь не скрывают того, сколько еще дремучей темноты в каждой деревне -- в том числе и на пути между Москвой и между Шатуркой. Надо подогнать деревню под Москву, под Шатуру, ибо Шатурка есть высокая техника, построенная на электрификации. Здесь можно опять вспомнить слова В. И. Ленина о том, что социализм есть Советская власть плюс электрификация. Подгонять быт, чтобы он не отставал от технических завоеваний, это и есть важнейшая ваша задача, ибо быт страшно консервативен, несравненно консервативнее, чем техника. Перед крестьянином и крестьянкой, рабочим и работницей нет непосредственных образцов нового, которые заставляли бы равняться по ним, и нет вынужденной необходимости по ним равняться. А в отношении техники Америка говорит нам: "Стройте Шатуру, иначе пожрем весь ваш социализм с костями без остатка". А быт как бы законсервировался в скорлупу, он не ощущает непосредственно этих ударов, поэтому здесь особенно необходима инициативная общественная работа.

    Я уже упоминал, что из тезисов я узнал о том, какой большой почин сделан вами в отношении проникновения в деревню. Тут в тезисах Е. А. Федер имеется указание не только на колоссальную потребность деревни в яслях, но и на огромный напор со стороны крестьянства, т.-е. сознательное стремление эти ясли в деревне иметь. А между тем, еще не так давно -- в 1918 -- 1919 г.г. -- в городах к ним было величайшее недоверие. И это есть, несомненно, огромное завоевание, если уже подобралась новая общественность в крестьянской семье с этого угла. Ибо и крестьянская семья будет постепенно перестраиваться. На этом я склонен был бы особенно остановиться, ибо у нас даже в печати раздаются такие голоса, как будто бы мы должны были в вопросах семьи подделываться под худшие крестьянские предрассудки, и будто бы это и есть вывод из смычки. На самом деле наша задача в том, чтобы, исходя из того, что есть в деревне, -- а есть и отсталость, и предрассудки, и темнота, которых нельзя росчерком пера уничтожить, -- найти "смычку", найти жизненный крючок, зацепившись за который можно было бы умело тянуть крестьянскую семью вперед по пути к ближайшим этапам социализма, а ни в коем случае не пассивно подделываться под существующие понятия, традиции, которые основаны на рабстве. Что такое наша старая культура в области семейно-бытовой? сверху -- барство, которое налагало печать хамства на основе бескультурности и темноты на всю общественную жизнь. И если наш пролетариат, вышедший из крестьянства, в области классовой борьбы, революционной политики одним прыжком в какие-нибудь 30 -- 50 лет сравнялся с пролетариатом Европы и потом обогнал его, то в области семейно-бытовой, в области личных нравов и в пролетариате еще немало старой крепостной отрыжки. А в семье интеллигентской, мещанской, настоящего подлинного крепостничества можно найти еще сколько угодно. Не надо ставить себе утопической задачи каким-нибудь единовременным юридическим скачком перевернуть старую семью, -- тут сорвешься и себя перед крестьянином скомпрометируешь, -- но в меру материальных возможностей, в меру уже обеспеченных условий общественного развития воздействовать и по юридической линии, направляя семью в сторону будущего. Я не собираюсь сейчас говорить о новом брачном законопроекте, который подвергается обсуждению и о котором я оставляю за собой право высказаться. Полагаю, что и ваша организация в борьбе за правильное брачное законодательство займет надлежащее место. Я хочу остановиться на одном лишь аргументе, который меня поразил. Аргумент, примерно, такой: как же, дескать, дать "внебрачной" матери, т.-е. матери, которая не зарегистрирована, такие же права, как "брачной" матери, на помощь со стороны отца? Ведь это значит толкать женщину на такие связи, на которые она не пошла бы, если бы законодательство отказывало ей в этом праве?

    Товарищи, это до такой степени чудовищно, что думаешь: неужели мы в социалистически перестраивающемся обществе, т.-е. в Москве или Шатурке, а не где-нибудь посередке между Москвой и Шатуркой в дремучем лесу? Здесь отношение к женщине не только не коммунистическое, а реакционно-обывательское в худшем смысле этого слова. Можно подумать, что права женщины, которая несет на себе последствия каждого брачного союза, хотя бы и мимолетного, у нас ограждены сверхизбыточно! Думаю, незачем доказывать всю чудовищность такой постановки вопроса. Но она симптоматична и свидетельствует о том, что в наших традиционных взглядах, понятиях и привычках есть много поистине дремучего, такого, что нужно пробивать тараном.

    Бороться за материнство и младенчество в нынешних наших условиях -- значит бороться, в частности, против алкоголизма. Я, к сожалению, не заметил здесь тезисов об алкоголизме (голоса: их нет). Простите, я пришел слишком поздно и не могу предложить внести в порядок дня этот пункт, но я буду ходатайствовать, чтобы этот вопрос внести в порядок дня следующего вашего совещания и, главное, в вашу текущую работу. Нельзя бороться за улучшение положения матери и младенца, не борясь развернутым фронтом против алкоголизма.

    В тезисах говорится, и правильно говорится, что беспорядочные половые связи нельзя по произволу скинуть со счетов, и что нужно мощное общественное мнение против частых разводов и пр. Это правильно. Но, товарищи, оценивая половые связи, как легкомысленные, во многих случаях надо сказать: нет большей угрозы, как те половые связи, которые создаются под влиянием алкоголизма, в опьянении, и которые дают очень высокий процент в малокультурной среде. Именно ваша организация должна взять, мне кажется, на себя инициативу в борьбе с пьянством.

    Если мы расщепляем вопрос о судьбе матери и младенца на ряд вопросов, выделяя в частности борьбу с алкоголизмом, то мы все отдаем себе ясный отчет в том, что основная форма борьбы за большую устойчивость и культурность семейных связей и отношений состоит в повышении уровня человеческой личности. Отвлеченной пропагандой или проповедью этому делу не поможешь. Законодательные рамки в смысле обеспечения матери в труднейшие периоды ее жизни и обеспечения младенца абсолютно необходимы, и если мы допустим в законодательстве перегиб, то, разумеется, не в сторону отца, а в сторону матери и младенца, ибо права матери, -- как бы юридически они ни были обеспечены, в силу нравов, обычаев, роли самой матери, -- будут на деле недостаточно обеспечены, пока мы не доживем до развернутого социализма, а тем более коммунизма. Поэтому юридически надо дать наибольший уклон в сторону матери и младенца. Борьбу вести по разным колеям, в том числе и с алкоголизмом. В ближайшее время это будет не последнее ответвление в нашей работе.

    Но основной путь, повторяю, -- поднять человеческую личность. Чем человек выше духовно, тем большего он требует от себя и от своей подруги или от друга; чем больше взаимные требования, тем прочнее связь, тем труднее рвется. Стало быть, основная задача разрешается во всех областях нашей общественной работы подъемом промышленности, подъемом сельского хозяйства, благосостояния, культуры, просвещения. Все это ведет не к хаотическим связям, а, наоборот, к более устойчивым, которые, в конце концов, не будут требовать никакого юридического оформления.

    Еще раз о работе в деревне. Мне кажется, что здесь нет упоминания о наших сельскохозяйственных коммунах (голоса: есть). Извиняюсь, стало быть, это мое упущение. Не так давно я посетил две крупные сельскохозяйственные коммуны, одну -- в Запорожском округе, на Украине, другую -- в Терском округе, на Северном Кавказе. Конечно, это еще не "Шатура" нашего быта, т.-е. нельзя сказать, что это так же знаменует новый семейный быт, как Шатура знаменует новую технику, но намеки тут есть, особенно, если сравнить с тем, что есть вокруг, в деревне. В коммуне есть ясли, как постоянное учреждение, основанное на всей трудовой кооперации, как составная часть большой семьи. Есть комната девочек-подростков, комната мальчиков-подростков. В Запорожьи, где членом коммуны был художник, стены детских очень недурно украшены рисунками. Общая кухня, общая столовая, клуб-библиотека. Это, действительно, -- маленькое детское царство в особо отведенном флигеле общего дома. Это огромный шаг вперед по сравнению с крестьянской семьей. Женщина в коммуне чувствует себя человеком.

    Конечно, товарищи, я отдаю себе ясный отчет в том, что это, во-первых, маленький оазис, и, во-вторых, не доказано еще, что этот оазис сам обеспечивает свое расширение, ибо производительность труда в этих коммунах еще далеко не обеспечена. А, вообще говоря, всякая общественная форма, всякая ячейка будет жизнеспособна, если производительность труда у нее будет расти, а не оставаться на том же уровне или падать. Построить социализм, обеспечить судьбу матери и младенца можно только на основе роста народного хозяйства, -- на основе же упадка и нищеты можно только вернуться к средневековому варварству. Но зародыши новых возможностей в сельскохозяйственных коммунах, несомненно, показаны, и они особенно драгоценны теперь, когда товарно-хозяйственное развитие деревни на крайних флангах, кулацком и бедняцком, возрождает в тех или иных пределах формы капиталистического расслоения. Тем дороже для нас в деревне всякие формы кооперирования, всякие формы коллективного разрешения хозяйственных, бытовых, культурных или семейных задач. То обстоятельство, что деревня, как говорится в тезисах, обнаруживает напор на ясли, которого не было до сих пор, при чем, как изложено здесь, напор начался со стороны бедняцких семейств и перешел на середняцкие семьи, этот факт имеет колоссальное значение, если рядом с этим мы будем иметь маленькие производственные и семейно-бытовые деревенские "Шатурки", т.-е. сельскохозяйственные коммуны, которые, как мне кажется, вам надо взять под особое попечение со стороны их семейно-бытового уклада и положения в них матерей и младенцев.

    Я очень интересовался отношением крестьянства к коммуне "Коммунистический маяк". Маяк -- слово многозначительное. Маяк -- это то, что указывает путь, светит всем издалека. Таких названий мы понадавали в 1918 году сколько угодно, но сколько у нас оказалось случайных, необоснованных, а иногда легкомысленных "маяков", из которых многие потухли! И поэтому очень важно было проверить это название, в какой мере оно себя оправдывает. И надо сказать, что несмотря на то, что этот "маяк" светит в области, главным образом, казачества и отчасти сектантов, баптистов и пр., -- а и тот и другой элемент достаточно консервативен, -- вражды былой, старой к коммунам не осталось. Т.-е. она есть, несомненно, у кулацких элементов, но так как эта коммуна работает более или менее дружно, так как эта коммуна имеет 3 трактора, которые обслуживают на сходных условиях и округу, то она через эту "смычку" приучает и окружающее казачество к новым семейно-бытовым формам, и уже прежней вражды, говорю, нет. Это серьезный плюс. Некоторые товарищи говорили мне, что в отдельных советских кругах проявляется такое отношение, что, мол, сельскохозяйственная коммуна теперь не ко двору, не ко времени, что это есть предвосхищение завтрашнего дня. Неправда. Коммуна есть один из зародышей завтрашнего дня. Конечно, главная работа подготовки завтрашнего дня ведется по более основным линиям; это -- развитие промышленности, которая даст деревне техническую базу для индустриализованного сельского хозяйства; это -- кооперативная форма распределения хозяйственных благ, без которой нельзя крестьянина-середняка подвести к социализму. Но на-ряду с этим иметь такого рода живые образцы новых хозяйственных форм и новых семейно-бытовых отношений в деревне, иметь такие семейно-бытовые "Шатурки" -- значит тоже снизу подготовлять завтрашний день, помогая вырабатывать новые отношения к женщине и к ребенку.

    Мы, марксисты, говорим, что ценность общественного строя определяется развитием производительных сил. Это бесспорно. Но можно подойти к вопросу и с другого конца. Развитие производительных сил нужно нам не само по себе. В последнем-то счете развитие производительных сил нужно нам потому, что оно создает почву для новой человеческой личности, сознательной, не имеющей над собой господ на земле, не боящейся мнимых господ, порожденных страхом, на небе, -- человеческой личности, которая впитывает в себя все лучшее, что было создано мыслью и творчеством прошлых веков, которая солидарно со всеми другими идет вперед, творит новые культурные ценности, создает новые личные и семейные отношения, более высокие и благородные, чем те, которые рождались на почве классового рабства. Нам дорого развитие производительных сил, как материальной предпосылки для более высокой человеческой личности, не замкнутой в себе, но кооперативной, артельной. С этой точки зрения можно сказать, что еще, вероятно, на многие десятилетия можно будет оценивать человеческое общество в зависимости от того, как оно относится к женщине-матери и к ребенку, -- и не только общество, но и отдельного человека. Человеческая психика вовсе не развивается одновременно во всех своих частях. Мы живем в век политический, век революционный, когда рабочий и работница развиваются в борьбе, формируются прежде всего революционно-политически. А те клеточки сознания, где сидят семейные взгляды и традиции, отношение одного человека к другому, к женщине, к ребенку, и прочее -- эти клеточки остаются нередко еще в старом виде. Их еще революция не проработала. Те клеточки в мозгу, в которых сидят взгляды общественные и политические, прорабатываются в наше время гораздо скорее и резче, благодаря всему складу общества и благодаря эпохе, в которую мы живем. (Конечно, это лишь образное выражение -- в мозгу процесс идет иначе...) И поэтому мы еще долго будем наблюдать, что вот строим новую промышленность, новое общество, а в области личных отношений еще остается многое от средневековья. И поэтому одним из критериев для оценки нашей культуры и мерилом для отдельных работников-пролетариев, пролетарок, передовых крестьян является отношение к женщине и отношение к ребенку. Владимир Ильич учил нас оценивать рабочие партии в зависимости от того, в частности и в особенности, как они относятся к угнетенным нациям, к колониям. Почему? Потому, что если взять, скажем, английского рабочего, то гораздо легче воспитать в нем чувство солидарности со всем его классом, -- он будет принимать участие в стачках и даже дойдет до революции, -- а вот заставить его подняться до солидарности с желтокожим китайским кули, относиться к нему, как к брату по эксплоатации, это окажется гораздо труднее, потому что здесь нужно пробить скорлупу национального высокомерия, которая отлагалась в течение веков. Так вот, товарищи, скорлупа семейных предрассудков, в отношениях главы семьи к женщине и к ребенку, -- а женщина, это -- кули семьи, -- эта скорлупа складывалась в течение тысячелетий, а не веков. И поскольку вы являетесь, -- должны являться -- тем нравственным тараном, который будет пробивать эту скорлупу консерватизма, коренящегося в старой нашей азиатчине, в рабстве, в крепостничестве, в предрассудках буржуазных и в предрассудках самих рабочих, вынесенных из худших сторон крестьянских традиций, -- поскольку эту скорлупу вы будете разрушать, как таран в руках строящегося социалистического общества, -- каждый сознательный революционер, каждый коммунист, каждый передовой рабочий и крестьянин обязаны вас поддержать всеми силами. Желаю вам всякого успеха, товарищи, и, прежде всего, желаю вам большего внимания со стороны нашего общественного мнения. Нужно поставить вашу работу, поистине очистительную, поистине спасительную, в центр внимания нашей печати, чтобы плечом всех передовых элементов страны подпереть ее, помочь вам достигнуть успехов в перестройке нашего быта и нашей культуры. (Шумные аплодисменты.)

    "Правда" N 288,

    17 декабря 1925 г.


СТРОИТЬ СОЦИАЛИЗМ -- ЗНАЧИТ ОСВОБОЖДАТЬ ЖЕНЩИНУ И ОХРАНЯТЬ МАТЬ15

    Измерять наше движение вперед вернее всего можно по тем практическим мерам, какие проводятся для улучшения положения матери и ребенка. Этот измеритель очень надежен, он не обманет. Он сразу обнаруживает и материальные успехи и культурные достижения в широком смысле. Исторический опыт показывает, что даже пролетариат, уже борющийся с угнетателями, далеко не сразу сосредоточивает необходимое внимание на угнетенном положении женщины-хозяйки, матери, жены. Такова страшная сила привычки к семейному рабству женщины! О крестьянстве нечего и говорить. С тяжестью и беспросветностью судьбы женщины-крестьянки, и не только из бедной, но и из средней семьи, не сравнится, пожалуй, и сегодня еще никакая каторга. Ни отдыха, ни праздника, ни просвета! Наша революция только постепенно добирается до семейных основ, пока, главным образом, в городах, в промышленных районах, и лишь очень медленно проникает в деревню. А задачи тут неизмеримые.

    Изменить в корне положение женщины можно, лишь изменяя все условия общественного и семейно-бытового существования. В том и выражается глубина вопроса о матери, что в этой живой точке пересекаются, в сущности, все решительно нити хозяйственной и культурной работы. Вопрос о материнстве, это -- прежде всего вопрос о квартире, водоснабжении, кухне, прачечной, столовой. Но точно также и вопрос о школе, о клубе, о книге. Пьянство бьет беспощаднее всего по хозяйке-матери. Безграмотность, безработица точно также. Водопровод и электричество в квартире прежде всего облегчают ношу женщины. Материнство -- вопрос всех вопросов. Сюда сходятся все нити и отсюда опять расходятся во все стороны.

    Несомненный рост материального достатка в стране позволяет, а значит и повелевает поставить заботу о матери и ребенке несравненно шире и глубже, чем до сих пор. Степень нашей энергии в этой области покажет, в какой мере выросли мы и окрепли идейно, культурно, в какой степени научились связывать концы с концами в основных вопросах нашей жизни.

    Как нельзя было приступить к постройке советского государства, не освободив крестьянина от пут крепостничества, так нельзя двигаться к социализму, не высвобождая крестьянку и работницу из семейно-хозяйственной кабалы. И если зрелость рабочего-революционера мы определяли не только по его отношению к капиталисту, но и по его отношению к крестьянину, т.-е. по его пониманию необходимости крестьянского раскрепощения, -- то теперь социалистическую зрелость рабочего и передового крестьянина мы можем и должны измерять по их отношению к женщине и ребенку, по их пониманию необходимости раскрепостить каторжанку-мать, дать ей возможность выпрямить спину и приобщиться, как следует, к общественной и культурной жизни.

    Материнство есть узел всех вопросов. Оттого каждую новую меру, каждый закон, каждый практический шаг хозяйственного и общественного строительства надо проверять также и на вопросе о том, как все это отразится на семье, затруднит ли или облегчит судьбу матери, улучшит ли положение ребенка.

    Огромное число беспризорных детей в наших городах страшнее всего свидетельствует о том, что мы еще со всех сторон охвачены путами старого общества, которое злее всего проявляет себя в эпоху своей гибели. Положение матери и ребенка никогда не было так трудно, как в годы перелома от старого к новому, особенно в годы гражданской войны. Интервенция Клемансо и Черчилля, колчаковщина, деникинщина, врангелевщина ударили жесточе всего по работнице, по крестьянке, по матери и оставили нам наследство небывалой еще по размерам детской беспризорности. Дитя -- от матери, и беспризорность детская есть прежде всего плод материнской беспризорности. Забота о матери есть самый верный и глубокий путь к улучшению судьбы ребенка.

    Общий рост хозяйства создает условия для постепенной перестройки семейно-хозяйственного быта. Все связанные с этим вопросы надо ставить в полном объеме. Мы приступаем с разных концов к обновлению основного капитала страны: заводим новые машины на смену старым, строим новые заводы, обновляем железнодорожное имущество; крестьянин приобретает плуги, сеялки, тракторы. Но самым основным "капиталом" является народ, т.-е. его сила, его здоровье, его культурный уровень. Этот капитал нуждается в обновлении еще больше, чем оборудование заводов или крестьянский инвентарь. Нельзя думать, что века рабства, голода, неволи, годы войны и эпидемий прошли бесследно. Нет, они оставили в живом организме народа и раны и рубцы. Туберкулез, сифилис, неврастения, алкоголизм -- все эти болезни и многие другие широко распространены в массах населения. Надо оздоровлять нацию. Без этого немыслим социализм. Надо добираться до корней, до источников. А где источник наций, как не в матери? Борьбу с беспризорностью матери -- на первое место! Жилищное строительство, создание яслей, детских садов, общественных столовых, прачечных надо поставить в центре внимания, и притом внимания бдительного и хорошо организованного. Здесь вопросы качества решают все. Ясли, столовые и прачечные надо поставить так, чтобы они преимуществами своими способны были нанести смертельный удар старой замкнутой семье, целиком опирающейся на согнутые плечи хозяйки-матери. Улучшение постановки неизбежно вызовет приток спроса, а затем приток средств. Содержание детей в яслях, как и питание взрослых в общественных столовых, обходится дешевле, чем в семье. Но передвижка материальных средств от семьи к яслям и столовым произойдет только в том случае, если общественная организация научится лучше удовлетворять первейшие потребности, чем семейная. На вопросы качества надо обратить теперь особое внимание. Нужен бдительный общественный контроль и постоянное подстегивание всех органов и учреждений, которые обслуживают семейно-бытовые нужды трудящихся масс.

    Зачинщиками в великой борьбе за освобождение матери должны быть, разумеется, передовые работницы. Надо во что бы то ни стало это движение перекинуть в деревню. В нашем городском быту еще немало мещански-крестьянского. У многих рабочих взгляд на жену еще не социалистический, не пролетарский, а консервативно-мужицкий, по существу средневековый. Так угнетенная семейным гнетом мать-крестьянка тянет за собой на дно мать-работницу. Надо поднять крестьянку. Надо, чтобы она сама захотела подняться, т.-е. надо пробудить ее и указать ей пути.

    Нельзя двигаться вперед, покидая женщину в глубоком тылу. Женщина -- мать нации. Из женской кабалы вырастают предрассудки и суеверия, окутывающие детство новых поколений и глубоко проникающие во все поры народного сознания. Лучший и наиболее глубокий путь борьбы с религиозностью -- это путь всесторонней заботы о матери. Надо ее поднять и просветить. Освободить мать, значит перерезать последнюю пуповину, связывающую народ с темным и суеверным прошлым.

    "За новый быт" (однодневная газета),

    декабрь 1925 г.


"ТЫ" И "ВЫ" В КРАСНОЙ АРМИИ

    В воскресном номере "Известий" помещена статья о красноармейцах Щекочихине и Чернышеве, которые показали себя героями во время коломенского взрыва и пожара. В этой статье рассказывается о том, как начальник гарнизона подошел к красноармейцу Щекочихину и спросил:

    -- Ты меня знаешь?

    -- Да, вы начальник гарнизона.

    Я думаю, что разговор здесь передан неточно. Иначе пришлось бы сделать вывод, что начальник гарнизона разговаривает с красноармейцами в неправильном тоне. Конечно, воины Красной Армии могут говорить друг другу ты, как товарищи, но именно как товарищи, и только как товарищи. В Красной Армии не может быть обращения на ты со стороны начальника к подчиненному, если подчиненный отвечает на вы. Иначе получилось бы неравенство личное, а не служебное.

    Конечно, "ты" и "вы" -- дело условное. Но в этой условности выражаются определенные человеческие отношения. В одном случае слово ты выражает товарищескую близость, но когда? -- когда оно основано на взаимности. В другом случае оно выражает пренебрежение, неуважение, взгляд сверху вниз, барский оттенок в отношениях. Такой тон в Красной Армии совершенно нетерпим.

    Иному покажется, что это мелочь. Неверно! Красноармеец должен уважать и других и себя. Уважение к человеческому достоинству есть важнейшая нравственная спайка Красной Армии. Красноармеец подчиняется в порядке службы выше стоящим. Веления дисциплины непреклонны. Но в то же время он чувствует и сознает себя сознательным гражданином, призванным к выполнению самых ответственных обязанностей. Воинское подчинение дополняется гражданским и нравственным равенством, которое не терпит нанесения ущерба личному достоинству.

    18 июля 1922 г.

    "Известия ВЦИК" N 159,

    19 июля 1922 г.


2. Советская общественность и культура

    КОНЧИК БОЛЬШОГО ВОПРОСА

    На одном из многочисленных обсуждений вопроса о нашем государственном аппарате т. Киселев, председатель Малого Совнаркома, выдвинул или, по крайней мере, освежил в памяти одну сторону вопроса, имеющую неизмеримое значение. Дело идет о том, как, в каком виде государственный аппарат соприкасается непосредственно с населением, как он с ним "разговаривает", как встречает посетителя, жалобщика, ходатая, по-старинному "просителя", какими глазами на него смотрит, каким языком с ним разговаривает, да и всегда ли разговаривает...

    Нужно, впрочем, и в этой части вопроса различать две стороны: форму и существо.

    Во всех цивилизованных демократических странах бюрократия, разумеется, "служит" народу, что не мешает ей возвышаться над народом в виде тесно сплоченной профессиональной касты, и если перед капиталистическими магнатами бюрократия действительно "служит", то-есть ходит на задних лапах, то к рабочему и крестьянину она одинаково -- и во Франции, и в Швейцарии, и в Америке -- относится свысока, как к объекту управления. Но там, в цивилизованных "демократиях", это обволакивается в известные формы вежливости, обходительности -- в одной стране больше, в другой меньше. Во всех необходимых случаях (а они повседневны) покров вежливости без труда прорывается кулаком полицейщины: стачечников бьют в участках Парижа, Нью-Йорка и иных мировых центров. Но в общем официальная "демократическая" вежливость в отношениях бюрократии к населению есть продукт и наследие буржуазных революций: эксплоатация человека человеком осталась, но форма ее стала иной, менее "грубой", задрапированной декорациями равенства и отполированной вежливостью.

    Наш советско-бюрократический аппарат -- особенный, многосложный, несущий в себе навыки различных эпох на-ряду с зародышами будущих отношений. Вежливости, как общего правила, у нас нет. Зато грубости, унаследованной от прошлого, сколько угодно. Но грубость у нас тоже неоднородная. Есть простецкая, мужицкого корня, мало привлекательная, разумеется, но не унижающая. Она становится совершенно невыносимой и объективно реакционной в тех случаях, когда молодые наши беллетристы начинают хвастаться ею, как нивесть каким "художественным" завоеванием. Передовые элементы трудящихся относятся к такому опрощению (с фальшивым носом) органически враждебно, ибо в грубости языка и обихода справедливо видят клеймо старого рабства и стремятся усвоить себе язык культуры, с его внутренней дисциплиной. Но это мимоходом...

    На-ряду с простецкой, так сказать, безразличной, крестьянской, привычной и пассивной грубостью, у нас есть еще особая, "революционная" грубоватость передовиков -- от нетерпения, от горячего стремления сделать лучше, от раздражения на нашу обломовщину, от ценного нервного напряжения. Конечно, и эта грубость, сама по себе взятая, непривлекательна, и мы от нее отделаемся, но по существу она питается нередко из того же революционно-нравственного источника, который не раз за эти годы горами двигал. Тут не существо приходится менять, ибо оно в большинстве случаев здоровое, творческое, прогрессивное, а корявую форму...

    Но есть у нас еще -- и тут главный гвоздь! -- старая, господская, барская, с отрыжкой крепостничества, злой подлостью напоенная грубость. Есть она, еще не выведена, и вывести ее нелегко. В московских учреждениях, особенно в тех, что на виду, барство не выступает в боевой форме, т.-е. с окриками, размахиванием рукой у просительского носа и пр., а принимает чаще всего характер бездушного формализма. Конечно, это не единственный источник "бюрократизма и волокиты", но очень существенный: полное безучастие к живому человеку и его живой заботе. Если бы можно было на пленке особой чувствительности запечатлеть приемы, ответы, разъяснения, распоряжения и предписания во всех клеточках бюрократического организма хотя бы одной только Москвы за один только день, -- снимок получился бы чрезвычайно сгущенный. А тем более -- в провинции, и в особенности по той линии, где город соприкасается с деревней, а ведь эта линия и есть важнейшая.

    Бюрократизм -- очень сложное, отнюдь не однородное явление, скорее сочетание многих явлений и процессов разного исторического происхождения. И причины, поддерживающие и питающие бюрократизм, тоже разнообразны. Первое место тут занимают, конечно, некультурность наша, отсталость, малограмотность. Общая неслаженность постоянно перестраиваемого государственного аппарата (а без этого в революционную эпоху нельзя) сама в себе заключает множество лишних трений, которые составляют важнейшую часть бюрократизма. В этих именно условиях классовая разнородность советского аппарата и в особенности наличие в нем барских, буржуазных и статски-советнических навыков проявляются в наиболее отталкивающих своих формах.

    Тем самым и борьба с бюрократизмом не может не иметь многообразного характера. В основе ее лежит борьба с некультурностью, с неграмотностью, с грязью, с нищетой. Техническое улучшение аппарата, сжатие штатов, установление большей правильности, точности, аккуратности в работе государственной машины и другие меры того же типа не исчерпывают, конечно, исторического вопроса, но способствуют ослаблению наиболее отрицательных сторон бюрократизма. Огромное значение имеет подготовка нового типа советской "бюрократии", новых "спецов". И тут, разумеется, нельзя себя обманывать насчет того, сколь трудно в переходных условиях, при наставниках, полученных в наследство от прошлого, воспитать по-новому, т.-е. в духе труда, простоты, человечности, десятки тысяч новых работников. Трудно, но не невозможно, только не сразу, а постепенно, путем выпуска все лучших и лучших "изданий" советской молодежи.

    Все эти меры, рассчитанные на более или менее долгие сроки, ни в каком случае не исключают, однако, немедленной, повседневной, непримиримой борьбы с бюрократической наглостью, с канцелярским презрением к живому человеку и его делу, с тем поистине растленным чернильным нигилизмом, под которым скрывается либо мертвое безразличие ко всему на свете, либо трусливая беспомощность, которая сама себе не хочет признаваться в своей несостоятельности, либо сознательный саботаж, либо органическая ненависть разжалованной белой кости к тому классу, который ее разжаловал. И вот здесь одна из важных точек приложения для революционного рычага.

    Нужно добиться, чтобы простой, серый человек трудовой массы перестал бояться государственных учреждений, с которыми ему приходится иметь дело. Нужно, чтобы его встречали там с тем большим вниманием, чем он беспомощнее, т.-е. чем темнее, чем неграмотнее. А в основе нужно, чтобы ему старались помочь, а не просто отделаться от него. Для этого, на-ряду со всеми другими мерами, необходимо поддерживать к этому вопросу постоянное внимание со стороны нашего советского общественного мнения, захватывая его как можно шире, и в частности со стороны всех действительно советских, революционных, коммунистических, наконец, просто чутких элементов самого государственного аппарата, а таких, к счастью, немало: на них он держится и ими продвигается вперед.

    Пресса в этой области может сыграть прямо-таки решающую роль. К сожалению, газеты наши дают по общему правилу чрезвычайно мало воспитательного бытового материала. А если дают, то нередко в порядке однотипных рапортов: есть, мол, у нас завод, называется так-то, на заводе завком и директор, завком завкомствует, директор директорствует и пр. и пр. А между тем живая жизнь наша так богата яркими, поучительнейшими эпизодами, конфликтами, противоречиями в частности по той линии, где государственный аппарат соприкасается с массами населения! Только успевай засучивать рукава...

    Разумеется, такого рода разоблачительно-воспитательную работу нужно всемерно ограждать и очищать от злопыхательства, интрижек, огульной травли, пустосвятства и всяческой демагогии. Но работа эта, правильно поставленная, жизненно необходима, и руководящие газеты наши должны, мне кажется, всесторонне обдумать план ее проведения. Для этого нам нужны журналисты, которые с изобретательностью американского репортера сочетали бы честную советскую душу. Такие есть. Тов. Сосновский16 поможет мобилизовать их. А в редакционном мандате им (не пугаясь иронических напоминаний о Кузьме Пруткове) нужно написать: добирайся до корня!

    "Календарная программа" всероссийской борьбы могла бы быть примерно такой: если бы в течение ближайшего полугодия нам удалось установить -- точно, беспристрастно, с двойной и тройной проверкой -- на весь СССР сотню бюрократов, обнаруживших на деле свое закоренелое неуважение к трудящейся массе, если бы мы эту сотню со всероссийской оглаской и с точной мотивировкой да еще, может быть, через публичный суд выкинули из государственного аппарата, без права возвращения в него когда и где бы то ни было, -- то это было бы очень хорошим началом. Конечно, чудес от этого сразу ждать нельзя. Но в замене старого новым небольшой практический шаг вперед -- ценнее самых больших разговоров.

    3 апреля 1923 года.

    "Правда" N 74,

    4 апреля 1923 г.


ПИСЬМО ТОРЖЕСТВЕННОМУ СОБРАНИЮ МОСКОВСКИХ РАБОТНИЦ

    Дорогие товарищи!

    Я в высшей степени огорчен тем, что затянувшаяся простуда не позволяет мне принять участие в торжественном заседании, посвященном пятилетию правильной и широкой работы нашей партии среди женщин. Позвольте письменно приветствовать участников заседания и в их лице тех работниц и крестьянок, которых партия уже пробудила своей работой, и тех, которых она пробудит завтра.

    Задача материального и духовного раскрепощения женщин тесно связана с задачей переустройства семейного быта. Нужно разгородить те тесные и душные клетки, куда нынешний семейный уклад загоняет женщину, превращая ее в рабыню, если не во вьючное животное. Достигнуть этого можно только организацией общественного питания и общественного воспитания.

    Путь к этому не короткий: нужны материальные средства, нужна воля, нужно уменье, нужны усилия.

    Для переустройства семейно-общественного быта открываются два пути: снизу и сверху. Снизу -- это значит путем сочетания средств и усилий отдельных семейств, путем создания семейно-групповых объединений с общими кухнями, прачечными и проч. Сверху -- это значит путем инициативы государства или местных советов в деле создания групповых рабочих квартир, общественных столовых, прачечных, яслей и т. д. Между этими двумя путями в рабоче-крестьянском государстве не может быть противоречия; наоборот, один должен дополнять другой. Усилия государства без самодеятельного стремления рабочих семей к новому быту не дали бы ничего; но и самая энергичная инициатива отдельных рабочих семейств без руководства и помощи местных советов и государственной власти также не могла бы дать больших успехов; нужно вести работу одновременно и сверху и снизу.

    Препятствием на этом пути, как и на других, является недостаток материальных средств. Но это значит лишь, что реальные успехи будут не так быстры, как нам хотелось бы. Было бы, однако, совершенно недопустимым, если бы мы, по причине нашей бедности, стали отмахиваться от вопросов нового быта.

    Косность, слепая привычка, к сожалению, великая сила. Нигде тупая и слепая привычка не обладает такой силой, как в замкнутом и темном семейном быту. А кто же призван в первую очередь к борьбе с варварским семейным укладом, если не женщина-революционерка? Я этим вовсе не хочу сказать, что с сознательных рабочих снимается обязанность работать над перестройкой хозяйственных форм семейной жизни и прежде всего питания, обучения и воспитания детей. Но за новое энергичнее и настойчивее всего борются те, кто больше всего страдает от старого. А в нынешнем семейном быту наиболее страдающей стороной является женщина -- жена и мать.

    Вот почему коммунистка-пролетарка и вслед за ней всякая пробужденная женщина должна очень большую долю своего внимания и своих сил отдавать делу переустройства нашего быта. Если наша хозяйственная и культурная отсталость создает много затруднений и позволяет лишь медленные движения на этом пути, то, с другой стороны, нужно, чтоб давлением общественного мнения женщин-работниц было сделано все, что может быть сделано при наших силах и при наших средствах.

    Только таким путем мы откроем для самой отсталой и темной работницы, а затем и крестьянки, дверь в царство социализма.

    Желаю вам всякого успеха в работе.

    С коммунистическим приветом ваш Л. Троцкий.

    "Правда" N 270,

    28 ноября 1923 г.


ПРОТИВ ПРОСВЕЩЕННОГО БЮРОКРАТИЗМА (А ТАКЖЕ И НЕПРОСВЕЩЕННОГО)

    Я возвращаюсь, -- и, вероятно, не в последний раз, -- к вопросам рабочего быта, для того чтобы взять под защиту очень, по-моему, ценное и только начинающееся движение вокруг вопросов быта от критики -- не столь просвещенной, сколь бюрократической.

    Просвещенный бюрократизм считает, что самое обсуждение вопросов быта -- в печати, на собраниях, в кружках -- совершенно излишне, к чему де тратить попусту слова, когда требуются со стороны власти дела, в виде создания яслей, общественных столовых и прачечных, домов-коммун и пр.? Средний бюрократический тупица охотно скажет (еще охотнее шепнет или намекнет): "все это ни к чему: одни разговоры"... Бюрократ надеется, что когда мы "разбогатеем" -- какой-либо гениальный финансовый план у него, конечно, в кармане, -- тогда... о, тогда мы без "разговоров" осчастливим пролетариат культурным бытом, как обновкой к празднику. Любопытно, что товарищи, выступающие против такой мертвящей казенщины, сами иной раз впадают в тот же грех, только с другого конца. Такой казус случился с т. Виноградской17, откликнувшейся в N 164 "Правды" на мою статью о быте. Автор нападает на "верхи", на косный советский бюрократизм доводами от бюрократизма просвещенного. На статье т. Виноградской необходимо остановиться, так как ее ошибки льют воду на мельницу той самой косности, против которой статья ополчается. Ответственные мельники косности не могут пожелать себе лучшей критики.

    Схема рассуждения т. Виноградской имеет такой вид:

    1. Задача состоит не в освещении быта, ибо "ведь мы (?) знаем, что быт у нас в общем сохранился на девять десятых таким, каким он был при наших праотцах", а в изменении быта путем соответственных мероприятий власти.

    2. Нельзя требовать от беллетристов воспроизведения быта, "поскольку быт у нас находится еще в процессе становления, т.-е. весь в движении, полон противоречий, пестр и неоднороден".

    3. Да этого и не нужно: "для нашей партии соответствующие вопросы теоретически и программно вырешены уже давно. Что же касается пролетарской массы, то ее агитировать тоже нечего... Самый трудовой процесс в предприятиях создает у рабочих дух товарищества, дух общественности".

    4. Вся беда в том, что "мы" прекрасно знаем, что делать, но ничего не делаем вследствие косности советских органов и их руководителей.

    5. Между тем, реорганизовать быт необходимо как можно скорее, иначе нэп захлестнет нас: "мелкобуржуазный и чиновничий быт будет способствовать внутреннему перерождению правящего класса и его партии".

    Тезисы статьи, как видим, находятся в явном противоречии друг другу. Сперва мы узнаем, что познавать быт нет надобности, ибо он на девять десятых такой же, как у праотцев. А потом нам сообщают, что нельзя требовать изображения быта, ибо он "весь в движении, полон противоречий, пестр и неоднороден". И, наконец, в последний момент мы узнаем, что нэп грозит внедрить в рабочую среду мелкобуржуазный быт, т.-е. тот самый, который в ней и без того господствует на "девять десятых". Автор статьи мыслит слишком схематически и оттого впадает в противоречия. В быте есть унаследованная от прошлого материальная основа, но есть и новая психика. В понятие семьи входят кухонно-хозяйственная сторона дела, но также и взаимоотношения мужа, жены и ребенка, как они складываются в обстановке советской общественности -- с новыми целями, задачами, правами и обязанностями мужа и детей. Весь вопрос и состоит в противоречии между материально-производственной основой быта и новыми задачами, потребностями, функциями, которые тоже вошли в быт и занимают огромное место в жизни, по крайней мере, авангарда рабочего класса. Задача познания быта в том именно и заключается, чтобы наглядно, конкретно, убедительно вскрыть в глазах самой массы противоречие между пережившей себя материальной оболочкой быта и новыми его отношениями и потребностями.

    Но ведь "мы" это прекрасно знаем, -- повторяет несколько раз т. Виноградская. Все эти вопросы для нас "теоретически и программно" давно вырешены. Да разве кто-нибудь предлагает менять теоретическое и программное решение вопроса? Нет, нужно помочь массе через ее авангард оглянуться на быт, подумать о быте, критически к нему отнестись, понять, что нужно изменить, и крепко захотеть этой перемены. Когда нам говорят, что рабочую массу "агитировать" не нужно, потому что трудовой процесс и без того создает в ней чувство общественности, то тут остается только руками развести. Если для решения вопросов социализма достаточно того "чувства общественности", которое создается трудовым процессом, зачем вообще коммунистическая партия? В том-то и суть, что от смутного чувства общественности до твердой воли к сознательному переустройству быта -- огромный исторический путь. На этом именно пути умещается деятельность нашей партии.

    Если "мы" все это прекрасно знаем, если все эти вопросы теоретически и программно разрешены, если массу не нужно агитировать, ибо производство воспитало в ней чувство общественности, -- то почему же все-таки наш быт на девять десятых такой, как у праотцев? Ответ т. Виноградской архи-прост: виноваты косные, консервативные "верхи" советских учреждений. В этом вопросе я меньше всего склонен выступать адвокатом. Но почему же косны советские учреждения? Почему им позволяют быть косными? Ведь они на свете не одни: есть партия, есть профессиональные союзы, есть, наконец, кроме "верхов", т.-е. центральных государственных органов, местные, городские и районные советы, тесно связанные с массой. Почему же выходит все-таки так: "знаем, что надо делать, а не делаем даже и самых первых шагов по пути вперед"?

    Неверно, будто "мы" все эти вопросы прекрасно знаем. Откуда, раз они не находят освещения? Из программы? Но программа писалась в 1919 г. на основании общих исторических соображений и предвидений; характеристики быта, как он сложился в 1923 г., она не дала и дать не могла. Но сами-то рабочие -- можно возразить -- знают свой быт? Это то же самое, что сказать: "сами-то рабочие и без Маркса знали о своей эксплоатации". Знали эмпирически, но нуждались в том, чтобы продумать и теоретически обобщить факт эксплоатации. Это относится целиком и к быту. Проделана ли эта работа? Ни в малейшей степени. Я вспоминаю чрезвычайно интересное замечание т. Осипова на московском совещании18. "Да мы, коммунисты, своей собственной семьи не знаем, -- чего уж тут говорить о чужой. Уходишь рано, приходишь поздно, жену видишь редко, детей почти никогда. И вот только теперь, когда поставлены вопросы о семье, как предмет партийного обсуждения, начинаешь что-то такое смутно припоминать, связывать, соединять, чтобы высказать свое суждение" (цитирую на память).

    Маркс действительно сказал однажды, -- и неплохо сказал, -- что мир достаточно истолковывали: пора его, наконец, изменить. Но т. Виноградская, мне думается, совершенно не к месту приводит эти слова Маркса, как довод против "идеалистического освещения" вопросов быта. Мысль Маркса в том именно и состояла, что философского или программного решения вопросов мироздания -- промежду "косных верхов" -- совершенно недостаточно, -- нужно эти вопросы, в их действенной постановке, сделать достоянием массы; критическая идея, захватившая массы за живое, становится революционной силой, против которой не устоит косность самых косных верхов. Критическое вскрытие противоречий быта есть именно применение Марксова метода.

    Да разве и без того не ясно, -- возражает т. Виноградская, -- что нужно строить общественные столовые, общественные прачечные, ясли! Но почему же они все-таки не строятся? -- спрашиваем мы. Да именно потому, что того смутного чувства общественности, которое имеется у рабочих масс, совершенно недостаточно, как основы для систематической перестройки быта. Взгляд, будто все дело только в тупости советских верхов, является бюрократическим, хотя -- со знаком минус. Власть, даже и самая активная и инициативная, не может перестроить быт без величайшей самодеятельности масс. В области быта мы доходим ведь до последней социальной клеточки -- семьи. Без добровольной группировки этих клеточек в общежитии государство ничего серьезного и глубокого в семейно-хозяйственной области сделать не сможет.

    Вопрос вовсе не стоит так, будто нам нехватает только материальных учреждений нового быта: общественных столовых, яслей, домов-коммун. Мы знаем ведь, что многие женщины не хотели отдавать детей своих в ясли, да и сейчас не захотят -- вследствие предрассудков, косности, отсталости. Многие дома, отводившиеся под коммуны, оказались загажены и разрушены. Поселившиеся в них семьи относились нередко к домам-коммунам не как к материальной предпосылке нового быта, а как к казенному бивуаку. В результате неподготовленности, непродуманного подхода, отсутствия самодисциплины, некультурности семейные коллективы нередко распадались. Нужны критическая проработка вопросов быта, сознательный и осторожный подход, твердое обеспечение тыла при продвижении вперед, -- нужно повышение бытовой сознательности и бытовой требовательности рабочего и работницы, особенно последней.

    Соотношение между инициативой государства и самодеятельностью масс в области вопросов быта небесполезно показать на двух-трех злободневных примерах. Ныне, с легкой руки т. Керженцева19, начинает выливаться в организационные формы забота об аккуратности по части времени (а время -- важный элемент быта!). Подходя к делу бюрократически, можно бы сказать: стоит ли об этом разговаривать, вести пропаганду, создавать лигу с жетонами и пр. и пр.? Не проще ли издать декрет, который всех обязывал бы во-время являться и карал бы за запаздывания? Но в том-то и дело, что такой декрет уже есть. Года, должно быть, три назад (у меня под рукой нет материала для наведения справки) я провел, при энергичной поддержке т. Ленина, в партийном и советском порядке постановление насчет аккуратного открытия заседаний, совещаний, комиссий и пр. В постановлении указаны, как полагается, и кары за нарушение его. Кое-какое влияние "декрет" этот оказал. Но, увы, минимальное. Очень и очень ответственные работники позволяют себе и по сей день опаздывать на заседания на полчаса и более: им самим кажется, что это происходит вследствие их "переобремененности", а на самом деле -- вследствие их халатности и неуважения ко времени, своему и чужому. Человек, который всюду опаздывает, потому что "страшно занят", по общему правилу меньше и хуже работает, чем человек, который всюду приходит во-время... Любопытно, однако, что во время обсуждения вопроса об обществе "Время" об этом постановлении как бы забыли: я, по крайней мере, не встречал в прессе упоминаний о нем. Это одно свидетельствует, как трудно менять нравы (дурные) одним лишь государственным путем. Разумеется, упомянутое постановление именно теперь нужно извлечь из забвения и сделать одной из точек опоры деятельности лиги "Время". Лишь поскольку активная забота о точности и аккуратности захватит передовые элементы рабочего класса, регламентирующие мероприятия государства останутся небезрезультатны. Попав под обстрел общественного внимания и контроля, "ответственные" поостерегутся расхищать рабочее время сотен и тысяч людей.

    Еще пример. Вот уже несколько лет, как ведется "сверху" борьба против плохой печати, плохой корректуры, плохой брошюровки. Некоторые успехи в этом направлении достигнуты. Но успехи эти крайне недостаточны. И нет никакого сомнения в том, что грехи нашего полиграфического искусства объясняются не состоянием технического оборудования, а недостаточной требовательностью читательской массы, т.-е. недостаточной ее культурностью. Я уже упоминал о том, что "Рабочая Газета" складывается почему-то поперек, а не вдоль (теперь это как будто изменено?). Каждому читателю, прежде чем приступать к чтению, приходится развертывать газету, складывать ее по-человечески и помещать, куда следует, вкладной лист. В трамвае, например, проделать эти упражнения иногда нелегко. Ни один европейский буржуазный издатель не позволил бы себе в таком виде преподнести газету читателю. "Рабочая Москва" дает свои восемь страниц в неразрезанном виде. Приходится разрезать газету чем попало, чаще всего рукой, при чем текст нередко рвется, газета мнется, ее трудно после прочтения передать другому. Насколько я знаю, нигде в мире газеты не продаются в неразрезанном виде. Разве это не дико, что у нас читатель терпит подобные вещи? С точки зрения просвещенного бюрократизма вся беда в косности издательства. Эта косность, поистине варварская, бесспорна. Против нее мы вели борьбу (даже постановлениями партийных съездов!) и впредь будем вести. Но несравненно важнее и значительнее та пассивность, невнимательность к себе, нетребовательность, т.-е. некультурность, какая характеризует потребителей газеты. Если бы подписчики разика два коллективно стукнули кулаком или хотя бы только ладонью по издательскому столу (стукнули... культурно), то издательство не посмело бы выпускать газету в неразрезанном виде. Вот почему даже вопрос о разрезке газеты и брошюровке книг у нас полезно сделать предметом размышления, критики, обсуждения широких кругов. Это одно из средств воспитания бытовой культурности.

    Тем более это относится к сложнейшей, со всех сторон охватывающей человека, системе отношений личного и семейного быта. Нельзя же в самом деле представлять себе дело так, что рабочее государство в стороне от нынешних рабочих квартир создает дома-коммуны, надлежащим образом оборудованные, обставленные и снабженные, чтобы затем пригласить пролетариат к переселению в условия нового быта. Если бы такое гигантское мероприятие было даже осуществимо с материальной стороны (о чем нет и речи), оно не дало бы нужных результатов: в новый быт не переселяются; в него стихийно врастают, как было в прошлом: или же его сознательно творят снизу доверху, как будет в будущем. Реорганизация быта должна и может начинаться уже сейчас, на основе тех средств, которые составляют ныне наш советский фонд заработной платы. Каков бы ни был уровень этой последней, коллективное ведение домашнего хозяйства выгоднее индивидуального. Одна кухня в доме, расширенная за счет соседней комнаты или двух соседних комнат, выгоднее пяти, а тем более десяти кухонь и т. д. Но совершенно очевидно, что для достижения изменений на пути инициативного строительства низов, при поддержке власти, недостаточно одного лишь смутного "чувства общественности", а нужно ясное понимание того, что есть, и того, что должно быть. Вспомним, что переход от индивидуального договора к коллективному представляет огромную эпоху в развитии рабочего класса. Для этого необходимы были кропотливейшая работа профессиональных союзов, выяснение природы заработной платы, детальнейшее и тщательнейшее обсуждение техники заработной платы на бесчисленных членских, делегатских и иных собраниях. Переход от индивидуально-семейного хозяйства к коллективно-семейному несравненно труднее, сложнее и неизмеримо значительнее. Если старый семейно-замкнутый быт сложился за спиной людей, то коллективно-семейный быт может сложиться лишь как результат сознательных усилий всех заинтересованных. А для этого нужно прежде всего вскрыть противоречия между новыми потребностями жизни и старой материальной оболочкой быта и этим самым сделать противоречие невыносимым. В этом вообще задача революционной партии. Если бы рабочий класс действительно сознал, в чем противоречие быта, если бы он ясно продумал этот вопрос, хотя бы в лице своего авангарда, -- никакая косность советских бюрократов не устояла бы.

    Я думаю, что отповедь бюрократическому подходу к вопросам быта лучше всего закончить на этот раз поучительным рассказом т. Карчевского (МСПО) о том, как он подходил -- и вполне правильно -- с кооперативной точки зрения к переустройству семейного хозяйства. "В день международной кооперации, -- пишет мне т. Карчевский, -- я имел беседу о кооперации со своими ближайшими соседями -- беднотой, трудовым элементом. Сразу нельзя было подступиться. К чорту кооперативы! Что они дают? Дороже, чем на рынке. Иди за тридевять земель. И прочее. Попробовал я другой подход. Допустим, что на 90% наша кооперативная практика хромает. Хорошо, согласен. Давайте раньше вкратце разберем идею, задачи кооперации, при чем для большей ясности и ввиду все-таки собственнической нашей закваски, будем исходить из собственных потребностей и интересов. Конечно, все со мной согласились, что нужен клуб, ясли, общественная столовая, детская площадка, школа, прачечная и пр. Давайте теперь подумаем, как нам это осуществить. Тут один выскочил: "вот вы же хотели устроить коммуну, а ничего не вышло". Я осек его. При чем здесь "вы"? Ведь все признали необходимость этих учреждений. Сами вы только что жаловались, что дети дышат сырым подвальным воздухом, а жена, как раба, привязана к кухне. Значит, это наше общее дело. Давайте все устраивать так, чтобы было лучше. Как же устроить? В нашем доме восемь квартир. Двор небольшой. Для многого и помещения нет, а что можно бы устроить, -- дорого обойдется. Так думали и рядили. Я подал одну реплику: "квартал". Тут посыпалось без конца предложений и предполагаемых возможностей. Характерно первое предложение от собственнически мыслящего: "ведь нет собственности на дома, нужно разобрать заборы и устроить для квартала одну выгребную яму, чтобы не отравлять воздух". Другой: "посередине устроим детскую площадку". Третий: "попросим Советскую власть, чтобы нам отвели один большой дом в нашем квартале, а в крайнем случае мы сами перегруппируемся и устроим там клуб и школу". И посыпалось: "а столовую", "а ясли?". "Вы только думаете о себе, -- это говорят женщины, -- а до нас вам дела нет". Одним словом, для всех открылась "Америка".

    Теперь, при каждой встрече, особенно женщины, спрашивают меня: "Ну, что, где ваша идея? Давайте, сделаем что-нибудь, -- правда, будет хорошо". Предлагают собрать общее квартальное собрание. В каждом квартале имеется 10 -- 20 коммунистов. Я думаю, что при поддержке партийных и советских органов можно было бы попытаться кое-что сделать"...

    Мораль этого маленького опыта, вполне совпадающего с развитыми выше общими соображениями, совершенно ясна. Вопросы быта нужно пропустить через жернова коллективного пролетарского сознания. Жернова надежные и с материалом справятся.

    И еще вторая мораль: "Вы только думаете о себе, -- сказали т. Карчевскому женщины, -- а до нас вам дела нет". Бытовому мужскому эгоизму действительно нет ни меры, ни предела. Чтобы преобразовать быт до конца, нужно уметь взглянуть на него женскими глазами. Но об этом, я надеюсь, у нас будет еще особый разговор.

    "Правда" N 181,

    14 августа 1923 г.


КУСОЧЕК СОВЕТСКОЙ ДЕМОКРАТИИ

    Существует на свете вторая рота 153-го стрелкового полка. И существует в Москве Первая Образцовая типография. Эта типография является шефом второй роты. На заседании 29 сентября типография заслушала доклад о положении второй роты 153-го полка и постановила: "В ближайшую субботу работать сверхурочно три часа и всю валовую выручку обратить на помощь товарищам-красноармейцам нашей роты".

    Депутатом Образцовой типографии в Московском Совете является Демьян Бедный20. Он внес известную сумму в "сверхурочный" фонд. Завком Образцовой типографии особым письмом одобрил своего депутата за "солидарность".

    Все это можно узнать из N 3-го стенной газеты "Жизнь Печатника", издания той же Первой Образцовой типографии. В газете 8 столбцов обширного формата! -- выясняется значение красного шефства, ведется борьба с равнодушием, "которое проявилось в недостаточной критике деятельности завкома"; тут же статья о кооперативе, задача которого "бороться с злейшим врагом Нэпорыловым", далее уголок молодежи, "работа нашего клуба", краткий отчет союза, воззвание ревизионной комиссии, беллетристический фельетон о рабочих подарках Красной Армии и, наконец, два столбца, посвященных борьбе с зеленым змием среди типографских рабочих.

    Можно ли найти лучшее выражение "советского милитаризма" и "вырождения" Советской власти? Отдельная типография обсуждает положение своей роты и постановляет произвести в ее пользу сверхурочные работы. Та же типография выпускает по этому поводу большую стенную газету, на столбцах которой жизнь типографии, ее связь со "своей" ротой и со "своим" депутатом, находит такое яркое и неотразимое выражение. Вот он "красный милитаризм", оторванный от рабочих масс и даже враждебно им противостоящий (почитайте газеты меньшевиков и эсеров!). И такая же связь, как меж ротой 153-го полка и Образцовой типографией, существует теперь между всеми частями Красной Армии и самыми разнообразными местными и центральными организациями рабочих и крестьян. Красное шефство стало подлинно народным явлением и дало выражение глубоко-демократическому характеру советской общественности.

    Конечно, присяжным клеветникам Советской России не остается ничего другого, как сказать, что и шефство есть продукт насилия: рабочие Образцовой типографии потому заботятся о своей роте, что их к этому вынудили. С точки зрения "образованных" мещан меньшевистского или эсеровского толка, рабочий класс есть стадо рабов, которым командует "кучка" большевиков. Этому стаду приказано было совершить Октябрьскую революцию, и оно совершило. Потом разогнало Учредительное Собрание -- по приказу. Потом разбило всех своих врагов -- из-под палки. Из-под палки же выбирает коммунистов. Когда вся пролетарская Москва вышла на улицу, чтобы потребовать суровой расправы над эсеровскими контр-революционерами, то это было сделано не иначе, как по воле Чека. Рабочие отдельных заводов братаются с воинскими частями? Братство поневоле. Крестьяне во время маневров проявляют величайшее радушие по отношению к красноармейцам? Заставили! Приказали! Принудили! Чванная мещанская сволочь только обнаруживает такой философией свое глубокое, утробное презрение к рабочему классу, как темному быдлу, которым можно помыкать по произволу.

    Много поддельных документов, известий и слухов пущено про Советскую Россию. Но вот стенной газеты Первой Образцовой типографии подделать нельзя. Это подлинный документ. Это отражение подлинной жизни. Это драгоценный кусочек советской демократии. Положите на одну чашу весов весь демократический парламентаризм со всем, что с ним связано, а на другую -- вот этот листок стенной газеты, и стенная газета на весах истории перетянет. Поэтому-то мы и победим, что перетянет.


О КАЗЕНЩИНЕ, ВОЕННОЙ И ВСЯКОЙ ИНОЙ

    I

    В течение последнего года я не раз, и устно и письменно, обменивался мнениями с военными работниками насчет тех отрицательных явлений в армии, которые можно в общем назвать ржавчиной казенщины. Об этом же вопросе я довольно подробно говорил на последнем съезде политических работников армии и флота. Но вопрос настолько серьезен, что мне представляется уместным поговорить о нем и на страницах общей нашей печати, тем более, что самая болезнь ни в каком случае не ограничивается рамками армии.

    Казенщина очень сродни бюрократизму. Можно даже сказать, что она представляет собою лишь известное его проявление. Когда люди из-за привычной формы перестают думать о содержании, самодовольно употребляют условные фразы, не задумываясь об их смысле, отдают привычные распоряжения, не спрашивая себя об их целесообразности, и, наоборот, пугаются каждого нового слова, критики, инициативы, самостоятельности, независимости, -- то это и значит, что в отношения въелась опаснейшая ржавчина казенщины.

    На совещании военно-политических работников я приводил в качестве невинного, на первый взгляд, примера казенной идеологии кое-какие исторические очерки наших воинских частей. Самый факт появления этих книжек, рассказывающих боевую историю армии, дивизий, полков, есть, несомненно, ценное приобретение. Он свидетельствует о том, что красноармейские части оформились в боях и в учебе не только организационно, но и духовно, как живые организмы, и проявляют интерес к своему собственному вчерашнему дню. Но значительная часть этих исторических очерков, -- нечего греха таить, -- написана на мелодию: "Гром победы раздавайся".

    Скажу еще прямее. Иные книжки, посвященные нашим красноармейским частям, прямо-таки напоминают исторические очерки блаженной памяти гвардейских и кавалергардских полков. Можно не сомневаться, что это сравнение вызовет радостное ржание эсеро-меньшевистской и вообще белогвардейской печати. Но мы были бы никуда не годными тряпками, если бы отказывались от самокритики из опасения бросить мимоходом подачку нашим врагам. Выгоды от освежающей самокритики несравненно значительнее, чем ущерб, могущий проистечь от того, что Дан или Чернов пожуют отбросы нашей мастерской. Да будет это известно всем благочестивым (и неблагочестивым) старушкам, которые при первых звуках самокритики готовы впасть в панику (или посеять ее вокруг себя)!

    Конечно, наши полки и дивизии, и вся страна вместе с ними, имеют право гордиться своими победами. Но не одни победы были у нас, да и к победам своим мы шли не прямыми, а очень извилистыми путями. В нашей гражданской войне были дела великого героизма, тем более великого, что в большинстве случаев -- безыменного, коллективного; но были и явления слабости, паники, малодушия, неумелости и даже предательства. История каждого из наших "старых" полков (4 -- 5 лет, это -- уже старый возраст в революции) чрезвычайно интересна и поучительна, если рассказать ее правдиво, жизненно, т.-е. по возможности так, как она развертывалась в поле и в казарме. Вместо этого мы нередко находим героическую легенду, при чем легенда-то -- самого казенного образца. Почитаешь: в наших рядах -- сплошь герои, все до единого рвутся в бой, враг всегда имеет численный перевес, все наши приказы всегда разумны, исполнение на высоте и пр. и пр. Кто думает, что такими приемами можно поднять воинскую часть в своих собственных глазах и благотворно повлиять на воспитание молодняка, тот явно уже захвачен язвой казенщины. На самом деле, такая военно-канцелярская романтика в лучшем случае пройдет бесследно, т.-е. красноармеец будет читать или слушать эту "историю" так, как его отец слушал жития святых: нравоучительно, благолепно, но к жизни неприменимо. Кто постарше и сам принимал участие в гражданской войне, или кто просто подогадливее, тот скажет себе: эге, без пускания пыли в глаза, попросту без вранья, военное дело, как видно, не обходится. Кто понаивнее, попроще и примет все за чистую монету, тот скажет себе: где уж мне, слабому, равняться с этакими героями... Дух у него, следовательно, не воспрянет, а, наоборот, упадет*.

    Историческая правдивость имеет для нас отнюдь не исторический только интерес. Самые эти исторические очерки нужны ведь нам, прежде всего, как воспитательное средство. А если, скажем, молодой командир приучится к примеси условной лжи по отношению к прошлому, то он непременно допустит ее и в практической своей, даже боевой деятельности. У него на фронте вышла, скажем, незадача, оплошность, неустойка, -- можно ли о них правдиво донести? Должно! Но он воспитан на казенщине. Ему не хочется ударить лицом в грязь по сравнению с теми героями, о которых он читал в истории своего полка, или же попросту чувство ответственности притупилось в нем: и вот он подчищает, т.-е. искажает факты и вводит в заблуждение высшую, более ответственную инстанцию. А ложные донесения снизу не могут, в конце концов, не вести к неправильным приказам и распоряжениям сверху. Наконец, хуже и гаже всего -- это когда командир попросту боится донести правду вышестоящим. Тут уже казенщина получает самое отвратительное выражение: солгать, чтобы потрафить.

    Величайший героизм в военном деле, как и в революционном, это героизм правдивости и ответственности. Мы говорим здесь о правдивости не с точки зрения какой-либо отвлеченной морали: человек, мол, не должен никогда лгать и обманывать ближнего своего. Такие идеалистические принципы являются чистейшим лицемерием в классовом обществе, где есть противоречия интересов, борьба и война. В частности, военное дело немыслимо без хитрости, без маскировки, без внезапности -- без обмана. Но одно дело -- сознательно и преднамеренно обмануть врага во имя дела, которому человек отдает свою жизнь, а другое дело -- из ложного самолюбия или угодничества, прислужничества или же просто под общим влиянием режима бюрократической казенщины, убивающей чувство ответственности, давать с ущербом для дела ложные сведения: "все, мол, обстоит благополучно...".

    --------------------------------------------------------------------------------

    * Сторонники условной -- "нас возвышающей" -- лжи имеются, конечно, не только в военном деле, но везде и всюду, вплоть до области искусства. Критика и самокритика кажутся им, видите ли, "кислотой", разъедающей их волю. Что отяжелевший обыватель нуждается в ложно-классических утешениях и не выносит критики, это мы знаем давно. Но нам, революционной армии, революционной партии, это совсем не под стать. Молодежь должна беспощадно гнать из своей среды такие настроения. Л. Т.

    II

    Почему мы заговорили о казенщине сейчас? И как обстояло на этот счет дело в первые годы революции? Мы имеем здесь попрежнему в виду армию, но необходимые аналогии читатель сделает сам для всех других областей нашей работы, ибо известный параллелизм процессов наблюдается во всем развитии класса, его партии, его государства, его армии.

    Новый командный состав наш пополнялся из революционеров, боевиков, партизан, проделавших Октябрьскую революцию, имевших за собой уже известное прошлое и, главное, сложившийся характер. Основной отличительной чертой этих командиров являлся не недостаток самостоятельности, а скорее избыток ее или вернее, недостаток понимания необходимости согласованных действий и твердой дисциплины ("партизанщины"). Первый период военного строительства заполнен борьбой против всяких видов военной "самостийности" -- за установление правильных отношений и устойчивой дисциплины. Годы гражданской войны были в этом отношении серьезной, а нередко и суровой школой. В конце концов, у лучших из этих революционных командиров первого призыва выработалось необходимое равновесие между личной независимостью и дисциплинированностью.

    Совсем другими путями идет развитие молодого нашего командного состава в годы передышки. Юношей вступает будущий командир в военную школу. У него нет за собой ни революционного, ни боевого прошлого. Он новичок. Красной Армии он уже не строит, как строило старшее поколение, а входит в нее, как в готовую организацию -- с определенным внутренним режимом и традициями. Здесь есть явные черты сходства с теми взаимоотношениями, какие имеются, скажем, между партийным молодняком и партийной гвардией. Именно поэтому огромное значение имеет тот способ, каким молодняку передается боевая традиция армии или революционная традиция партии. Без преемственности, а, стало быть, и без традиции нет устойчивого движения вперед. Но традиция не есть мертвый канон или казенная романтика. Традицию нельзя заучивать на зубок, нельзя воспринимать ее как евангелие, нельзя просто верить старшему поколению "на честное слово", -- нет, традицию нужно завоевывать глубокой внутренней работой, нужно самостоятельно, критически прорабатывать ее и активно усваивать. Иначе все здание окажется построенным на песке. Я уже как-то писал о тех "старых гвардейцах" (обычно второго и третьего сорта), которые внушают молодняку традиции, по примеру Фамусова: "Учились бы, на старших глядя, мы, например, или покойник дядя"... Ни у дяди этого, ни у племянников его ничему хорошему научиться нельзя.

    Несомненно, что авторитет старшего нашего командного состава, имеющего за собой поистине бессмертные заслуги перед делом революции, чрезвычайно высок в глазах военного молодняка. И это прекрасно, ибо обеспечивает нерасторжимую связь высшего и низшего командного состава -- как между собою, так и со всей красноармейской массой. Но при одном необходимом и крайне важном условии: авторитет старших ни в коем случае не должен обезличивать, а тем более терроризировать младших.

    В военном деле легче и заманчивее, чем где бы то ни было, установить принцип: молчать и не рассуждать! Но и в военном деле этот "принцип" так же пагубен, как во всяком ином. Главная задача состоит в том, чтобы не помешать, а, наоборот, помочь молодому командиру выработать собственное мнение, собственную волю, собственную личность, в которой правдивая независимость сочетается с внутренней дисциплинированностью. Тип командира, да и вообще человека, который знает только: "так точно", никуда не годится. Об этих людях старый сатирик (Салтыков) сказал: "такали, такали, да и протакали...". Военно-административный аппарат, т.-е. совокупность военных канцелярий, на таких людях ("такальщиках") может еще держаться не без успеха, по крайней мере, по видимости. Но армии, как боевой массовой организации, нужны не чиновники-подхалимы, а люди с нравственным закалом, проникнутые чувством ответственности, которое заставляет их в каждом важном вопросе выработать добросовестно собственное мнение и безбоязненно отстаивать его всеми теми способами, которые не нарушают правильно, т.-е. не-бюрократически понимаемой дисциплины и единства действий.

    История Красной Армии, как и история отдельных ее частей, есть один из важнейших способов установления взаимного понимания и преемственной связи между старшим поколением командного состава и младшим. Вот почему здесь особенно недопустимы бюрократическая прилизанность, наведение сусальной позолоты и все прочие приемы мнимого, фальшивого, пустопорожнего благомыслия, которому грош цена. Критика нужна, проверка фактов, самостоятельность мысли, проработка прошлого и настоящего собственными мозгами, независимость характера, чувство ответственности, правдивость перед собою и своим делом. Всему этому смертельно враждебна казенщина. Давайте же выметать, выкуривать и выжигать ее изо всех углов!

    3 декабря 1923 года.

    "Правда" N 275,

    4 декабря 1923 г.


НЕСКОЛЬКО ЗАМЕЧАНИЙ В ОТВЕТ ТОВ. СЕМАШКО

    Вся заметка т. Семашко21 представляется мне плодом какого-то недоразумения. Тов. Семашко все время ссылается на "соответствующий абзац" моего доклада. Но о мысли, очень к тому же простой, лучше судить не по абзацу, а по докладу. Да и до доклада я высказывался на эту тему не раз. Что всяческие добровольческие объединения с целью перестройки быта заслуживают сочувствия и поддержки -- это безусловно. Нужно только, чтобы они ставили вопрос реалистически, т.-е. по-марксистски. Общество для организации общественной столовой, яслей, или оборудования дома-коммуны, кружок для изучения вопросов быта и пр. и пр. чрезвычайно полезны. Но, например, общества для "выработки коммунистической этики", для насаждения новой "пролетарской эстетики" или для "научной организации жизни" возбуждают величайшие мои сомнения, ибо тут явный путь к абстрактному схематизму, доктринерству и фантастике. Движение за переустройство быта должно рассчитывать на долгие и долгие годы работы и борьбы. Опираться оно должно именно на инициативу и самодеятельность низов. Тем важнее не скомпрометировать этого движения этически-эстетическими "исканиями" или рационалистическим интеллигентски-радикальским, писаревским подходом к вопросам общественного быта. Мои замечания, смутившие т. Семашко, были именно предостережением против ложных путей, но ни в коем случае, разумеется, я не имел в виду удерживать кого-либо, и в частности молодежь, от инициативной работы на почве переустройства материальных и духовных основ нашего быта и повышения нашей культуры.

    "Известия" N 189,

    21 августа 1924 г.


ЗА КАЧЕСТВО, ПРОТИВ БЮРОКРАТИЗМА, ЗА СОЦИАЛИЗМ!

    (Речь на III Всесоюзном Совещании рабселькоров 28 мая 1926 г.)

    Товарищи! Все что мы в эту эпоху делаем, мы делаем, так сказать, начерно и только готовимся работать набело. Если угодно, то набело мы только произвели работу уничтожения самодержавно-бюрократического и буржуазного строя. (Аплодисменты.) Но новое строительство мы пока ведем вчерне. Без этого нельзя. И рабкору и селькору также рекомендуется, если есть бумага про запас, перебелить то, что пишешь, проверяя и факты и изложение. А ведь сейчас мы в Советской Республике не просто рабоче-крестьянские корреспонденции пишем, а строим новое общественное здание. Работа идет начерно. Потом поправки, иногда очень капитальные, еще поправки, улучшения, уточнения, -- только таким путем коллективного творчества можно создать новый общественный строй.

    В области хозяйства у нас поправки к "черновику" идут одновременно по разным линиям. Мы боремся за повышение производительности труда, мы боремся за экономию, мы боремся за качество продукции. Это в сущности подходы с разных сторон к одной и той же задаче. А задача какая? Создать целесообразно, правильно, разумно построенное хозяйство. А чем же каждое хозяйство проверяется и измеряется, -- и частное хозяйство отдельного крестьянина, и завод, и целое общество? Проверяется и измеряется хозяйство производительностью труда: на единицу рабочей силы -- какой получается трудовой результат? От чего этот результат зависит? От всего общественного строя, от техники, от организации общества, от степени его производственной квалификации, от навыков, от сноровки, от культуры. Все это в целом, начиная с земли, вернее с подземных богатств, и кончая высшими учебными заведениями, все это вместе определяет уровень производительности труда в обществе. То общество будет жить, развиваться, крепнуть производительность труда в котором повышается. Вот почему производительность труда в нашем хозяйстве необходимо всегда сравнивать с производительностью труда в капиталистических странах, чтобы твердо судить, догоняем ли мы их или отстаем. А мы обязаны догонять, если хотим победы.

    Отсюда как будто вытекает, что все зависит от повышения производительности труда, а качество продукции это уже дело второго и третьего порядка. Некоторые из наших хозяйственников и администраторов так и рассуждают. Однако, это в корне неверно. Не только потребитель, но и общество в целом с этим мириться не могут и не должны.

    Когда мы говорим о производительности труда сапожника, то имеем в виду производство на единицу рабочей силы не просто двух, трех или пяти пар сапог, а стольких-то пар определенного качества, потому что можно дать десять таких пар, которые, с точки зрения интересов общества, будут иметь меньшее значение, чем две пары хороших сапог.

    Многие думают, будто борьба за качество есть стремление достигнуть каких-то идеальных качеств, независимо от условий и издержек производства, в то время как у нас нехватает самых необходимых товаров. И отсюда делают вывод: хоть похуже, да побольше. На самом деле, товарищи, дело идет не о каком-либо идеальном качестве, независимо от места и времени, а о таком качестве товаров, которое при данных условиях, при данном сырье, при данном оборудовании выгоднее всего для потребителя и для общества в целом. Вот такое выгодное, такое наиболее целесообразное качество надо найти и установить для всех отраслей производства. И это качество называется английским словом стандарт, т.-е. известное, установленное, закрепленное, записанное качество, по которому надо равняться. Стандарт пересматривается и изменяется в зависимости от изменений условий производства.

    И если мы подойдем к качеству не с точки зрения какого-нибудь идеала -- подай мне что ни на есть лучшего, -- об этом и речи быть не может, -- нет, ты мне подай то, что наиболее выгодно и целесообразно при данном сырье, при данной рабочей силе, подай мне по стандарту общественно выгодное качество продукции, -- если, говорю, подойдем с этой единственно правильной точки зрения, тогда не будет никакого противоречия между качеством и экономией, между качеством и производительностью труда. Тогда мы скажем с вами трестовику, директору завода, рабочему: дай на единицу рабочей силы в год столько-то продуктов такого-то качества по стандарту! А измерять голой цифрой число продуктов, если сам продукт по качеству не измерен, значит играть цифрами впустую. Надо твердо понять, что по всем этим трем линиям, по производительности труда, по качеству, по экономии, мы лишь с разных сторон подходим к одной и той же задаче: постройке целесообразного, внутренне-согласованного, т.-е. в последнем счете социалистического хозяйства. Это и есть задача задач.

    Где между экономией и качеством, между качеством и производительностью труда происходит разрыв, там мы сами себя обманываем. Примеров -- сколько угодно! Вот отправляем, скажем, в Персию стеклянную посуду. Ради экономии взяли старые деревянные ящики, чтобы не тратиться на новые. Солома -- также общественно полезный продукт, зря расходовать не надо, -- сэкономили. А между прочим, перебили 80% посуды, пока до Персии доехали. Такой случай был. Какой отсюда вывод? Тот, что упаковка нужна не "самая экономная", но и не "самая лучшая", а такая, которая сохраняет стекло в пути. Заводы должны иметь стандарт упаковки. Говорят нам сейчас: будем давать ткань похуже, но чтобы ее было больше. Шерсти нехватает, дадим суррогат. Конечно, на нет и суда нет. Если нет шерсти, надо бумажное волокно смешать с шерстью, дать полушерстяную материю. Но что это значит? Долой качество, да здравствует количество?! Нет, совсем не то. При правильном, научном подходе это значит: при данном сырье, т.-е. при полушерсти дай наилучшее качество продукции. Но вопрос ведь не ограничивается предметами потребления. Возьмем хотя бы ручной инструмент. Тут среди вас немало рабочих, которые знают из опыта лучше моего о значении качества инструмента не только для качества продукции, но и для производительности труда. Если инструмент плохой, будет неизбежно меньшая выработка. Тут уже качество непосредственно переходит в количество. Если гнаться за производительностью труда, игнорируя качество, -- сорвешься, обожжешься, пальцы себе отобьешь -- тем же плохим инструментом.

    Нередко при суждениях о качестве продукции сбиваются с общественно-хозяйственной на частно-хозяйственную точку зрения, которая кажется подчас ужасно "деловой". А на самом деле оказывается нередко мелко-деляческой. С точки зрения отдельного предпринимателя, который с рынка получает сырье, материалы, инструмент и на рынок выбрасывает свою продукцию, можно сказать: "дам товар похуже, зато числом поболе". С точки зрения государства, которое имеет в своих руках все последовательные стадии производства, начиная с руды, с угля, с хлопка, кончая окрашенной готовой тканью, или гвоздем, или книгой, -- в этих условиях количество и качество увязываются воедино. Раз государственная промышленность в своих руках имеет все отрасли хозяйства, все этапы его, все этажи, то на каждом шагу обнаруживается, что производительность труда в верхних "этажах" зависит от качества продукции в нижних этажах. Если пряжа плохая, то текстильщик даст меньше ткани. Если плох уголь, то это снизит выработку металлургической промышленности. Если плох металл, то в машиностроении упадет производительность труда. Надо брать процессы производства в их общественной связи, а не враздробь, не в розницу. Нет и не может быть никакого противоречия между борьбой за экономию, борьбой за производительность труда и борьбой за качество продукции. Это есть разные стороны одной и той же основной задачи. Нужно уметь их увязать, а увязываются они плотно узлом стандарта.

    РОЛЬ ПЕЧАТИ

    В борьбе за качество продукции можно итти по-разному. Капиталистическое хозяйство пользуется своими методами, т.-е. конкуренцией. Мы на этот путь встать по общему правилу не можем. У нас все заводы и фабрики объединены в руках одного и того же хозяина. Да нужно сказать, что и в высоко развитом капитализме -- при господстве трестов -- качество все больше регулируется лабораторией, через стандарт, а не голой конкуренцией. Обеспечить необходимое качество продукции при национализированной промышленности -- большая задача. Прежде чем дойдем во всех областях до стандарта, нужно смести прочь неряшливость, беспечность и прямую недобросовестность. Достигнуть этого мы можем не столько через рынок, сколько через правильно организованный общественный и государственный контроль. Вот здесь-то на первое место и выступает печать. В той кампании, которую мы вели за последний год, мы пользовались разными инструментами: и печатью, и административным нажимом органов ВСНХ, доходили даже до ГПУ. Но если подводить итоги, то нужно сказать, что больше всего результатов в деле борьбы за качество продукции дало вмешательство печати. Особое Совещание по качеству продукции получает ежедневно несколько десятков вырезок из газет всего нашего Союза, преимущественно заметки рабкоров и селькоров о качестве того или иного товара. Все эти вырезки без исключения разбираются. Конечно, есть между ними много случайных, неправильных, есть много неизбежных повторений, когда жалуются с разных концов страны на одно и то же. Ни одна из вырезок не остается не рассмотренной, а все новые и сколько-нибудь существенные жалобы подвергаются расследованию. За шесть месяцев произведено 750 расследований по корреспонденциям рабкоров и селькоров и вообще по газетным статьям. В целом ряде отраслей промышленности эти расследования дали ценнейшие результаты: в текстильной промышленности, в полиграфической, в сельскохозяйственном машиностроении. Интересен и поучителен такой случай. Когда сведения о недочетах плугов, ввезенных нами из Германии, от фирмы Эккерт, попали в печать через жалобы с мест, то они дошли естественно и до Германии, где к голосу рынка прислушиваются. Что же сделала фирма Эккерт? Она немедленно посадила одного из своих директоров на самолет, и тот прилетел в Москву, так сказать, по вызову наших рабкоров и селькоров. (Смех.) Было заседание Особого Совещания по качеству продукции, на котором фирма Эккерт обязалась немедленно заменить те части плугов, которые имели тот или иной недочет.

    Наши трестовики тоже проявляют иногда внимание к голосам печати -- почти такое же, как капиталистическая фирма Эккерт. (Смех.) Но, к сожалению, не всегда. У иностранной фирмы на наших рабкоров и селькоров, на нашу печать управы нет. А кое-кто из трестовиков, хозяйственников, администраторов склонен считать, что куда вернее и проще загнуть салазки газетному работнику, чем исправлять качество продукции и вообще устранять недочеты. При появлении критической заметки в газете гражданин-бюрократ, а чаще товарищ-бюрократ склонен ставить вопрос: "что это там за бузотер завелся?". Есть такое словечко -- бузотер, излюбленное бюрократами, вам оно хорошо известно, это почти что профессиональная кличка рабкора. (Смех, аплодисменты.) Конечно, вы не хуже моего знаете, что и в печатных обличениях не без греха, в семье не без урода, бывает "критика" по мотивам недоброкачественным, личным, критика-интрига, бывает, очень бывает. Но, с другой стороны, бывает, -- это куда чаще, -- что "начальство" не любит критики вообще. Средней закваски бюрократ ведет автоматически свою работу, ни шатко ни валко, через пень-колоду, -- но вот прочитал в газете критическое сообщение, на душе беспокойно, тревожно. И чего они там эти бузотеры (по-старинному щелкоперы) смуту заводят? А нельзя ли им рот заткнуть для порядку? Вот таких бюрократов, казенных мухоморов мы через Особое Совещание по качеству проводили неоднократно. Бывали очень бурные сцены. "Это -- вопит -- преступление, подрыв госпредприятия, подрыв социализма, надо критикана подтянуть, притянуть" и прочее. "Да помилуйте, -- урезониваем мы его, -- и газета есть госпредприятие, если уж на то пошло. Газета говорит, что твое качество плохое, а ты говоришь, что ее качество плохое. Ибо ведь и газета тоже имеет свое качество продукции. Давай разберем. Прежде чем этого самого рабкора или селькора, корреспондента, журналиста тянуть во всякие грозные места, давай спокойно разберем, поглядевши, как твое хозяйство выглядит на деле".

    Многие хозяйственники очень внимательно и добросовестно следят за газетным материалом, проверяют сведения, посылают специалистов на место, в деревню, особенно поскольку дело касается сельскохозяйственных машин, так что в этом отношении успехи достигнуты значительные. Здесь в отношении качества продукции между рабкорами и селькорами, как справедливо указывает ответственный секретарь нашего Совещания, тов. Шухгальтер, разделение труда и сотрудничества самое естественное: рабкор следит за качеством в процессе производства, а селькор -- в процессе потребления. Рабкор пишет о том, как идет дело на машиностроительном заводе, а селькор подает голос насчет того, как сенокосилка или плуг показывают себя на работе. Рабкор с завода, селькор из деревни перекликаются друг с другом по вопросу о качестве продукции, а в центре Особое Совещание эту перекличку перехватывает, расследует и делает, что можно.

    ПОЛИГРАФИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ

    Главнейшим инструментом кампании является печать, а материальным инструментом печати является полиграфическая промышленность -- типография, наборная машина, печатный станок. Вот почему мы такое колоссальное значение придаем полиграфической технике. Когда на IX съезде, еще в условиях военного коммунизма, ставился вопрос о поднятии промышленности, резолюция съезда особо выделила и выдвинула вопрос о поднятии печатного дела, в качестве ключа ко всей производственно-агитационной и воспитательной работе. На XII партсъезде, когда уже в условиях нэпа был поставлен в широком масштабе вопрос о промышленности, партия опять особо выделила и выдвинула вопрос о полиграфической промышленности. Да и как же иначе? Полиграфическая промышленность есть основное орудие мобилизации и воспитания общественного мнения во всех областях, в том числе и в хозяйственной. Социализма нельзя построить бюрократическим путем; социалистическое хозяйство нельзя создать административными приказами; только путем величайшей инициативы, самодеятельности, настойчивости, упругости мнения и воли многомиллионных масс, которые ощущают и сознают это дело, как свое дело, которые никогда не надеются на то, что кто-нибудь сделает это дело за них, -- только в таких условиях, только таким путем и такими способами можно построить социализм. Вот почему бюрократизм является смертельным врагом социализма. А что же является важнейшим орудием пробуждения и воспитания социалистической общественности? Конечно, печать с ее материальным стержнем, в виде полиграфической промышленности. Некоторые бюрократы (случалось) говорят: "Полиграфическая промышленность -- это дело десятое, интересует только журналистов". Типография -- для журналистов, -- совсем как Простакова у Фонвизина: "география для извозчиков". Вздор! Нельзя поднять ни тяжелую промышленность, ни сельское хозяйство, ни хлопководство, если не будем иметь газету, которая дойдет до самых темных углов и дойдет в таком виде, чтобы ее можно было прочитать. Теперь на помощь газете приходит радио, которое является в наших условиях могущественнейшим орудием социализма, а в других условиях, как это обнаружилось в Англии во время стачки, страшнейшим врагом. Это зависит от того, в чьих руках находится этот великий инструмент. В течение десяти дней стачки английское радио запугивало и угнетало общественное мнение пролетарского населения. Вопрос о радио должен быть отныне тщательно взвешен при определении приемов и методов массовой борьбы. Во время всеобщей стачки нельзя оставлять радио в руках врага. Но этот вопрос подлежит особому обсуждению. Вернемся к полиграфической промышленности. Успехи в этой области есть, и количественные и качественные. Нашу газету теперь по общему правилу можно прочитать. Это не высшее достижение, но все же весьма серьезное завоевание. У нас в этом году около восьми миллионов экземпляров газет. До войны в царской России тираж всех газет вряд ли переходил за предел 3 1/2 миллионов. Успех серьезный! В то время как во всех других отраслях промышленности мы не достигли еще по общему правилу и ста процентов довоенного, в области газетного дела мы достигли уже значительно более двухсот процентов. Но если будем оглядываться не на довоенный уровень, который был уровнем темноты, невежества и кабалы, то окажется, что от передовых капиталистических стран мы в области газетного дела еще страшно отстаем.

    ПЕЧАТЬ КАПИТАЛИСТИЧЕСКИХ СТРАН

    Я для сравнения захватил с собой одну английскую и одну американскую газету. Многие из вас, вероятно, их видали. (Голоса: нет, не видали.) Вот газета "Таймс" -- большая газетина -- будь она неладна. (Смех, аплодисменты.) Это -- главный орган великобританской печати, газета консервативная, в вопросах внешней политики поддерживающая всякое правительство -- либеральное, консервативное и даже так называемое рабочее правительство Макдональда, которое вело, впрочем, консервативную внешнюю политику, да и внутреннюю тоже. Это -- номер за один только день, в нем 32 страницы, печатается газета петитом и нонпарелью. Я сегодня просил товарища подсчитать, сколько это выйдет, если перевести на нашу "Правду". В "Правде" на 6 страницах помещается 270.000 печатных знаков, а здесь на 32 страницах 2.300.000, т.-е. в 8 3/4 раза больше. Сколько же они здесь наврут!.. (Аплодисменты.) Вы скажете: где они каждый день берут такое количество материала? Сколько у них должно быть своих буркоров? (Смех.) Так вот позвольте, я вам покажу: первая, вторая и третья страницы набраны мельчайшим шрифтом -- здесь напечатаны объявления, без кричащих заголовков, без траты лишнего места, но зато порядок образцовый, строгая система, так что любое объявление найти очень легко. Затем идет страница, посвященная суду. Мы не раз с вами говорили и писали, что общественное воспитание должно итти также и через внимательное освещение того, что делается в судах, потому что суд -- это изнанка общества, в суде отражается и быт и весь наш строительный процесс, но отражается, так сказать, в опрокинутом виде. Однако, освещение суда в нашей печати подвигается плохо: и места нехватает и сноровки надлежащей у нас нет... Дальше, на двух страницах "Таймса" идет спорт -- все виды его: кто кого где раскровянил в боксе; футбол занимает огромное место; наконец, каждая лисица, убитая лордом, находит здесь свою биографию. (Смех, аплодисменты.) Дальше идет парламент -- опять мельчайший шрифт, нонпарель -- две страницы, -- почти такое же внимание, как футболу и боксу, -- затем внутренние дела, -- компактно, плотно, булавки не продвинешь. Дальше идет то, что у нас называется "разное". Затем -- торговля, вот эта страница, театр -- страница, иностранные новости -- страница, а по числу букв эти страницы идут за две страницы "Правды". Вот этот внутренний лист представляет собою то, что мы называем собственно газетой. Здесь вот иностранные дела, здесь главнейшие новости за последний день, а здесь статьи, передовые и всякие другие, дальше -- продолжение важнейших новостей. Эти четыре страницы составляют сердцевину газеты. А кроме них еще 28 страниц! Последуем далее. Здесь опять "разные" сообщения со всего мира. Более подробно характеризовать их не буду. Здесь страницы иллюстраций, фотографий и пр., отчетливых, гораздо лучше, чем в наших еженедельниках и ежемесячниках, а ведь это ежедневник, который печатается ротационным путем. Здесь -- финансы и биржа, отчеты акционерных обществ, торговля, биржевые цены, рынок товарный, дальше -- поезда и пр., а затем последние страницы объявлений. Таков ежедневный номер "Таймса". Если вы думаете, что это -- по размеру -- рекордная газета, то ошибаетесь. Америка в этом смысле оставляет Англию далеко позади, по крайней мере, по количеству. (Голос: А по качеству?) По качеству техники "Таймс" выше всех газет. В смысле вульгарности, сенсации, игры на низменных чувствах американцы, пожалуй, бьют рекорд, хотя с точностью решить это трудно. За время последней всеобщей стачки в Англии издавалась правительственная газета всего на четырех страницах, -- я вам ее покажу, -- а какое в ней умещалось гигантское количество прессованной лжи!..

    То, что я показываю вам сейчас, есть воскресный номер американской газеты, -- 114 страниц, не больше не меньше! Насчет букв, я уже не подсчитывал, потому что здесь цифры будут астрономические. Товарищ спрашивает: когда же они это читают? Вопрос этот напрашивается сам собою. Тем более, что газеты выходят не раз в день, а три-четыре раза в день. Когда же они читают? Разумеется, никто не читает воскресную газету эту целиком, но всякий член семьи находит в ней то, что ему нужно. Если ты интересуешься спортом, охотой, вот тебе две-три страницы, -- есть, где душе разыграться. Если ты благочестивый член англиканской или иной церкви, есть одна-две страницы о проповедях и всяких вообще церковных делах. Если ты биржевой плут, то более подробного отчета о бирже, чем здесь, не найдешь. В чем тут суть? Печать имеет перед собою читателей с разными вкусами, с разными темпераментами, с разными интересами, и она старается каждого за какой-нибудь личный крючок зацепить. А дело идет ведь не только о буржуазии. Эта печать ведь очень дешевая. Воскресный номер в 114 страниц стоит пять центов, что значит 10 копеек. Обычный номер, вроде "Таймса", стоит два цента -- 4 копейки. Это не оплачивает даже бумаги. Но есть объявления, есть банковские подачки, много кой-чего за этой дешевизной скрывается. В результате на улицу брошена дешевая газета, которая дает и новости, и фотографии, и цветные иллюстрации, и моды, и страницу для детей, и насчет кухни, и насчет стирки, и о боксе, и о боге... Все найдете здесь, и все ведет к той же цели: захватить каждого, развлечь, рассеять и попутно отравить ядом подлейших предрассудков. Рабочий-спортсмен ищет сведения о спорте, но неизбежно перелезает через спорт на следующую страницу, а с нее и дальше, и потихоньку, полегоньку запутывается в буржуазной сети.

    СВОБОДА ПЕЧАТИ

    Не надо забывать, что в Англии, где десятки буржуазных газет, более распространенных, чем "Таймс", есть только одна ежедневная "рабочая" газета, да и та макдональдовская, т.-е. если не самой буржуазии, то ее политического приказчика. Это одно уже полностью объясняет, почему, собственно, так выходит, что буржуазия обходится без цензуры, что у нее "свободная" печать -- по крайней мере, в нормальное время, когда нет всеобщей стачки, нет гражданской войны и нет войны международной. Зачем им цензура, если они имеют в своих руках полностью и целиком и типографии, и писателей, и бумагу? В "мирное" время этого за-глаза достаточно, ибо печать собственников есть организованный заговор по охране интересов земельных лордов и капиталистов. У этой печати внутренняя цензура. У каждого буржуазного журналиста такой жандарм сидит внутри, что ему наружный жандарм не нужен.

    Однако, без цензуры они обходятся лишь до первого случая. В Польше демократия из демократий, свеже испеченная, по последним образцам, только что из исторической печи вынули. А на-днях Пилсудский, в борьбе за качество своей демократии, внес в режим некоторые поправки, с применением пехоты и конницы, а потом, в ответ газетчикам, когда они стали спрашивать: что же дальше? Пилсудский, пококетничав, сказал: "я мог бы быть полезным и ценным на посту диктатора". Это дословно! Один мог бы быть полезным в качестве бухгалтера, другой -- в качестве массажиста, а я, говорит Пилсудский, мог бы быть полезным на посту диктатора. Один такой массажист есть в Италии, называется он Муссолини. Звезд с неба он тоже не снимал. Почему же и Пилсудскому не сесть на демократию? На основе бурного отлива революции, как это было в Италии, или на основе экономической безвыходности и отчаяния мелкой буржуазии, как в Польше, вовсе не нужно выдумать порох, чтобы "стать полезным в качестве диктатора". И ни один "Таймс" не залаял в защиту демократии. Признали Пилсудского немедленно. Вот вам новый урок демократии!

    А в Англии? Этот самый "Таймс" и вся остальная британская печать пережили не так давно несколько тяжелых дней. Это было во время всеобщей стачки, которая самым фактом своим показала, что "свобода" печати, как и все другие "свободы", как и сама печать, держится на определенной производственной основе, на непрерывности труда пролетариата и летит прахом вместе с прекращением этой непрерывности. Все буржуазные газеты были заменены одной правительственной. Она выходила вот в этаком виде, на четырех страницах. Правительство конфисковало для себя всю бумагу и тем самым показало, что "свобода" печати есть не параграф конституции, а факт обладания материальными ресурсами. Поучительный урок для английского пролетариата! А это вот "Вестник Генерального Совета" -- четыре маленькие страницы. Не из-за того они, однако, потерпели такое поражение, что у них были только четыре странички. На четырех страничках можно многое сказать. В 1917 году "Правда" какая маленькая была, а какой переворот произвела, сперва -- в умах, потом -- в отношениях. Вся суть в том, что сказать! А здесь, в "Вестнике" стачки, царил дух соглашательства, дух искательства, приниженности и трусости, -- поэтому стачка и потерпела такое жестокое поражение.

    Во время стачки был один эпизод, который должен интересовать не только печатников, но и рабселькоров. Наборщики газеты "Дейли Мейль", одной из подлейших газет во всем мире (а это большая марка!), вдруг отказались набирать передовую статью, направленную против стачки и написанную слюною бешеной собаки. Величайшее возбуждение и возмущение всего общественного мнения, вплоть до самого Макдональда! "Как, вторжение в дела редакции, посягательство на свободу печати!". Что же такое их свобода печати? Свобода печати есть неоспоримое право буржуазии печатать руками рабочих, в "своих" типографиях, на "своей" бумаге все то, что направлено против интересов народа, при чем попытка рабочих вмешаться в дело и заявить, что сегодня, в день всеобщей стачки, мы, типографские рабы, отказываемся печатать вашу клевету на пролетариат, клеймится и громится как покушение на свободу печати. Стачка тем и велика, несмотря на ее поражение, что она всю фальшь британской демократии обнаружила до конца.

    Хорошо было бы в каждом рабочем клубе в Англии, в каждом профсоюзном здании иметь на стене вот этот номер газеты "Дейли Мейль", изданной в Париже в день открытия стачки. Вот здесь напечатана передовица под заглавием "За короля и отечество". Дальше идет вторая статья "За свободу печати". Дух торжественный, патетический, патриотический, боевой. "Начинаются дни великих испытаний. Москва поднимает рабочий класс на старую Англию, на короля, на отечество и на свободу печати" (это, товарищи, та самая "Дейли Мейль", которая обвиняет наши профсоюзы в том, что они для разрушения британского хозяйства передают английским углекопам не свои деньги, а деньги советского правительства). Но вот что особенно замечательно. Эта самая глубоко нравственная газета, которая вступается за короля, отечество и свободу печати, она перед этой самой королевской статьей вот на этих двух столбцах, перед самым носом у короля и отечества, печатает десятки крикливых объявлений о непотребных домах Парижа, существующих на усладу благородной публики с кошельком. Подумайте, в благочестивейшей газете, в день великого "национального испытания", когда газета эта возводит особенно бешеную хулу на Москву и на рабочий класс, она тут же, на первой странице, печатает зазывательные объявления о ночных развлечениях, о злачных местах для лордов, которые бежали в Париж от треволнений. Эта патриотическая газета собирает свои безгрешные доходы и с защиты короля, отечества и свободы печати, и с непотребных домов. (Аплодисменты.)

    БЮРОКРАТИЗМ И МОЛЧАЛИНСТВО

    Да, нам незачем ни нашу цензуру, ни нашу диктатуру прикрывать или прикрашивать перед лицом вот этой демократии, вот этой свободы печати, вот этой комбинации из благочестия и непотребства. У нас своя демократия. В чем ее пределы? Ее пределы в интересах и потребностях революционной диктатуры. Об этом, насколько я успел заметить по отчетам, здесь уже была речь. Повторим еще раз: пределы нашей демократии -- в интересах и потребностях революционной диктатуры, которая попрежнему борется против мира врагов, -- и все, что направлено против интересов революционной диктатуры, должно быть беспощадно отметено. Но это не значит, что у нас не должно быть своей демократии, пролетарской, полнокровной, бьющей ключом. Мы ее должны создать. Социалистическое строительство возможно только в условиях роста подлинной, революционной демократии трудящихся масс, которые живо, сознательно и самостоятельно откликаются на все вопросы хозяйственного и культурного строительства. Рабкоры и селькоры -- не "аппарат" государства, а орган этих масс, воздействующий на государство под общим руководством партии.

    Я упомянул о словечке "бузотер", которое у нас нередко пускают в ход против всякой критики те, которых эта критика задевает. Откуда эта повадка? От бюрократизма. Бюрократизм у нас есть, и жестокий. Вытекает он из некультурности, вытекает он из неумелости, из целого ряда исторических и политических причин. Но объяснять не значит оправдывать. Против бюрократизма нужна борьба. Социализм и бюрократизм -- смертельные враги. Наша партийная программа ставит одной из величайших задач партии борьбу с бюрократизмом, который мы сами же создаем или допускаем в процессе нашего строительства. Важнейшим рычагом этой борьбы является печать, которая должна снизу доверху сознавать свою миссию, не опускать рук, а в процессе своей работы отвоевывать себе -- против всяких консервативных и бюрократических тенденций -- право и возможность обличения безобразий, откуда бы они ни исходили, право и возможность мобилизации и воспитания общественного мнения трудящихся в интересах революционной диктатуры и социалистического строительства. Но для этого печать должна тщательно очищать собственное оружие от грязи и ржавчины.

    Нельзя забывать, что бюрократизм неизбежно бросает свою тень и на печать. Одним из наиболее отвратительных и злокачественных отражений бюрократизма является прислужничество или молчалинство. Есть этот грешок? Есть, и очень. Да и как не быть? Где есть бюрократизм, там он неизбежно рождает из себя молчалинство. Это почти что закон общественной механики. Молчалинство в чем состоит? Загляните в "Горе от ума". Главный молчалинский принцип: угождать. Кому? "Хозяину, где доведется жить, начальнику, с кем буду я служить, слуге его, который чистит платье, швейцару, дворнику, для избежанья зла, собаке дворника, чтоб ласкова была". Не всякой собаке и не всякому слуге Молчалин хотел угождать, -- о, нет! -- а только слуге своего начальника. В "чужие" же он готов по первому приказу или намеку зубами вцепиться.

    Молчалинский дух, товарищи, у нас есть. Мы иной раз читаем корреспонденцию, что наш-де завод всем заводам завод, а директору равных нет. Проверишь -- неправда. Что это такое? Конечно, иногда тут говорит просто наивный дух патриотизма своей колокольни. Но нередко и душок молчалинский. Он есть, есть, -- и в разных областях. С ним нужна суровая борьба. Нужно воспитание нашего общественного мнения в духе нетерпимости и презрения к молчалинству во всех его видах и масках. Фамилия Молчалин как будто бы от молчания происходит, но на самом деле Молчалины страшно разговорчивы. Молчалины и речи произносят, и фельетоны пишут, и не только в прозе, но и в стихах. (Аплодисменты.)

    СОБЫТИЯ В АНГЛИИ И СССР

    Товарищи, сейчас, когда мы с вами беседуем, в Британии идет стачка углекопов. Всеобщую стачку задушили, а стачка углекопов идет. Не исключено, что эта стачка углекопов таит в себе новые революционные возможности. Во всяком случае, борьба углекопов есть борьба мирового рабочего класса, а значит и наша борьба. От всеобщей стачки возврата назад нет. На этом совещании нелишне будет указать на мелкое, как будто, но в высшей степени характерное обстоятельство: значение стачки сказалось между прочим и в том, что она в среде английского рабочего класса вызвала такие явления, как стенгазета, как рабкорство. Стенгазета в Англии! Перед стачкой и в мыслях не было, что через две-три недели там появятся стенгазеты. Всеобщая стачка, -- газет нет, необходима связь, -- и вот появляется стенгазета.

    Генеральную стачку задушили не столько капиталисты, сколько вероломные вожди, -- стачка углекопов продолжается, и повидимому, если не обманывают все показатели, будет напряженной и острой. Англия вступила в эпоху длительных революционных потрясений. Будут, конечно, и перерывы и затишья, но уже покоя, мирного и благоденственного жития "Таймсу" не видать, как своих ушей.

    Тот грандиозный подъем, который переживала наша страна в дни английской всеобщей стачки, явился поистине великой демонстрацией теснейшей связи трудящихся масс нашего Союза с жизнью и борьбой английского пролетариата и мирового рабочего класса в целом.

    Когда наши рабочие собирали деньги, а профсоюзы посылали их стачечникам, английская буржуазная печать писала, что, дескать, русские поддерживают стачку из патриотизма, чтобы разрушить британское хозяйство. Любопытно, что за несколько недель до стачки британский почти-социалист Бертран Рессель писал: все большевистские суждения и советы насчет революционного развития Англии продиктованы патриотизмом. Русские хотят Англию втянуть в вооруженное восстание, вызвать ее упадок, чтобы тем самым упрочить свое положение.

    Эти господа забывают, что в 17 году к нам, в тогдашний Петроград приезжал один из английских почти-социалистов Артур Гендерсон, один из мнимых руководителей и фактических предателей недавней генеральной стачки, и говорил примерно так: большевики -- предатели России, они служат германскому империализму, у них в душе нет ни капли здорового национального чувства и патриотизма. Меньшевики, эсеры -- вот патриоты, которые поддерживают борьбу за государственную независимость и демократию!

    Вот каков был голос официального британского социализма в 17 году, в наиболее острый момент, когда большевистская партия боролась против империалистической войны. А теперь, когда Коминтерн те же самые принципы и методы переносит на английскую почву, отражая объективный ход событий, положение британского хозяйства, рост противоречий, безвыходное положение английского пролетариата в падающем капитализме, -- когда все эти обстоятельства переносят методы большевизма на английскую почву, тогда тот же самый Гендерсон -- вместе с "Дейли Мейль", с одной стороны, вместе с Ресселем -- с другой, -- уже не говорит, что большевики -- предатели и изменники своей родины. Нет. Он говорит: большевики -- это хитрейшие патриоты, они служат национально-великорусской идее, они хотят продолжить политику царизма и подкопаться под могущество старой Британии. Эти господа вертятся, лгут, выворачиваются наизнанку. А мы остаемся теми же. Будут ли господа Гендерсоны называть нас изменниками России или самыми кровожадными русскими патриотами, -- нас не прибудет и не убудет. Мы были, остаемся и останемся теми же. Если мы патриоты, то патриоты рабочего класса, в том числе и британского, патриоты международной пролетарской революции. (Бурные аплодисменты.)

    "Правда" N 125,

    2 июня 1926 г.


3. Задачи культурной работы

    РАБОТАЯ -- УЧИТЬСЯ

    (Из "Писем к другу")

    Мы являемся партией рабочего класса. С его передовыми элементами мы сидели десятки лет в подпольи, вели борьбу, сражались на баррикадах, опрокинули старый режим, отбросили всякие межеумочные группы, вроде эсеров и меньшевиков, и, во главе рабочего класса, мы взяли в руки власть. Но если наша партия кровно и неразрывно связана с рабочим классом, то она никогда не была и не может стать простой хвалительницей рабочего класса, которая удовлетворяется всем, что делают рабочие. Мы с презрением относились к тем, которые поучали нас, будто пролетариат взял в руки власть "слишком рано": точно революционный класс может взять власть в любое время, по желанию, а не тогда, когда история заставляет его брать власть. Но в то же время мы никогда не говорили и сейчас не говорим, будто рабочий класс наш достиг полной зрелости и может "играючи" справиться со всеми задачами и разрешить все затруднения. Пролетариат, а тем более крестьянские массы только что вышли ведь из многовекового рабства и несут на себе все последствия гнета, невежества и темноты. Завоевание власти само по себе вовсе еще не преобразовывает рабочий класс и не наделяет его всеми необходимыми достоинствами и качествами: завоевание власти только открывает перед ним возможность по-настоящему учиться, развиваться и очищаться от своих исторических недостатков.

    Верхний слой русского рабочего класса путем величайшего напряжения совершил гигантскую историческую работу. Но даже и в этом верхнем слое слишком много еще полузнания и полуумения, слишком мало работников, которые по своим сведениям, кругозору, энергии могли бы делать для своего класса то, что представители, ставленники и агенты буржуазии делали для господствующих классов.

    Лассаль говорил когда-то, что современные ему немецкие рабочие -- более полустолетия тому назад -- были бедны пониманием своей бедности. Революционное развитие пролетариата и состоит в том, что он приходит к пониманию своего угнетенного положения, своей нищеты, и восстает против господствующих классов. Это дает ему возможность захватить политическую власть. Но обладание политическою властью, в сущности, впервые открывает перед ним самим полную картину его бедности в деле общего и специального образования и государственного опыта. Понимание же своих недочетов для революционного класса есть залог их преодоления.

    Самым опасным для рабочего класса было бы, бесспорно, если бы верхи его вообразили, что с завоеванием власти главное уже сделано, и позволили бы своей революционной совести успокоиться на достигнутом. Не для того же, в самом деле, пролетариат совершил революцию, чтобы дать возможность тысячам или даже десяткам тысяч передовых рабочих заседать в советах и комиссариатах. Наша революция вполне оправдает себя только тогда, когда каждый труженик, каждая труженица почувствуют, что им легче, свободнее, чище и достойнее стало жить на свете. Этого еще нет. Еще трудный путь отделяет нас от достижения этой основной и единственной нашей цели.

    Чтобы жизнь трудовых миллионов стала легче, обильнее и богаче содержанием, необходимо во всех областях повысить организованность и целесообразность труда, нужно достигнуть несравненно более высокого уровня познаний, более широкого кругозора всех призванных представителей рабочего класса на всех поприщах деятельности. Работая, нужно учиться. Нужно учиться у всех, у кого можно чему-либо научиться. Нужно привлечь все силы, какие можно запрячь в работу. Еще раз нужно помнить, что массы народные оценят революцию в последнем счете по ее практическим результатам. И они будут совершенно правы. Между тем, нет никакого сомнения в том, что среди части советских работников установилось такое отношение к делу, как если бы задача рабочего класса в основах своих разрешена уже одним тем, что к власти призваны рабочие и крестьянские депутаты, которые "кое-как" с делами справляются. Советский режим именно потому лучший для рабочей революции режим, что он вернее всего отражает развитие пролетариата, его борьбу, его успехи, но точно также -- его недочеты, а в том числе и недочеты его руководящего слоя. На-ряду с выдвинутыми пролетариатом многими тысячами первоклассных фигур, которые учатся, шагают вперед и которым предстоит еще, бесспорно, большое будущее, есть в руководящем советском аппарате немало полузнаек, которые мнят себя всезнайками. Самодовольство, успокаивающееся на маленьких успехах, эта худшая черта мещанства, в корне враждебно историческим задачам пролетариата. Но черта эта тем не менее встречается и в среде тех рабочих, которые с большим или меньшим правом могут называться передовыми: наследие прошлого, мещанские традиции и влияния, наконец, просто потребность напряженных нервов в отдыхе делают свое дело. Рядом с этим стоят довольно многочисленные представители интеллигенции и полуинтеллигенции, которые искренне примкнули к делу рабочего класса, но внутренне еще не перегорели и сохранили много качеств и приемов мысли, свойственных мещанской среде. Эти худшие элементы нового режима стремятся кристаллизироваться в советскую бюрократию.

    Я говорю -- "худшие", не забывая при этом многие тысячи просто безыдейных техников, которыми пользуются все советские учреждения. Техники, "непартийные" специалисты выполняют, худо ли, хорошо ли, свою задачу, не беря на себя ответственности за советский режим и не возлагая на нашу партию ответственности за себя. Их нужно всячески использовать, не требуя от них того, чего они не могут дать... Зато прямым историческим балластом является наша собственная бюрократия, уже консервативная, косная, самодовольная, не желающая учиться и даже враждебно относящаяся к тем, кто напоминает о необходимости учиться.

    Вот это -- подлинная опасность для дела коммунистической революции. Это -- настоящие пособники контр-революции, хотя и без заговора. Наши заводы -- работают не лучше буржуазных, а хуже. Стало быть, тот факт, что во главе их, в виде правления, стоят несколько рабочих, сам по себе еще не решает дела. Если эти рабочие исполнены решимости добиться высоких результатов (а в большинстве случаев это так или будет так), тогда все трудности будут преодолены. Нужно, стало быть, со всех сторон подходить к более разумной, более совершенной организации хозяйства, управления армии. Нужно пробуждать инициативу, критику, творчество. Нужно дать больше места великой пружине соревнования. На-ряду с этим нужно, стало быть, привлекать специалистов, искать опытных организаторов, первоклассных техников, давать дорогу всяким дарованиям -- и тем, которые выдвигаются с низов, и тем, которые остались в наследство от буржуазного режима. Только жалкий советский бюрократ, ревнивый к своему новому посту и дорожащий этим постом ради личных привилегий, не ради интересов рабочей революции, может с огульным недоверием относиться ко всякому крупному знатоку дела, выдающемуся организатору, технику, специалисту, ученому, заранее решив про себя, что "мы и сами кое-как справимся".

    Недостаток знания, разумеется, не вина, а беда и притом -- беда поправимая. Но эта беда становится виной, даже преступлением, когда она дополняется самодовольством, надеждой на "авось, да небось" и завистливо враждебным отношением ко всякому, кто больше знает.

    "Кое-как справляемся, значит и дальше справимся". Неправда. "Кое-как" не справимся ни в коем случае: либо справимся вполне, как следует быть, по-ученому, с применением и развитием всех сил и средств техники, либо никак не справимся, а провалимся. Кто этого не понял, тот ничего не понял.

    В пути. Тамбов-Балашов.

    "Правда" N 30,

    10 января 1919 г.


КРАСНАЯ АРМИЯ -- РАССАДНИЦА ПРОСВЕЩЕНИЯ

    (Приказ председателя Революционного Военного Совета Республики по Красной Армии и Красному Флоту N 280 от 26 мая 1923 г.)

    Состоявшийся на-днях II Всероссийский съезд по ликвидации безграмотности очень сочувственно и горячо отметил работу Красной Армии в деле борьбы с безграмотностью. Привет работников-просветителей нам очень дорог, но не должен побуждать нас к самообольщению. Неграмотность в Красной Армии ликвидирована только вчерне. Большинство красноармейцев вернутся в безграмотную деревню, и там недоучившимся грозит неизбежная опасность разучиться вовсе. А нам необходимо достигнуть того, чтобы каждый красноармеец, вернувшись в свою деревню, стал активным борцом с безграмотностью. Для достижения этой цели, помимо правильной, организованной, плановой работы всего военного аппарата, необходимо еще постоянное воздействие более грамотных, более сознательных, более культурных красноармейцев на отсталых. Нужно, чтобы неграмотность и полуграмотность почитались в Красной Армии позором, от которого каждый стремился бы избавиться как можно скорее.

    Борьба с неграмотностью лишь первый шаг в великой борьбе с нищетой, грязью, грубостью и всем прочим наследием рабства. Будем же об этом помнить каждый день и час!

    Председатель Революционного Военного Совета Республики и Народный Комиссар по военным и морским делам Л. Троцкий.

    "Правда" N 116,

    27 мая 1923 г.


КРАСНАЯ АРМИЯ И ПРОСВЕЩЕНИЕ

    В Красной Армии не должно быть неграмотных.

    Чтобы открыть себе дорогу к науке, к знанию, к искусству, ко всему лучшему, что создано мыслью человека, надо переступить через порог; этот порог -- грамотность. Овладей ею. Научись свободно читать и писать. Только через грамотность можешь стать полным человеком и полным воином.

    Читай, развивай свой ум, набирайся опыта от других людей, живых и мертвых. Иные мертвецы, как Маркс, как Ленин, говорят лучше живых; но слышать их голос можно только через книгу. Нет более высокого наслаждения в жизни человека, как к физическому труду присоединить умственный труд.

    Читай газеты, узнавай изо дня в день, что творится в твоей стране и других государствах, следи за борьбой трудящихся во всем мире. Помни, тебе придется раньше или позже принять в этой борьбе участие с оружием в руках.

    "Известия" N 98,

    30 апреля 1924 г.


РЕЧЬ НА СЪЕЗДЕ СОВЕТОВ ФИЗКУЛЬТУРЫ 19 АПРЕЛЯ 1924 Г.

    Товарищи, я охотно принял предложение вашего президиума явиться и приветствовать вас. Я не отниму ни у вас, ни у себя много времени, ограничусь несколькими словами, главным образом о связи вашей специальной и широкой работы с работой и задачами Красной Армии, так как в основном, в деталях, эта тема у вас исчерпана или будет исчерпана в течение вашего съезда.

    ЗАДАЧИ ФИЗИЧЕСКОЙ КУЛЬТУРЫ

    Я сказал "вашей специальной и широкой работы", ибо ваша задача -- задача физической культуры -- шире, несравненно шире той специальной задачи, которая стоит перед военным ведомством. Армия есть временное учреждение, и мы стремимся к тому, чтобы армию ликвидировать как можно скорее; мы ликвидируем армию вместе с ликвидацией буржуазного общества. Мы, стало быть, стремимся к тому, чтобы достигнуть этого как можно скорее, а физическая культура, разумеется, не ликвидируется, она сохранится до тех пор, пока сохранится на земле человек. Будем надеяться, что это продлится достаточно долго. Можно сказать даже, и это будет абсолютно верно, что настоящая физическая культура начнется именно тогда, когда исчезнет армия, когда исчезнет, другими словами, классовое общество, когда человек сорганизуется в виде социалистического общежития, в виде дружной, всем необходимым обеспеченной и высоко культурной артели, ибо только тогда человек сделает самого себя предметом своего обследования, наблюдения и сознательного научного воздействия. Сейчас наука и техника работают над куском хлеба, политика работает над борьбой классов, и этому посвящено девять десятых внимания коллективного человека. Когда эти основные задачи будут разрешены, т.-е. при сколько-нибудь развернутом социализме, -- когда человек с уничтожением классов будет обезопасен от классовой борьбы и будет обеспечен в своих элементарных, и не только элементарных потребностях, -- тогда впервые все свое внимание человек обратит на себя, на вопросы о том, что он такое, что такое его скелет, его анатомия, его нервы, его мозг -- очаг интеллекта и т. д. и т. д. И всю ту энергию, которую человек ныне вынужден расходовать на производство и добывание куска хлеба и на борьбу человека с человеком, он направит на самообследование и самовоздействие, т.-е. на то, чтобы, изучивши свою мускулатуру, уметь на нее воздействовать, начиная, может быть, с момента утробного состояния, -- на то, чтобы продлить человеческую жизнь и в течение всей этой жизни сознательно воздействовать на анатомию человека, на его материю и на его сознание. И, несомненно, мы являемся по отношению к этому будущему человеку чем-то вроде того, чем обезьяна является по отношению к нам, не в обиду будь нам сказано.

    Но, товарищи, когда этот будущий, настоящий человек будущего оглянется на прошлое, он вероятно с благодарностью вспомнит работу организаций физической культуры, которые подготовили пришествие этого будущего человека. Вот в каком смысле я сказал, что задачи физкультуры несравненно шире, исторически значительнее, чем та ограниченная задача, над которой работает военное ведомство, -- создание Красной Армии и вооруженной силы.

    ОПАСНОСТЬ ЕЩЕ ЕСТЬ

    Но, конечно, сегодня, для сегодняшнего дня эта задача настоятельна, потому что если у нас не будет Красной Армии, нас опрокинут, и тогда ни о социализме, ни о физкультуре на основах социализма мы говорить не сможем. И поэтому на ближайший период, который, вероятно, затянется на очень значительное количество лет, нам необходимо величайшее содружество организаций физкультуры с организацией рабоче-крестьянской Красной Армии. Правда (я не буду, товарищи, вдаваться в область международной политики, скажу только два слова), всяческие признания нас капиталистическими державами и пр. могут создать представление, что мы сейчас находимся в безопасности. Такое представление было бы неверным. И международное положение и внутреннее положение в классовом обществе или в ряду классовых обществ вовсе не развивается по одной прямой линии, тут есть зигзаги, тут есть скачки, тут есть препятствия. Мы сейчас видим, что наше положение несколько улучшилось, западные державы как будто сейчас все больше и больше хотят вступить с нами в хозяйственные и дипломатические отношения, но затем может наступить момент, когда они, убедившись, что ни дубьем, ни рублем, вернее ни рублем после дубья, нас не возьмешь, могут вернуться опять к дубью. Тут есть тоже, как выражаются научно, своя диалектика в этих взаимоотношениях.

    Мы сейчас вошли в полосу как бы известного смягчения отношений между нами и другими странами. Но чем это окончится, я не знаю. Если верить одной из сегодняшних телеграмм, -- а это очень возможно, -- Франция с особенным вниманием следит за тем, чтобы Англия не продешевила, и едва мы протянем руку, нагруженную золотом, чтобы уплатить английским биржевикам наши долги, Франция, как более старый, более почетный кредитор, нас за эту руку -- цап. Товарищи, разумеется, если так Франция к этому подходит, то это грозит чрезвычайными осложнениями, новыми обострениями и новыми большими недоразумениями, потому что мы вовсе не выступаем на международной арене в качестве покаянного должника, который умоляет: "Признайте нас, вот у нас карман, набитый червонцами, и мы за признание будем платить чистоганом и в Лондоне и в Париже". Такое отношение к нам -- высокомерное, властное, со стороны ничему не пожелавших учиться держав, -- к нам, будто бы готовому раскаяться пролетариату, есть, разумеется, бессмыслица, тупоумие, которое чревато новыми осложнениями. Вот одна черточка международной обстановки, которая показывает, что могут быть и будут величайшие обострения, когда нам армия понадобится. Нам понадобится и физкультура -- и для армии и для воспитания подрастающего поколения, ибо эта работа вытекает из наших основных задач. Об этом я, однако, ничего конкретного и практического говорить не буду, ибо это составляет порядок дня вашего съезда. Я хочу только отметить два момента, о которых здесь ничего не говорится. Я хочу привлечь ваши интересы к вопросам авиации и военной химии.

    ВНИМАНИЕ АВИАЦИИ И ХИМИИ!

    Оборона нашей страны сейчас, в первую голову, зависит от авиации и от военной химии. Пехота у нас есть, она есть на фабриках, она есть в деревнях, обученного народа очень много, винтовки есть, есть предприятия, которые эти винтовки изготовляют. Кавалеристы имеются по всей стране, есть шашки, и изготовить их в большом количестве нетрудно. Артиллерия также имеется. А вот в смысле авиации и в смысле военно-химических средств мы отстали. Авиацию и военную химию нельзя импровизировать, т.-е. наспех, в короткий срок нельзя создать ни летчика, ни военного химика, -- их мы не найдем ни в деревне, ни на заводе. Все это нужно тщательно подготовить. И здесь работа общественных организаций, ячеек физкультуры должна нам помочь пропагандой идей авиации и военной химии. Необходимо в этих вопросах заинтересовать трудящиеся массы. В авиации заинтересовать легче: авиация -- дело видимое, -- летит самолет, и полетать всякому лестно. Поэтому здесь пропаганда гораздо легче.

    Что касается пропаганды военной химии, то это дело гораздо труднее. Военная химия есть, если можно только сравнивать, самый отвратительный из родов, из способов истребления людей. Пытаются прикрыть ее гуманными фразами, ложью, особенно американцы, которые выдумали теорию, что нужно не умерщвлять, а парализовать, усыплять силы врага. Это, разумеется, отвратительная ложь, квакерское лицемерие, потому что в дело будет пущен газ, который больше всего истребляет человеческие силы, независимо от того, усыпляет ли он, покрывает ранами или вообще переселяет "в загробный мир"; так что тут подход с точки зрения гуманности есть ложь, лицемерие, самое отвратительное, какое только может быть обнаружено в кровавом деле войны. Мы говорим прямо, что война есть беспощадное суровое дело, если хотите, гнусное дело, но она нам навязана, а раз она навязана, так будем учиться драться как можно лучше. На химию нужно ответить химией. Я говорю это потому, что и к нам проникают такие гуманитарные и ложные фразы. Я читал, что в Ленинграде есть военно-химический музей, где имеется надпись, что "Будущее принадлежит военной химии, которая не умерщвляет силы врага, а парализует". Это не нужно. Химия нужна, и военно-химический музей в Ленинграде -- хорошее учреждение, но не нужно вдалбливать в голову лицемерно-гуманитарные фразы.

    Но я не об этом хотел говорить, а только о том, что надо заинтересовать население и привить ему понятие о роли не только взрывчатых, но и отравляющих веществ в деле революционного завоевания нашего будущего. Как это сделать? Это очень сложный вопрос, потому что заинтересовать рабочего, а в особенности крестьянина, идеей военной химии труднее, чем авиацией. Но мы только подходим к этой пропаганде. Я бы попросил вас, не сегодня, а потом, на досуге, после съезда подумать над этой темой. Можно мыслить таким образом: военная химия связана с химией вообще. Химия же имеет разные приложения и в промышленности и в сельском хозяйстве. Пропагандировать химию среди крестьян мы сможем только на основе успеха работ наших химических лабораторий и научного и химического производства промышленности. Тут нужно найти зацепку, смычку, связь между военной химией и между химией, обслуживающей другие отрасли человеческой жизни, и на этом построить пропаганду. Я, например, был в Юго-Восточном округе, где в сельском хозяйстве играет большую роль опасность саранчи. Борьба против саранчи с помощью химии очень широко применяется в Америке. Вот под этим углом зрения и можно заинтересовать крестьян, построить химические лаборатории, которые должны будут обезопасить их от саранчи. Эти лаборатории будут представлять большое подспорье и для военной химии, потому что те же навыки и те же рабочие смогут много сделать для борьбы с капиталистически-буржуазной саранчей, которая будет на нас нападать. Вот, товарищи, продумайте эту связь, это очень важное дело, и так как мы по роду нашего оружия близки друг к другу, то нам необходимо ваше содействие.

    Но главная ваша работа -- это работа над физкультурой, воздействие на физические и, вместе с тем, на духовные стороны человека и воспитание молодого поколения. Будущий молодняк должен быть крепче, сильнее, гибче, инициативнее, чем молодняк прошлых годов. Вы над этим поработаете и обеспечите этим прилив свежих сил в Красную Армию, за что Красная Армия скажет вам сердечное и большое товарищеское спасибо. (Аплодисменты.)

    "Красная Звезда" N 91,

    20 апреля 1924 г.


НЕСКОЛЬКО СЛОВ О ВОСПИТАНИИ ЧЕЛОВЕКА22

    Получивши приглашение на торжественное заседание по поводу первого учебного года Института имени Карла Либкнехта, я оказался в затруднительном положении. Работа в нашей Советской Республике чрезвычайно диференцируется, образуется все большее и большее число отдельных областей, и следить не то что за всей, а за одной десятой или за одной сотой этой работы сколько-нибудь внимательно и добросовестно становится все труднее. Когда приходится высказываться о таком учреждении, как ваш Институт, связанный со школой фабзавуча, с учреждением исключительной важности, то, естественно, находишься в затруднении. Заранее прошу поэтому не ждать доклада о значении и роли вашего Института. Я ограничусь только некоторыми принципиальными соображениями или, вернее сказать, соображениями по поводу тех принципиальных затруднений, которые возникают перед мыслью, когда задумываешься о задачах вашего Института и вообще о задачах воспитания, стремящегося к восстановлению неразрывной связи физического и умственного труда.

    Мы учились уже в приготовительном классе школы социализма тому, что главное проклятие капиталистического общества состоит в разделении умственного и физического труда. Разделение это началось до капитализма, на первых шагах развития классового общества и культуры; с этого времени труд управления все более связывается с умственным трудом и обслуживается разными категориями умственного труда. Обслуживая производство, умственный труд отделяется от материального производства. Этот процесс проходит через все развитие культуры. Капитализм доводит разделение умственного и физического труда до высшего противоречия, до чрезвычайного напряжения. Капитализм превращает физический труд в постылый автоматический труд, а умственный труд он доводит, на высших его обобщениях, до идеалистической абстракции и до мистической схоластики. Тут как бы есть противоречие. Вы знаете, что схоластика выросла на церковной основе в средние века. Потом, еще в недрах старого феодального общества, стали развиваться естественные науки, оплодотворившие производство. Таким образом развитие буржуазного общества тесно связано с развитием естествознания и, следовательно, с борьбой против церковной схоластики. А в то же время, чем больше созревала буржуазия, тем больше она боялась применения методов естествознания к истории, социологии, психологии. В этих областях буржуазная мысль все выше уходила в область идеализма, абстракции и новой схоластики, а затем, чтоб замести следы, стала вносить элементы идеализма и схоластики также и в естествознание. Наука есть часть исторической практики человека; в развитии своем она стремится охватить мир со всех сторон, дать всеобъемлющую ориентировку творческому человеку. Разделение теории и практики не может не бить одним концом разорванной цепи по умственному, другим -- по физическому труду. Это мы знаем по первым страницам первых книг о социализме. Там же мы учились тому, что капитализм, доведя это противоречие до высшего напряжения, тем самым подготовил примирение умственного и физического труда, их объединение на началах коллективизма. Наша социалистическая страна стремится к примирению физического и умственного труда, что только и может привести к гармоническому развитию человека. Такова наша программа. Но программа дает на этот счет только общие директивы, там нарисован указательный палец -- "вот тебе общее направление пути!", -- но программа не говорит, как достигнуть этого объединения практически, и не может этого сказать, потому что никто не мог, да и сейчас не может, предвидеть, в каких условиях во всех странах и в каждой отдельной стране, какими путями будет складываться социализм, каково будет состояние хозяйства, какими методами будет воспитываться молодое поколение, именно в смысле сочетания физического и умственного труда. В этой области, как и во многих других, мы пойдем и уже теперь идем путем опытов, поисков, экспериментов, зная только общее направление пути к цели: возможно правильному сочетанию физического и умственного труда. Школа фабзавуча привлекательна тем, что это есть одна из практических попыток частичного разрешения этой колоссальнейшей общественно-воспитательной задачи. Я не хочу этим сказать, что задача уже разрешена или что разрешение совсем близко. Наоборот, я уверен, что нам еще гораздо дальше итти до достижения цели, чем тот маленький путь, который мы прошли. Если б мы могли сказать, что через школу фабзавуча мы уже вплотную подошли к сочетанию физического и умственного труда, это значило бы, что мы, примерно, на три четверти, а то и больше, осуществили социализм. Но до этого еще очень и очень далеко. Предпосылкой сочетания физического и умственного труда является уничтожение классового господства. Вчерне мы у себя это сделали, власть находится у нас в руках трудящихся. Но рабочий класс, только взяв власть в свои руки, впервые понял, осознал, насколько мы еще бедны и насколько отстали или, как говорил когда-то русский критик Писарев23, насколько мы "бедны и глупы". Под словом глупость тут нужно понимать просто культурную отсталость, так как от природы мы совсем-совсем неглупы и, подучившись, весьма за себя постоим. Рабочий класс для того должен был взять в свои руки власть, чтобы не было политических преград к построению нового общества; но когда он овладел властью, он уперся в другое препятствие: в бедность и некультурность. В этом разница с положением пролетариата передовых капиталистических стран. На его пути -- непосредственное препятствие: это буржуазное государство, которое отводит лишь определенную площадь для пролетарской деятельности, ту площадь, которую господствующий класс считает для себя допустимым отвести. Первая задача на Западе -- низвергнуть классовое господство, буржуазное государство. Там эту задачу разрешить труднее, чем у нас, ибо буржуазное государство там сильнее, чем у нас. Но, низвергнув классовое государство, западный пролетариат окажется в отношении культурного творчества в обстановке более благоприятной, чем мы. Если сейчас мы забежали на несколько лет вперед, то это еще вовсе не значит, что в царство социализма мы придем раньше, чем английский или германский пролетариат. Нет, это не доказано. На пути к царству социализма есть несколько окопов или несколько баррикад. Мы первую баррикаду -- политическую -- взяли раньше, но вполне возможно, что они нас догонят на второй или третьей баррикаде. Хозяйство, производство, это -- самая трудная баррикада, и только когда мы ее возьмем, когда поднимем производительные силы социализма, тогда исчезнет проклятое различие между "рабочим" и "интеллигентом", являющееся результатом того, что умственный труд отделен от физического. Отнюдь не исключено, а, наоборот, весьма вероятно, что германский пролетариат, если он -- я говорю примерно -- года через три возьмет власть в свои руки, двумя-тремя прыжками не только догонит, но и перегонит нас, потому что "наследственная" материальная база для культурного творчества у него гораздо богаче, чем у нас. Сейчас рабочий класс Германии движется по асфальту, но руки и ноги у него связаны классовым рабством. Мы шагаем по рытвинам, по оврагам, а ноги у нас свободны. Вот этим, товарищи, характеризуется наше отличие от европейского пролетариата. Под ярмом капитала он сейчас бессилен даже и приступить к разрешению вопроса о физическом и умственном труде. Власть не у него. А государственная власть -- это материальная возможность и формальное право сказать подчиненному классу: вот до этой черты ты имеешь право итти, а дальше не смеешь, -- как мы, господствующий класс у себя, говорим нэпману. Мы сами себе указ, но как под ноги поглядим, -- там лужи, ямы, канавы разные, вот мы и ковыляем и спотыкаемся, двигаемся медленно. Европейский же пролетариат, освобожденный от оков на руках и на ногах, нас обгонит, и мы будем это, разумеется, приветствовать, ибо он и нам поможет довести дело до конца. Я это говорю к тому, что мы одними собственными педагогическими мерами не разрешим до конца и полностью основных задач социалистического воспитания и слияния физического труда с умственным; но если мы сделаем на этом пути ряд опытов и достигнем частичных успехов, то это будет уже громадным плюсом и для нас и для европейского пролетариата, который поможет развернуть эти частичные успехи в более широком масштабе. Тем энергичнее, тем настойчивее, тем упорнее мы должны работать на этом пути.

    В области педагогики, т.-е. в области сознательной обработки человека, люди учились, пожалуй, еще более вслепую, чем в других областях. Общественная жизнь человека слагалась, как вы знаете, стихийно. Человеческий разум стал прорабатывать, продумывать общественную жизнь не сразу. Крестьянское производство, крестьянская семья, церковный быт, "патриархально"-монархические формы государства слагались за спиной людей незаметно, столетиями, тысячелетиями. Только на известном уровне и особенно с появлением естественных наук люди начинают сознательно, не по старинке, а по плану, по замыслу строить производство (не в общественном, разумеется, а в частном масштабе). Потом начинают критиковать сословный строй, королевскую власть, требуют равенства, демократии. Демократия означает приложение разума молодой и свежей еще буржуазии к делу построения государства. Таким образом критическая мысль с вопросов естествознания и техники переносится на государство. Но социальные отношения в широком смысле продолжают, под господством буржуазии, складываться стихийно. Пролетариат стихийно восстает против капиталистической стихийности. Затем возникает сознательная критика. На этом строится теория социализма. Что такое социалистическое строительство? Это есть хозяйственное строительство по разуму, уже не в пределах предприятия или треста только, как при господстве буржуазии, но в пределах общества, а затем и всего человечества. В социализме мы имеем применение научной мысли к построению человеческого общества. Как раньше буржуазия "по разуму" строила фабрики, по разуму (буржуазному) построила свое государство, так рабочий класс говорит: "я по разуму построю всю общественную жизнь сверху донизу".

    Но и сам человек есть стихия. Только постепенно он прилагает критику разума к себе самому. Педагогическое воздействие на человека шло, как сказано, вслепую. Только при социалистическом строе будут созданы условия для научного подхода к человеку. А он в таком подходе нуждается. Ибо что такое человек? Это отнюдь не законченное и не гармоническое существо. Нет, это существо еще весьма нескладное. В нем есть не только отросток слепой кишки, который ни к чему не нужен, -- только аппендицит от него происходит, -- если взять психику человека, то таких ненужных "отростков", от которых происходят всякие заболевания, всякие духовные аппендициты, у него сколько угодно. Человек, как животный вид, развивался в естественных условиях не по плану, а стихийно, и накопил в самом себе много противоречий. Одно из таких тяжелых противоречий, не только общественных, но и физиологических, выражается в половом вопросе, который болезненно отражается на молодежи. Вопрос о том, как воспитать и урегулировать, как улучшить и "достроить" физическую и духовную природу человека, является колоссальной проблемой, серьезная работа над которой мыслима только на основах социализма. Мы можем провести через всю Сахару железную дорогу, построить Эйфелеву башню и разговаривать с Нью-Йорком без проволоки, а человека улучшить неужели же не сможем? Нет, сможем! Выпустить новое, "улучшенное издание" человека -- это и есть дальнейшая задача коммунизма. А для этого нужно первым делом человека знать со всех сторон, знать его анатомию, его физиологию и ту часть физиологии, которая называется психологией. Пошляки-мещане говорят, что социализм -- это строй полного застоя. Вздор, тупоумнейший вздор! Только с социализма и начнется настоящее движение вперед. Человек взглянет впервые на себя самого, как на сырой материал, или, в лучшем случае, как на полуфабрикат, и скажет: "Добрался я, наконец, до тебя, многоуважаемый homo sapiens*, теперь возьму я тебя, любезный, в работу!". При помощи самых разнообразных комбинированных средств усовершенствовать организм человека, урегулировать кровообращение, утончить нервную систему и в то же время закалить, укрепить организм, сделать его гибче и выносливее, -- вот гигантская и какая заманчивая задача!

    Но это, конечно, музыка будущего. Нам с вами нужно закладывать первые камни в фундамент социалистического общества. Краеугольный же камень -- это повышение производительности труда. Только на этой основе может развернуться социализм. Ибо каждый новый общественный строй побеждает тем, что повышает производительность человеческого труда. Мы только тогда сможем говорить о действительной, полной и несокрушимой победе социализма, когда единица человеческой силы даст нам больше продуктов, чем при господстве частной собственности. Один из важнейших путей к этому -- воспитание культурного, квалифицированного рабочего. У нас сейчас это воспитание идет через школу фабзавуча. В какой мере эти школы разрешают свою задачу подготовки производственной "смены"? На этот вопрос я отвечать не берусь. Тут нужна серьезная проверка опыта. Но будем помнить твердо, что от разрешения этого вопроса зависит судьба нашего хозяйства, а значит и государства.

    Воспитание квалифицированных рабочих есть одна сторона дела; воспитание граждан -- другая. Социалистической Республике нужны не автоматы физического труда, а сознательные строители. Культурный человек рабоче-крестьянской страны, кто бы он ни был по профессии, узкой или широкой специальности, но в одной области он должен быть вооружен. Это -- область общественная. Ничто так не ограждает от принижающего влияния специализации, как марксистский метод, как ленинизм, т.-е. метод понимания условий общества, в котором ты живешь, и метод воздействия на эти условия. Когда мы пытаемся разобраться во взаимоотношении государств, у нас опять-таки есть тот же метод марксизма-ленинизма. Без понимания связи частного и общего нет культурного человека. Основная особенность мещанского мышления состоит в том, что оно обособлено в своей узкой сфере, замкнуто в своей каморке. Есть ученые мещане-интеллигенты, которые, хотя бы написали ученые книги толщиной в тысячи страниц, продолжают рассматривать вопросы изолированно, сами по себе, вне связи, и потому остаются ограниченными мещанами. Надо уметь брать каждый вопрос в его развитии и в его связи с другими вопросами, тогда гарантия правильности выводов будет гораздо больше. Эту гарантию дает только марксова школа. И потому, какова бы ни была специализация, но прохождение через школу ленинизма является обязательным для каждого культурного работника и особенно для каждого будущего педагога.

    Школа ленинизма есть школа революционного действия. Я -- гражданин первой в мире рабоче-крестьянской Республики, -- вот это сознание есть предпосылка всего остального. А для нас это сознание -- завет самосохранения. Мы были бы утопистами, жалкими мечтателями, или сонными пошляками, если бы стали думать, что нам обеспечено на вечные времена мирное развитие к социализму. Ни в каком случае! Нам в международном смысле стало легче, это бесспорно. Но думаете ли вы, товарищи, что чем больше будет развиваться коммунистическое движение в Европе, тем больше мы будем обеспечены от опасностей войны? Кто так думает, тот ошибается. Здесь нужен диалектический подход. До тех пор пока коммунистическая партия более или менее опасна, но еще не страшна, буржуазия, остерегаясь давать ей пищу, будет искать перемирия с нами; но когда коммунистическая партия данной страны станет угрожающей силой, когда вода станет подходить под горло буржуазии, тогда возрастет опасность и для нас. Недаром Владимир Ильич предупреждал, что нам еще предстоит пройти через новый взрыв бешеной ненависти мирового капитала против нас. Конечно, если б мы были изолированным или единственным на свете государством, то после завоевания власти мы создавали бы мирным путем здание социализма. Но мы только частица мира, при чем мир, нас окружающий, пока еще мощнее нас. Буржуазия не сдаст своих позиций без жестоких боев, гораздо более жестоких, чем те, через которые мы уже прошли. Бои со стороны буржуазии примут снова свирепый характер, когда коммунистическая партия станет перерастать через голову буржуазии. Было бы поэтому непростительным легкомыслием думать, что мы перейдем к социализму без войн и потрясений. Нет, этого нам не дадут. Драться придется. А для этого нужен закал, воспитание в духе революционного мужества. Нужно, товарищи, чтобы то имя, которое написано на стенах вашего Института -- имя Карла Либкнехта -- было написано недаром. Я имел счастье знать Либкнехта в течение, примерно, двадцати лет. Это один из самых прекрасных человеческих образов, который живет в моей памяти. Либкнехт был подлинным рыцарем революционного долга. Он не знал в жизни другого закона, кроме закона борьбы за социализм. Лучшая молодежь Германии давно уже связывала свои лучшие надежды, мысли и переживания с образом Карла Либкнехта, бесстрашного рыцаря пролетарской революции. Воспитание в революционном долге и есть воспитание в духе Карла Либкнехта. Будем помнить: нам придется пройти еще через величайшие трудности. Будем готовы встретить их грудью. А для этого нужно, чтобы каждый из вас, покидая стены этого учебного заведения, имел право сказать себе: Институт Карла Либкнехта сделал меня не только педагогом, но и революционным борцом! (Аплодисменты.)

    "Вопросы культурной работы".

    ГИЗ. М. 1924 г.

    --------------------------------------------------------------------------------

    * Homo sapiens -- "человек разумный", определение человека как животного вида. Ред.


ЛЕНИНИЗМ И БИБЛИОТЕЧНАЯ РАБОТА24

    Товарищи, позвольте прежде всего приветствовать ваш съезд, как первый советский съезд работников библиотечного дела. Съезд этот, созванный Главполитпросветом, имеет для нашей страны совсем особое значение. Библиотекарь у нас, -- это знает всякий, кто читал сказанное по этому вопросу Владимиром Ильичем, -- библиотекарь у нас не есть чиновник от книги, а библиотекарь есть, должен быть, должен стать культурным борцом, красноармейцем социалистической культуры. Именно такой съезд воинов социалистической культуры я и приветствую от всей души! (Аплодисменты.)

    Товарищи, едва начав, я уже дважды или трижды употребил слово "культура". Что же это такое -- культура? Культура есть совокупность знания и умения, -- всего знания и всего умения, накопленного человечеством за всю свою предшествовавшую историю. Знание для умения! Знание всего того, что нас окружает, для того чтобы уметь изменить то, что нас окружает, -- изменить в интересах человека. Разумеется, существуют на свете определения науки и культуры совсем другие, идеалистические, отвлеченные, высокопарные, насквозь лживые, связанные с "вечными истинами" и прочей мишурой. Все это мы отметаем. Мы приемлем конкретно-историческое, материалистическое определение культуры, которому нас учит марксизм-ленинизм. Культура есть сочетание умения и знания исторического человечества (народов, классов). Знание вырастает из практики человека, из его борьбы с силами природы; знание служит для улучшения этой практики, для расширения способов борьбы со всякими препятствиями, для повышения могущества человека. Если мы так оценим понятие культуры, то нам легче будет уразуметь, что такое ленинизм. Ибо ленинизм есть тоже знание и умение -- и тоже знание не для знания, а для умения. В этом смысле, и не только в этом, ленинизм является выводом и высшим увенчанием всей предшествующей культуры человека. Ленинизм есть знание (и умение) того, как культуру, т.-е. все накопленное в предшествующие века знание и умение, повернуть в интересах трудящихся масс. Вот что такое в основе своей ленинизм. У человечества есть огромные завоевания во всех областях. Если б не было их, нельзя было бы и говорить о коммунизме. Самым основным из этих завоеваний является техника -- опять-таки знание и умение, направленные для непосредственной борьбы с силами природы, для подчинения их человеку. На основе техники вырастают классы, государство, право, наука, искусство, философия и пр. и пр. -- целая иерархия приемов и методов знания и умения. Многие из этих областей и методов культуры полезны человеку вообще, поскольку они подчиняют ему природу. Но есть среди знаний и умений такие, -- и их немало, -- которые полезны только эксплоататорскому классу, т.-е. имеют совершенно специальную цель: поддерживать эксплоатацию, украшать ее, прикрывать, маскировать, -- и, следовательно, должны быть отброшены в дальнейшем развитии человечества. В частности, мы отметем, как я уже сказал, идеалистически-высокопарное, полурелигиозное истолкование культуры, которое также вырастает из классового господства и служит для прикрытия того факта, что культура составляет монополию имущих, служит, в первую голову, для услаждения господствующего класса. Ленинизм состоит в смело-революционном и в то же время глубоко деловом подходе к культуре: он учит рабочий класс выделять из гигантских накоплений культуры то, что рабочему классу нужнее всего сегодня для его социального освобождения и для переустройства общества на новых началах. Ленинизм есть знание строения общества и его развития и умение ориентироваться в исторической обстановке каждого данного часа, дабы правильно и умело, как можно глубже, воздействовать на среду, на общественную жизнь в интересах пролетарской революции -- в странах капитализма, в интересах социалистического строительства -- у нас. Такова сущность ленинизма. Эту сущность должен понять и претворить в себе каждый учитель, каждый рабкор, каждый ликвидатор неграмотности, каждый библиотекарь, если они хотят быть не просто чиновниками советского государства, а сознательными работниками культуры, которые должны с книгой, статьей, газетой проникать все глубже и глубже в массы, как углекоп с киркой проникает во все более и более глубокие пласты угля.

    В этом смысле надо сказать, что всякая работа, которую мы сейчас выполняем в области хозяйства и просвещения, как бы частична эта работа ни была, может и должна входить в рамки ленинского метода ориентировки в данных условиях и ленинского метода воздействия на эти условия. Основная задача нашего государства, в котором у власти стоит рабочий класс, поддерживаемый всем, что есть сознательно-мыслящего среди нашего многомиллионного крестьянства, заключается в использовании всех завоеваний культуры для материального и духовного подъема масс. Наша страна представляет собой ныне государственно-организованный ленинизм. Это первый такого рода гигантский опыт в истории, совершаемый не кружковым путем, не в подпольи, как нам приходилось бороться в свое время, не в виде революционных партий, борющихся за власть, как это сейчас происходит в капиталистических странах, а в виде государственной организации, применяющей метод марксизма-ленинизма, для того, чтобы использовать всю накопленную культуру в целях переустройства общества на социалистических основах.

    Когда мы это государство под руководством Владимира Ильича создавали и общими усилиями создали вчерне, то тут мы только впервые прощупали настоящим образом, насколько мы отстали, насколько мы мало культурны. И элементарнейшие культурные задачи встали перед нами во всем своем объеме и во всей своей конкретности.

    Можно спросить, -- меня об этом недавно спрашивали, -- чем же объяснить, что в нашей культурно-отсталой стране коммунистическая партия управляет государством, тогда как в высоко-культурных странах, как, например, в Англии, она представляет пока еще очень слабую величину? На вопрос этот я ответил в другом докладе25. Здесь скажу лишь самое необходимое. При поверхностном, беглом взгляде на вопрос может получиться то впечатление, что коммунизм как будто находится в обратно пропорциональном отношении к культурному уровню страны, т.-е. чем выше культурный уровень, тем слабее коммунизм, и наоборот. Конечно, если бы этот вывод был верен, то он означал бы смертный приговор для коммунизма, ибо коммунизм непримиримо враждебен толстовскому и всякому иному отрицанию культуры: его судьба целиком связана с судьбой культуры. "Вот вопрос, который мучит нас", -- писала мне учительница, и можно понять психологию интеллигента, подходящего постепенно, с сомнениями и колебаниями, к коммунизму и мучащегося вопросом о взаимоотношении между коммунизмом и культурой. Но и здесь, товарищи, именно ленинизм, т.-е. теоретическое обобщение и практический метод того же коммунизма, дает нам ключ к пониманию этого противоречия. Почему мы раньше овладели властью в России, мы, коммунисты? Потому что имели более слабого врага -- буржуазию. Чем она была слаба? Она была не так богата и не так культурна, как английская буржуазия, располагающая гигантскими накоплениями, и денежными и культурными, а также гигантским опытом обработки и политического подчинения народных масс, что дало ей возможность надолго, как указывает опыт, задержать классовое пробуждение и политическое самоопределение пролетариата. Если мы оказались временно, -- а мы оказались, это можно признать и без комчванства, -- дальновиднее, крепче, умнее рабочих партий передовых стран, то не своим только российским умом, а опытом рабочего класса всего мира, обобщенным теорией марксизма, теорией и практикой ленинизма. Но почему именно мы этот опыт обобщили и претворили в дело? Потому что над нами не было гипноза могущественной буржуазной культуры. В этом было наше революционное преимущество. Наша буржуазия была таким жалким историческим последышем, что все большое, все крупное во всех классах за последние десятилетия тяготело не к буржуазии, а к трудящимся. Чернышевский был не с буржуазией, а с крестьянством и с рабочим классом, поскольку его отличали от крестьянства. Величайший человек, созданный новой историей -- Ленин, -- возглавил у нас не мелкобуржуазных якобинцев, как было бы с ним, если бы он родился в XVIII столетии во Франции, а революционный пролетариат. Таким образом, исторически запоздалый, жалкий, выморочный характер нашей буржуазии обусловил большую независимость и отвагу, большую широту размаха авангарда рабочего класса. Но когда, благодаря этому, мы оказались первыми у власти и просмотрели наследство, которое мы получили от царизма и побежденной буржуазии, то оказалось, что наследство это в высшей степени скудное. Конечно, мы и раньше знали, до революции, что наша страна отсталая, но практически мы это прощупали как следует быть только после завоевания власти, после Октября. А как обстоит на этот счет дело в Европе? В Европе пролетариату несравненно труднее прийти к власти, ибо враг сильнее, но, когда он придет к власти, ему будет несравненно легче строить социализм, ибо он получит гораздо большее наследство. Большая культура, более высокая техника, -- они, в конце концов, скажутся. Если мы раньше пришли к власти, чем английский пролетариат, то этим еще вовсе не сказано, что мы раньше придем к полному социализму, а тем более к коммунизму, чем английский пролетариат. Нет, в плоскости политики мы, благодаря историческим особенностям нашего развития, опередили рабочий класс всех других стран, но уперлись затем в собственную культурную отсталость и вынуждены двигаться вперед медленно, по вершочкам. Когда английские рабочие придут к подлинной власти, не в виде меньшевистского правительства Макдональда, а к диктатуре пролетариата? Будет ли это через 5 лет или через 10 лет, предсказать трудно. Ну, а сколько нам еще нужно времени, для того чтобы обучить все население грамоте и обеспечить его книгой и газетой? У нас неграмотного взрослого населения в европейской части нашего Союза значительно больше половины, кажется, около 57%. Я вот недавно читал, что в Москве 20% неграмотного взрослого населения, значит 1/5 часть. Будем об этом помнить твердо! У нас в Москве заседает сейчас -- и в этом наша гордость! -- V Конгресс Коммунистического Интернационала26, приезжают к нам лучшие борцы всего мира учиться -- и есть чему учиться в школе Ленина! -- а в то же время идешь по московской улице, видишь -- 5 человек прошло, и говоришь себе: в среднем один среди них безграмотный. Вот наша революция со всеми своими противоречиями! Можно выразиться образно так. У европейского пролетариата под ногами почва культурная, ну, скажем, асфальт сплошной. Но хозяин европейской улицы -- буржуазия. Она проводит на этом асфальте мелом черту (буржуазная законность!) и говорит: вот здесь имеешь право ходить, а здесь нельзя. И там, где нельзя, это раз в 90 или в 99 больше, чем там, где можно. Ничего не поделаешь: у нее власть, своя рука владыка. Кроме того, у рабочего класса капиталистических стран и ноги-то изрядно связаны (полиция, суды, тюрьмы), чтобы не переходил запретной черты. Итак: под ногами -- асфальт, но ноги связаны, и пути заказаны. Мы в этом смысле свободны. Власть у нас в руках рабочего класса. Нет такой меры в интересах трудящихся, в области ли хозяйства или культуры, нет такой меры, которой мы не смели бы провести. Мы все смеем. Над нами хозяина нет. Упираемся мы только в отсталость и недостаток средств. Ноги у нас свободны, не связаны; мелом нам дороги никто не предписывает, но под ногами у нас не асфальт, а проселок, да еще пересеченный оврагами и лужами. Ясное дело, что скорость нашего пути в первые годы не может быть большой. Работа наша должна быть архи-упорной. А тем временем, глядишь, и английский пролетариат ноги-то себе развязал. Раз он буржуазию сбросил, пути ему открыты. А под ногами у него асфальт. Поэтому лет через 15 -- 20, -- конечно, сроки я называю лишь примерные, -- этот самый английский пролетариат, консерватизм которого мы ныне браним столь часто и вполне основательно, -- глядишь, он нас в области социалистического строительства опередил. Мы, конечно, в обиде нисколько не будем. Сделайте ваше одолжение, опережайте, мы давно дожидаемся, и вы и мы только выиграем. (Смех. Аплодисменты.) Я, товарищи, говорю об этом уж, конечно, не затем, чтобы обескураживать вас и самого себя громадностью задач, которые стоят перед нами, а для того чтобы методом ленинизма объяснить противоречия между нашими политическими достижениями и нашими сегодняшними культурно-хозяйственными возможностями. Понять эти противоречия, значит найти путь к их устранению. Будем помнить, что в ленинизме знание есть всегда кратчайший путь к умению.

    Противоречия между лозунгами и реальными возможностями мы нащупываем сплошь и рядом, на каждом шагу. Но путь наш не в отказе от лозунгов, т.-е. от принципиальных задач, вытекающих из Октября, а в систематическом, упорном, неутомимом расширении наших хозяйственно-культурных возможностей. Наша бедность диктует нам в области культурной работы строго деловой, хозяйственный, расчетливый, почти что спартанский подход: экономия, строгий отбор, целесообразность.

    Это относится, в первую голову, к газете и книге. Возьмем юбилейную выставку Госиздата. Когда я посетил ее, я по чистой совести мог сказать: есть что похвалить, успехи сделаны большие за эти 5 лет! Если взять книжку 1918 года, нередко случайную по содержанию, наспех написанную, кое-как напечатанную, на серой бумаге, с огромным количеством опечаток, не сброшюрованную, не сшитую и т. д., и для сравнения взять на выбор одну из сегодняшних книг, куда более тщательно сработанных, сплошь да рядом в кокетливой обложке, непременно литографской, а не типографской (пожалуй, уж роскошь!), то прогресс обнаружится огромный. Но все это, однако, можно назвать только гаммами, экзерсисами, упражнениями, а не настоящей игрой на издательском инструменте. И, надо надеяться, Госиздат сам это понимает. Тираж книги у нас пока еще совершенно ничтожен по сравнению с потребностями страны. Отбора книги, безусловно и абсолютно нужной нам, мы еще произвести не успели. Нам здесь нужно держать основной наш курс не столько на большое количество названий, сколько на большой тираж минимума книг, безусловно необходимых для читателя, которого мы имеем в виду. Эти книги нужно создать или выделить из числа уже созданных. Произвести такой отбор -- это огромная работа, которую можно совершить только коллективно, опираясь на опыт школ, курсов, библиотек, исправляя и улучшая наличные книги, предъявляя спрос на такие улучшения или дополнения... Тираж нашей основной книги, т.-е. такой, которая особенно нужна рабоче-крестьянской республике, должен быть соответственный: 100.000, 500.000, 1.000.000, а затем все более и более. Этот тираж и будет лучшим мерилом успехов нашей культурной работы.

    Мы печатаем, если я не ошибаюсь, пока лишь около 3 миллионов экземпляров газет в день, считая все наши газеты, -- величина совершенно ничтожная по сравнению с нашими гигантскими задачами и даже с наличными потребностями страны. И вот здесь государственный, централизованный подход -- при условии активности мест -- может оказать огромную услугу делу правильного отбора и распределения необходимой для трудящихся масс газеты и книги. Нужно при этом ни на минуту не забывать свойств нашего массового читателя: у него нет еще читательского знания и умения, -- знания, какая книга ему нужна, умения эту книгу найти. А так как наш читатель не умеет найти свою книгу, то наша книга должна уметь найти своего читателя. Это задача библиотекаря! В центре просветительской работы нам придется надолго еще поставить газету -- как потому, что мы еще не можем отказаться и долго не сможем отказаться от потребности в политической ориентировке, ибо мы окружены капиталистическими странами и пролетарская революция еще вся впереди, так и потому, что в данной обстановке, в данных культурных условиях, при данных ресурсах, газета является наиболее нам доступным и наиболее широко захватывающим просветительным орудием вообще. Вокруг газеты можно и должно строить целую систему культурно-политического, воспитательного и просветительного воздействия. Газета, конечно, не как орган, рассказывающий о том, о сем, а газета, как рабочий инструмент просвещения, как орудие знания и умения, как непосредственное, повседневное, практическое выражение ленинизма в политическом и хозяйственно-воспитательном действии. Такими стремятся быть наши газеты. Этим они еще далеко не являются. Этим они должны стать. Этим они могут стать, только опираясь на десятки тысяч, а впоследствии и на сотни тысяч библиотек, читален, "изб" и прочих культурно-просветительных ячеек на местах, которые не только воспринимают газету сверху вниз, но и учатся и умеют напирать на газету снизу вверх. Это очень большая и важная задача. Но для этого необходимо газету поставить так, чтобы она была подлинным орудием повседневного или хотя бы еженедельного (в ближайшее время) воздействия, инструментом согласованных просветительных усилий.

    Подойдем к вопросу поближе. Сейчас у нас выдвигается на переднее место в культурно-просветительной работе -- я говорю о деревне -- изба-читальня. Если в центре "избы" должна быть поставлена газета, то на стене этой избы должна быть политическая карта. Без этого газета -- не газета. Пропаганду в пользу политико-географических карт я веду уже давно, но пока еще с недостаточным успехом. Может быть, библиотечный съезд поддержит мою инициативу в этом направлении. (Аплодисменты.) Товарищи, газета не только для крестьянина, но и для рабочего или работницы слепа, когда географические термины представляют для них

    N 3. "Почему же у нас так безобразно поставлена работа с печатанием телеграмм?".

    Формулировка вопроса чрезмерно строгая. Кое-какие успехи в области телеграфной информации нами сделаны. Но в общем и целом телеграфная информация еще, действительно, слаба. В чем это выражается? Во многом: во-первых, в том, что корреспонденты, в силу старых навыков и привычек, сообщают сплошь да рядом то, что не заслуживает большого внимания; во-вторых, по этой же самой причине, не замечают того, что, наоборот, должно бы в первую голову интересовать нашу печать; в-третьих, в сообщаемых сведениях нет необходимой связи и преемственности; в-четвертых, телеграммы печатаются в том виде, как получаются, т.-е. сплошь да рядом в чрезвычайно неудобоваримом виде. Чем все это вызывается? Все теми же причинами, о которых мы говорили в докладе: недостаточным развитием общей культуры и в частности -- газетной. А газетное дело имеет свою особую область знания и умения, т.-е. культуры. Как бороться против перечисленных недочетов? Теми же методами, о которых мы говорили в докладе: давлением читателя или, по крайней мере, посредника между читателем и газетчиком, в данном случае активного библиотекаря, руководителя читальни. Нужно проверять телеграфную информацию непосредственно на ее потребителе -- на низовом читателе. Телеграммы будут преподноситься в плохом виде до тех пор, пока их правильно читают только верхушки, которые так или иначе поймут, что в телеграмме сказано, а когда через библиотеки и читальни мы приучим широкие круги трудящихся к повседневному чтению или слушанию газет, тогда газетчику, даже и самому консервативному и ленивому, придется подчиниться напору читательских требований и протестов. Дело библиотекарей эти требования и протесты организовать.

    "Правда" N 154,

    10 июля 1924 г.


ЛЕНИНИЗМ И РАБОЧИЕ КЛУБЫ27

    Мне, товарищи, доводится за короткое время выступать перед вторым всесоюзным съездом культурных работников. Будем надеяться, что самый факт этих съездов знаменует известный перелом, предрекает, период более напряженной, более широкой культурной работы во всех областях.

    I. Воспитательная работа до и после завоевания власти.

    Для нас вопросы культурной работы неразрывно связаны с политикой, с социалистическим строительством. Это -- азбука. Когда мы говорим о культурной, в частности -- о клубной работе, которой суждено в общей системе нашей культурной работы занять исключительное место, то мы в первую голову имеем в виду пропаганду и осуществление на деле основных положений марксизма, или, в переводе на язык нашей эпохи, ленинизма.

    Как раз на этих днях я наткнулся на одну фразу Маркса, которую я, к стыду своему, позабыл было, -- фразу, которая нас вводит сразу в существо вопроса. Совсем молодым, Маркс писал известному немецкому радикальному писателю Арнольду Руге28: "Мы не вступаем в мир с новым доктринерским началом: вот тебе истина, на колени перед ней! Мы развиваем для мира новые основы из основ самого мира". Превосходная формулировка, чисто марксовская. Мы не приносим народу истину извне, как нечто несгибаемое и раз навсегда данное, и не говорим народу: "вот тебе истина, на колени перед ней!". Нет, мы берем мир, как он есть, и из основ этого живого мира мы практически, действенно извлекаем приемы для построения нового мира. В этом -- существо марксовского и ленинского метода. И культурным работникам Советской Республики нужно весьма и весьма продумать и прочувствовать эту мысль, ибо у нас марксизм через ленинизм впервые пришел к власти. И этот факт, открывая новые колоссальные возможности культурно-воспитательной работы, заключает в себе также и серьезные опасности, которые всегда нужно иметь перед глазами. Как-то мне пришлось сказать, что наша страна есть государственно-организованный ленинизм. Государственно-организованный, -- стало быть, располагающий властью. Государство есть организация принуждения, и у марксистов, стоящих у власти, может быть искушение и в культурно-просветительной работе среди трудящихся упростить свою работу по способу: "вот тебе истина, на колени перед ней!". Конечно, государство, это -- жесткая вещь, рабочее государство имеет право на принуждение и обязано применять его; против врагов рабочего класса -- беспощадное применение силы; но в вопросе воспитания самого рабочего класса метод "вот тебе истина, на колени перед ней", как метод культурной работы, противоречит самому существу марксизма. Способы и приемы пропаганды и воспитания -- разные, в то время когда партия находится в подпольи и в то время когда партия держит в руках государственную власть, но ленинизм, как метод мышления и как метод воспитания трудящихся, остается одним и тем же и в тот период, когда партия борется за власть, и после того как она этой властью овладела.

    Нам необходимо весьма и весьма продумать эту мысль. Все ее значение предстанет перед нами особенно ярко, если мы сопоставим путь развития молодого рабочего в старой буржуазной России или в любой капиталистической стране и ныне, у нас, в условиях Советской Республики. Прежде рабочий развивался из фабрики; у себя в мастерской он находил в живом опыте все те условия, которые помогали ему ориентироваться не только на фабрике, но и во всем обществе. Против него был капиталист, который его эксплоатировал, -- классовый антагонизм, как основное начало для ориентировки в обществе, был перед ним налицо. Были случаи стачек, где рабочий имел дело с полицией. В области квартирного вопроса он имел дело с домовладельцем и, наконец, как потребитель, как покупатель, он имел дело с торговцем-эксплоататором. Таким образом в замкнутой области своего повседневного жизненного опыта и, прежде всего, начиная с цеха, он сталкивался с классовым врагом в разных его ипостасях, в разных его проявлениях, -- и этого было достаточно для первоначальной ориентировки в общественных условиях. Так ли у нас сейчас? Нет, не так. Возьмем молодого рабочего, т.-е. такого, который не проходил старой фабричной школы при капитализме, а начал активно жить и работать после Октября. В моральном отношении условия его труда неизмеримо лучше, в материальном -- далеко не всегда. Но на фабрике перед ним нет врага, который являлся бы причиной его все еще тяжелого материального положения. Для того чтобы ему, этому молодому рабочему, понять свое место на заводе, ему нужно понять свое место в обществе. Он должен продумать, что он, как часть класса, господствует в этой стране, что эта фабрика принадлежит его классу, и что он является здесь частицей коллективного хозяина. Если он живет, скажем, в доме, принадлежащем Московскому или иному Совету, то опять-таки он имеет перед собой не домовладельца, который его эксплоатирует, а себя же самого. Чтобы научиться правильному отношению к своей квартире, к лестнице, к порядку и пр., он должен почувствовать себя частицей коллективного хозяина. Тут все повернулось вокруг своей оси. Рабочий в буржуазной России, как и во всякой буржуазной стране, имел основной опыт у себя на заводе, и когда он впервые слышал истины марксизма, они сразу ложились на узкий, но очень крепкий классовый опыт возмущения, ненависти и борьбы против эксплоататора. А теперь у нас этого нет. Эксплоататор стоит перед нами теперь в гигантском масштабе, в виде мирового капиталиста, который войнами, блокадами, вымогательством старых долгов задерживает наше развитие. На фабрике, на заводе положение ныне совершенно новое, и, чтобы взять здесь правильный тон, нужно понять свое место в общественных взаимоотношениях. Чтобы правильно ориентироваться в вопросе заработной платы, -- можно ли или нельзя в данных условиях повышать ее? -- в вопросе о бережном отношении к материалам и топливу или о производительности труда, -- чтобы правильно разобраться во всех этих вопросах, рабочий должен осознать себя в своем общественном положении, т.-е. продумать все последствия того факта, что он есть господствующий класс. Стало быть, мы приходим к тому выводу, что в своем развитии рабочий буржуазной страны исходит от фабрики, завода, цеха и через посредство переходных ступеней доходит до ориентировки в обществе, а у нас теперь рабочему нужно разобраться в своем положении в обществе, чтобы не запутаться на фабрике. Это разница колоссальная! Разница культурно-воспитательного подхода, вытекающая из разницы условий индивидуального и классового развития. Те обобщения, какие достаточны были рабочему в капиталистическом обществе, могли быть, по крайней мере на первых порах, очень ограничены. Сейчас рабочему, чтобы найти свое место, нужны гораздо более широкие и сложные обобщения. Зато и опыт его сейчас гораздо сложнее, разнообразнее. Но опыт этот раздроблен, и его надо собрать, обдумать, обсудить, формулировать. Надо жизненный опыт рабочего -- его заводский опыт, домовый, опыт члена кооператива, опыт красноармейца и пр. -- собрать воедино. В тот момент, когда этот разнообразный опыт критически собирается в голове рабочего, последний уже находит правильную ориентировку в обществе, а следовательно, и на заводе, и в доме-коммуне, и в кооперативе... И вот клуб является одним из важнейших узлов, где пересекаются нити опыта, раздробленного и частичного, где они собираются воедино.

    II. Место клуба в воспитательной работе

    Воспитывает в нашей стране коммунистическая партия. Но партия располагает сложной системой рычагов. Партия действует и через государство, которым она руководит, и через профсоюзы, руководство которыми находится опять-таки в ее руках, и через клубы, значение которых будет возрастать и возрастать. Клуб представляет собой исключительно важный орган коллективной переработки раздробленного опыта рабочего класса именно потому, что клуб входит только в систему воспитания, но не в систему управления. Партия представляет собой действенный, а у нас -- и правящий коллектив, который отграничивает себя от неподготовленных элементов, -- не в том смысле, конечно, что отрезает себе пути к этим элементам, а в том, что не может допустить неподгттовленные элементы влиять на решения партии своими голосами. Партия устанавливает строгие правила вступления в ее ряды, строгую проверку и пр. Все это безусловно необходимо. Партия правит. Партия не может дожидаться, пока отсталые элементы разовьются до понимания сегодняшних событий, ибо сегодняшние события завтра станут вчерашними, а завтрашние станут сегодняшними. Партия ждать не может. Она должна активно откликаться на сегодняшние события. Партия дает формулы и лозунги; для членов партии и для рабочих, которые непосредственно за партией идут, эти формулы и лозунги наполнены всем живым опытом прошлого. А для более отсталой массы эти формулы как бы приходят сверху, иногда застигая врасплох. Чтобы их воспринять, как что-то свое, масса должна подойти к ним по ступеням собственного своего опыта. И вот таким мостом между раздробленным, частичным, недостаточным, непродуманным еще опытом рабочего (не рабочего вообще, а данного живого рабочего или группы рабочих) и между политическими формулами, заданиями и директивами партии, -- одним из важнейших мостов между ними является -- должен являться! -- рабочий клуб. В этом его основное значение. Все остальное вытекает отсюда.

    Петру I приписывают авторство фразы, которую, я думаю (я не проверял), он заимствовал у более древних военных писателей. "В уставах, -- говорит Петр, -- порядки писаны, а времен и случаев нету". Т.-е. для неопытного воина, если он возьмет в руки устав, общие правила поведения в различных случаях боевой обстановки будут звучать как отвлеченные повеления, которые висят над его головой, -- как внешняя истина, перед которой нужно становиться на колени. Чтобы понять, надо проделать и проверить это на собственном опыте. "Времен и случаев", как говорит Петр, т.-е. конкретных условий применения, в уставе нет. В умении сочетать общие уставные порядки с конкретными временами и случаями и состоит основная задача воинского обучения и воспитания. Общественно-воспитательный путь клуба ведет от "времен" и "случаев", т.-е. от конкретных условий опыта отдельного рабочего, группы рабочих, завода, района, к "порядкам" устава, т.-е. к общим выводам и общим нормам поведения, которые обязательны для класса в целом. Клуб не имеет, конечно, своей политики и не творит обобщений. Он их получает от партии, творчество которой он питает своим опытом. Клуб помогает тем рабочим, которых он вовлекает в свою орбиту, продумать, критически проработать свой опыт. На III съезде молодежи29 Ленин сказал: "Коммунизм превратится в пустоту, превратится в пустую вывеску, коммунист будет только простым хвастуном, если не будут переработаны в его сознании все приобретенные знания". Переработаны -- как? На основе его личного, окружающего его группового и всего классового опыта. Клуб есть мост от обывательской жизни рабочего или работницы к гражданской жизни, т.-е. к сознательному участию в государственном, профессиональном и партийном строительстве. Но клуб не покидает и рабочего, уже примкнувшего к коллективной работе через профессиональный союз, советскую организацию или партию. Клуб помогает такому пробужденному рабочему повысить свою революционно-гражданскую квалификацию. Если назвать клуб школой, то это есть школа гражданственности или школа повышения гражданской квалификации.

    Но не только гражданской. Подъем культуры немыслим без подъема квалификации наших рабочих, без воспитания тяги к высокой квалификации, без выработки профессионального самолюбия. Именно потому, что коммунизм не есть отвлеченный принцип: "становись на колени -- и баста!" -- а есть метод построения нового мира, исходя практически из основ настоящего мира, -- именно поэтому нельзя серьезно говорить о социализме, если при этом не устремляться всеми мерами к основной предпосылке социализма, т.-е. к повышению производительных сил страны. Не надо закрывать глаза на то, что есть -- отзывы иностранных рабочих-коммунистов о нашем производстве далеко не всегда утешительны: работаем пока что неумело, вяло, неспоро и пр. Сохраняя восьмичасовой рабочий день как незыблемую базу развития пролетарской культурности, мы должны добиться гораздо более высокой производительности труда. Воспитать стремление стать производственником высокой квалификации -- одна из задач клуба, который работает в этой области в теснейшей связи с профессиональным союзом. Поэтому курс на хорошего, квалифицированного революционного гражданина нерасторжимо связан у нас с курсом на хорошего, квалифицированного производственника. Вы знаете, что в Западной Европе (отчасти это и у нас так было) известная, а в некоторых странах очень значительная, часть высоко-квалифицированных рабочих имеет тенденцию чувствовать себя аристократией, отделяется от остального класса и служит опорой социал-демократам, меньшевикам и даже еще более правым элементам, как в Америке. Если бы мы допустили что-либо подобное у нас, это означало бы катастрофическое упущение в области воспитания рабочего класса, ибо у нас высокая квалификация рабочего должна быть всесторонней, т.-е. не только производственной, но и политической, и должна являться главой в повышении квалификации всего рабочего класса в целом, а не только его верхушки. Поэтому вопрос о выработке у передовых элементов рабочего класса умонастроения, направленного на повышение своей производственной ценности, на понимание и хозяйства в целом и мастерского овладения своим производством, есть одна из важнейших задач клуба. Задача эта не может быть, разумеется, разрешена методом морализирования. Этот метод вообще не годится никуда. Задача может быть разрешена или, вернее, разрешаема путем повышения интереса к производству, путем привлечения к беседам в клубе высоко-квалифицированных рабочих, являющихся в то же время высоко-квалифицированными коммунистами, путем возбуждения чувства профессиональной чести, производственной гордости, которые связываются непременно с вопросом об успехах всего нашего социалистического хозяйства.

    Я сказал -- и это для нас всех азбучно, -- что ленинизм не есть совокупность истин, которые требуют внешнего поклонения, а есть метод мышления, который требует постоянного применения на опыте. Но это, конечно, не значит, что ленинизм изучается чисто эмпирически, без теории, без книжки. Книга нам, книга клубу для изучения ленинизма нужна. Об этом говорит резолюция XIII съезда нашей партии30: "Пропаганде ленинизма должно быть отведено в общей работе клубов виднейшее место. Орудием нашей пропаганды должна быть библиотека клуба, для чего необходим соответствующий подбор литературы". Скажу, не утаю, что подбор тут надо понимать и в смысле отбора, ибо книжек на тему о ленинизме появилось несметное число, и не все они одинаковой ценности. О ленинизме писать нелегко... Многие из наспех написанных книжек отметутся, как шелуха, а более ценные должны перерабатываться и далее. Отбор таких книжек для клуба есть существеннейший вопрос, который может быть разрешен лишь путем коллективной клубной и библиотечной работы.

    Я хотел бы тут же, к слову, предостеречь от одной довольно распространенной ошибки, от неправильного отношения к тому, что называется популярностью книжки. Конечно, надо писать как можно проще, но без ущерба для существа вопроса, без искусственного упрощения темы, без молчаливого обхода ее важных сторон. Изложение должно соответствовать теме. Поскольку мы хотим через клуб поднимать также и теоретическую квалификацию передовых рабочих, постольку их надо вводить в область очень сложных идейных интересов. Тут надо учиться! Есть книжки, которые воспринимаются так, как воду пьешь, но и уходят они, как вода, -- не задерживаются в сознании. Учиться ленинизму -- это большая работа, и так и нужно к этому относиться, не поверхностно, не слегка, а с киркой в руке врезываться в область ленинизма. Конечно, не всякая книга для всякого годна: должно быть соответствие между личным опытом читателя, общим уровнем его развития, способностями и между тем захватом ленинизма, который в книге дан; но относиться к делу так, будто можно изложить ленинизм в форме, доступной всякому без затруднений, нельзя. То, что берется без затруднений, ничего не стоит во всех областях. Конечно, популярность есть одно из важнейших требований, которое мы должны предъявлять ко всем писателям для рабочего класса, но наивно думать, будто способом изложения можно преодолеть все трудности, заключающиеся в существе вопроса. В чем состоит здоровая популярность? В том, что изложение соответствует теме. "Капитал" популярнее не изложишь, чем изложил Маркс, если возьмешь вопрос во всей глубине; философскую работу Ленина об эмпириомонизме также популярнее Ленина не изложишь. Где же выход? К этим книгам нужно добираться по ряду ступеней, только так их и поймешь, другого способа нет и не может быть. Сюда же относится широко распространенный предрассудок, с которым боролся еще старик Энгельс, насчет иностранных слов. Разумеется, нагромождать иностранные слова, особенно мало употребительные, -- никуда негодная манера. Еще хуже, однако, непонятные слова собственного производства, вроде наших трех- и четырехчленных советских слов, которые в газетах у нас зря иной раз загромождают текст и которых ни в одном словаре иностранных слов не найдешь. Сокращения слов допустимы, когда их знают и понимают. Бывают сокращенные и составные слова, пригодные для канцелярий, для ведомств, но в газетах и книжках общего назначения они только мешают. И наоборот: есть иностранные слова, научные термины, которые необходимы рабочим. Нужно иметь словарь, нужно, чтобы заведующий клубом был квалифицированным работником, чтобы он сам шел вперед, учился и вел вперед других. Но нельзя создавать для рабочих литературу, которая китайской стеной отделялась бы от остальной литературы, где применяется известная терминология, в состав которой входят и иностранные слова. Нужно расширять словарь рабочего, ибо словарь -- это набор инструментов мысли. Расширение обиходного словаря рабочего -- тоже одна из задач клуба.

    III. Посещаемость клубов

    Перейдем теперь к вопросу о посещаемости. Основная задача клуба, как я уже сказал, -- служить мостом между личным, частичным, жизненным опытом, производственным, семейным и всяким иным, и между обобщениями ленинизма, т.-е. лозунгами и директивами коммунистической партии. Это возможно лишь в том случае, если в клубе частичный жизненный опыт будет воедино собираться, а это, в свою очередь, осуществимо лишь в том случае, если в клубе вообще будут собираться, т.-е. если в клуб будут ходить. (Смех.) Это -- первейшее и необходимейшее условие, которое не всегда, как вы знаете, осуществляется в жизни. Я получил от товарищей, работающих в клубной области -- Главполитпросвета, очень ценные материалы и документы и в частности -- статистику клубной работы. Она очень несовершенна, как и вся наша советская статистика пока что, но дает все же интересные указания. В Советском Союзе у нас есть приблизительно 2.500 клубов. О посещаемости дали из них справки 561 клуб. Думаю, что мы не ошибемся, если выразим подозрение, что справки дали не худшие клубы, а те, которые, так сказать, не очень стеснялись говорить о посещаемости. Эта справка гласит, что если разделить общее число посещений на эти 561 клуб, то получится 13 посещений в день. Да, всего навсего 13 человек в день! Если теперь предположим, что все остальные клубы не хуже, -- а это будет слишком великодушное допущение, потому что, повторяю, сведения, вероятно, дали более посещаемые клубы, -- и если мы нашу среднюю цифру распространим на все 2.500 с лишним клубов, то получится около 33.300 человек в день, или миллион посещений в месяц, или 12 миллионов посещений в год. Дальше уже множить не будем -- на более длительный период. Эта цифра посещений -- 12 миллионов -- на первый взгляд очень внушительна, но нас интересует число захваченных клубами людей. Конечно, если мы предположим, что перед нами 12 миллионов человек, то это значило бы, что они посещают клуб раз в год. А кто посещает клуб раз в двенадцать месяцев, тот вообще его не посещает. Допустим, что в среднем на человека падает одно посещение в месяц -- это не часто! -- тогда выйдет, что клубы захватывают все вместе миллион человек, только всего! В жизни это выглядит значительно иначе. Вероятно, есть тысяч 300 -- 400 человек, которые ходят часто, два-три раза в неделю, потом 100 -- 200 тысяч, которые ходят в среднем раз в неделю, потом известное число таких, что бывают в клубе раз в месяц, и потом еще довольно большое число таких, которые заглядывают в клуб время от времени, случайно, по знакомству и пр. Но в среднем все же получается миллион человек, считая одно посещение на человека в месяц. Конечно, это очень маленькое число, убийственно маленькое! Его нужно перед собой всегда иметь, -- ни в коем случае, конечно, не в укоризну клубным работникам, -- а для характеристики крайне еще слабого размаха всей нашей культурной работы. Это такая же цифра, как и цифры, характеризующие число безграмотных в нашей стране, число ребят, которые не могут учиться за отсутствием школ, и другие плачевные цифры. Они указывают нам, что сделать остается неизмеримо больше, чем сделано до сих пор. Вопрос о расширении емкости клубов, об увеличении их притягательности для масс теснейшим образом связан со всей проблемой нашей культработы; но я думаю, что одно условие надо выделить особо, как момент исключительной важности, без правильной постановки которого мы даже и дороги не найдем к другим сторонам вопроса о расширении влияния клубов. Этот момент касается добровольческого характера клубной работы.

    IV. Ни тени принуждения

    XIII съезд партии говорит об этом: "Клуб должен быть организован на основе добровольного членства, обеспечивающего максимальную активность его членов". Разумеется, принудительности в этой области нет, по крайней мере, явной и прямой, но принудительность может быть невольной, косвенной и замаскированной. Этот вопрос есть в наших условиях ключ ко всем другим вопросам. Товарищи, рабочий класс имеет перед собой государство, партию, профсоюзы, кооперацию, имеет клубы и пр. Государство по самому существу своему есть организация принуждения, а в революционную эпоху, особенно в трудные часы революционной эпохи, -- организация сурового принуждения. Мы не забыли еще, что мы все прошли через военный коммунизм. И если бы довелось снова спасать Республику в тяжких условиях от внешних врагов, то мы не зарекаемся от того, чтобы снова прибегнуть к военному коммунизму. Государство есть аппарат принуждения, иначе быть не может. В отличие от государства партия есть добровольная организация единомышленников. Но наша партия руководит государством, ее судьбы тесно связаны с судьбами этого государства. Поэтому известные элементы принудительности неизбежно связываются с деятельностью и ролью нашей партии. Профсоюзы организационно захватывают массу шире, чем партия, они не ставят своим членам предварительных условий, кроме общего условия классовой добросовестности. Но и профсоюзы имеют прямое и притом руководящее отношение к регулировке материального положения рабочих. Через завкомы профсоюзы играют крупнейшую практическую роль на заводе. Элемент не то чтобы прямого командования, но известный элемент властвования ложится и на профсоюзы. Конечно, от умения, от такта, от правильности линии завкома и профсоюза в целом зависит, воспринимается ли этот элемент властвования жестче или мягче, но он есть и он неизбежен. Совсем иное положение клуба. Вот где элементы властвования, командования, приказывания, распоряжения ни в коем случае не могут и не должны иметь места. Мы здесь возвращаемся к тому, с чего я начал. Ленинизм не есть начало, навязываемое извне: вот, мол, тебе истина, на колени перед ней! Нет, это не ленинизм. Надо дать возможность каждому рабочему, в данном случае каждому члену клуба, исходя из своего опыта, дорабатываться до истин ленинизма. Клуб не есть организация действия и уж, конечно, ни в малейшей степени не организация властвования. Намек на властвование в клубе или через клуб губит клуб. Школа принудительна, а клуб свободен. В клубе должно царить начало полного и безусловного добровольчества. Если рабочий видит в заведующем клубом или в правлении его начальство, хотя бы в маленькой степени, то это есть коренная и опасная неправильность, которую необходимо устранить. Никакой принудительности! Никакого намека на принудительность! Никакого приказывания! Никакого намека на приказывание!.. Надо прямо сказать, что если рабочий, придя с фабрики в клуб, почует там хоть чуть-чуть душок административного давления, хотя бы косвенного, то он при первой оказии уйдет в пивную -- и будет прав. Мало-мальски сознательный рабочий знает, как нужна, как необходима железная дисциплина в революционной стране, окруженной со всех сторон врагами. Он готов на жертвы по линии производственной, по линии военной, когда нужны общие усилия для обороны страны. Но когда он приходит в клуб, чтобы обменяться опытом, то здесь он должен себя чувствовать, как равный среди равных, товарищ среди товарищей, где дружески объясняют, где внимательно и просто склоняются к его неведению, где не приказывают, где не издеваются, где нет и намека на внешнее давление, где он у себя и дышит свободно. Это есть основное условие успеха всей клубной работы, ибо только при наличности его выясняется, привлекает ли клуб к себе своей работой или отталкивает, именно как клуб, своим повседневным внутренним содержанием.

    У нас сейчас существует и создается много обществ, основанных на добровольческих началах: "Долой неграмотность!", общество помощи беспризорным детям, помощи жертвам мировой революции, Воздухофлот, Доброхим, говорят об обществе содействия кино, об обществе друзей нового быта и т.д. и т.д. Далеко не во всех случаях в этой работе проводится действительно принцип отбора добровольцев. Сплошь и рядом все дело сводится к довольно формальному избранию или почти что откомандированию группы рабочих для новой работы. Это нецелесообразно и недопустимо. Такие объединения, если мы хотим, чтоб они имели действительно воспитательное значение, должны быть радикально освобождены от прямой или косвенной принудительности, -- не потому, что эта принудительность тяжка, а скорее потому, что ее не замечают. Доброхим, например. Я нарочно возьму эту организацию, как новейшую и более специальную. На эту тему я говорил с некоторыми заведующими клубами на небольшом совещании и встретил с их стороны полное сочувствие. Говоря о Доброхиме, мы, как сейчас видно будет, не отходим от клубной работы, -- одно с другим теснейшим образом связано. Мы создаем Доброхим -- общество содействия химической промышленности и военной химии. Как же его создать? Если пойти путем разверстки по заводам, путем наряда "добровольцев", ничего не выйдет. Разумеется, можно на общем собрании, по предложению завкома или ячейки, избрать несколько человек, которые будут называться ячейкой Доброхима. Для статистики все в порядке, а на деле -- что они будут делать? Мне неизвестно, вам неизвестно и им самим подчас неизвестно. (Смех.) Вся суть в том, чтобы на заводе разыскать и привлечь к делу людей, действительно интересующихся этим делом. Ведь на каждом заводе, в каждой мастерской имеется величайшее разнообразие индивидуальностей. Мы кого захватываем больше всего? Мы захватываем преимущественно революционного рабочего или администратора; этого требуют эпоха, характер нашего времени, задачи партии, профсоюзов, государства. Но среди массы рабочих есть много элементов, очень ценных в своем роде, но политически менее активных, чем другие. Есть рабочие, которые поглощены производством, как таковым, захвачены своей специальностью, стремятся подняться в ней, улучшить свою квалификацию, читают соответственные книжки, занимаются. Есть такие, у которых сильны научно-технические интересы, в том числе и к химии. Вот их найти надо и привлечь. Если мы на заводе, где пять тысяч рабочих, найдем для начала трех рабочих, у которых есть внутренний интерес к химии, то это несравненно лучше, чем если общим собранием, по предложению завкома, предложено стать химиками нескольким популярным рабочим, и без того заваленным общественной работой. На этом втором пути ничего не выйдет, назначенные об этом забудут через месяц или полгода, и окажется пустое место. Но если у него есть живой интерес к химии, -- а такие есть на любом большом заводе, -- тогда дело будет твердо. А как их найдешь? Через клуб, через библиотеку: только там скажутся его индивидуальные интересы -- в выборе книг, в беседе, в характере посещаемых им лекций. По мере усложнения задач общественной деятельности, все большей диференциации ее, необходим тщательный индивидуальный отбор работников и на большую и на малую работу. Только таким образом завод может выделить из своей среды активные ячейки для различных добровольческих общественных организаций. Такой индивидуальный отбор рабочих и дальнейшая их квалификация по характеру интересов, по родам духовного оружия могут быть обеспечены, под руководством партии и профсоюзов, только при помощи правильно и широко действующих клубов. Все эти добровольные объединения должны будут, в свою очередь, вокруг клубов объединяться, через клубы обмениваться своим опытом и тем самым повышать свою гражданскую и всякую иную квалификацию.

    V. Клуб и пивная

    Я упомянул, товарищи, что если рабочий почувствует в клубе элемент принудительности, хотя бы косвенной, то он уйдет в пивную. Но бывает и так, что пивная иной раз приходит в клуб. (Смех.) Я знаю, что это лишь часть очень большого и острого вопроса, но я не собираюсь здесь вопрос об алкоголизме и борьбе с ним поднимать в полном объеме, хотя думаю, что придется нам этим вопросом вскоре заняться вплотную, ибо он теснейшим образом связан с судьбой нашей хозяйственной и культурной работы. Но той части общего вопроса, которая связана с клубами, я коснусь и прежде всего приведу маленький факт, который прямо-таки поразил меня, и который, мне кажется, нужно опубликовать, чтобы тем самым точнее проверить его. Дело касается Дворца Труда имени Ленина, речь идет о буфете. Вот что мне товарищ Шагаев сообщил, -- у меня записано буквально: буфет сдан частному лицу в аренду. -- Почему? Потому, что кооперативы и Нарпит отказались от буфета без пивной. Клуб, тем не менее, сумел настоять на своем и сдал буфет частному лицу, которое работает по ценам МСПО, дает 20% скидки членам клуба и вносит 70 р. золотом в месяц арендной платы клубу. Факт маленький, но в высшей степени знаменательный! Рабочий клуб хочет устроить буфет, адресуется куда? -- К кооперации, к Нарпиту, т.-е. к организациям общественного порядка. Что отвечает кооперация? -- Без пива не пойду: невыгодно. Что отвечает Нарпит? -- Без пива не возьму: убыточно. Что делает клуб? -- Сдает буфет частному лицу, а оно продает на 20% дешевле членам клуба против цен МСПО, платит 70 р. золотом арендной платы в месяц, да и само, надо думать, в накладе не остается. Товарищи, ведь это же величайший скандал и позор, что кооперация и Нарпит, т.-е. те их органы, о которых в данном случае идет речь, идут таким недопустимым образом по линии наименьшего сопротивления, толкая к превращению клуба в пивную. Клуб пивом привлекает, тут уже не нужно заботиться ни о чем другом, поймай рабочего на пивной крючок (не знаю, можно ли говорить о пивном крючке, так как пиво -- вещество жидкое, но действует оно все же не хуже крючка) -- поймай и тяни. А клуб при чем? А клуб с боку припеку. В чем задача кооперации? Научись продавать в буфете дешево, имей некоторую прибыль и поддерживай клуб. Нет, зачем хлопотать и утруждать себя (это под стать частному торговцу!), для чего же на свете существует пиво? Торгуй им, и дело твое обеспечено без хлопот. Такова линия наименьшего сопротивления, для клуба и кооперации одинаково недопустимая, компрометирующая все дело, прямо-таки пагубная. Пример тем более ярок, что частный торговец показал, что можно обойтись и без пива. Кстати, я не знаю, в числе посещений в 12 миллионов в год, которые мы насчитали, какое именно количество падает на счет пивных посещений? Во всяком случае ясно, что буфет с пивом украшает статистику клубной посещаемости. (Смех.) Говорят, что это, мол, все не так страшно, есть на этот счет правило, которое запрещает больше двух бутылок выпивать в клубном буфете. Правило мудрое, что говорить, но я не знаю, как вы контролируете это дело. Очевидно, нужно каждому члену клуба вставлять манометр для определения давления пивных паров. (Смех.) Но манометр -- очень дорогая игрушка и вряд ли по средствам нашим клубам, а без этого, я думаю, соблюдение двухбутылочной нормы должно доставить завклубами слишком много хлопот, которых у них и так довольно. Привлечь массу в клубы, конечно, можно и пивом, но отвлекать от пивной при помощи пива -- это почти то же самое, что изгонять чорта при помощи дьявола. (Смех.) Больших культурных завоеваний это не дает и, кроме того, маскирует тот факт, что клуб сам по себе не привлекает массы, а это хуже всего. Не из соображений отвлеченного морализирования надо бороться против построения клубов на пивном фундаменте, а именно по той причине, что надо прежде всего побудить клуб привлекать массы своими собственными качествами, а не теми, которые имел в виду Толстой31, когда говорил: "От ней все качества".

    VI. Календарные кампании и вопросы быта

    Привлечь в клуб можно, если там есть жизнь, а жизнь есть проработка повседневного опыта в его наиболее крупных и важных проявлениях. С этой стороны можно только приветствовать решение последнего съезда партии, которое устраняет или смягчает один из элементов казенщины в работе клубов -- многочисленные календарные кампании. Вот что говорит резолюция съезда на этот счет: "Сокращая число кампаний, сводя их к наиболее важным, необходимо неуклонно и регулярно освещать в процессе текущей работы важнейшие международные и внутренние политические события". Действительно, заведующий одним из больших московских клубов тов. Суханов показал мне список кампаний, которые приходится проводить, и здесь поистине нельзя не сказать: мертвый хватает живого, вчерашний день мешает откликнуться на сегодняшний. Это особенно ярко можно видеть на одном примере, который я приведу, чтобы показать необходимость передвинуть клубный календарь. Большую роль в клубной жизни играет, как известно, Парижская Коммуна. Конечно, Парижская Коммуна -- событие большой исторической важности, но все относительно: Парижская Коммуна до Октября была гораздо больше, чем после Октября. А ведь со времени Октября были исключительной важности события, которые мы игнорируем: в Италии в сентябре 1920 г. была своя итальянская Коммуна32, которая кончилась крушением и победой фашизма. В марте 1921 г. произошло героическое восстание в Германии33. Наконец, в прошлом году в Германии было мощное революционное движение пролетариата, которое окончилось жесточайшим поражением -- без боя34. Мы все, старшее поколение, готовились к Октябрю в значительной степени на истории Парижской Коммуны; конечно, каждый сколько-нибудь просвещенный революционер и занимающийся молодой рабочий должен иметь представление о Парижской Коммуне. Но несравненно важнее для коммуниста сегодняшнего дня и для воспитывающегося в коммунисты молодого рабочего знать и понимать, почему потерпело поражение революционное восстание итальянского пролетариата в сентябре 1920 г., революционное восстание германского пролетариата в марте 1921 г. и, наконец, колоссальное, беспримерное революционное движение германского пролетариата в течение 1923 г. И если уж выбирать для клубной работы между Парижской Коммуной и прошлогодним революционным движением германского пролетариата, надо обе руки поднять за прошлый год. Почему? Потому, что это дает живую ориентировку для сегодняшних событий. Даже и молодой рабочий, если он будет иметь перед глазами вот эти вехи -- Октябрьская Революция, итальянское восстание, мартовское восстание, прошлогоднее революционное движение в Германии, -- то у него будет перспектива для нынешнего мирового движения, он почувствует ритм событий, он тверже, увереннее, осмысленнее будет ждать дальнейшего развития революции, будет понимать, в каких условиях она может победить или потерпеть поражение.

    Но недостаточно придвинуть ближе клубный календарь. Надо итти в ногу с событиями и запросами сегодняшнего дня. Здесь мы подходим к вопросам быта. Насколько я знаю, у вас на эту тему будет доклад тов. Плетнева35. Я скажу поэтому лишь два слова, не забираясь в его область, чтобы затем с ним немножко пополемизировать в плоскости принципиальной. В области вопросов быта, товарищи, у нас есть две крайности, которые, я полагаю, будут изживаться, -- это бытовое безразличие, которое прикрывается разными соображениями, а иногда ходит неприкрытым -- с одной стороны, и бытовое фантазерство -- с другой. Иногда они довольно хорошо мирятся друг с другом. Бытовое безразличие, как сказано, иногда пытается теоретически обосновать себя: зачем, дескать, нам заниматься вопросами быта, ведь быт -- это надстройка, а фундамент -- производство; когда переменится хозяйство, все само собой переменится... Это звучит страшно по-марксистски, но это страшно невежественно. (Смех.) Все надстройки рождаются на экономическом фундаменте, и если так рассуждать, то и политикой заниматься не стоит, ибо и политика зарождается на производственном фундаменте. Но в том-то и дело, что без политики фундамент не изменится, ибо политика и есть инструмент для перемены этого фундамента. То же самое и с бытом: быт слагается на основе производства, но он имеет свойство отставать от изменений в хозяйстве, и его нужно подгонять революционным бичом, а если революция у власти, она может сделать это организованным нажимом, примером, пропагандой и проч. Конечно, мы не можем обскакать наш хозяйственный фундамент и создать какие-либо идеальные фаланстеры (общежития) на основе нашей бедности, но то, что хозяйственные условия подготовили, должно быть сделано. В этом и состоит задача. Противоположная крайность, бытовое фантазерство, сводится к стремлению либо обогнать хозяйственные возможности, либо вообще абстрагироваться, мысленно отвернуться от них и заменить коллективно-общественную работу по перестройке быта индивидуальным морализированием, т.-е. накачиванием каждого в отдельности определенными принципами более совершенного человека, из чего обыкновенно мало выходит проку.

    Я знаю три попытки создания общества друзей нового быта... По-моему, даже само название не вполне годится, оно может дать ложное направление мысли; уж скромнее сказать: общество улучшения пролетарского быта, тогда название не будет так сильно отдавать созданием "пролетарской культуры". Я знаю три попытки: одна совершенно мертворожденная попытка была сделана в Москве: было выпущено воззвание, но осталось без отклика, и правильно -- откликаться было не на что. (Смех.) Из Харькова я получил письмо о создании общества друзей нового быта, повидимому, от молодых товарищей, одушевленных лучшими намерениями, но, боюсь, немножко повинных в идеалистическом фантазерстве. И еще совсем на-днях я получил из Казани подобное же письмо, опять-таки от молодых товарищей. В Харькове поставлена задача насаждения коммунистической этики, эстетики и т.п. Все это как будто слишком обще, широковещательно, идеалистично. Когда я стал вчитываться в харьковскую программу, то оказалось, что под коммунистической этикой значится борьба против пьянства, неряшливости, ругательств и т. д. Задачи самые похвальные, но вывеска коммунистической этики слишком широковещательна; ведь под эту "этику" подойдет и культурный буржуа, который грязи не любит и вряд ли пьянствует и ругается, по крайней мере открыто. (Смех.) Наконец, в Казани молодые товарищи поставили своей задачей "научную организацию жизни". Так и сказано: Н. О. Ж. -- НОЖ. Я очень боюсь, товарищи, что такой НОЖ неопытным людям давать в руки не следует. (Смех и аплодисменты.) Этим я ни в каком случае не хочу осудить инициативу харьковских и казанских товарищей. Ни в каком случае. Но хотелось бы, чтоб эта инициатива сразу направилась по более реалистическому и деловому руслу. Еще когда мне пришлось впервые писать по этому вопросу, в моей книжке о быте, я высказал большое опасение: с одной стороны, очень заманчиво было бы, писал я, организовать общество быта, но, с другой стороны -- опасно, что не обеспечив себе прочной почвы под ногами, такое общество уклонится в сторону фантазерства. Оно на то и похоже. На самом деле, революционизировать быт можно какими путями? Прямым воздействием на его составные элементы. Через Нарпит, который создает общественные столовые; через жилищную кооперацию, которая должна изменить жилищные основы быта; через организацию яслей; через клубы; через библиотеки; через добровольческие организации, которые ставят себе культурные задачи, скажем, через общество друзей кино, если мы его действительно создадим, чтобы сдвинуть кино с мертвой точки. Другими словами, мало создать организацию вокруг абстрактной идеи "нового быта", а надо создать ряд организаций, которые ставят перед собой определенные практические задачи в области быта. Только так его и можно революционизировать. Эти целевые, практические организации не могут мириться с фантазерством. Тут каляканием делу не поможешь. Если ты -- Нарпит, то питай, создавай общественные столовые, а мы подсчитаем потом, сколько у тебя посетителей, и посмотрим, как ты их удовлетворяешь. Если ты -- Нарпит, а Дворец имени Ленина обратится к тебе с просьбой: "устрой мне буфет", то ты не ставь ультимативно вопрос о пиве, иначе тебе с нами посчитаться придется. То же самое относится к жилищной кооперации. У нас уже есть первые орудия для воздействия на быт, для его перестройки. Эти орудия еще слабы, их нужно усиливать, развивать, ставя их под общественный контроль и создавая рядом с ними новые целевые органы для воздействия на другие стороны быта. На-ряду с этим, в целях объединения раздробленного пока еще опыта названных организаций, нам необходимо будет на этом фундаменте создать общество для улучшения быта, а, может быть, и общество "нового быта", но не в пустоте абстракции, а на фундаменте из кооперации, Нарпита, жилтовариществ и пр., в составе руководителей, представителей и членов этих организаций. В деле проработки опыта разных "бытовых" организаций рабочему клубу должно принадлежать важнейшее место. Клуб будет собирать в своих стенах разобщенных работников тех или иных бытовых отраслей, в пределах завода, района, или всего города, для обмена мнениями и обсуждения вставших вопросов. Здесь будет формироваться общественное мнение для контроля над всеми общественно-бытовыми учреждениями и предприятиями. Это будет единственная, по моему мнению, реальная постановка вопроса в деле перестройки быта. На этом пути мы преодолеем и безучастие, и фантазерство.

    VII. Антирелигиозная пропаганда

    Остановимся еще на антирелигиозной пропаганде, как одной из важнейших задач в области быта. Я и здесь приведу цитату из резолюции XIII съезда. Она коротка: "Значительное внимание надо уделить естественно-научной -- в скобках: антирелигиозной -- пропаганде". Я не помню, давалась ли раньше такая формулировка: "естественно-научная", а в скобках "антирелигиозная". Если давалась, то теперь она авторитетно подтверждена. Это обозначает собой требование иного, нового подхода к той же задаче. Под действием благодетельного толчка, исходящего от вашего съезда, от самого факта его созыва, я просматривал много печатного материала, который в обычное время просматривать не приходится, в частности -- сатирический журнал "Безбожник", где есть многочисленные, иногда удачные рисунки лучших наших рисовальщиков, -- журнал, который, вероятно играет свою положительную роль в определенных, преимущественно, городских кругах, но который все-таки вряд ли идет по главной дороге борьбы с религиозными предрассудками. Там неустанно ведется дуэль с Иеговой, Христом, Аллахом, единоборство талантливого художника Моора36 с богом, из номера в номер. Мы с вами, конечно, целиком на стороне Моора. Но если бы мы делали только это, или если бы это было основной работой, то я боюсь, что дуэль закончилась бы вничью... Во всяком случае совершенно очевидно и бесспорно, что нашу антирелигиозную пропаганду в целом мы никак не можем ставить в плоскость голого богоборчества. Этого для нас мало. Мы вытесняем мистицизм материализмом, расширяя прежде всего коллективный опыт масс, повышая их активное воздействие на общество, раздвигая рамки их положительного знания, -- и на этой почве наносим, где нужно, и прямые удары религиозным предрассудкам.

    Вопрос о религии имеет колоссальное значение и теснейшим образом связан со всей культурной работой и социалистическим строительством. Маркс в молодости своей сказал: "Критика религии -- предпосылка всякой другой критики". В каком смысле? В том смысле, что религия есть некоторое мнимое знание о мире. Мнимость этого знания вытекает из двух источников: слабости человека перед природой и нескладицы общественных отношений. Робея или пасуя перед природой, не разбираясь в общественных отношениях или пасуя перед ними, общественный человек пытается свести концы с концами, создавая фантастические образы, наделяя их мнимой реальностью и становясь перед собственными творениями на колени. В основе этого творчества лежит практическая потребность человека в ориентировке, вытекающая, в свою очередь, из условий борьбы за существование. В религии выражаются поиски обобщенной ориентировки в окружающих условиях и в средствах борьбы за существование. В самой этой ориентировке имеются и практические, целесообразные правила. Но скреплено все это вместе мифом, фантастикой, суеверием, мнимым знанием. Поскольку все развитие культуры есть накопление знания и умения, постольку критика религии и есть предпосылка всякой другой критики: чтобы проложить путь для правильного или реального знания, нужно устранить фиктивное знание. Это верно, однако, лишь в том случае, если брать вопрос в полном его объеме. Исторически же не только в индивидуальных случаях, но и в развитии целых классов реальное знание в разных формах и пропорциях сочетается с религиозными предрассудками. Борьба с данной религией или с религией вообще и со всеми видами мифологии и суеверия бывает успешной тогда, когда религиозная идеология приходит в противоречие с потребностями данного класса в новой общественной ориентировке. Другими словами, если накопленные знания и потребность в знаниях не умещаются в рамках мнимых истин религии и разрывают их, тогда достаточно бывает иногда одного удара критическим ножом, и шелуха религиозности спадает.

    Успешность антирелигиозного натиска, который был нами проделан за последние годы, объясняется именно тем, что передовые слои трудящихся, прошедшие школу революции, т.-е. активного отношения к государству и общественным формам, легко стряхивали с себя шелуху религиозных предрассудков, вконец подорванных предшествующим развитием. Но положение значительно меняется, когда антирелигиозная пропаганда распространяет свое действие на менее активные слои не только деревни, но и города. Те реальные знания, какие ими приобретены, настолько ограничены и частичны, что им не тесно рядом с религиозными предрассудками. Голая критика этих предрассудков, не находя необходимых точек опоры в личном или коллективном опыте, не дает результата. Тогда необходимо бывает подойти с другого конца: расширить сферу общественного опыта и реального знания. Пути к этому очень различны. Общественные столовые и ясли могут дать революционный толчок сознанию женщины-хозяйки и чрезвычайно ускорить процесс ее отрыва от религии. Авиационно-химические способы истребления саранчи могут сыграть такую же роль в отношении крестьянина. Самый факт участия в жизни клуба, выводящий рабочего и работницу из тесных клеток семейной квартирки с иконой и лампадкой, есть также один из путей к освобождению от религиозных предрассудков. И так далее, и так далее. Клуб может и должен измерять силу сопротивления религиозных предрассудков и находить обходные пути в смысле расширения опыта и знаний. Таким образом, и в антирелигиозной борьбе периоды открытой лобовой атаки сменяются периодами блокады, сапы, обходных движений. В общем и целом, мы именно в такой период сейчас и вошли, но это не значит, что мы в дальнейшем еще не перейдем снова к атаке развернутым фронтом. Нужно только подготовить ее.

    Наша атака на религию была законна или незаконна? Законна. Дала она результаты? Дала. Кого она к нам привела? Да тех, кто предварительным опытом был подготовлен, чтобы освободиться окончательно от религиозных предрассудков. А дальше? Дальше остаются те, которых даже величайший опыт Октября не настолько потряс, чтобы освободить их от религии. И тут формальным методом антирелигиозной критики, сатиры, карикатуры и пр. достигнуть можно малого. А если слишком нажимать, то можно получить и обратный результат. Тут нужно снова сверлить скалу, -- правда, не бог весть скала какая крепкая! - закладывать динамитные патроны, протягивать бикфордов шнур... Через некоторое время последует новый взрыв и новый обвал, т.-е. новый народный пласт будет оторван от косной глыбы... Резолюция съезда и говорит нам о том, что мы сейчас в этой области должны от взрыва и атаки перейти к более длительной работе расшатки, прежде всего путем естественно-научной пропаганды.

    Чтобы показать, как неподготовленная лобовая атака на религиозные предрассудки может иногда дать совершенно неожиданные результаты, я приведу один в высшей степени интересный пример, совершенно свежий, который я знаю из уст отдельных товарищей, так как, к сожалению, в печати этот пример не был еще освещен. Дело идет о норвежской коммунистической партии. Как вы, вероятно, помните, в прошлом году эта партия раскололась на оппортунистическое большинство, под руководством Транмеля37, и революционное меньшинство, верное Коминтерну. Я спрашивал товарища, жившего в Норвегии, каким образом Транмелю удалось увести за собой большинство, -- разумеется, временно. Он мне указал, в качестве одной из причин, на религиозность норвежских рабочих-рыбаков. Рыбный промысел, как вы знаете, имеет очень низкую технику и целиком зависит от стихии, -- это и есть база для предрассудков, для суеверий, и религия для норвежских рыболовов, как остроумно выразился товарищ, рассказавший мне весь этот эпизод, есть нечто вроде прозодежды. Там же, в Скандинавии, были интеллигенты, академики, которые кокетничали с религией. Их огрели, как и следовало, беспощадным хлыстом марксизма. Вот этим и воспользовались умело норвежские оппортунисты, для того чтобы противопоставить рыбаков Коминтерну. Революционно настроенный, глубоко сочувствующий Советской Республике, всей душой стоящий за Коминтерн рыбак сказал себе: "выходит так -- либо за Коминтерн, и тогда без бога и без рыбы (смех), либо, скрепя сердце, отделиться". И он отделился... Вот каким острым углом религия врезывается иногда даже и в пролетарскую политику.

    Разумеется, это относится в еще большей степени к нашему крестьянству, бытовая религиозность которого связана целиком с условиями его отсталого хозяйства. Полностью мы победим религиозно-бытовые предрассудки крестьянства только через электрификацию и химизацию сельского хозяйства. Это не значит, разумеется, что мы не должны пользоваться каждым отдельным техническим улучшением и вообще каждым благоприятным общественным моментом для антирелигиозной пропаганды, для достижения частичных обвалов религиозного сознания, -- нет, все это для нас попрежнему обязательно, -- но общую перспективу нужно охватывать правильно. Простым закрытием церквей, как действовали в некоторых местах, и прочими административными излишествами тут не только решающего успеха не достигнешь, но, наоборот, подготовишь усиленный рецидив религиозности... Если верно, что религиозная критика есть предпосылка всякой другой критики, то не менее верно для нашей эпохи, что электрификация земледелия есть предпосылка ликвидации крестьянских суеверий. По поводу возможного значения электрификации земледелия я приведу замечательные слова Энгельса, которые до недавнего времени оставались неизвестными. Недавно т. Рязанов38 выпустил впервые переписку39 Энгельса с Бернштейном40 и Каутским41, -- письма исключительно интересные. Старый Энгельс представляется вдвойне обаятельным, по мере того как открываются новые и новые материалы, которые ближе характеризуют его и с идейной, и с интимной стороны. Я хочу сейчас привести цитату, касающуюся непосредственно вопроса об электрификации и устранении пропасти между городом и деревней. Письмо было написано Энгельсом к Бернштейну в 1883 году. А нужно сказать, что только в 1882 году французский инженер Депре42 открыл способ передачи электрической энергии по проволоке на расстояние. И если я не ошибаюсь, на мюнхенской (во всяком случае, немецкой) выставке он демонстрировал передачу по простой телеграфной проволоке на 50, примерно, километров электрической энергии в одну-две лошадиных силы. На Энгельса, который был страшно чуток ко всяким завоеваниям в области естественных наук, техники и пр., это произвело колоссальнейшее впечатление, и он написал Бернштейну: "Новейшее открытие Депре... окончательно освобождает промышленность почти от всех местных границ, делает возможным употребление даже самых отдаленных водяных сил. И если даже вначале этим воспользуются только города, в конце концов, оно должно стать самым могущественным рычагом для уничтожения антагонизма между городом и деревней". Владимир Ильич не знал этих строк, вся эта переписка появилась лишь недавно, она хранилась в Германии под спудом у Бернштейна, пока т. Рязанов не извлек ее. Не знаю, все ли товарищи знают, с каким не только напряженным вниманием, но и с какой напряженной любовью Ленин находил у стариков-учителей, Маркса и Энгельса, новые и новые доказательства их проницательности, универсальности их мысли, умения далеко заглянуть вперед. Не сомневаюсь, что эта цитата, где на второй день после того, как был демонстрирован -- в сущности в лабораторном масштабе -- способ передачи электрической энергии на расстояние, Энгельс через голову промышленности глядит уже на деревню и говорит, что новое изобретение есть могущественный рычаг для уничтожения антагонизма между городом и деревней, -- не сомневаюсь, что Ленин ввел бы эту цитату в обиход нашей партийной мысли. Когда читаешь эти слова Энгельса, то кажется, что старый Фридрих со дна океана (он был сожжен, и прах его утоплен, по его завещанию) как бы перекликается с Ильичем на Красной площади...

    Товарищи! Процесс ликвидации религии диалектичен. В нем есть периоды разного темпа, определяемые общими условиями развития. Клубы должны быть наблюдательными пунктами. Они должны постоянно помогать партии найти в этом вопросе надлежащую ориентировку, учесть момент, взять правильный темп.

    Полная ликвидация религии будет достигнута только при развернутом социалистическом строе, т.-е. при такой технике, которая освобождает человека от унизительных форм зависимости от природы, и при таких общественных отношениях, которые лишены загадочности, которые прозрачны насквозь и которые не давят человека. Религия переводит на язык фантастических образов хаос природы и хаос общественных отношений. Только ликвидация земного хаоса может покончить навсегда с его религиозным отражением. Сознательное, разумное, плановое руководство всеми сторонами общественной жизни уничтожит навсегда всякую мистику и чертовщину.

    VIII. Культурная работа и "пролетарская культура"

    Товарищи! Основное, что я себе наметил сказать о клубах, я сказал. Я хочу только эту работу включить в известную перспективу, и перспектива эта, мне кажется, может быть правильнее всего дана, если мы критически подойдем к вопросу о клубе, как о "кузнице пролетарской классовой культуры". Я беру формулу тов. Плетнева. Если я хочу с ним полемизировать, то не потому, что не ценю его культурной работы, которой, наоборот, придаю, как и все вы, большое значение, но думаю, что есть момент в его теоретической установке в этом вопросе, который представляет известные опасности. В своей брошюре о клубной работе -- издание 1923 г. -- Плетнев говорит: "Сам клуб, как таковой, должен стать для всех его членов кузницей, в которой выковывается пролетарская классовая культура. Необходимо со всей остротой подчеркнуть, что строительство пролетарской культуры есть процесс классовой борьбы, очередной бой (бой!) пролетариата против буржуазного господства". В статье этого года та же формула повторяется, но с очень интересным смягчением: "Клуб -- центр подготовки пролетарской общественности, где пролетариат выковывает элементы пролетарской классовой культуры". Там было сказано: "пролетарскую классовую культуру", а здесь: "элементы пролетарской классовой культуры", т.-е. чуть-чуть осторожнее. Товарищи, отнюдь не из доктринерства и из придирчивости, а из соображений принципиального и тем самым практического характера я должен указать на то, что это неправильная постановка вопроса. В статье, которую я цитирую, т. Плетнев спорит с одним из профсоюзных работников (статьи этого последнего я не читал) и дает общую характеристику работы клуба, по-моему, вполне правильно, но заканчивает теоретической формулировкой, которая наполовину ликвидирует позицию статьи. Как это в самом деле клуб будет выковывать пролетарскую классовую культуру? Что это значит? Тов. Ленин писал в одной из своих последних статей, "Страничка из дневника"43, о пролетарской культуре. Эти строки цитировались много раз и цитировались часто для того, чтобы за цитатой скрыть мысли прямо противоположного характера, -- прием, который встречается нередко. Вот что говорит тов. Ленин: "В то время как мы болтали о пролетарской культуре и о соотношении ее с буржуазной культурой", обнаружилось, что мы культурные неучи в школьном деле и т. д. "Это показывает, сколько еще настоятельной черновой работы предстоит нам сделать, чтобы достигнуть уровня обыкновенного цивилизованного государства Западной Европы". Здесь по-ленински подчеркнуто "обыкновенного цивилизованного", т.-е. буржуазного, государства. Вот, мол, какого уровня нужно прежде всего достигнуть! В статье о кооперации Ленин говорит: "Центр тяжести... переносится на мирную организационную "культурную" работу". И далее: "Если оставить в стороне (вопросы международной политики и революции) и ограничиться внутренними экономическими отношениями, то у нас действительно теперь центр тяжести работы сводится к культурничеству". А тов. Плетнев культуртрегерство (т.-е. культурничество) всегда употребляет с оттенком презрения и противопоставляет культурничеству "выковывание пролетарской культуры"! Что же понимать под пролетарской культурой? Каким образом клуб может стать кузницей пролетарской культуры? Каким образом клуб, -- эта очень важная живая частица, но все же лишь частица нашей общественной ткани, частица, которая сама по себе не может, конечно, дать чего-то такого, что качественно отличалось бы от того, что дается всей общественной тканью, -- каким образом клуб может быть кузницей пролетарской классовой культуры? Вопрос, который требует прежде всего ответа, что понимать под пролетарской классовой культурой? Мы строим всеми средствами, в том числе и через клубы, социалистическое хозяйство, социалистическое общество и, следовательно, социалистическую бесклассовую культуру. До завершения этого остается еще длительный переходный период, который тоже будет иметь свою культуру, пока еще очень нескладную, очень противоречивую. Я хочу вас понять так, что эту именно культуру переходного периода вы хотите называть пролетарской культурой. Разумеется, термин можно употреблять по-разному, и из-за слов мы не будем драться. Но нужно ясно условиться относительно содержания термина, для того чтобы без путаницы подойти к существу вопроса. Я возьму для сравнения другой, параллельный термин. Мы идем к социалистическому хозяйству через переходную эпоху. Как называется хозяйство этой переходной эпохи? Мы называем его нэп. Есть ли это научный термин? Ни в малейшей степени. Это условное обозначение за отсутствием более подходящего. Владимир Ильич нередко называл переходный режим государственным капитализмом, при чем каждый раз прибавлял: "в кавычках", или: "государственный капитализм совсем особого рода" -- чего многие не понимают, говоря прямо: государственный капитализм, и даже называя государственные тресты и синдикаты органами государственного капитализма, что, конечно, грубо неправильно, как разъяснил Владимир Ильич в статье о кооперации. Итак, Лениным предложено очень условное название (в кавычках!) "государственного капитализма" для переходного строя к социализму. Если угодно, давайте назовем этот переходный хозяйственный период периодом "выковывания пролетарского хозяйства". Мне это не нравится, ибо не выражает сути дела (вся суть именно в переходности), но если будут уговаривать и скажут: возьмем в кавычки, да еще двойные, -- то я почти готов сказать: ну, что ж, ничего не поделаешь, если это может доставить удовольствие тов. Плетневу. (Плетнев с места: "Никакого". Смех.) Тем лучше. Но ведь здесь же полный параллелизм: под пролетарской культурой, если брать это слово всерьез, должен быть базис в виде пролетарского хозяйства, -- тем более, что культура от базиса малость отстает. И если вы отказываетесь (и вполне основательно!) назвать наше переходное хозяйство "пролетарским классовым хозяйством", то вы тем самым уже изрядно подкапываете почву под абстракцией пролетарской культуры. Чем характеризуется наше хозяйство? В книжке о продналоге Ленин разъяснил, что в нашем переходном хозяйстве имеются значительные остатки патриархальщины, бесчисленные элементы мелко-товарного хозяйства, есть частно-капиталистические элементы, есть государственно-капиталистические элементы и есть, наконец, элементы социалистического хозяйства. Все вместе составляет хозяйство переходного периода, которое можно назвать "государственным капитализмом" (в кавычках!) или, -- как некоторые предлагали, -- товарно-социалистическим хозяйством. Насчет термина можно условиться, но понятие нужно охватить целиком. А культура переходного периода из чего состоит? Из остатков, еще очень властных, культуры дворянского периода, -- и не все в ней негоже: Пушкина44, Толстого мы не выкинем, они нам нужны, -- из элементов буржуазной культуры, прежде всего, буржуазной техники, которые нам еще нужнее... мы пока еще живем на буржуазной технике и в значительной степени на буржуазных спецах, мы еще своих заводов пока не построили и работаем на тех, которые получили из рук буржуазии. Культура переходного периода состоит, далее, из подавляющей мелкобуржуазной, т.-е. прежде всего крестьянской, некультурности. Она состоит из наших партийных и государственных усилий поднять культуру пролетариата, а за ним и крестьянства, -- хотя бы до уровня "обыкновенного цивилизованного государства". Она состоит из нашего социалистического строительства и, наконец, из нашего коммунистического идеала, который направляет наше строительство. Вот какие противоречиво-сложные элементы имеются в культуре (и бескультурности) переходного периода. Как же клуб может строить классовую пролетарскую культуру? Это мне абсолютно непонятно! Что клуб, объединяя и сочетая разрозненный опыт рабочих, помогая им свой опыт перевести на язык политики, литературы, искусства, тем самым повышает культурный уровень известных слоев пролетариата и облегчает им социалистическое строительство -- это бесспорно; но каким образом клуб, как таковой, может выковывать классовую пролетарскую культуру?! Это, действительно, сильно отдает лабораторной точкой зрения на культуру. Разумеется, можно отобрать десятки способных молодых рабочих и лабораторным путем учить их стихосложению, живописи, театральному делу. Полезно это? В высшей степени. Но надо, чтобы они реалистически представляли себе свое место и свою роль в общем хозяйственно-культурном развитии страны. А ставить перед ними перспективы создания клубным путем пролетарской классовой культуры -- значит толкать их на путь, который может привести их к тому, что они окажутся спиной к массе, т.-е. к реальному процессу творчества социалистической культуры, и попытаются противопоставить этому процессу свою "чистую" кружковую работу, как пытались уже в прошлом. Такие рецидивы возможны. Но ясно, что строить некую пролетарскую культуру по лабораторным методам Богданова45 -- это не имеет ничего общего с ленинизмом.

    Правда, выражение "пролетарская культура" иногда употреблял и Ленин, но замечательно, что он употреблял иногда это выражение в 1919, в 1920 г., а позже, насколько могу припомнить, перестал, именно потому, что опасался хотя бы косвенно, т.-е. недостаточно определенным термином, дать поддержку ложной точке зрения. Но в каком смысле упоминал Ленин о "пролетарской культуре"? В речи его на III съезде молодежи в 1920 г.46 говорится: "Пролетарская культура должна явиться закономерным развитием тех запасов знания, которые человечество выработало под гнетом капиталистического общества, помещичьего общества", -- заметьте: планомерное развитие, а ни в коем случае не "бой" и не клубное "выковывание", -- развитие в хозяйстве, в школе, в государстве, во всей работе, во всем нашем строительстве. Таким образом, Ленин употреблял термин "пролетарская культура" только для того, чтобы бороться против его идеалистического, лабораторного, схематического, богдановского истолкования. То, что нам в первую голову нужно, -- это грамотность: грамотность простая, грамотность политическая, грамотность бытовая, грамотность гигиеническая, грамотность литературная, грамотность в области развлечений... Из грамотностей во всех этих областях слагается грамотность культурная. Скажут, пожалуй, что это внеклассовое как будто бы понятие. Ничего подобного! Пролетариат, он-то у нас правящий класс, -- а дело идет именно о нем, -- из сокровищ культуры, накопленных другими классами, именно он берет наиболее важное, неотложное, элементарное. Сейчас он должен усвоить себе элементарнейшую часть культуры: поголовную грамотность, четыре правила арифметики. Да если бы вся страна была у нас грамотна и знала четыре правила арифметики, то мы оказались бы уж почти в социализме, ибо социализм, как мы слышали, есть не что иное, как общество культурных, т.-е. прежде всего грамотных, кооператоров. Пролетариат у власти, он -- хозяин государства, о нем мы говорим, о повышении его культуры, здесь основной классовый критерий дан не только субъективно, но и объективно. Но нельзя брать клуб и говорить ему: "Строй пролетарскую классовую культуру", потому что тогда он замкнется, повернувшись спиной к пролетариату. Нет, мы говорим: "клуб, повышай культурно-гражданский уровень безграмотного, малограмотного и полуграмотного рабочего и этим самым подготовляй социалистическую культуру". (Аплодисменты.) Вот правильная постановка вопроса. И вот почему слова "культурничество" Ленин не боялся. Конечно, мы издевательски употребляли это слово до завоевания власти, потому что "культурники" не понимали главной предпосылки для культурной работы широкого исторического масштаба, -- необходимости низвержения буржуазии и завоевания власти пролетариатом. Но когда власть завоевана, тогда культурничество является важнейшим содержанием работы построения социализма. Издеваться теперь над этим словом нельзя. Сейчас слово культурничество для нас, для революционеров, для коммунистов Советской Республики, совершенно потеряло тот крохоборческий оттенок, который имело раньше. На основе национализации промышленности, под диктатурой пролетариата, в стране, огражденной монополией внешней торговли и защищенной Красной Армией, основная задача строительства социализма равносильна тому, чтобы заполнять шаг за шагом новую форму культурным содержанием. Работа культурническая есть для нас основная революционная работа.

    Но, само собой разумеется, мы не можем замыкаться в рамках советского государства, огражденного Красной Армией. Во весь рост еще стоит перед нами вопрос мировой революции. Есть нации, государства, -- и их большинство, -- где основной вопрос состоит не в культурничестве, а в завоевании власти. И поэтому в цитированной мною статье Ленина говорится, что наша работа на 9/10 сведется к культурничеству, если отвлечемся от вопросов международной политики и революции. Но отвлечься от этих вопросов можно логически, в целях выяснения вопроса, а политически отвлечься нельзя. Вот почему наша культурная и культурническая работа в клубах и через клубы должна теснейшим образом примыкать к международной революционной работе. От всех шкивов мелких частных вопросов должны итти приводные ремни к маховому колесу мировой революции. Именно поэтому я указывал на такие вопросы, как события в Италии и Германии: это вехи революционного развития, необходимые для того, чтобы дать правильную ориентировку каждому рабочему в международной обстановке.

    От мельчайших задач цеха и мастерской и до основных задач мировой революции, -- все должно пройти через клуб. А для этого необходимо укрепить клуб, улучшить клуб, повысить квалификацию руководителей клуба, улучшить всемерно материальное положение клубов и клубных работников. Если Ленин писал о том, что мы должны поставить учителя на такую высоту, на которой он нигде в мире не стоит, то это, разумеется, полностью и целиком относится и к клубному работнику. Нам, может быть, следовало бы сделать уже в ближайшее время опыт постановки во главе нескольких клубов работников первоклассного масштаба -- для опыта, чтобы посмотреть, что можно сделать с нашими ресурсами, с нашим человеческим материалом, при инициативе, при широком кругозоре. Если клуб и не является кузницей, где выковывается классовая пролетарская культура, то он есть одно из ценнейших звеньев всей нашей системы воздействия на трудящиеся массы и построения новой, социалистической культуры. Поскольку мы привлекаем все более широкие массы к общественной активности, клуб должен подвести их к ленинизму не как к грозной истине, являющейся сверху и требующей -- "стань передо мной на колени", а как к обобщению их собственного опыта, разрозненного, раздробленного, через клуб собранного, партией политически обобщенного, государством властно закрепленного. И если мы научимся через клуб учить каждого рабочего и работницу из основ этого мира извлекать основы нового мира, то мы не только сделаем их способными понимать этот мир, но научим их перестроить его, сделать его более широким, просторным и счастливым. (Шумные аплодисменты.)

    "Правда" N 165,

    23 июля 1924 г.


ЕЩЕ О РАБОЧИХ КЛУБАХ

    I. О посещаемости

    В своей статье о клубах тов. Шульц жалуется на то, что я преуменьшаю посещаемость клубов, и выражается так: "Тов. Троцкий в этом вопросе сильно перегнул палку". Читатель может подумать, что я веду свою собственную статистику клубной посещаемости или что я прибег к каким-либо приблизительным цифрам на-глаз. На самом деле я воспользовался статистикой Главполитпросвета, его клубной секции, в руках которой эти цифры и должны были бы по всем правилам сосредоточиваться. Совершенно точную ссылку на данные Главполитпросвета я сделал в своем докладе. Вот почему речь о перегибании палки тут совсем не к месту.

    Но еще до статьи тов. Шульца я получил от тов. Сенюшкина, заведующего, как известно, культотделом ВЦСПС, письмо, в котором он подчеркивает то обстоятельство, что именно наиболее крупные рабочие клубы не отчитываются перед органами Главполитпросвета, вследствие чего посещаемость их не попадает в общую сводку. Сам тов. Сенюшкин пользуется статистическим обследованием, которое клубная секция ВЦСПС произвела в марте 1923 г., и на основе данных этого единовременного обследования приходит к выводу, что число посещений по всем клубам составляет не 12 миллионов, как выходит по данным Главполитпросвета, а 42 1/2 миллиона в год.

    Противоречивость и неполнота этих данных заставили меня обратиться в агитпроп Центрального Комитета нашей партии. Я получил за подписью тов. Сырцова47 очень интересную справку, которую, мне кажется, следовало бы просто напечатать целиком, так как она дает, насколько можно судить, достаточно правильное представление об общем состоянии клубной работы и ее статистического учета. Из справки тов. Сырцова вытекает, что если данные Главполитпросвета преуменьшены, то данные ВЦСПС преувеличены. Агитпроп Центрального Комитета считает, что за год на все клубы приходится, примерно, 20-25 миллионов посещений, что составляет в среднем на один клуб в день около 25 посещений.

    Само собою разумеется, что средняя цифра, какова бы она ни была на деле, предполагает существование крайних цифр в ту и другую сторону. Из даваемой тов. Шульцем картины явствует, что сормовский клуб является одним из наиболее оживленных и посещаемых. Но даже если принять самую оптимистическую, отвергаемую агитпропом ЦК, цифру ВЦСПС, то общая посещаемость все же останется еще крайне недостаточной. Это признает, разумеется, и сам тов. Сенюшкин. "Конечно, и при указанных цифрах, -- пишет он мне, -- клубы все же обслуживают только 15-20 процентов всех рабочих и членов их семей, и вы вполне правы, что необходимо сделать гигантские усилия развертывания клубной работы и вовлечения рабочих в клуб, который должен стать действительным центром коммунистического воспитания широчайших рабочих масс на основе самодеятельности самих этих масс".

    Поскольку речь зашла выше о "пессимистической" и "оптимистической" статистике, нелишне будет провести здесь одну цифру, которую я наметил в докладе гадательно: это число таких членов клуба, которые посещают его раза 2-3 в неделю, т.-е. которые тесно связаны с клубом. Но тут моя предположительная цифра оказалась не "пессимистической", как выражается тов. Шульц, а, наоборот, "оптимистической". Я предположил, что 300-400 тыс. человек тесно связаны с клубом. По данным статистического обследования ВЦСПС, число членов профсоюзов, прочно захваченных клубной и кружковой работой, составляет лишь 165 тысяч человек!

    Кстати: тов. Шульц так-таки и не дал нам цифры посещаемости сормовского клуба хотя бы приблизительной. Тов. Шульц, как мы сейчас увидим, вообще предпочитает общие соображения цифрам и фактам.

    II. О пиве

    Гораздо менее содержательны рассуждения тов. Шульца о пиве и его месте в культурной работе. Было бы очень поучительно, если бы тов. Шульц дал нам кое-какие фактические данные насчет роли пива в жизни сормовского клуба. Например: какой процент посетителей приходится на буфет? сколько выпивается бутылок пива в день или в неделю? пьют ли приблизительно одни и те же лица, или же все понемножку? Вот это было бы действительно деловым подходом к "наболевшему вопросу", как называет сам тов. Шульц вопрос о пиве в клубах. Но вместо этого тов. Шульц переносит вопрос о пиве в принципиальные высоты и здесь безнадежно запутывается. Тех работников, в том числе и тех клубных работников -- а их очень много, -- которые считают нецелесообразным и вредным введение пива в клубный обиход, тов. Шульц обвиняет в "морализировании" и в "бюрократическом нажиме". При чем здесь морализирование? Что тов. Шульц понимает под бюрократическим нажимом? Сам Шульц считает, что в тех рабочих районах, где еще нет частных пивных, клубы не должны и у себя вводить пиво. Почему? Уж не по моралистическим ли соображениям или не под давлением ли бюрократического нажима? Соображения тов. Шульца, что клубы должны равняться по окружающим пивным, кажутся мне не очень убедительными. Но во всяком случае тов. Шульц считает, что клуб и клубные работники имеют право решать, вводить ли пиво или не вводить, и что в этом нет никакого морализирования и бюрократического нажима. Клуб и за вычетом пива имеет кое-какие задачи.

    Если "товарищеская беседа за стаканом пива", как это рисует тов. Шульц, представляет один из столь полезных методов клубной работы, то совершенно непонятно, почему нам проявлять в этом вопросе "хвостизм" и ждать предварительного появления пивных, для того чтобы затем за ними следовать? Не лучше ли предупредить появление частных пивных заблаговременным введением пива в клубный обиход и вырвать, таким образом, самую почву из-под частных пивных? Но тут почему-то тов. Шульц останавливается в нерешительности. Странное "морализирование"! В клубах запрещено отпускать более двух бутылок на одного потребителя. Вот это правило гораздо более похоже одновременно и на "морализирование", и на "бюрократический нажим". Казалось бы, клуб имеет право торговать или не торговать пивом. Тут еще нажима нет. Но раз уж клуб отпускает пиво, то как бы потребитель не ответил тов. Шульцу: "Ты меня не морализируй и на меня не нажимай, ограничивая меня двумя бутылками; ты мне давай столько, сколько я могу вместить". Интересно, кстати сказать, было бы услышать, соблюдается ли правило о двух бутылках в Сормове? не бывает ли нарушения этого правила? как часто? ограничивается ли дело "товарищескими беседами за стаканом пива"? не принимает ли оно характер пьянства? как относятся к этому непьющие рабочие и в частности молодежь? как относятся жены рабочих? производились ли на этот счет какие-либо беседы, опросы, анкеты, с привлечением женщин-работниц и жен рабочих?

    Тов. Шульц разъясняет нам, что алкоголизм нельзя лечить при помощи нравоучений. Это совершенно правильно. Но, во-первых, нигде не сказано, что клуб служит в первую голову для алкоголиков. Если клуб захватывает теперь в лучшем случае 15-20 процентов рабочего населения (а эту цифру агитпроп ЦК считает крайне преувеличенной), то, право же, можно примириться с тем, что алкоголики и вообще люди, не могущие в течение вечера обойтись без пива, останутся пока что за порогом клуба. Все данные говорят за то, что основным и наиболее устойчивым ядром клубных посетителей является рабочая молодежь. Но именно в ее среде алкоголики составляют исключение. Очень многие клубные работники жалуются на то, что клубы продажей пива не столько отучают алкоголиков от алкоголя, сколько приучают молодых рабочих к алкоголю. Верно ли это? Каковы на этот счет наблюдения в сормовском клубе? Имеются ли по этому вопросу какие-либо данные? Проверены ли они? К сожалению, вместо ответов на эти основные вопросы тов. Шульц предпочитает уноситься в высь. "Клуб, -- видите ли, -- не храм, а мастерская". Правильно, что и говорить! Но я в первый раз слышу, чтобы в мастерской торговали пивом, а в храме это, говорят, бывает. "Но разве мы не изгоняли белых генералов при помощи военспецов? Разве нэп не есть изгнание чорта при помощи дьявола?" и пр. Бывает, всяко бывает... Но если стать на этот путь, то почему же не пойти дальше? Почему не изгонять религию при помощи религии? Почему не завести в клубе богослужение в коммунистическом духе? "Ну, это уж чересчур!" -- воскликнет, пожалуй, тов. Шульц. Совершенно правильно. Но многие клубные работники делают то же самое восклицание по поводу пивной диалектики тов. Шульца.

    А было бы недурно эту диалектику, весьма похожую на софистику, иллюстрировать маленьким подсчетом на тему о том, какое место занимает доход от пива в общем бюджете сормовского клуба. Хорошо было бы осветить и еще один вопрос.

    Мы видели выше, что лишь 165 тысяч членов профсоюзов захвачены органически клубом и связывают с ним значительную часть своей жизни. Это ничтожный процент. Но это, несомненно, очень активная часть рабочего класса, притом в значительной мере -- рабочая молодежь. Не выйдет ли так, что именно их, этих 150-200 тысяч человек, проводящих в клубе несколько часов, мы будем через клубный буфет систематически приучать к пиву -- в погоне за привлечением "алкоголиков"?

    Основной вопрос всей нашей хозяйственной и культурной жизни, -- это поднятие производительности труда. Без этого предварительного условия Советский Союз лишен будет возможности поднимать заработную плату рабочих. А между тем материальные и обще-культурные потребности рабочих непрерывно растут. Это -- главная трудность переживаемого момента и главный практический вопрос. Рабочий с трудом может выписывать газету, почти не может купить книгу, особенно, разумеется, семейный рабочий. В этих условиях бутылка пива выступает как прямой конкурент книги и газеты. Борьба с алкоголизмом должна будет принять более систематический и широкий характер. В этой борьбе мы будем иметь за себя и молодежь, и семью рабочего. Важнейшим центром этой борьбы должен стать клуб. Но, для того чтобы клуб мог благотворно и успешно вести эту борьбу, он сам не должен быть заинтересован в алкогольном доходе. Вот где, на мой взгляд, гвоздь вопроса. Клуб, который живет в большей или меньшей степени доходами с пива, не будет бороться против алкоголизма. Руководители таких клубов будут испытывать потребность выступать "адвокатами дьявола", как говорили в Средние века. Вот в чем опасность, вот где угроза. И если бы тов. Шульц осветил нам эту сторону вопроса не софизмами, которые он выдает за диалектику, а цифрами, фактами, данными опыта и наблюдения, -- то это придвинуло бы нас гораздо ближе к разрешению частного вопроса о месте и значении пива в клубе. Общий же грозный вопрос об алкоголизме продолжает стоять перед нами. Нам еще только предстоит поставить его во всем объеме и дать на него ответ.

    "Правда" N 193,

    27 августа 1924 г.


II. Роль печати в культурном строительстве

    1. Общие вопросы печати

    ГАЗЕТА И ЕЕ ЧИТАТЕЛЬ

    Усиление нашей партии, не столько ее численности, сколько ее влияния на беспартийных, с одной стороны, новый период революции, в который мы вступили, -- с другой, ставят перед партией отчасти новые задачи, отчасти старые задачи в новой форме, в том числе и в области агитации и пропаганды. Нам надо очень внимательно и тщательно пересматривать наши орудия и средства пропаганды. Достаточны ли они по объему, т.-е. захватывают ли все те вопросы, которые нужно осветить? Находят ли они надлежащую форму изложения, доступную читателю и интересную для него?

    Этот вопрос, в числе ряда других, составлял предмет обсуждения в кругу 25 московских агитаторов и организаторов-массовиков48. Их суждения, отзывы, оценки застенографированы. Я надеюсь вскоре весь этот материал использовать для печати. Товарищи-газетчики найдут там немало горьких упреков, и должен по чистой совести сказать, что большинство этих упреков, на мой взгляд, справедливо. Вопрос о постановке нашей печатной, в первую голову газетной, агитации имеет слишком большое значение, чтобы тут были допустимы какие-либо замалчивания. Нужно говорить начистоту.

    Пословица гласит: "по одежке встречают"... Следовательно, нужно начать с газетной техники. Она стала, конечно, лучше, чем в 1919 -- 1920 г.г., но она все еще крайне плоха. Неряшливость верстки, смазанность печати до последней степени затрудняют чтение газеты даже и хорошо грамотному читателю, тем более малограмотному. Газеты, предназначенные для широкого рабочего сбыта, как "Рабочая Москва" и "Рабочая Газета"*, печатаются крайне плохо. Разница между отдельными экземплярами (оттисками) очень велика: иногда газету можно прочитать почти всю, а иногда не разберешь и половины. Оттого покупка газеты становится похожа на лотерею. Вынимаю наугад один из последних номеров "Рабочей Газеты". Заглядываю в "Детский Угол": "Сказка об умном коте"... Прочитать совершенно невозможно, до такой степени печать смазана: это для детей-то! Надо сказать прямо: техника наших газет -- позор наш. При нашей бедности и нужде в просвещении мы умудряемся нередко четверть, а то и половину газетного листа испортить, размазав типографскую краску. У читателя такая "газета" вызывает прежде всего раздражение, у менее развитого читателя -- утомление и апатию, у более культурного и требовательного -- скрежет зубовный и прямо-таки презрение к тем, кто позволяет себе подобное издевательство над ним. Ведь кто-то пишет эти статьи, кто-то их набирает, кто-то их печатает, -- а в результате читатель, "пальчиком водя", разбирает из пятого в десятое. Стыд и срам! Последний съезд нашей партии обратил на вопрос о типографском деле особое внимание. И спрашивается: до каких же пор будем мы все это терпеть?

    "По одежке встречают, по уму провожают". Мы уже видели, что сквозь плохую типографскую одежку иной раз трудно бывает добраться до "ума". Тем более, что на пути еще стоят расположение газетного материала, верстка и корректура. Остановимся только на корректуре, так как она у нас особенно плоха. Не только в газетах, но и в научных журналах, -- особенно в журнале "Под знаменем марксизма"! -- у нас нередки совершенно чудовищные опечатки и искажения. Лев Толстой когда-то говорил, что книгопечатание есть орудие распространения невежества. Конечно, это высокомерно-барское утверждение в корне ложно. Но оно, -- увы! -- частично оправдывается... корректурой нашей печати. Этого тоже терпеть нельзя! Если типографии не располагают необходимыми кадрами хорошо грамотных, знающих свое дело корректоров, то нужно эти кадры совершенствовать за делом. Нужны повторительные курсы для нынешних корректоров, в том числе курсы политграмоты. Корректор должен понимать текст, который он корректирует, иначе он не корректор, а невольный распространитель невежества; печать же, вопреки утверждению Толстого, есть орудие просвещения, -- должна им быть.

    Подойдем теперь ближе к содержанию газеты.

    Газета существует прежде всего для того, чтобы связывать людей вместе, сообщая им о том, что где творится. Таким образом, свежая, обильная, интересная информация (осведомление) составляет душу газеты. Важнейшую роль в газетной информации нашего времени играют телеграф и радио. Поэтому читатель, привыкший к газете и знающий ее назначение, первым делом набрасывается на телеграммы. Но, для того чтобы телеграммы по праву заняли первое место в советской газете, нужно, чтобы они сообщали о фактах значительных и интересных, притом в такой форме, которая понятна массовому читателю. Однако этого-то у нас и нет. Телеграммы наших газет составляются и печатаются в выражениях, обычных для "большой" буржуазной прессы. Когда следишь за телеграммами изо дня в день в некоторых наших газетах, то получаешь впечатление, что товарищи, заведующие этим отделом, сдавая свежие телеграммы в набор, совершенно не помнят, что они сдавали вчера. Каждодневной преемственности в работе нет совершенно. Каждая телеграмма похожа на какой-то случайный осколок. Пояснения к ним имеют случайный и по большей части непродуманный характер. Разве что против имени каких-нибудь иностранных буржуазных политиков редактор отдела напишет в скобках: "либ." или "конс." Это должно означать: либерал, консерватор. Но так как три четверти читателей этих редакционных сокращений не поймут, то пояснения лишь пуще сбивают их с толку. Телеграммы, сообщающие, например, о болгарских или румынских событиях, идут у нас обычно через Вену, Берлин, Варшаву. Названия этих городов, поставленные во главе телеграмм, совершенно сбивают с толку массового читателя, который и без того крайне слаб в географии. К чему я привожу эти детали? Да все к тому же: они лучше всего показывают, как мало мы, при стряпаньи наших газет, вдумываемся в положение низового читателя, в его потребности, в его беспомощность. Обработка телеграмм есть в рабочей газете самое трудное и ответственное дело. Она требует внимательного, кропотливого труда. Нужно обдумать важную телеграмму со всех сторон, придавая ей такую форму, чтобы она непосредственно примыкала к тому, что читательская масса более или менее уже знает. Необходимые пояснения нужно предпослать телеграммам, объединяя эти последние в группы или сливая их воедино. Какой смысл имеет жирный заголовок в две-три или более строк, если он только повторяет то, что сказано в самой телеграмме? Сплошь да рядом эти заголовки только сбивают читателя. Простое сообщение о второстепенной стачке нередко озаглавливается: "Началось!" или: "Развязка приближается", тогда как в самой телеграмме глухо говорится о движении железнодорожников, без указания причин и целей. На другой день об этом событии ни слова; на третий также. Когда читатель в следующий раз находит над телеграммой заголовок: "Началось!", он уже видит в этом несерьезное отношение к делу, дешевое газетное ухарство, и его интерес к телеграммам и к газете угасает. Если же заведующий отделом телеграмм твердо помнит, что он печатал вчера и третьего дня, и стремится сам понять связь событий и фактов, чтобы пояснить эту связь читателю, то телеграфная информация, даже и очень несовершенная, получает неизмеримое воспитательное значение. У читателя в голове постепенно оседают прочные фактические сведения. Ему все легче и легче понимать новые факты, и он приучается искать и находить в газете первым делом наиболее важную информацию. Читатель, который научится этому, сделает тем самым крупнейший шаг на пути культурного развития. Нашим редакциям надо приналечь на отдел телеграфной информации всеми своими силами и добиться того, чтобы он был поставлен, как следует быть. Только таким путем -- давлением и показом со стороны самих газет -- можно постепенно воспитать и корреспондентов Роста.

    Раз в неделю, -- лучше, разумеется, в воскресном номере, т.-е. в тот день, когда рабочий свободен, -- следовало бы давать итоговые обзоры важнейших событий за неделю. Кстати сказать, такая работа явилась бы великолепным воспитательным средством для заведующих отделами газеты. Они приучились бы более тщательно искать связь отдельных событий между собою, а это очень благотворно отражалось бы, в свою очередь, на ведении соответственного отдела изо дня в день.

    Понимание международной газетной информации немыслимо без самых хотя бы основных географических знаний. Даваемые иногда газетами географические схемки, -- даже и в тех случаях, если их можно разобрать, -- мало помогают читателю, не знающему взаимного расположения частей света и государств. Вопрос о географических картах есть в наших условиях, т.-е. в условиях империалистического окружения и нарастания мировой революции, очень важный вопрос общественного воспитания. Во всех или, по крайней мере, в важнейших помещениях, где у нас устраиваются лекции или митинги, нужно иметь специально для этого изготовленные географические карты с резко очерченными государственными границами и с другими наглядными показателями экономического и политического развития. Может быть, следовало бы установить такого рода схематические карты на некоторых улицах или площадях, по примеру эпохи гражданской войны. Для этого средства, вероятно, нашлись бы. У нас за последний год изготовляют необъятное количество знамен по всяким поводам. Не лучше ли было бы на эти средства обеспечить фабрики и заводы, а в дальнейшем и села, политическими картами?.. Каждый лектор, оратор, пропагандист и пр., называя Англию и ее колонии, укажет их тут же на карте. Точно также укажет и Рур. Прежде всего будет польза для оратора: он яснее и тверже будет знать, о чем говорит, ибо сам будет заранее справляться, где что находится. А слушатели, если самый вопрос их интересует, непременно заметят, что им показано -- не с первого раза, так с пятого или с десятого. А с того момента, когда для читателя слова: Рур, Лондон, Индия перестают быть пустым звуком, он совсем иначе начинает относиться к телеграммам. Ему уже приятно найти в газете Индию, относительно которой он знает, где она расположена. Он уже тверже стоит на ногах, лучше усваивает телеграммы и политические статьи. Он становится и чувствует себя культурнее. Показательные географические карты становятся, таким образом, первостепенным элементом общеполитического воспитания. Госиздату следовало бы этим вопросом серьезно заняться.

    Но вернемся к газете. Те же в общем грехи, которые мы указали в области международной информации, наблюдаются и в отношении внутренней информации, в частности о деятельности советских, профессиональных, кооперативных и иных учреждений. Невнимательное, неряшливое, невдумчивое отношение к читателю и здесь выражается нередко в "мелочах", но в таких, которые портят все дело. Советские и иные учреждения имеют у нас сокращенные названия, иногда обозначаются только инициалами (первыми буквами). Внутри самого учреждения или в соседних учреждениях от этого проистекают известные удобства в смысле экономии времени и бумаги. Но широкая масса читателей этих условных сокращений знать не может. Между тем, наши журналисты, репортеры, хроникеры швыряются всякими непонятными советскими словечками, как клоуны шарами. Вот на видном месте напечатана беседа с товарищем таким-то, "председателем ОКХ". В статье эти буквы повторяются десятки раз без пояснения. Нужно быть тертым советским бюрократом, чтобы догадаться, что дело идет об отделе коммунального хозяйства. Массовый же читатель никогда этого не разгадает и бросит, разумеется, с досадой заметку, а может быть, и всю газету. Газетным работникам нашим надо зарубить у себя на стенке, что сокращения и условные названия хороши и допустимы в тех пределах, в которых они безусловно понятны; там же, где они сбивают лишь людей с толку, прибегать к ним преступно и бессмысленно.

    Газета, сказали мы выше, должна первым делом хорошо информировать (осведомлять). Поучать она может только через хорошую, интересную, правильно поставленную информацию. Прежде всего нужно ясно, толково, крепко изложить факт: где, что, как. У нас же нередко считается, что события и факты сами по себе известны читателю, или понятны ему по одному намеку, или же вообще не имеют значения, и что задача газеты состоит, будто бы, в том, чтобы "по поводу" этого факта (читателю неизвестного или непонятного) наговорить много поучительных вещей, давным-давно набивших оскомину. Происходит это нередко и потому, что сам автор статьи или заметки не всегда твердо знает и, откровенно говоря, ленится справиться, проверить, прочитать, узнать по телефону. Вот он и норовит пройти сторонкой и рассказывает "по поводу" факта, что буржуазия есть буржуазия, а пролетариат есть пролетариат. Коллеги-газетчики, читатель умоляет вас не наставлять его, не поучать, не призывать, не понукать, а толково и ясно рассказать ему, изложить, объяснить -- что, где и как! Поучения и призывы из этого вытекут сами.

    Писатель, особенно газетный, должен исходить не от себя, а от читателя. Это очень важное различие, и оно сказывается в построении каждой отдельной статьи и всего номера в целом. В одном случае писатель (неумелый, не понимающий своей задачи) просто предъявляет читателю себя самого, свои взгляды, мысли, а нередко -- одни лишь свои фразы. В другом случае писатель, правильно подходящий к задаче, доводит самого читателя до необходимых выводов, пользуясь для этого повседневным жизненным опытом масс. Поясним свою мысль на примере, приводившемся на собеседовании московских агитаторов. В этом году у нас в стране свирепствует, как известно, жесточайшая малярийная эпидемия. В то время как старые наши традиционные эпидемии -- тиф, холера и пр. -- чрезвычайно сократились за последнее время, понизившись даже по сравнению с довоенным временем, малярия приняла небывалые размеры. Ею захвачены города, районы, фабрики и пр. Своим внезапным появлением, своими приливами и отливами, периодичностью (правильностью, регулярностью) своих припадков малярия влияет не только на здоровье, но и на воображение. О ней говорят, над ней задумываются, она в равной мере создает почву и для суеверий, и для научной пропаганды. Но общая наша пресса слишком мало интересовалась и интересуется этим фактом. Между тем, появление каждой статьи на тему о малярии составляло, как рассказывали московские товарищи, предмет величайшего интереса: номер газеты переходил из рук в руки, статью читали вслух и пр. Совершенно очевидно, что пресса наша, не ограничиваясь санитарно-пропагандистской деятельностью Наркомздрава, должна развить по этому поводу большую самостоятельную работу. Начать нужно с изображения самого хода эпидемии, районов ее распространения, перечисления особо затронутых ею фабрик, заводов и пр. Уже это одно устанавливает живую связь с самыми отсталыми массами, показывая им, что о них знают, что ими интересуются, что они не забыты. Нужно, далее, осветить малярию с естественно-научной и общественной точек зрения, установить ее распространение в связи с известными бытовыми и производственными условиями, показать это на десятках примеров, правильно освещать мероприятия, проводимые соответственными органами государства, преподать необходимые советы, настойчиво повторять их из номера в номер и т. д. На этой конкретной почве можно и должно развернуть пропаганду, -- напр., против религиозных предрассудков. Если эпидемии, как все вообще болезни, представляют собою кару за грехи, то почему же малярия распространяется больше в одних производствах и меньше в других, больше в сырых местах и меньше в сухих? Фактическая карта распространения малярии с необходимыми деловыми пояснениями есть превосходное орудие антирелигиозной пропаганды. Сила действия этого орудия тем более могущественна, что вопрос одновременно захватывает широкие круги трудящихся, и притом очень остро.

    Газета не имеет права не интересоваться тем, чем интересуется масса, рабочая улица. Разумеется, наша газета может и обязана давать фактам свое освещение, ибо она ведь призвана воспитывать, поднимать, развивать. Но она достигнет цели лишь в том случае, если будет исходить из фактов, мыслей и настроений, задевающих массового читателя за живое.

    Несомненно, например, что судебные процессы и так называемые "происшествия": несчастные случаи, самоубийства, убийства, драмы ревности и пр. -- чрезвычайно волнуют мысль и чувство широких кругов населения. И немудрено: все это яркие куски живой жизни. Между тем наша пресса проявляет ко всему этому, по общему правилу, чрезвычайное невнимание, откликаясь в лучшем случае несколькими строками петита (мелкого шрифта). В результате улица получает свою информацию из менее доброкачественных источников, а вместе с информацией и недоброкачественное освещение. Семейная драма, самоубийство, убийство, процесс с суровым приговором поражают и будут поражать воображение. "Процесс Комарова на время заслонил даже Керзона", -- пишут т.т. Лагутина и Казанский (таб. фабр. "Красная Звезда"). Наша печать должна ко всем таким фактам подходить с величайшим вниманием: излагать, освещать и объяснять их. Тут нужен и психологический, и бытовой, и социальный подход. Десятки и сотни отвлеченных статей, повторяющих "казенные" общие места о буржуазности буржуазии или о тупости мелкобуржуазного семейного строя, не задевают сознания читателя, совершенно как привычный и надоевший осенний дождь. Но умело рассказанный и в ряде статей освещенный судебный процесс, выросший из семейной драмы, может захватить тысячи читателей и пробудить в них новые, более свежие и широкие мысли и чувства. После этого некоторым из читателей захочется, может быть, и общей статьи на тему о семье. Желтая буржуазная пресса всего мира делает из убийств и отравлений предмет корыстной сенсации, играя на нездоровом любопытстве и вообще на худших инстинктах человека. Но отсюда вовсе не вытекает, будто мы должны просто-напросто повернуться спиной к любопытству человека и вообще к его инстинктам. Это было бы чистейшим лицемерием и ханжеством. Мы -- партия масс. Мы -- революционное государство, а никак не духовный орден и не монастырь. Наши газеты обязаны удовлетворять не только любознательность высшего типа, но и естественное любопытство; нужно только, чтобы они при этом поднимали и облагораживали его надлежащим подбором материала и освещением вопроса. Такого рода статьи и заметки всегда и везде читаются очень широко. В советской же печати они почти отсутствуют. Скажут, что нет для этого необходимых литературных сил. Это только отчасти верно. Работники создаются, когда правильно и отчетливо поставлена задача. Прежде всего нужен серьезный поворот внимания. Поворот куда? В сторону читателя, живого, такого, как он есть, массового, пробужденного революцией, но малограмотного, малокультурного, стремящегося познать многое, но сплошь да рядом беспомощного и остающегося неизменно живым человеком, которому ничто человеческое не чуждо. Читатель этот очень настойчиво требует к себе внимания, хотя и не всегда умеет это выразить. Но за него это прекрасно выразили 25 агитаторов и организаторов-массовиков Московского Комитета нашей партии.

    --------------------------------------------------------------------------------

    Наши молодые литераторы-пропагандисты далеко не все умеют писать так, чтобы их понимали. Может быть, это происходит оттого, что им не приходилось пробиваться сквозь первобытную кору темноты и непонимания. Они вошли в партийно-агитационную литературу в тот период, когда в довольно широких слоях трудящихся определенный круг идей, слов и оборотов получил прочное распространение. Опасность отрыва партии от беспартийных масс в области агитации выражается в замкнутости агитационного содержания и его формы, в создании почти что условного партийного языка, недоступного сплошь да рядом 9/10 не только крестьян, но и рабочих. А ведь жизнь не останавливается ни на один час, поднимаются одно за другим новые поколения. Сейчас судьбы Советской Республики решаются в значительной мере теми, кому во время империалистической войны и затем Февральской и Октябрьской революций было 15 -- 16 -- 17 лет. Это "засилье" молодежи, идущей нам на смену, будет давать себя чувствовать чем дальше, тем сильнее.

    С этой молодежью нельзя говорить теми готовыми формулами, фразами, оборотами, словами, которые для нас, "стариков", имеют значение потому, что вытекают из нашего предшествующего опыта, а для нее остаются сплошь да рядом пустым звуком. Надо учиться говорить с нею на ее языке, т.-е. на языке ее опыта.

    Борьба с царизмом, революция 1905 года, империалистическая война и обе революции 1917 года для нас -- личные переживания, воспоминания, живые факты нашей собственной деятельности. Мы тут говорим намеками, вспоминаем и мысленно дополняем то, чего не договариваем. А молодежь? Она этих намеков не понимает, потому что не знает фактов, не пережила их и не может с ними познакомиться из книжек, из правильно поставленных рассказов, ибо их нет. Где старшему поколению достаточно намека, там молодежи нужен учебник. Настала пора составить серию таких учебников и пособий революционного политического воспитания для молодежи.

    "Правда" N 145,

    1 июля 1923 г.

    --------------------------------------------------------------------------------

    * Кстати: почему "Рабочая Газета" складывается не вдоль, а поперек? Может быть, кому-нибудь это и удобно, но никак не читателю. Л. Т.


РАБКОР И ЕГО КУЛЬТУРНАЯ РОЛЬ49

    Рабкор как рычажок культурного подъема

    Товарищи, вопрос о задачах рабкоров связан теснейшим образом с вопросом о поднятии культурного уровня рабочего класса. Все вопросы, большие и малые, упираются у нас ныне в эту основную задачу. Коммунист, член РКП, был и остается международным революционером. Но в применении к задачам Советской Республики он прежде всего -- культурник. Слово "культурничество" имело до революции в наших устах уничижительный, почти что бранный характер. "Это, мол, культурник", т.-е. деятель, который мелко плавает. Были ли мы правы тогда? Да, были. Потому что в условиях царизма и в условиях буржуазного господства самая главная культурная работа должна была состоять в том, чтобы сплотить пролетариат для завоевания власти, ибо только завоевание власти открывает возможность настоящей широкой культурной работы. В германской социал-демократии, у германских меньшевиков, имеется теоретик Гильфердинг50, который на-днях в теоретическом органе германской с.-д. партии написал статью, мысль которой такова: мы, немецкие социал-демократы, отказываемся от революционной деятельности в пределах Германской республики, мы посвящаем отныне свои силы культурному подъему немецкого рабочего класса. Выходит на первый взгляд, что он сказал чуть-чуть не то же самое, что и мы говорим: именно, что главная работа есть работа культурническая. Но в чем тут разница? Разница заключается в том, что в Германии пролетариат не имеет власти и, следовательно, культурническая работа пролетариата в Германии упирается в те рамки, какие ставят этой работе частная собственность на средства производства и власть буржуазии. А буржуазия, имея власть, имеет в своих руках издательства, книги, школы, библиотеки и пр. и уделяет рабочему классу лишь ту часть всего этого, которую она, буржуазия, считает необходимой, и на таких условиях, которые ей выгодны.

    Можно, правда, сказать, что и у нас на этот счет бедновато. Но почему у нас бедновато по части школ, книг и газет? Потому что мы, вообще, бедны и малокультурны, и у нас всего мало. Но препятствий классовых и помех со стороны государства у нас нет, т.-е. у нас нет такой власти, которая была бы заинтересована в том, чтобы сократить средства культурного подъема пролетариата, ибо у нас власть рабочего класса. В одной из своих последних статей, на которую я уже ссылался, Владимир Ильич разъяснял: с завоеванием власти резко меняется самый подход к социализму. Пока длится господство буржуазии, до тех пор борьба за социализм выражается в сплочении пролетариата для революционного захвата власти. Это значит: прежде всего пробей ворота в царство будущего! А когда власть взята, тогда подымай культурный уровень трудящихся масс, ибо социализма на низкой культуре создать нельзя. Конечно, германскому пролетариату после завоевания власти культурная работа дастся несравненно легче, чем нам. Но работать приходится в тех условиях, в какие мы поставлены всей нашей историей, а история наша есть история зверского гнета, отсталости, бедности, некультурности. Из себя тут не выпрыгнешь. Наследие прошлого надо преодолеть. Самый большой плюс, самое большое завоевание, какое до сих пор дала революция (ведь революция сама по себе не цель, разумеется, а только средство), это -- пробуждение в трудящихся массах мощной тяги к культуре. Стыд за свою некультурность, стремление подняться -- это есть основное, что революция дала -- в размере, никогда не виданном, охватившем миллионы и десятки миллионов. Особенно сильна эта тяга к культуре, разумеется, среди молодежи. Несомненно, что процент безграмотных среди подростков убывает. Это мы видим и по военным наборам. Но между безграмотностью и полной грамотностью есть один этап, который называется полуграмотностью или малограмотностью. Вот на этом-то этапе многие задерживаются. Таких малограмотных много теперь и в армии, и среди рабочей молодежи, и, тем более, среди крестьянской молодежи. Нужно, чтобы газета захватила такого малограмотного, привлекла его, заставила бы его ежедневно читать, научила бы его читать, упрочила бы его грамотность и через грамотность расширила бы его кругозор. Тут мы и подходим к поставленному сегодня вопросу.

    Рабочий класс пробудился для культуры. И рабочий корреспондент является одним из выражений этого пробуждения класса. В этом -- основное отличие рабкора от всех других писательских групп. Он есть ближайшее, низовое, непосредственное орудие пробужденного к новым интересам рабочего класса. Этим измеряется, этим определяется смысл его работы, его роль, объем его интересов. Рабкор воспринимает все, чем живет и дышит рабочий класс. Рабкор своим пером пользуется, как рычагом. Маленький рычажок, но рабкоров много, а значит и рычажков много для культурного подъема рабочей массы.

    Мысль и изложение

    Разумеется, для того чтобы эту роль культурного рычажка играть с успехом, рабкор должен уметь писать. Это не простая вещь, нет! Под уменьем писать надо понимать, конечно, не только простую грамотность, но первым делом уменье найти свою собственную мысль, спросить себя самого: что ты, такой-сякой, хочешь сказать? Научиться, товарищи, себя самого спросить об этом, да потверже, да посерьезнее, -- это самое трудное дело. Так вот просто взять перо, чернильницу, бумагу, обмакнуть да настрочить о том о сем, а больше ни о чем, чтобы читатель от нечего делать почитывал, -- этого мало, это не писательство и не рабкорство. Правда, нельзя греха таить -- у нас немало статей газетных пишется именно по этому рецепту. Отсюда -- довольно распространенная болезнь газетной "казенщины". Когда журналист не чувствует читателя и потому лишь смутно знает, о чем ему писать, на сцену выступают неизбежно общие места, "трескотня" и шаблон. Все это -- не в обиду нам будь сказано. Умение найти свою мысль, нужную и необходимую именно в данных условиях, для данных читателей -- это требование должен предъявлять себе всякий писатель, в том числе и начинающий рабкор. На это я напираю со всей силой. Первое дело -- с пристрастием допросить себя самого: о чем и что хочешь сказать и для кого и для чего? Это предпосылка всего остального. Вопрос о том, как изложить -- тоже вопрос чрезвычайной важности, но он встает только во вторую очередь.

    Я встречал за последнее время много рассуждений о стиле, о слоге, предназначенных для рабкоров. Разумеется, это очень-очень важная сторона дела. Но среди рассуждений на эту тему встречается немало вздора. Так, иные думают, что говорят нивесть какую мудрость, когда рекомендуют: "Пишите просто, по-пролетарски". Но что значит писать "просто"? Писать просто совсем не так просто. В сущности, совет этот вырос из прошлого, когда революционер-интеллигент подходил к массе, и ему говорили: "Пишите или говорите попроще, пояснее, поконкретнее"... Конечно, и сейчас такой совет может быть не без пользы повторен во многих случаях. Но сказать рабочим корреспондентам: "Пишите просто, не гоняйтесь за стилем", значит совсем не в то место попадать. Одной "простоты" совсем недостаточно. Нужно уменье, нужно искусство. Нужно вырабатывать свой способ изложения, свой слог. Это работа, это задача, это учеба. Как же подойти к ней? И на этот счет попадаются довольно-таки курьезные указания. Я встретил одно такое указание даже со ссылкой на меня. Некий товарищ рассказывал на поучение рабкорам, будто бы для выработки стиля я брал особое перо, доставал какую-то особую бумагу и... "разгонится, -- пишет он, -- а перо в бумагу упрется и стоп". (Аплодисменты, смех.) Прочитав эти строки, я был до последней степени поражен, откуда сие? Позвольте вам, товарищи рабкоры, более молодые писатели, сказать, что стиль вырабатывается не пером и не бумагой, а сознанием, мозгами. Спроси себя прежде всего, что ты хочешь сказать. Это есть первое условие -- также и с точки зрения изложения, формы или стиля. Каждый по-своему красноречив в том вопросе, который он знает и в котором он заинтересован. Конечно, у одного изложение будет ярче, у другого -- бледнее. Темперамент у писателей бывает разный. Но убедительное и выразительное изложение получится даже у полуграмотного человека, если он твердо знает, что хочет в данном случае сказать, и если он не просто пишет, чтобы писать, а стремится чего-то добиться, т.-е. если корреспонденция для него не простое удовлетворение тщеславия: "Вот, мол, и я, Иванов, подмахнул статью", -- а выполнение некоторого общественного долга: "Я должен обличить такую-то неправду, такой-то непорядок или, наоборот, рассказать о такой-то заслуге"... Величайшая ошибка думать, что стиль можно выработать одними только формальными средствами, без главной пружины, без общественного устремления, которое толкает человека к действию. Мы, революционеры, и в писательстве на первом месте ставим стремление к действию: что-то изменить, что-то осуществить, чего-то добиться. Этой цели должны быть подчинены и усилия по выработке писательского стиля.

    Из чего состоит корреспонденция? Из двух элементов, одинаково необходимых. Один из них, это -- факт, а другой -- точка зрения. Без факта нет настоящей корреспонденции. Это нужно помнить твердо. В основе корреспонденции должно лежать нечто живое и конкретное, притом свежее, то, что случилось, произошло на-днях, недавно. Но подметить и выделить интересный факт можно лишь в том случае, если у рабкора есть точка зрения. Мало того, и преподнести читателю факт можно и должно под известным углом зрения. Только таким путем корреспонденция получит надлежащую воспитательную силу. Вот это сочетание живого факта с правильной точкой зрения и составляет сущность писательского искусства как рабкора, так и вообще журналиста. Смешно, конечно, спорить о том, что важнее: факт или его оценка. И то и другое необходимо. Но не глуши, не удушай факта точкой зрения! Первым делом расскажи факт, как следует быть, правильно и интересно. Не бей читателя по голове моралью, не тащи его за шиворот к выводу, -- дай ему, как следует быть, разобраться в факте, изложи факт так, чтобы вывод вытекал сам собою, подскажи этот вывод читателю так, чтобы он не заметил подсказки. Это уж высшее искусство, и к нему должен стремиться каждый рабкор, который хочет стать серьезным работником печати. Подвигаться по этому пути можно лишь шаг за шагом, усердно исправляя и переделывая написанное, никогда не удовлетворяясь достигнутым, учась у других, проверяя себя через читателей, расширяя свои знания, свой кругозор и свой словарь.

    В хорошем изложении должна быть прежде всего внутренняя логика. Надо последовательно излагать факты или развивать мысль, давая читателю возможность проходить своей собственной мыслью через все ступени, которые должны привести его к надлежащему выводу. Не редкость встретить журналиста или оратора, который не развивает последовательно свою тему, а зашвыривает читателей и слушателей отдельными несвязными мыслями или фактами, которые имеют то или другое отношение к теме. Такой неряшливый способ изложения действует разрушающе на мысль, как физическая неряшливость действует разрушающе на тело. Когда слышишь такого рода оратора, хотя бы и молодого, то говоришь себе: "Этот уже дальше не пойдет!". Ибо итти дальше можно, только добросовестно и вдумчиво прорабатывая вопросы, а это сейчас же видно на изложении: как бы прост ни был вопрос, но, если он продуман, в изложении будут и последовательность и свежесть. А если все свелось к шаблону, к фразам, к "трескотне" -- ставь крест, пиши пропало!

    Когда пишешь, представь себе ясно, что твою статью читают вслух в твоей мастерской, или в соседней, или на другом ближайшем заводе. Представь себе десяток-другой рабочих и вообще граждан, как они слушают твою статью. Задумайся спокойно и добросовестно о том, как эта статья входит в их сознание. А с другой стороны, представь себе ясно, что статью читают те лица, которых ты обличаешь за упущения и непорядки, и спроси себя: а не могут ли они сказать, что ты хватил через край, преувеличил, исказил, напутал, не разобравшись, как следует быть, в деле? Спроси сам себя, нет ли за тобой действительно греха в этом и не лучше ли отложить статью и еще раз проверить факты, как следует быть. Добросовестность рабкора есть важнейшее качество, без которого все остальные не послужат ни к чему. Если корреспонденции твои раз, другой и третий окажутся неправильными, преувеличенными или прямо ложными, то это не только подорвет доверие к тебе, рабкору Петрову, но может подорвать у отсталых читателей доверие к печатному слову вообще. Помни, рабкор, о своей собственной репутации, как газетного работника, и, вместе с тем, о твоей обязанности, как стража чести и достоинства советской печати!

    Конечно, все это уже далеко выходит за пределы вопроса об изложении и стиле. Но связь тут все же самая прямая. Давно уж было сказано одним умным французским писателем, что "стиль -- это человек", то-есть не нечто внешнее, поверхностное, а нечто внутреннее, выражающее характер человека, его развитие, его волю, его добросовестность... Чтоб выработать свой стиль, надо выработать в себе мыслящего и действующего человека. И в этой выработке нельзя никогда останавливаться на месте!

    Популярность или общедоступность

    Изложение должно быть всегда, конечно, как можно более общедоступным. Но это опять-таки очень и очень сложный вопрос. Степень доступности зависит не только от изложения, но прежде всего от существа излагаемого вопроса. Чтобы подойти ближе к этой теме, я познакомлю вас с одним открытым письмом ко мне, которое было прислано в "Рабочую Газету", а редакцией газеты переслано мне. Вот главные места этого письма:

    "Прошу редакцию "Рабочей Газеты" напечатать в газете это открытое письмо к т. Троцкому. Я, как рабочий корреспондент нашей пролетарской рабочей газеты, не могу обойти молчанием то, что затрагивает меня как корреспондента и как культурника. Дело в том, что я очень часто встречаю в газете "Правда" (которую я тоже выписываю) статьи т. Троцкого о рабочем быте, пролетарской культуре, искусстве, партийной политике в искусстве и т. д. Статьи очень и очень важные в настоящее время и интересны по сюжету, но только не для всех; под словом всех я говорю о рабочих, т.-е. не то, что они неинтересны для рабочих, наоборот, очень интересны, но, к великому сожалению, не вполне понятны и непонятны лишь только потому, что слишком уж перегружены научными терминами и словами, как, например, в газете N 209, в статье "Партийная политика в искусстве", фигурируют: "критерий", "метафизика", "диалектика", "абстракция", "антагонизм", "индивид" и т. д. Все эти слова требуют от читателей известной подготовки и высшего образования, а для среднего читателя и в особенности для рабочего они непонятны и, конечно, через это вряд ли могут заинтересовать их; в силу этого я бы, с своей колокольни, просил тов. Троцкого чаще писать такие статьи, но воздерживаться от вышеуказанных иностранных слов и терминов, а заменить их общепонятным популярным русским языком, дабы всем такие статьи могли принести ту духовную пищу, которой так жаждут наши отсталые рабочие читатели. З. Крячко. 25 сентября".

    Письмо, как видите, довольно старое, я отвечаю на него здесь с запозданием. Но это роли не играет, так как вопрос о популярности имеет не временное, не мимолетное значение. Я, конечно, не стану доказывать, что статьи, о которых говорит т. Крячко, общедоступны, или что в них нет лишних иностранных слов или выражений, которые можно было бы построить удобопонятнее. Возможно, что такие грехи и промахи в этих статьях есть, даже наверное. Тем не менее, суть вопроса о популярности все-таки не здесь. Я сказал, что стиль зависит в огромной степени от того, насколько знает человек, что он хочет сказать. В основе лежит мысль, стремление к действию, а стиль развивается и обнаруживается уже как служебное средство. То же и с популярностью. Она не самоцель, а средство к цели. Изложение должно отвечать предмету, степени его сложности или простоты. Конечно, можно наворотить совершенно лишних иностранных слов и запутать самую простую мысль. Но сплошь и рядом трудность не в словах, вообще не в изложении, а в самом вопросе. Вот, например, "Капитал" Маркса. Можно его популярно написать, устранивши иностранные слова? Нет. Почему? Потому что тема сложнейшая. Если мы все иностранные слова "Капитала" заменим словами отечественного производства, то "Капитал" вовсе не станет более понятен. Почему? Потому что тема сложная. А как подняться к "Капиталу"? Старайся прочитать ряд более простых книг. Наберись знания и дойдешь до "Капитала". Главная трудность -- в сложности вопроса. Более того. Если иностранные слова в "Капитале" заменять чисто-русскими, то изложение не только не выиграет в ясности, а, наоборот, усложнится. Научные термины (слова, обозначения) связаны с определенными точными понятиями. Если эти установившиеся термины заменять какими-либо более или менее подходящими русскими словами, то точность терминов исчезнет, изложение станет более расплывчатым. Гораздо лучше пояснить нужный термин, а затем повторить его раз и другой и ввести его таким образом в сознание читателя или слушателя. Если вопрос непосредственно вытекает из опыта рабочего, изложение всегда можно и должно дать такое, чтобы тебя понял прекрасно даже безграмотный. Но если вопрос из опыта отдельного рабочего непосредственно не вытекает, если вопрос опирается на несравненно более широкий опыт, как, например, вопросы математические, вообще научные, философские, то довести их до полной общедоступности одним изложением никак нельзя. Тут нужна подготовка, нужна тщательно подобранная библиотека, которая была бы для рабочего лестницею вверх, а каждая книжка -- ступенью.

    Первой ступенью для отсталого читателя-рабочего должна быть естественно корреспонденция своего же местного рабкора. Как читает газету передовик, политически и теоретически воспитанный рабочий? Он начинает с важнейших телеграмм, ищет глазами, нет ли где в мире обострения революционной борьбы, парламентского столкновения, смены правительства, угрозы новой войны и пр. Он сразу начинает, таким образом, с большого круга вопросов. А как подходит к газете рабочий массовик? Он ищет заметки или корреспонденции, которые касаются его цеха, его завода, или соседнего завода, или ближайшего клуба, наконец, его района или его города в целом. Рабочий массовик начинает с малого круга, и чем меньше круг, тем ему интереснее, ибо тем ближе рассказанные факты касаются его самого. Все наши культурно-просветительные и политико-воспитательные задачи и противоречия и укладываются между этими двумя кругами: один -- огромный, захватывает всю нашу планету, всю ее жизнь и борьбу; а другой круг -- совсем маленький, захватывает только то, что под ногами. В первом кругу интересов живут лучшие передовики, опытные, просвещенные, начитанные борцы. Во втором, т.-е. в малом, кружке замыкаются интересы отсталых рабочих и подавляющего большинства крестьян. Между маленьким кружком и большим располагается целый ряд промежуточных концентрических кругов, которые можно рассматривать, как ступени. Задача газеты -- расширять интерес читателя и от малого круга, шаг за шагом, по ступенькам, вести к великому кругу. В этой работе воспитания читателя, расширения его кругозора, рабкору принадлежит очень важное место. Он близок к своим читателям, наблюдает их изо дня в день, следит за ростом их интересов и содействует этому росту, расширяя круг своих корреспонденций и постоянно учась из жизни и из книг, чтобы всегда оказаться впереди своего читателя.

    Рабкор -- элемент советской конституции

    Надо всегда иметь перед глазами такую мысль: рабочий, который не читает газет, еще не сын своего класса и не сын своего времени... Надо во что бы то ни стало пробудить его. Если он не умеет читать, надо побудить его слушать, как читают другие. А для этого надо заинтересовать его, захватить его за живое. Чем? Тем, что касается его ближе всего. Нужно, чтобы он услышал, что о нем кто-то думает и пишет. Кто может это сделать? Рабкор. Пробудить дремлющую мысль наиболее отсталых собратьев по заводу -- вот первая и главная задача каждого рабкора, который серьезно относится к своей работе.

    В пруде вода не застаивается и не загнивает, если в него вливаются свежие ключи. То же и с газетой -- особенно в условиях революционной монополии печатного слова. Надо это помнить: всегда есть опасность бюрократизации газеты. У редакции свои отделы, своя канцелярия, свои навыки, свой подход, свои инструкции сверху. А жизнь-то меняется, масса обновляется, возникают новые вопросы и интересы. Если газета глядит в одну сторону, а читатель в другую -- то это смерть для газеты. Рабкор не должен этого допускать. Рабкор не только пишет в газету о жизни масс, но и следит за тем, как газета воспринимается массой, и не только его собственные корреспонденции, но и все отделы газеты и статьи. Пиши в газету о самой газете!

    Следи за тем, какие новые книги и брошюры встречают отклик в рабочей среде, пиши в газету о книге. Газета не заменяет книги. Только книга может охватить вопрос со всех сторон и дать ему более глубокое, научное освещение. Рабкор, который только пишет, а не читает, не пойдет вперед; а кто не идет вперед, тот сдвигается назад. Рабкор обязан перед своими читателями повышать свой умственный уровень -- читать, изучать, и чтение свое он должен сообразовать с теми вопросами, которые ставятся жизнью в центре его внимания, как рабкора.

    Советское устройство государства имеет своей задачей приблизить к управлению и научить управлять самые широкие народные массы. Этой задачи мы не можем упускать из виду ни при каких условиях. Но опыт истекших лет показал нам, что практическое разрешение этой задачи гораздо труднее, чем мы представляли себе в начале революции. Слишком у нас много отсталости, темноты, неграмотности, бытовой неподвижности; и слишком остры и неотложны, с другой стороны, практические задачи хозяйственного строительства. Отсюда, как из главного источника, и вытекает уклон к бюрократизму, т.-е. к решению вопросов через государственные канцелярии, помимо и за спиною трудящихся. Вот здесь-то газета и выступает как могущественная поправка к работе государственного аппарата. Газета рассказывает, как эта работа сказывается и воспринимается на низах, как низы откликаются на эту работу. Уловить этот отклик и передать его в газету -- непременная задача рабкора. Этим самым он привлекает к проверке государственной работы читателей газеты и постепенно подготовляет их к участию в самом управлении. Рабкор -- не просто газетный сотрудник, нет, он новый и важный элемент советской конституции, он дополняет деятельность правительственных органов, противодействуя их бюрократизации.

    Вопросы быта

    Одним из важнейших вопросов, входящих в сферу деятельности рабкоров, -- об этом я уже не раз говорил и писал -- является быт трудящихся масс в процессе его ломки и перестройки. Но вопросы этого порядка уже гораздо сложнее вопросов цеховых или заводских. Здесь особенно важен правильный подход. Иначе запутаться нетрудно. Бытовые вопросы сводятся в основе своей к хозяйственно-культурному строительству и к культурно-воспитательному воздействию. Тут очень важно научиться правильно, реалистически, не заносясь, оценивать нашу собственную работу. Она состоит из двух элементов разного исторического значения. С одной стороны, мы постепенно вводим в семейно-хозяйственный быт элементы коллективизма. Здесь при всей еще скромности наших достижений мы, по направлению работы, принципиально отличаемся от всего того, что делается на этот счет в капиталистических странах. Но, с другой стороны, мы ведем работу в том направлении, чтобы усвоить трудящимся массам нашей страны те культурные навыки, которые являются общими всем цивилизованным народам: грамотность, чтение газет, опрятность, вежливость и пр. Таким образом, в то время как основная линия нашей культурной работы направлена на социализм и коммунизм, нам одновременно приходится работать над тем, чтобы продвинуть вперед огромнейшие участки нашего культурного фронта хотя бы до линии культурности, достигнутой в передовых буржуазных государствах. Вот этот двойственный характер нашей работы, обусловленной целиком нашим историческим прошлым, надо себе уяснить как следует быть, чтобы не ошибаться самим насчет смысла и содержания нашей работы.

    Так, например, некоторые местные общества нового быта ставят себе задачей выработку "коммунистической этики", при чем оказывается, на поверку, что под этим они понимают уничтожение грубости, борьбу с пьянством, взяточничеством и прочими грехами. Совершенно уж очевидно, что, ставя вопрос так, мы сами становимся жертвами известного оптического (зрительного) обмана. Выходит, будто грубость, сквернословие, пьянство и взяточничество характеризуют весь капиталистический мир, и будто только мы себе впервые ставим задачей создание "коммунистической этики" путем очищения нашей страны от перечисленных грехов и пороков. На самом же деле по части грубости, сквернословия, взяточничества и пр. мы получили отчаянное наследство царской России, которая на многие десятки лет, а в иных отношениях -- на столетия отставала по части культурности от европейских государств. В ликвидации этого добуржуазного варварства состоит добрая доля наших культурных задач, а следовательно, и работы рабкоров-культурников. Я настаиваю на этом потому, что для нас самое важное -- отдавать себе правильный отчет в том, что мы делаем. Вы помните, как Маркс говорил, что о партии, как об отдельном человеке, нельзя судить по тому, что эта партия о себе думает. Почему? Потому что все партии прошлого, особенно же партии мелкобуржуазной демократии, питались иллюзиями, скрывая от себя самих прорехи и противоречия своей программы и своей работы. Буржуазно-демократические партии не могут жить без иллюзий. Именно в силу этого меньшевики и эсеры, например, считают себя "социалистами". Эти их иллюзии прикрывают тот факт, что на самом деле они выполняют служебную работу в интересах буржуазии. Но нам, коммунистам, иллюзии не нужны. Мы -- единственная партия, которая при выполнении своей великой исторической работы не нуждается ни в каких иллюзиях, самообманах, фальшивых прикрасах. Окрестить борьбу с грубостью и пьянством и взяточничеством каким-нибудь архи-торжественным именем, вроде борьбы за коммунистическую этику или за пролетарскую культуру, вовсе не значит приблизить наступление коммунистического строя, а значит лишь украсить свою черную подготовительную работу фальшивой этикеткой, что нам, марксистам, не с руки и не к лицу.

    Но этим я вовсе не хочу умалить значение нашей повседневной борьбы за повышение культурного уровня масс. Наоборот, от успеха ее зависит все. Когда-то мы говорили, что тифозная вошь может съесть социализм. Борьба со взяточничеством, как и с вошью, сама по себе еще не означает насаждение коммунистической этики, но ясно, что на нечистоте физической и моральной коммунизма основать нельзя.

    В городе и деревне считают: "комсомольцу пить нельзя". Это завоевание нужно укрепить и развить. Теперь нередко встретить болтуна, который с глубокомысленным видом станет разъяснять, что борьба с алкоголизмом есть... толстовство. Трудно представить себе большую глупость и большую пошлость. Борьба с алкоголизмом для трудящихся масс есть борьба за физическое, духовное и, прежде всего, за революционное самосохранение. Мы только-только начали подниматься вверх. Всего у нас в обрез. Заработную плату мы можем поднимать лишь очень и очень медленно. А ведь заработная плата -- основа рабочего быта и основа культурного подъема. Врезываясь в быт рабочего, алкоголь урывает значительную долю заработной платы и тем самым подсекает культурный подъем. Надо ясно понять всю глубину алкогольной опасности в наших условиях, когда хозяйственный организм страны еле начинает оправляться после тяжкой болезни и еще всюду несет на себе следы худосочия. Рабкоры должны уметь борьбу с алкоголизмом тесно связать со всеми условиями жизни каждой данной группы рабочих, со всей их заводской, культурной, семейно-бытовой обстановкой. Но тот рабкор не рабкор, кто легко относится к алкоголизму, злейшему врагу революции и культурного подъема масс!

    В связи с вопросами быта меня спрашивают, как я отношусь к "октябринам", и являются ли они фактом нового быта? Конечно, преувеличивать значение октябрин никак не нужно, а тем менее допустимо бюрократизировать их; но, как признак сдвига, они представляют несомненный шаг вперед. Как раз сегодня я получил письмо из Елисаветградского уезда, одного из самых "махновских" уездов, перенесшего наиболее жестокие испытания бандитизма. Там в деревне (забыл, в какой) уже до 10 крестьянских семейств совершили октябрины, при чем собирались на этих октябринах и старики. Само собой, повторяю, это еще не меняет быта, но это -- критический сдвиг, обнаруживающий стремление к чему-то новому. Так на них и нужно смотреть...

    Религиозность у нас ведь часто держится не в голове, не в сознании, не в убеждении, а в быту, в обиходе, в обстановке. Вот почему одними научными доводами далеко не всегда можно добиться успеха. Но зато сильнейшие щелчки религиозным предрассудкам можно нанести, рассказывая, как они проявляются в жизни. Нужно ясным и критическим глазом посмотреть, как проходят церковные крестины, или венчание, или похороны, и рассказать просто, или со смешком, кому дан смешок. Вот этакие религиозно-бытовые корреспонденции могут и должны сыграть гораздо более крупную роль в борьбе с бытовой церковностью, чем замысловатые и надуманные карикатуры некоторых наших рисовальщиков.

    Половой вопрос

    Очень много говорят, в связи с бытом, о половом вопросе. Молодежь нашу этот вопрос, по понятным причинам, захватывает особенно остро. Записки на эту тему подаются на всех собраниях. И вопрос ставится не теоретически, т.-е. не в смысле марксистского выяснения развития форм семьи и общественно-половых отношений, а практически: как жить теперь, как быть сегодня?

    Но в том-то и трудность, что на вопрос, поставленный практически, ребром, нельзя дать, при наших условиях, какой-либо категорический ответ, ибо половой вопрос захватывает весь клубок вопросов нашей общественности и семейно-бытовых отношений, а это клубок пока что еще очень и очень запутанный. Я здесь не могу его распутывать, даже и теоретически только: это отняло бы очень много времени, да и в порядке нашего дня стоит не тот вопрос. Но главные моменты я укажу, потому что мимо отношений, конфликтов и затруднений, вырастающих на общественно-половой основе, рабкор никак не может пройти безразлично.

    Незачем говорить, что мы и половой вопрос рассматриваем открыто, без мистицизма, без условной лжи и лицемерия, -- но уж, разумеется, и без цинизма. Молодое поколение должно быть своевременно ознакомлено с физиологией и общественной гигиеной пола, -- нужна половая грамотность, как и политическая. Это минимум того, что мы должны дать. Но отсюда, конечно, еще очень далеко до разрешения всех противоречий, связанных с половой жизнью в наших переходных условиях.

    Жилищный вопрос имеет огромное влияние в этой области, как и вообще во всем, что касается личной жизни. Создание достойных культурного человека квартирных условий есть необходимая предпосылка для внесения большей культурности и человечности также и в половые отношения. То же самое относится к условиям общественного питания, к условиям питания и воспитания младенцев и вообще детей и пр. Ясно, что вся работа по переустройству быта в социалистическом направлении будет создавать более благоприятные условия для разрешения нынешних половых противоречий.

    Параллельно с этим совершается и будет совершаться процесс пробуждения и развития личности. Культурность есть в то же время внутренняя дисциплина. Если мы говорим, что по пути к полному социализму и коммунизму государство, как аппарат принуждения, постепенно отомрет, то этим самым мы говорим, что необходимая для нового общежития дисциплина из внешней целиком станет внутренней, перейдет в общественную культурность каждого отдельного гражданина. Как люди в хоре поют согласно не потому, что их заставляют, а потому, что им это приятно, так и при коммунизме согласованность отношений будет отвечать личным потребностям всех и каждого. Для половых отношений это означает: с одной стороны -- освобождение их от внешних уз и стеснений, с другой стороны -- подчинение их внутренней дисциплине личности с ее более богатой духовной жизнью и более высокими запросами. Разумеется, эта перспектива еще довольно отдаленная. Но она указывает нам все же тот путь, на котором нужно искать выхода из нынешних острых и болезненных противоречий в области половых отношений. Общественная работа над переустройством быта и работа над собственной личностью, над повышением ее квалификации во всех отношениях -- вот то основное указание, которое можно дать на столь многочисленные записки по вопросам пола. И это вместе с тем тот угол зрения, под которым должен подходить к этим вопросам рабкор.

    Бытописательство и новая литература

    Итак, через рабкора рабочий быт должен оглянуться на себя и рассказать о себе. У нас было немало споров о задачах новой, пролетарской литературы. Некоторые литераторские кружки пытались убедить нас в том, что революционная литература должна не "отражать", а "преображать", и что поэтому бытописательству нет места в революционном художественном творчестве. Такой подход самым очевиднейшим образом обнаруживает "детскую болезнь" левизны. Марксизма тут нет ни на грош. Как можно преображать, не отражая? Как можно воздействовать на быт, не познавая его во всей его конкретности? Некоторые (из коммунистов-футуристов) договариваются до того, что революционная литература должна де давать нам "стандарты", так сказать образцы и нормы того, что должно быть. Но это уж явно безжизненная, идеалистическая, профессорская, схоластическая точка зрения. Мир тут искусственно делится на две части: бытие и долженствование. Пусть, мол, консерваторы изображают то, что есть, а мы -- ух, какие революционеры! -- будем показывать то, что должно быть. Когда читаешь такие мудрствования, то говоришь себе: ни Маркс, ни Ленин для этих людей как бы не существовали. Нет, не мудрите, господа: нам до зарезу необходимо отражение жизни и быта трудящихся, начиная с простых рабочих корреспонденций и кончая художественными обобщениями. И несомненно, что развитие сети рабкоров, расширение кругозора рабкоров, углубление их интереса и захвата, повышение их литературных приемов, -- все это вместе и создает базу для новой более широко объемлющей литературы нашей переходной эпохи.

    Тут позвольте опять вернуться к спору о пролетарской литературе, чтобы выделить основное ядро вопроса. Кое-какие товарищи обвиняли меня в том, что я де "против" пролетарской литературы. При доброй воле (вернее, при злой воле) это можно понять так: в частности, что я в некотором роде и против рабкоров, потому что они являются единственным непосредственным низовым литературным голосом пролетариата. Через рабкоров пролетариат оглядывается вокруг себя, вглядывается в себя самого, о себе рассказывает. Если рабкор этому не служит -- это не рабкор, его надо разжаловать... В каком же смысле, товарищи, я говорил "против" пролетарской литературы? Не против пролетарской литературы говорил я, а против того, что отдельные кружки литераторов вывески вывешивают над своей дверью: "В этом маленьком заведении вырабатывается пролетарская литература. Больше никуда не заходи!". Нет! Так просто пролетарской культуры не создать. Задача гораздо хитрее и сложнее. В Пролеткульте прекрасную работу выполняют, поскольку учат и учатся писать, учат и учатся драматургии, музыке, искусству. Но когда создаются наспех литературные кружки из дюжины молодых литераторов, лишь субъективным настроением связанных с пролетариатом, и говорят: пролетарская литература, это -- мы, а все остальное -- от лукавого... ну, тут мы должны возразить. Слишком торопитесь! Собственные желания принимаете за факты. Не потому, что мы "против" пролетарской литературы -- какой вздор! -- а потому, что нельзя считать создание пролетарской литературы -- если понимать это не в кружковом, а в классовом смысле -- таким простым и легким делом, когда перед тобою стоит прежде всего задача поднятия отсталого рабочего класса, который в массе своей еще до литературы, к несчастью, не поднялся. Вот мы, товарищи, говорим: "буржуазная литература". Почему мы ее называем буржуазной? Откуда она взялась? Как сложилась? Буржуазия класс богатый, поэтому образованный. У нее есть свободное время, ибо она эксплоатирует пролетариат. Свободное свое время она отдает всем видам наслаждений, в том числе и литературе, искусству и пр. Как воспитываются буржуазные писатели? Это сплошь и рядом сынки мелкой, средней или крупной буржуазии. Они учатся в буржуазной школе, они живут в буржуазной семье, они посещают буржуазные салоны, где встречаются с буржуазным депутатом, с инженером, с торговцем, с музыкантом, услаждающим слух той же буржуазии. У них, таким образом, всегда имеется "своя" общественная атмосфера, в которой они живут, которой дышат. Они друг дружку понимают с полуслова. Писатель, художник должен иметь накопленные повседневные впечатления. Где он их накопляет? В буржуазной среде. Почему? Потому что в этой среде он плавает, как рыба в воде. Это его среда, богатая, "культурная". И то, что он там впитал в себя, то, чего он там надышался, нанюхался, в этой буржуазной сфере, -- это он передает в стихах, повестях и романах. Вот, просто и коротко говоря, процесс создания буржуазной литературы. Создавалась она к тому же не сразу. Создавалась она веками. Буржуазия господствует столетия. Уже до того времени как она взяла власть, она была богатым и образованным для своего времени классом. И вся художественная братия, в том числе и их газетные корреспонденты -- как их назвать: буржкоры, что ли? -- эти самые буржкоры питались, всем виденным и слышанным в буржуазных семьях, салонах магазинах и пр. Каково, стало быть, главное условие развития буржуазной литературы? Главное условие то, что буржуазные литераторы и вообще работники искусства и сама буржуазия живут в одной и той же повседневной обстановке и характеризуются, приблизительно, одинаковым уровнем культуры. Литература, наука, искусство особенно богаты в тех странах, где богата и мощна буржуазия, где она долго развивалась и господствовала, идейно подчиняя себе большие круги народа, где у нее большие научные и литературные традиции. И у нас, в процессе создания нашей классической, дворянской по духу, и нашей позднейшей, буржуазной литературы, писатели наши жили одной жизнью со своим классом, который был способен питать, поддерживать и вдохновлять своих писателей.

    Вот, если мы спросим себя, товарищи, в настоящий момент, сегодня, может ли наш пролетариат для своих художников, писателей, поэтов создать такие условия, -- да или нет? -- я отвечаю: к несчастью, еще не может. Почему? Именно потому, что пролетариат есть пролетариат: для того чтобы послать начинающего пролетарского писателя или художника в школу учиться, развиваться, его нужно, при нынешних условиях, оторвать от производства, от завода, отчасти даже и вообще от повседневной жизни рабочего класса. До тех пор, пока пролетариат будет оставаться пролетариатом, даже из недр его выходящая интеллигенция будет неизбежно в большей или меньшей степени отрываться от него. Маркс и Ленин могли быть и не рабочими -- и в то же время понять ход развития рабочего класса гениальным умом своим и выразить это в научных системах. Но для того чтобы поэт, беллетрист чувствовал настроение широких рабочих масс и выражал это в литературе и поэзии, он должен быть непрерывно и неразрывно связан с рабочими массами, в жизни, в быту, в повседневных переживаниях. А этого сейчас нет и не может быть настоящим образом до тех пор, пока мы не создадим предпосылок для новой, подлинно массовой культуры. А условия эти: во-первых, грамотность; во-вторых, настоящая грамотность, а не полуграмотность; и, в-третьих, всеобщая начитанность. А это предполагает всеобщую материальную обеспеченность, т.-е. такие условия жизни, когда у человека есть широкий досуг -- не только для отдыха, но и для самообразования, самовоспитания, -- другими словами, это предполагает материальный и духовный подъем до такого уровня, когда рабочий класс в толще своей, а не в одной только верхушке, овладеет всей человеческой культурой. Путь к этому -- малый или большой, длинный или короткий? Да он настолько же длинен или короток, как и весь наш путь к полному и развернутому социализму, ибо настоящим образом поднять всю пролетарскую, а за нею и крестьянскую массу на такой культурный уровень, при котором между писателем и читателем, художником и зрителем не будет огромной культурной дистанции, можно только закрепив и развив социализм. И какая это будет культура тогда? Пролетарская? Нет, это будет социалистическая культура, потому что пролетариат, в отличие от буржуазии, и не может и не хочет оставаться господствующим классом навсегда. Наоборот, он взял власть, чтобы как можно скорее перестать быть пролетариатом. При социализме -- нет пролетариата, а есть могущественная и культурная трудовая артель и, следовательно, артельное, или социалистическое, искусство.

    Разумеется, среди молодых литературных групп, выходящих ныне из рядов пролетариата или приходящих к пролетариату, есть талантливые или, по крайней мере, подающие надежды поэты, беллетристы и пр. Но творчество их представляет еще такой маленький уголок, что не может быть и речи об удовлетворении пролетариата этим искусством. Нужно всячески помогать молодым пролетарским побегам художественного творчества, но в то же время нельзя допускать такого вопиющего нарушения перспективы, когда небольшая молодая литературная группка объявляет себя носительницей "пролетарской литературы". Такая самооценка покоится на ложном понимании всего хода культурно-исторического развития пролетариата, которому еще очень и очень нужно пройти через буржуазное искусство, усвоить себе лучшее, что этим искусством создано, поднять свой художественный уровень и тем обеспечить условия для подлинного массового социалистического искусства. В этом процессе отдельные литературно-пролетарские группы могут занять свое местечко, но никак не монопольное. Разумеется, к буржуазному искусству, как и к дворянской усадьбе, пролетарий отнесется по-пролетарски. Пролетариат ведь свою классовую точку зрения берет не из искусства, наоборот, он вносит ее в искусство. И вот здесь тоже должен помочь рабкор. Он должен стать посредником между широкой массой, с одной стороны, литературой и вообще искусством -- с другой. Что читает рабочий? Что читает работница? Какие художественные произведения им нравятся? Как они их читают? Переносят ли выводы на себя, на свою жизнь? Все это рабкор должен уметь подсмотреть, подслушать и рассказать.

    Стенные газеты, которые развешаны в этом зале и в создании которых рабкоры принимают такое активное участие, представляют, конечно, очень ценное завоевание в процессе нашей борьбы за подъем культурного уровня масс. В этом их низовом происхождении их огромное значение, и мы здесь отмечаем, славим и награждаем -- главным образом, собранием ленинских книг -- тех заводских писателей и художников, которые лучше составили и лучше украсили свою стенную газету. Но в то же время, товарищи, эти же стенные газеты, сработанные от руки, напоминают нам о нашей бедности и о нашей культурной отсталости, о том -- как много и много нам нужно учиться, чтобы выравняться культурно по передовым буржуазным странам, конечно, сохраняя и укрепляя наши социалистические основы. Наша пресса, и в том числе наши стенные газеты, выражают собою неизмеримо более высокую идею, чем те "идеи", которые развиваются буржуазной прессой. Но если вы возьмете, скажем, английские газеты со стороны разнообразия материала, умелости и привлекательности изложения, иллюстраций, техники, то вы должны будете сказать: как нам далеко до них! У них там, кроме больших газет, имеется множество мелких, специальных, посвященных особым интересам или нуждам профессии, корпорации или квартала и отражающим жизнь его со всех сторон. А мы вот вынуждены от руки создавать стенные газеты, которые выпускаем раз в месяц, а то и реже. Или сравним нашу печать с американской! У нас сейчас во всем Советском Союзе меньше 500 газет, с общим тиражем в 2 1/2 миллиона экземпляров. А в Сев. Америке около 20 тысяч газет, с тиражем свыше 250 миллионов экземпляров, т.-е., примерно, в сто раз больше, чем у нас. А ведь население в Соединенных Штатах меньше, чем у нас, миллионов на 20 с лишним! Эти цифры надо всегда иметь перед глазами: о собственной отсталости никогда забывать нельзя. В том-то и состоит, между прочим, зловещая сила некультурности, что она усыпляет сознание, а нам нужно иметь сознание всегда бодрствующее. Только тогда мы одолеем всех врагов и в том числе самого могущественного -- нашу некультурность!

    О критике и обличениях

    В заключение я еще раз хотел бы сказать о критике и обличениях всяческих наших непорядков. Это одновременно и легкое и трудное дело. Легкое потому, что непорядков много, искать их не приходится, достаточно оглянуться вокруг себя; а трудное это дело потому, что причины непорядков очень сложны, и не всегда можно их сразу доискаться.

    У нас все находится в процессе "налаживания". Самое словцо это -- "налаживается" -- у нас, как известно, в большом ходу. Владимир Ильич очень не любил этого слова и всегда иронически повторял его: налаживается... стало быть, не налажено, и неизвестно, когда наладится. Под словом "налаживается" скрываются нередко и неумелость, и рукосуйство, и ротозейство, но также и трудные внешние условия и всякие нехватки и недостатки. Отделить объективные причины непорядков от субъективных, беду от вины -- очень нелегкое дело. Столь же нелегко дать общую оценку положения на заводе, или в школе, или в войсковой части: идет ли дело лучше, велики ли успехи и нужно ли руководителей хвалить или порицать? Можно взять одну и ту же фабрику и, по обследовании ее, дать две прямо противоположные картины: в одном случае перечислить все факты и явления непорядка, неустройства, неразумного использования труда или материала и пр., а таких фактов осталось еще множество! Но можно поступить и иначе: собрать воедино все улучшения, какие достигнуты за последние два-три года, а таких улучшений тоже немало, и если их собрать воедино, закрывши глаза на все прорехи, то получится очень отрадная картина.

    Вот почему в наших сложных и трудных переходных условиях инспектору, ревизору, а следовательно и рабкору так легко стать жертвой собственного субъективного пристрастия, собственного критического произвола, а тем более -- злой воли. Нужна очень большая вдумчивость, очень большая добросовестность, чтобы удержаться на правильной линии. А когда тот, кого инспектируют или пробирают в печати, видит только, что выводы у инспектирующего основываются на поверхностных впечатлениях и личных пристрастиях, то ясно, что такого рода проверка или проборка не движет вперед, а наоборот -- убивает дух и разрушает дело.

    Вот этой опасности рабкоры должны избегать, как чумы. Конечно, в своих суждениях и оценке рабкор будет нередко ошибаться: никакое дело не бывает без ошибки, а газетное -- меньше, чем всякое другое. Но пристрастия, произвола и безответственности -- вот чего не может и не должно быть у рабкора. Борясь с произволом, рабкор сам ни в каком случае не должен становиться источником произвола -- в своих симпатиях, оценках и выводах. Чувство ответственности за выполняемую работу должно играть руководящую роль во всей его деятельности. Рабкор -- орган общественной совести, который следит, который обличает, который требует, который настаивает. Иначе нельзя! Рабкор написал о непорядках и ждет, чтоб их устранили. Но их не всегда устраняют сразу. Вот тут-то и открывается только настоящее поле деятельности для рабкора. Самое простое после неудачи -- махнуть рукой. Но рабкор-борец поступает иначе. Он знает, что подметить непорядок гораздо легче, чем устранить его. Он знает также, что газета действует не сразу, а изо дня в день, повторяя и нажимая. Рабкор пользуется какой-либо новой оказией и по-новому, с новыми обстоятельствами или подробностями, обличает тот же непорядок. Мало того, он и сам продолжает изучать вопрос, подходя к непорядку и с той и с другой стороны, чтобы яснее понять, где его корни, и чтобы ударить вернее по главной причине непорядка. Рабкору нужна выдержка, рабкору, как борцу, нужен характер. И в большой политике мы не сразу все завоевали: мы пережили десятилетия подпольной борьбы, потом 1905 год, потом поражение и опять подполье, потом пришли -- 1917 год, Февральская революция, гражданская война... Величайшую выдержку проявила наша партия в революционной борьбе и этим победила. Рабкоры должны быть насквозь проникнуты этим духом коммунистической партии -- духом борьбы, выдержки, революционного долга. Рабкор должен быть коммунистом, должен жить не буквой лишь, но и духом учения Ленина, которое есть постоянная критика и самокритика: на-слово не верь, слухами не живи, проверяй цифры, проверяй факты, учись, критикуй, добивайся, борись с произволом и с чувством беззащитности, настаивай, повторяй, расширяй свой идейный захват, иди вперед и толкай вперед других, -- только тогда будешь настоящий и подлинный рабкор! (Бурные аплодисменты.)

    "Правда" N 183,

    14 августа 1924 г.p


КАЛЕНЫМ УТЮГОМ!

    Дело об убийстве селькора Малиновского51 имеет огромное политическое и культурное значение. Нужно в это дело крепко вдуматься, нужно его понять.

    Это уже не первое убийство низового рабочего или сельского корреспондента. Еще больше было случаев, когда дело не доходило до убийства, а ограничивалось застращиванием, преследованием, изгнанием и пр. По этому поводу в кое-каких белых изданиях раздавалось уже не раз злорадное хихикание: вот, мол, уничтожили свободу печати, теперь пожинайте плоды.

    В такого рода беззубом злорадстве верно только то, что убийство Малиновского и другие подобные дела имеют теснейшее отношение к вопросу о свободе печати. Это есть действительно покушение на свободу печати, на нашу свободу печати, на свободу нашей печати, и в этом серьезная опасность.

    В буржуазных государствах, т.-е. во всех государствах, кроме нашего, под свободой печати понимается право каждого гражданина, у которого есть для этого необходимый капитал, издавать газеты и книги и высказывать в этих газетах и книгах те мысли, которые разрешает высказывать буржуазное общество. Правда, и в среде буржуазных и мелкобуржуазных партий бывают разногласия насчет того, что можно и чего нельзя допускать в печати. Так, например, совсем недавно правительство Макдональда заявило, что незачем привлекать английского коммуниста Кэмпбелля52 к суду, так как его революционные статьи пока еще неопасны для "демократии", т.-е. для господства буржуазии. Консерваторы же и либералы требовали немедленных кар за коммунистическую пропаганду. Но это, в конце концов, внутренний, почти что семейный спор. В основном же, т.-е. в том, что свобода печати кончается там, где начинается революционная опасность для существующего буржуазного строя, все они согласны. Но еще важнее, разумеется, то, что как при консерваторе Керзоне53 или либерале Асквите54, так и при демократе-меньшевике Макдональде55 английская печать находится полностью и целиком в руках капиталистов. Крупные капиталисты составляют в Англии ничтожную часть населения, а между тем из многих тысяч ежедневных газет им принадлежат все, кроме... одной, которая находится в руках партии Макдональда и колеблется между буржуазией и пролетариатом. Такое положение, когда могущественный пролетариат Англии, составляющий, по крайней мере, три четверти населения страны, имеет только одну газету, да и то находящуюся целиком под влиянием мелкой буржуазии, называется "свободой печати".

    С этой презренной и бесчестной "свободой", которая полностью зависит от текущего счета в банке, мы покончили после октября 1917 года раз и навсегда!

    Да, у нас монополия печати находится в руках той партии, через которую трудящиеся осуществляют свою власть, свою диктатуру. Печать есть одно из важнейших орудий классовой диктатуры. Это орудие сохраняет, однако, свою жизненную силу до тех пор, пока оно служит не только для проведения идей, лозунгов и постановлений сверху вниз, но и для свободного выражения мнений, оценок, критики снизу вверх. Да, свободного выражения для низов у нас неизмеримо более, чем в любой капиталистической стране.

    Конечно, мы не допустим агитации, направленной против господства трудящихся, т.-е. агитации за восстановление господства помещиков и капиталистов. Но мы должны всеми силами и средствами обеспечить свободу критики и обличения всего того, что мешает диктатуре трудящихся, подрывает эту диктатуру, искажает ее и компрометирует в глазах той или другой части рабочих и крестьян. Это и есть наша свобода печати. Другой нам не нужно. А эту мы стремимся обеспечить и, в конце концов, обеспечим полностью и целиком.

    С этой точки зрения разветвленная сеть рабкоров, селькоров и военкоров представляет собою необходимую и неотъемлемую часть живой, хотя и неписанной конституции государства рабочих и крестьян.

    Революционная диктатура в капиталистическом кольце, -- а мы, к семилетней годовщине, все еще в кольце, -- имеет по необходимости суровый характер. Но революционная диктатура верна себе, лишь опираясь на активность, волю, критику многомиллионных масс. Мы строим социалистическое общество. Но разве же мыслимо его построить, не искоренивши отношения, навыки и приемы барства и хамства, тупого бюрократизма, наглого бездушия, которых мы унаследовали от прошлого куда больше, чем накопленного капитала? Серьезно же борьбу против буржуазно-крепостнического наследия нельзя вести общими фразами, -- тут нужно живое обличение живых безобразий сегодняшнего дня, кара виновных и повседневное воспитание общественного мнения. Эту работу могут выполнить только рабкоры и селькоры. Им должна быть обеспечена полная свобода.

    Мы сейчас поставили в порядок дня огромной важности задачу, в сущности, основной вопрос победы социализма над капитализмом, -- задачу поднятия производительности труда и научной организации производства. Но можно ли разрешить эту задачу или сделать серьезный шаг на пути к ее разрешению, не разоблачивши, не устранивши наиболее вопиющие безобразия по части недобросовестности, халатности, ротозейства, расточительности, которыми кишмя кишит наша хозяйственная жизнь? Здесь, опять-таки, с одними общими мероприятиями, постановлениями и циркулярами далеко не уйдешь. Необходима живая и свободная критика с низов, воспитание общественного мнения в духе круговой поруки за успехи социалистического строительства. Тут рабкору первое место!

    Можно ли говорить всерьез о перевоспитании крестьянства, о социалистической роли кооперации в деревне, если не вести там систематическую повседневную борьбу против попыток и усилий кулачества и ростовщичества подчинить себе советскую деревню? А для этого нам нужен твердый, мужественный и уверенный в себе селькор.

    В военной области серьезные и действительные успехи выражаются в повышении материального и духовного уровня бойца, в росте его квалификации, как гражданина и как воина. Достигнуть этого можно только при условии самопроверки армии с низов. Для этого нужен военкор.

    Свобода печати в Советской Республике состоит прежде всего в том, что рабкор, селькор и военкор имеют возможность и не боятся писать обо всех непорядках, злоупотреблениях, неправдах, насилиях, бесчинствах, которые они наблюдают вокруг себя. Вот это есть действительная, настоящая, неподдельная свобода печати, понимаемая с точки зрения массы, двигающейся снизу вверх, из нищеты и темноты к социалистической культуре. Эту свободу нам нужно во что бы то ни стало обеспечить, расширить, углубить и укрепить.

    Покушения на эту свободу идут, главным образом, из двух источников: со стороны чиновника, который не любит, когда его беспокоят, и со стороны кулака, который хочет, чтобы ему не мешали грабить.

    Под кулаком надо понимать, конечно, не просто зажиточного крестьянина, но, прежде всего, частного торговца, ростовщика, прасола, скупщика и перекупщика, спекулянта, олицетворяющего капиталистическую линию развития против социалистической. Заполняя все прорехи нашего хозяйства (а их много), всюду проникая, со всех сторон обрастая, кулак не ограничивается теми уступками, которые сочла необходимым сделать рабоче-крестьянская власть частному торговому хозяйству. Нет, он мечтает о том, чтоб Советская власть сняла все преграды и открыла двери полноправному грабежу. Его николаевская или курская программа совпадает полностью с программой Юза56 американского: свобода капиталу. Наш кулак -- это внутренний юзик. Он напирает, нажимает, подкупает, стращает и тщится изо всех сил переть вперед. Юзик норовит стать юзищем. Всюду вокруг себя он раскидывает петли, нередко неуловимые для государственных органов контроля и суда. На этих своих полууголовных путях наш внутренний юзик сталкивается с обличителем-рабкором. Вот где завязывается схватка, живая частица гражданской войны!

    Чиновник, который не любит лишних разговоров, как будто наш; нередко это даже коммунист. Борется он с рабкором как будто во имя престижа Советской власти на местах и в центре. О классовой борьбе тут говорить как будто не приходится. Но это только так кажется на поверхностный взгляд. Тупой бюрократизм, обездушивающий тот или другой государственный орган, делает его, тем самым, прямым или косвенным орудием кулака, ибо ослабляет силу отпора трудящихся. Советский чиновник, который стремится привести советских корреспондентов к молчанию, является родным братом юзика внутреннего и пособником Юза внешнего.

    Этим я вовсе не хочу сказать, будто наши рабкоры и селькоры безгрешны, будто каждое их слово правдиво, будто в их среде никогда не наблюдается явлений интриги или кумовства. Нет, все эти грехи встречаются. Борьба с этими грехами должна вестись силами и средствами самих рабкоров, редакциями газет, советскими органами, партией, воспитываемым ею общественным мнением. Всякий, неправильно обвиненный рабкором, имеет право на защиту. Пусть ищет ее, опровергая в газете, сообщая ближайшей организации рабкоров, привлекая к суду. Каждый судебный процесс, который обличит, заклеймит и осудит рабкора, злоупотребившего своим высоким званием, будет иметь крупнейшее воспитательное значение. И кулак, обвиненный неправильно, должен иметь возможность защитить себя. Но это должна быть защита советскими средствами, на основах советского права и советских учреждений. Пусть неправильно обвиненный кулак тянет рабкора в рабоче-крестьянский суд. В этом праве ему не отказано. Но чего мы ему не позволим, так это создавать свое собственное право, т.-е. самоуправствовать против городских и сельских корреспондентов советской печати. Рабкоры и селькоры -- это глаза и уши трудового государства. Кулацкие попытки ослепить и оглушить власть трудящихся должны и будут пресекаться со всей беспощадностью. Они у нас не заведут на октябрьской земле американского Ку-Клукс-Клана57, эти наши доморощенные юзики. Руки коротки! Против бандитских обрезов найдется оружие покрепче в арсеналах советского государства. И если жадная, неистовая кулацкая рать будет и дальше замахиваться на рабкоров и селькоров, революционная диктатура пройдется по этой братии каленым утюгом и научит ее держать руки по швам перед советским строем, советским законом и советской моралью.

    Рабкоров и селькоров в обиду не дадим!

    18 октября 1924 г.

    "Правда" N 239,

    19 октября 1924 г.


С КАКОГО УГЛА ПОДОЙТИ?

    Вопросы рабочего быта, особенно семьи, чрезвычайно заинтересовали, можно сказать, захватили рабочих корреспондентов. Но в значительной мере захватили... врасплох. Рядовой рабочий корреспондент, пытаясь стать бытовиком, испытывает чрезвычайные затруднения: как подойти, с чего начать, на что обратить внимание? Дело не в трудностях литературной формы, -- это вопрос особый, -- а в том обстоятельстве, что партия не успела и не могла успеть выработать в себе специфического внимания к вопросам повседневной жизни рабочей массы. Мы этих вопросов никогда не прорабатывали в их конкретности, как прорабатывали в разное время вопросы о заработной плате, о штрафах, о рабочем дне, о полицейских преследованиях, о форме государства, о землевладении и пр. и пр. Ничего подобного мы не производили до сих пор в отношении семьи и вообще личной, частной жизни рабочего. А между тем, вопрос немалый, уже хотя бы по одному тому, что он охватывает ныне две трети зрелой производственной жизни: 16 часов из 24 в сутки!

    Уже сейчас намечается на этом пути опасность неосторожного и даже грубого подхода к чужой личной жизни. В отдельных, к счастью, редких случаях рабкоры подходят к семейному быту примерно так же, как и к постановке производства на фабрике, т.-е. просто описывают жизнь той или другой семьи, называя всех участников по именам. Это путь неправильный, опасный, недопустимый. Рабочий-директор -- это общественная функция. Точно также и член завкома. Носители этих должностей у всех на виду и подлежат свободной критике. Иное дело -- семейная жизнь. Разумеется, и семья выполняет общественные функции: воспроизводство населения и отчасти воспитание нового поколения. Под этим углом зрения рабочее государство имеет полное право сосредотачивать в своих руках определенные формы контроля и даже регулировки семейной жизни -- с точки зрения гигиенической и педагогической. Но государство вторгается и будет вторгаться в семейную жизнь не иначе, как с величайшей осмотрительностью, большим тактом и постепенностью, убедительно обосновывая свое вмешательство предоставлением семье более нормальных и достойных условий существования, обеспечивая санитарные и иные интересы трудящихся и тем самым подготовляя более здоровые и счастливые поколения. Что же касается печати, то случайное и произвольное вторжение ее в семейную жизнь, когда сама семья не дает к этому явных и бесспорных оснований, совершенно недопустимо. Без больших пояснений понятно, что неосторожное, неуместное вмешательство газеты во внутреннюю жизнь людей, связанных семейной связью, может только увеличить число осложнений, бедствий, катастроф. К тому же, так как такого рода информация почти не поддается контролю, ввиду замкнутости семейной жизни, корреспонденции на эту тему могут стать в недобросовестных руках наиболее простым средством для сведения личных счетов, мести, издевательства, вымогательства и пр. и пр.

    В некоторых из многочисленных статей, посвященных за последнее время семейно-бытовым вопросам, мне приходилось встречать повторение той мысли, что для партии важна не только общественная деятельность, но и личная жизнь ее членов. Это бесспорно. Тем более, что условия личной жизни накладывают неизгладимый отпечаток на общественную деятельность. Но весь вопрос в том, как воздействовать на личную жизнь. Если материальные условия, уровень культуры, международная обстановка и пр. и пр. не дают возможности произвести радикальные изменения в быту, то публичные обличения отдельных семейств, родителей, мужей, жен и пр. не давали бы, разумеется, никаких практических результатов и грозили бы вылиться в партийное пустосвятство, -- а это болезнь опасная и заразительная. Суть ее состоит в том, что во имя внешности, видимости, святой формы приносится в жертву существо. Болезнь пустосвятства, -- как и тиф, например, -- имеет несколько разновидностей. Иногда пустосвятство возникает из самых лучших соображений и искреннейших, но ложно направленных забот об интересах партии. Но бывает и так, что интерес партии служит лишь прикрытием для соображений совсем постороннего порядка (кружкового, ведомственного, местного, личного и т.д.). Совершенно очевидно, что подмен общественного подхода к семье подходом морализаторским грозил бы отравить культурно-бытовое движение отвратительным ядом ханжества. Наши общие настойчивые и кропотливые изыскания в области быта должны служить обогащению партийной осведомленности, выработке более оформленного партийно-общественного мнения в вопросах семейно-бытового порядка, повышению психологической квалификации отдельного лица, более правильной и полной ориентировке государственных органов, профессиональных союзов, кооперации, но ни в каком случае не должны ни прямо, ни косвенно питать партийное пустосвятство.

    Как же быть в таком случае с освещением семьи? Как подойти к ней?

    Тут есть два основных пути. Первый -- это метод обобщенных статей и заметок публицистического или беллетристического (полубеллетристического) характера. У каждого сколько-нибудь зрелого и мыслящего рабочего есть большая сумма семейно-бытовых впечатлений, скопившихся в памяти за всю его жизнь. Они освежаются наблюдениями каждого дня. На основании этого материала можно давать статьи, посвященные как семейному быту в целом и его изменениям, так и отдельным сторонам этого быта, приводя наиболее яркие примеры, но не называя ни одной семьи, ни одного лица, выводя их, где нужно, под вымышленными именами и изменяя обстановку таким образом, чтобы никто не мог отнести этих сообщений на счет определенных лиц и семейств. По этому образцу напечатано за последнее время значительное количество очень интересных и ценных статей как в "Правде", так и в провинциальных изданиях.

    Второй способ состоит в том, чтобы брать семью, -- уже конкретную, именную, -- в том разрезе, который она сама подставляет общественному мнению. Семья ставит себя в поле общего внимания и обсуждения своими катастрофами, т.-е. убийствами, самоубийствами и судебными процессами на почве ревности, жестокости, родительского деспотизма и пр. Как строение горы и напластование земных пород лучше всего открывается взору при обвале, так и семья своими трагическими катастрофами обнаруживает в наиболее резком виде те черты, которые являются общими для многих тысяч семейств, не доходящих до катастрофы. Мы уже упоминали вскользь, что пресса наша не имеет никакого права проходить мимо таких событий, законно волнующих наш человеческий муравейник. Когда жена обращается к суду, чтобы принудить покинувшего ее мужа участвовать в содержании детей; когда жена ищет общественной защиты от побоев и вообще насилий мужа; когда жестокое обращение родителей с детьми становится предметом общественного разбирательства, или, наоборот, когда инвалидные родители жалуются на жестокость детей, -- во всех этих случаях печать не только имеет право, но и обязана вступиться в дело и осветить такие стороны, которые суд или другой общественно-государственный орган, может быть, оставит без внимания. Этот судебный подход к быту у нас почти вовсе не использован. А между тем, он должен получить огромное значение. В эпоху растряски и перестройки бытовых отношений советский суд может и должен стать одним из важнейших факторов организации нового быта, выработки новых понятий о правильном и неправильном, о должном и недолжном. Печать обязана итти по следам суда, освещая и дополняя его работу, а в известном смысле и направляя ее. Тут огромное поле для воспитательно-бытового воздействия. Лучшие наши журналисты должны дать образцы судебного фельетона. Разумеется, наскок, нахрап, тяп-ляп и другие патентованные приемы военно-полевой журналистики тут совершенно неуместны. Нужна вдумчивость, нужна добросовестность. Коммунистический, т.-е. широкий революционно-общественный подход к вопросам семьи ни в каком случае не исключает психологизма, т.-е. внимания к человеку и его внутреннему миру.

    Приведу здесь маленький провинциальный пример, попавшийся мне на глаза за последние дни. В Пятигорске застрелилась восемнадцатилетняя девушка, которой мать не разрешила выйти замуж за красного командира. В местной газете "Терек" появилась по этому поводу заметка, заканчивавшаяся совершенно неожиданным укором по адресу красного командира, готовившегося связать свою судьбу -- о, соглашатель! -- с девушкой из такой косной семьи. Я собирался было написать в редакцию письмо с выражением своего недоумения -- не столько во имя неизвестного мне красного командира, сколько во имя правильной постановки бытовых вопросов. От необходимости посылать письмо я был, однако, избавлен тем, что через два-три дня в "Тереке" появилась на ту же тему статья, ставящая вопрос как следует быть: новые жизненные отношения приходится строить из того человеческого материала, который имеется; от этого не освобождены и краскомы; родители имеют, конечно, право интересоваться судьбой своих детей и влиять на эту судьбу своим опытом, своими советами; но молодые люди вовсе не обязаны, однако, подчиняться родителям, в частности также и в выборе друга или подруги жизни; против деспотизма родителей -- не самоубийство, а сплочение молодежи, взаимная поддержка в ее среде и пр. Все это очень элементарно и вполне правильно. Можно не сомневаться, что такого рода статья, приуроченная к острому событию, взволновавшему, несомненно, маленький городок, способна в гораздо большей мере задеть мысли и чувство читателя, особенно из молодежи, чем повторение набивших оскомину фраз о мелкобуржуазной стихии, мещанстве и пр.

    Те товарищи, которые думают, будто "освещение" семейно-бытовых вопросов несущественно, так как "мы" де все это давно решили и знаем, жесточайшим образом ошибаются. Они попросту забывают, как много у нас политически нетронутой целины! Если старшее поколение, которого остается все меньше и меньше, училось коммунизму на острых фактах классовой борьбы, то новые поколения призваны учиться на составных элементах и элементиках повседневного строительства. Наши программные формулы, принципиально верные, необходимо непрерывно проверять, обновлять, конкретизировать на живом опыте и пускать во все более широкий оборот. Иначе от них ничего не останется, кроме архивных записей.

    Бытовая учеба -- предпосылка и составная часть жизнестроительства -- будет длиться долго, требуя все большей конкретизации и специализации. Как есть у нас военные агитаторы, производственники, пропагандисты-антирелигиозники или безбожники, так должны у нас выработаться агитаторы и пропагандисты по вопросам быта. И так как наиболее беспощадными своими гранями нынешний наш быт ранит плечи и спину женщины, то надо полагать, что лучшие агитаторы-бытовики будут выдвинуты из женской среды. Тут нужны энтузиасты и фанатики дела, люди, которые достаточно широкий кругозор сочетали бы с житейской цепкостью и творческим вниманием ко всем незаметным поверхностному глазу особенностям, мелочам и деталям повседневной семейной кабалы. Такие люди явятся, ибо слишком жгучи вопросы и потребности. Это не значит, конечно, что сразу будут сдвинуты с места горы, -- нет, через материальные условия перескочить нельзя. Но зато все, чего можно достигнуть в рамках нынешних условий, будет достигнуто, если сам нынешний быт выйдет из своего каторжного безмолвия.

    Воспитание агитаторов-бытовиков необходимо всячески ускорить и облегчить. Надо создать библиотечку быта, подобрав в нее все, что есть у нас по этой части: и классические работы об эволюции семьи, и популярные очерки по истории бытовых форм, и исследования отдельных сторон нынешнего нашего быта (напр., Струмилина "Бюджет времени рабочего"58 и пр.). Следовало бы перевести с иностранных языков все ценное, что появилось за последние годы на эту тему. Дальше развивать и углублять соответственные отделы в наших газетах. Кто знает, может быть, уже через год-два нам удастся открыть при Свердловии курс по вопросам быта...

    Но все это касается освещения быта, пропаганды, печати, литературы. А как же быть с практическим действием? Не создать ли, -- спрашивают некоторые товарищи, -- сейчас же, немедленно лигу нового быта? Мне кажется, что это рановато. Почва слишком еще мало подготовлена, общие условия слишком еще мало благоприятны. Но, вообще говоря, в известный момент создание такого организационного рычага неминуемо. Нельзя ждать всего сверху, от государства. Новое общественное здание должно возводиться одновременно со всех концов. Пролетарское государство представляет собою строительные леса, -- не здание, а только леса. Значение революционного государства в переходную эпоху неизмеримо: эту мысль мы заставили понять на нашем опыте даже лучшую часть международных анархистов. Но это вовсе не значит, что вся работа строительства будет выполняться государством. Фетишизм государственности, хотя бы и пролетарской, марксистам не к лицу. Даже в такой резко-государственной области, как развитие вооруженных сил, мы с успехом прибегаем к свободной инициативе рабоче-крестьянской общественности. На такую основу поставлена ныне в первую голову работа по развитию авиации. Можно не сомневаться, что "Обществу Друзей Воздушного Флота" предстоит большая будущность. Тем большую роль призваны играть добровольные группировки и объединения местного или общесоюзного характера в области техники, хозяйства и особенно в области быта. Мы наблюдаем уже сейчас тяготение к свободному, непринудительному объединению красных директоров, рабочих корреспондентов, пролетарских и крестьянских писателей и пр. В самые последние дни возникла лига, ставящая себе задачей приучить Советский Союз к аккуратности, т.-е., в сущности, повлиять на так называемый национальный характер. И это только начало. Думается, например, что раньше или позже, -- скорее раньше, чем позже, -- на помощь Госкино возникнет общество друзей красного кинематографа, который призван стать могущественным революционером быта. Такие добровольные объединения можно только приветствовать. Они знаменуют пробуждение все более многообразной общественной активности. Разумеется, социалистическое строительство есть прежде всего плановое строительство. Но это не какой-либо априорный, всеохватывающий, всепредусматривающий план, данный нам во всех подробностях еще до приступа к строительству. Наоборот, общий план созидается, проверяется, исправляется в работе, становясь тем жизненнее и конкретнее, чем могущественнее общественная инициатива при его выработке и проведении. В общих рамках государственного плана открывается необъятное поле деятельности для добровольных ассоциаций и коллективов. В многомиллионном населении имеются бесчисленные интересы, силы, энергии, которые не могут быть и на одну сотую часть использованы чисто-государственным путем, но которые, если найдена отвечающая их природе организационная форма, станут превосходно действовать рука об руку с государством или параллельно с ним. Действительно творческое организационное руководство, особенно в нашу эпоху "культурничества", в том, между прочим, и должно состоять, чтобы находить гибкие и целесообразные формы проявления и приложения строительской энергии отдельных групп, лиц, корпораций на основе возрастающей самодеятельности масс. Многие из этих свободных группировок будут срываться, возрождаться, изменяться, распадаться, но в общем число их будет расти пропорционально углублению и расширению всей нашей работы. Можно не сомневаться, что одно из виднейших мест в их среде займет раньше или позже лига нового быта, тесно связанная с государством, местными советами, профессиональными союзами и особенно с кооперацией. Но сейчас было бы преждевременно, думается, создавать центральную организацию указанного типа. Гораздо более своевременными кажутся нам возникающие кое-где местные, иногда даже заводские кружки по изучению рабочего быта, -- разумеется, при условии вполне добровольного характера их деятельности.

    Побольше внимания к бытовому факту! Централизаторские попытки -- в той лишь мере, в какой налицо материальные и идейные условия их успеха. Семейный быт настолько распылен, что работа по преобразованию его не может не пройти через длительный период реформаторского "кустарничества", которое в данных условиях будет играть прогрессивную роль. Дом из нескольких квартир, несколько соседних домов, завод, квартал, район, -- в этих постепенно расширяющихся рамках отчасти последовательно, отчасти параллельно пойдет практическое реформаторство. Инициативные объединения и группировки будут иметь на первых порах преимущественно местный характер. Хорошо, если они будут себе ставить строго определенные, частные задачи: обеспечить группу домов яслями или прачечной, создать для группы предприятий общественную столовую и пр. Более широкий размах деятельности явится по мере материального подъема и накопления реформаторского опыта. Во всей работе -- побольше инициативы, соревнования, деловитости!

    Но первая задача, ближайшая, неотложнейшая, острейшая -- вывести быт из безмолвия.

    "Правда" N 183,

    17 августа 1923 г.


СОТРУДНИКАМ И ЧИТАТЕЛЯМ "МОЛОДОЙ ГВАРДИИ"

    (По поводу годовщины журнала)

    Журнал "Молодая Гвардия" занимает исключительное по своей важности место: он встречает у порога пробужденного к сознательной жизни представителя молодого поколения и вводит его в царство коммунистической мысли. В царство это приходится подниматься по ступенькам, -- и отсюда вытекает главная трудность в ведении журнала. Нельзя замыкаться в тесном кругу наиболее развитых представителей молодежи, -- это привело бы к недопустимому умственному аристократизму, -- но нельзя и, гоняясь за популярностью, обходить сложные вопросы коммунистического миропонимания. Разрешение противоречия состоит, как мне кажется, в том, чтобы охватывать всю лестницу восхождения, т.-е. считаться с молодыми читателями разных уровней развития. Не принижать вопросы до ступени отсталого, а соответственным подбором и группировкой статей помогать отсталому подниматься со ступени на ступень. Насколько я понимаю, таков именно метод работы "Молодой Гвардии".

    Позвольте несколько подробнее остановиться на чисто-литературной стороне дела -- на форме. Я говорю не о беллетристическом отделе журнала, а о каждой его странице, начиная с оглавления. На вопросы литературной формы мы в прошлом не приучились обращать внимание, -- не до того было. Статьи писались почти всегда наспех, неряшливо, нередко на колене. Поскольку эта неряшливость отражала бешеную горячку тех дней и годов, она сама становилась литературной формой, выражая душу своей эпохи. Но поскольку неряшливость входит в привычку и грозит стать школой писательства, ей надо объявить истребительную войну. Писательство есть искусство, в котором можно достигнуть разных высот, но которое требует величайшего внимания, кропотливого труда и высшей добросовестности к слову.

    Разумеется, неоспоримым культурным завоеванием является каждый такой факт, когда полуграмотный вчера пролетарий становится сегодня рабочим корреспондентом. Но это вовсе не значит, будто задачи писательства ограничиваются с нашей точки зрения кое-каким, хотя бы приблизительным выражением мысли. Нет, техника писательства есть самостоятельная область, значительная и ответственная. В соответствии с духом всей новой культуры, современное писательство имеет тенденцию к точности и простоте. Но эти качества -- точность и простота -- не даются от рождения, в том числе и от классового пролетарского рождения, а берутся с бою, постоянной критической и самокритической работой над собственным идейно-словесным материалом. Простота и точность могут пролагать себе дорогу разными путями, в зависимости от вопроса и от индивидуальности автора. Они ни в каком случае не исключают образности и живописности речи. В тех случаях, где образ вытекает из внутреннего развития мысли и лучше всего смыкает два ее еще разобщенных звена, там образ сам становится орудием простоты.

    Слов, более или менее близких и сродных, много в словаре, но из них только одно выражает тот оттенок, который в каждом данном случае нужен. Первая и самая важная задача писательской техники состоит в том, чтобы найти это слово -- такое, которое не допускает замены. Развить тему в статье вовсе не значит зашвырять читателя дюжиной или сотней фраз, приблизительно выражающих разные стороны вопроса. Когда мысль, не выпихиваемая автором неряшливо, как это нередко бывает, а развертывающаяся "из себя", добросовестно ищет для себя точного выражения, тогда фраза органически вырастает из фразы, повинуясь динамике мысли. Тем самым фраза перестает быть "фразой", т.-е. бюрократически обезличенным или мещански-расцвеченным выражением мысли или... ее отсутствия. Писательство есть искусство, дорогие друзья! Не перенимать, не увековечивать обездушенную от времени неряшливость призвано молодое поколение писателей, а изучать, развивать и повышать мастерство писательства. Молодые должны писать лучше стариков. Научиться и научить этому -- тоже немаловажная задача "Молодой Гвардии".

    Желаю вам всякого успеха! Ваш Л. Троцкий.

    1 июня 1923 г.

    "Правда" N 123,

    6 июня 1923 г.


ПИСЬМО ГОСУДАРСТВЕННОМУ ИНСТИТУТУ ЖУРНАЛИСТИКИ

    (К празднованию годовщины института)

    Дорогие товарищи!

    Я очень сожалею, что неотложная работа не дает мне возможности присутствовать на праздновании годовщины института журналистики. В нынешней, все более усложняющейся обстановке задачи журналистики становятся исключительно ответственными. Мы не знаем, какие трудности и испытания готовит нам ближайшее время. Для того чтобы они не застигли нас врасплох, нужно, чтобы трудящиеся массы нашей страны имели возможность -- через посредство нашей журналистики -- если не со дня на день, то хоть из недели в неделю следить за действительным развитием международной обстановки. Самое опасное в таких условиях -- агитаторский шаблон, пригодный для всех ситуаций и потому негодный ни для одной из них. Нужно, чтобы авангард трудящихся продумывал и переживал развивающиеся события в их фактической преемственности, в их реальной исторической конкретности. Только при этом условии журналистика, идущая в ногу с событиями, будет могущественным орудием воспитания масс и их подготовки к величайшим задачам.

    От души желаю вам успеха на этом пути.

    Ваш Л. Троцкий.

    "Правда" N 240,

    23 октября 1923 г.


ПИСЬМО В РЕДАКЦИЮ "МОЛОДОЙ ГВАРДИИ"

    Дорогие товарищи!

    Я очень огорчен тем, что лишен возможности сегодня побывать на вашем собрании. "Молодая Гвардия" за время своего двухлетнего существования успела сыграть серьезную роль и притом в двух направлениях: создавая читателя и создавая писателя.

    Я не хочу поднимать тут общий вопрос о том, какими путями пойдет развитие литературы в связи с ходом революции, и каковы наиболее правильные методы классовой политики в этой важной области. На этот счет у меня есть серьезные разногласия с отдельными работниками "Молодой Гвардии". Но остается основной факт -- появление, пробуждение и рост молодняка в политике, в публицистике и в художественном творчестве. Каждая новая творческая сила, корнями связанная с массами, для нас неоценимое завоевание.

    Впервые по-настоящему пробуждающиеся массы все больше и больше стремятся выразить себя в слове. Создание целого "сословия" рабкоров, селькоров, военкоров не есть явление газетной только техники, -- нет, это огромный общественно-культурный сдвиг. Чем теснее, чем неразрывнее молодая публицистика и поэзия будет связана с этим процессом, тем больше она будет застрахована от вырождения в "школку", или "направленьице" под тем или другим, хотя бы и очень громким названием.

    "Молодая Гвардия" дала революции ряд молодых литературных сил: самый факт их появления был бы невозможен вне органической связи "Молодой Гвардии" с авангардом молодежи.

    Желаю крепко дальнейших успехов в работе.

    Ваш Л. Троцкий.

    12 мая 1924 г.

    "Правда" N 108,

    14 мая 1924 г.


О СТЕНОГРАФИИ

    Я столь многим обязан стенографии и ее работникам, что затрудняюсь даже, с чего и как начать. Близкая моя связь по работе со стенографами начинается вместе с Октябрьской революцией. До этого мне никогда не приходилось пользоваться исключительными преимуществами этого искусства, -- если, впрочем, не считать судебного процесса первого Петербургского Совета Рабочих Депутатов (1906 г.)59, когда стенографы записывали показания и речи обвиняемых, в том числе и мои.

    Оглядываясь назад на эти семь лет революции, я совершенно не представляю себе, как можно было бы их провести без постоянного сотрудничества стенографов. Я всегда с благодарным изумлением следил за тем, как мой молодой друг Глазман, ныне уже покойный, на полном ходу поезда в течение недель, месяцев и лет писал под торопливую диктовку приказы, статьи, протоколировал решения совещаний, выполняя таким образом гигантскую часть той работы, которая без его участия никогда не была бы выполнена. Стенографировать на полном ходу поезда -- работа поистине героическая. И когда я получал из рук Глазмана или других его коллег статьи для нашей газеты "В пути", приказы или записи речей, произнесенных со ступенек вагона, я всегда про себя "благословлял" великолепное искусство стенографии. Все брошюры и книги, написанные мною с 1917 г., были первоначально продиктованы мною и затем выправлены по стенографической записи. Такой способ работы имеет, правда, и некоторые отрицательные черты. Когда пишешь сам, то лучше, точнее строишь фразу. Но зато внимание слишком поглощается деталями выражений и процессом самого письма и легко теряет из виду очертания целого. Когда диктуешь, то частные упущения неизбежны, но зато общее построение чрезвычайно выигрывает в последовательности и логичности. А частные упущения, неточности формулировок и пр. можно затем выправить по стенограмме. Именно этот метод я и усвоил себе. Сейчас могу сказать с полной уверенностью, что за эти годы я не написал бы и трети написанного мною, если бы не постоянное сотрудничество с товарищами-стенографами.

    Сперва я испытывал известное затруднение: работаешь как бы под надзором, -- нельзя отставать, ибо сотрудник ждет. Но затем привык, втянулся и нашел в этой системе дисциплинирующую силу. Когда двое пилят дрова ручной пилой, то они вынуждены работать ритмически; когда научишься, то это чрезвычайно облегчает работу; так и со стенограммой: мысль дисциплинируется, работает более ритмично в содружестве с карандашом стенографа.

    В вашем журнале некоторые сотрудники выражают надежду на то, что в более или менее близком будущем обыкновенная скоропись будет вытеснена стенографией. Я не берусь судить, насколько это осуществимо. Мои сотрудники, с которыми я советовался по этому поводу, выражали свое сомнение: чем лучше, говорят они, человек стенографирует для себя, тем труднее бывает читать его записи другим. Повторяю, я не берусь об этом судить. Но и в нынешнем своем виде, когда стенография составляет сложную, тонкую специальность, профессию небольшого сравнительно числа лиц, ее общественная роль неоценима и будет неизменно возрастать. В первые советские годы стенография служила, главным образом, политике. Ей придется и впредь еще немало послужить на этом поприще. Но одновременно она будет все больше и больше служить хозяйственным задачам, науке, искусству, всем отраслям социалистической культуры. В известном смысле можно сказать, что культурный рост нашей общественности будет измеряться тем, какое место занимает в нем стенография. Воспитание и совершенствование молодых стенографических сил составляет задачу первостепенной важности. Надеюсь, что эта задача будет с успехом разрешена. А пока заканчиваю эти беглые строки большим сердечным спасибо по адресу стенографии и стенографов.

    27 октября 1924 г.

    "Вопросы стенографии". 1924 г.


2. О военной печати

    ЗАДАЧИ ВОЕННОЙ ПЕЧАТИ

    (Речь на съезде работников военной печати 10 мая 1924 г.)

    НЕРЯШЛИВОСТЬ В ГАЗЕТЕ НЕДОПУСТИМА

    Товарищи, предметом обсуждения вашего съезда является военная печать. Военная газета есть прежде всего газета, а затем уже военная. Как газета, которой ничто газетное не должно быть чуждо, она должна быть хорошей газетой. Это первое и основное требование, которое мы к ней должны предъявить. Хорошая газета -- это та, которая составляется не кое-как, не наспех, не неряшливо. Это очень важное условие.

    Есть предрассудок, который отражает нашу общую культурную отсталость, будто газета, являясь, так сказать, скоропреходящим произведением печати, может быть, в отличие от книги, небрежно и неряшливо составлена. Правда, у нас и книги составляются сплошь и рядом неряшливо и наспех. Но если выбирать между неряшливой книгой и неряшливой газетой, то я скорей бы уж примирился с неряшливой книгой, потому что книгу можно читать более медленно, обдумывая и мысленно поправляя опечатки; наконец, большие книги у нас, к несчастью, еще читаются немногими. Газета же есть основной инструмент политического и культурного воспитания широких масс.

    Орган воспитывающий должен отвечать целям воспитания, а воспитывать в неряшливости никуда не годится. Я начну с маленьких примеров и заранее извиняюсь перед редакцией нашей "Красной Звезды", если примеры эти возьму исключительно из двух номеров этой газеты. Этим я ни в коем случае не хочу сказать, что "Красная Звезда" исключительно неряшливая газета. Нет, она средне-неряшливая газета. Извиняюсь перед всеми, если буду говорить о мелких вопросах, но ведь газета вся состоит из мелких вещиц, из небольших статей, из мелких новостей, а на этом воспитываются новые свежие читатели. Я взял сотый и сто третий номера "Красной Звезды", которые оказались у меня на столе, примерно, за час до настоящего заседания. Газеты у нас начинаются обычно таким аншлагом: "Сегодня в номере", где и обращается внимание читателя на самое существенное. Возьмем сто третий номер; в аншлаге его мы читаем: "Наше берлинское торгпредство бойкотирует германскую торговлю". Я затруднюсь сказать -- вы это сами лучше оцените, -- все ли у нас, не только красноармейцы, но все ли командиры не то что взводов, а полков, все ли политруки знают, что такое торгпредство. Сомневаюсь. Думаю, что лучше было бы сказать торговое представительство. Я не говорю уж об опечатках: во второй строке аншлага говорится, что представитель СССР выехал из Германии в "Москви". Ну, уж без этого не обойдешься, на опечатке стоим. Дальше читаем: "Министерство иностранных дел предложило бывшему царскому послу очистить здание русского посольства", но где, в какой стране, в каком царстве-государстве -- неизвестно. Хорошо, что мы с вами архи-просвещенные политики и знаем, что дело происходит в Лондоне. Но кто это читал уже в "Правде" и в "Известиях", не имеет нужды читать об этом вновь в "Красной Звезде". "Красную Звезду" будет читать преимущественно тот, кто не читал другой газеты, и он в таком заголовке ровно ничего не поймет. Возьмем аншлаг номера сотого. Читаем: "Германская полиция разгромила наше торгпредство в Берлине". Какое представление возникнет здесь у неискушенного читателя? "Разгромила" -- значит взламывала двери, вышибала окна и пр. Крепкое слово иной раз не вредит, но нельзя такими словами вводить в заблуждение читателя о существе факта. Затем читаем: "Член английского парламента, либерал Оней, заявил, что СССР будет немедленно открыт кредит при условии признания старых долгов". Кто этот либерал Оней, я не имею понятия; может быть, некоторые товарищи более счастливы и знают, кто он. Но это все равно. Один из умников английского парламента заявил, что мы получим кредит, когда уплатим долги, т.-е. то, что говорили тысячу раз буржуазные умники и не-умники. Но почему-то это выделяется в аншлаге "Красной Звезды" в виде исключительно важной новости! А у рядового читателя нарушается политическая перспектива. Если составлять аншлаг, то нужно делать это очень внимательно и очень тщательно. Нужно вдумываться в психологию читателя, нужно понимать, что существенного случилось за сегодняшний день, чтобы кратко и сжато дать перечень важнейших событий. Если же поступать так, как я только что указал, то это значит вводить читателя в заблуждение, не облегчать, а затруднять его политическую ориентировку.

    Что касается телеграмм, то я не раз уже говорил о том, что надо учиться обрабатывать материал телеграмм сообразно с уровнем и осведомленностью читателя. У нас почему-то считается, что агентство Роста и его корреспонденты имеют диктатуру над информацией, что они -- законодатели стиля, что их телеграммы -- это евангелие, и что всякая газета обязана перепечатывать телеграммы в том виде, в каком их получила. Это грубейшее заблуждение. Ни одна хорошо поставленная газета так не поступает. Правда, богатые буржуазные газеты имеют собственных корреспондентов, которые приспосабливаются к уровню и вкусам своих читателей. Но даже и социал-демократические газеты всегда обрабатывали информационный материал, часто сокращали на три четверти текст телеграмм, а иногда развивали и дополняли. Телеграмма дает факт, -- а ты умей сообщить его читателю. Приведу пример из того же номера газеты, чтобы не возникло подозрения, что я выбирал материал умышленно. Читаем: "Советско-германский конфликт. Берлин, 7-е. Заявление тов. Крестинского". Узнаем-ка, прочитаем, что он, этот самый наш Крестинский, заявил: "Полномочный представитель СССР в Германии Крестинский передал германскому министру иностранных дел ноту, в которой подтверждает получение последней ноты германского правительства и подчеркивает, что полномочное представительство СССР сохраняет точку зрения, выраженную им в предшествовавших нотах". (Смех.) Все как по нотам! (Смех.) На месте свежего, неискушенного читателя я бы второй телеграммы не стал читать, -- ибо что же тут поучительного, если Крестинский сообщает Штреземану в ноте, что он получил его ноту и остается на точке зрения прежних нот. Конечно, корреспондент Роста, сидящий в Берлине, знает, что вчера было в ноте, -- он схватывает важные новости на-лету и посылает их по проволоке, но мы-то, получивши эти новости в Москве, должны уметь отсеять их, рассортировать и приспособить к читателю. Одна телеграмма дана утром, другая днем, третья ночью, настроение в посольстве и в политических кругах меняется, корреспондент это схватывает и дает пестрый материал, в котором трудно разобраться. Задача редакции свести это воедино, выкинуть пустяки, выделить основное, комментировать, а не просто преподнести в сыром виде. Через газету происходит главная учеба, через газету можно и должно не только информировать, осведомлять, но и давать известный запас сведений, повышать образовательный, политический, культурный уровень читателя. В чем слабость нашего массового читателя, в том числе и военного? В том, что у него нет опорных пунктов под ногами, он не знает важнейших фактов: исторических, географических, экономических, статистических и т. д. Задача редакции состоит в том, чтобы, не превращая газету в учебник, -- ни в каком случае! -- в каждой статье заложить небольшой фундамент сведений, фактов. Повторяя затем эти сведения, можно их закрепить в сознании читателя, и он себя станет чувствовать постепенно тверже и тверже при чтении газет. У нас же в общей прессе, и в нашей военной, политические статьи сплошь и рядом пишутся в форме полемической "переписки друзей между собой". Можно обругать Макдональда (я сам по этой части грешил), тем более Пилсудского, -- для этого основания есть, -- но нужно, чтобы читатель знал, за что. Это, однако, не всегда соблюдается. Если вы возьмете вот эту передовицу, то тот, кто знает, кто такой Войцеховский, какой он партии, какую роль играет, тот, пожалуй, в этой дружеской полемике не ощущает большой нужды, а тот, кто не знает и нуждается в том, чтобы узнать, -- тот, пожалуй, ничего не поймет. Критиковать, конечно, легче, чем писать, и я вполне готов признать, что это очень трудная штука -- писать передовые статьи, которые бы, откликаясь на события сегодняшнего дня, в то же время заключали в себе необходимые элементы учебы, давали самые основные сведения -- так, чтобы каждая статья немножко увеличивала багаж читателя, не отягощая его, не заставляя его чувствовать, что его "учат". Это трудное дело, но надо ему учиться.

    В качестве многих других, по-моему, довольно дурных повадок военной прессы, назову одну: у нас склоняются, и, пожалуй, все в возрастающей степени, к высокоуважаемым авторам: бегают за людьми, иногда очень занятыми, хватают их за фалды и требуют статьи для украшения номера. Это казенщина и худшего типа, обременительная для тех, кого заставляют писать, и обременительная для читателей, так как сплошь и рядом то, что пишется этими лицами, неудобоваримо. Нужно брать статью, как статью, а не потому, что она подписана таким-то звучным именем. То же самое и относительно интервью. У нас бесконечное количество интервью, иногда абсолютно бессодержательных. Интервью -- вообще порядочная гадость, введенная буржуазно-парламентскими нравами. По обязанности мы вынуждены бываем иногда давать интервью буржуазным корреспондентам. Это есть натуральный налог, центром взимания которого является Наркоминдел. Но если это есть неизбежное зло и если, например, "Известия", в числе многих других официальных извещений, печатают такого рода интервью, то наша военная печать должна печатать только те из них, которые имеют явный интерес для читателей, но не загромождать газету этой казенщиной.

    Равняться по молодняку!

    В чем состоит архи-специфический характер нашей военной газеты, который будет обозначаться чем дальше, тем больше? Дело в том, что наши военные газеты обслуживают читателя, который каждые два года обновляется чуть не сплошь. Это, конечно, не касается "Красной Звезды", которая должна будет обслуживать, главным образом, постоянный состав армии, тогда как окружные газеты будут обслуживать преимущественно переменный состав. Это есть естественное разделение труда. Разумеется, в дальнейшем, при повышении культурного уровня армии, "Красная Звезда" должна будет стать доступной и переменному составу армии. Мы ей всячески в этом поможем. Но это, так сказать, вторая или даже третья глава ее развития, а сейчас, если бы ей добраться до взводного, а потом до отделенного командира, то это будет уже очень большой успех. Но, за вычетом "Красной Звезды", наши военные газеты рассчитаны прежде всего на переменный состав, а переменный состав потому так и называется, что он периодически обновляется. Вот мы уволили 1901 год, набираем 1902 год. Значит, мы набираем новый контингент читателей, и должны всю учебу начать с начала. У остальной прессы этого нет. Конечно, и там молодняк подрастает, но основные кадры читателей остаются, уровень читателя шаг за шагом повышается, молодой читатель незаметно втягивается, а у нас два года обрабатывали читателя, а потом он ушел, исчез, на его место набирается молодняк, -- начинай с начала! Это есть основное правило для военной газеты: иди в ногу с переменным составом. Заполнили казармы новым набором -- и редакция, и рабкоры, и военкоры должны поставить перед собой заново вопрос: как подойти к тому молодому парню, который прибыл из деревни, в редких случаях из города, который казармы не знает, политики не ведает, который военной газеты не читал. Надо начинать с ним газетную работу с начала. Это как раз для данного момента, ввиду обновления армии, основной вопрос. Если военные газеты -- а у нас есть хорошие окружные газеты -- просто будут с разбега, по инерции, продолжать ту линию, которую они вели за прошлый год, то выйдет плохо, газеты не найдут своего нового читателя. Надо опять снизиться и взять разбег, надо твердо помнить, что молодой солдат, которого мы будем теперь иметь, значительно отличается от того, которого мы уволили в запас. Равняться по молодняку! Вместо интервью со всяческими многоуважаемыми деятелями, что если бы устроить интервью с новопризванными, с новобранцами? Я думаю, что это было бы куда интереснее, -- только без фамилий, ибо на этой почве может лишь суетное тщеславие развиться. Но, например, рассказать со слов молодых красноармейцев десять биографий: где родился, как жил до сих пор, знал ли уволенных в запас из армии в своей деревне, как они там живут, что делают, как он представлял себе красную казарму, что слышал в деревне о Ленине. Свежее еще деревенское сознание его сфотографировать в газете. И рядом -- городского. Выбирать, разумеется, надо типические фигуры и дать серию вот таких портретов или автопортретов молодняка-новобранца. Военкор, который проделает эту работу хорошо, тем самым приобретет очень высокий стаж, ибо это страшно трудно -- заставить вот такого серого или полусерого, сырого или полусырого человека рассказывать о себе, обнаружить свое нутро.

    Держать связь с отпускниками!

    Если надо осветить новобранца и равняться в газете по молодняку, то надо не упускать и отпускника, уволенного сейчас в бессрочный отпуск красноармейца. Общие впечатления и сведения, которые я имел с разных сторон, непосредственно из нашей же казармы и от товарищей, которые в деревнях видают отпускников, и от товарищей, которые встречались с ними в вагонах, -- общие впечатления, говорю я, таковы, что отпускники уезжали в хорошем настроении. Они многому научились, едут в деревню, чтобы драться там с поповщиной, с засильем кулаков и т. д. Едут они также с намерением -- это одно из наших важнейших завоеваний -- старому затхлому трехполью нанести сокрушительный удар, ибо они слышали агрономические лекции, были на сельско-хозяйственной выставке и пр. В общем, очень отрадные впечатления и перспективы. Эти отпускники могут и должны стать правящим слоем в деревне. Каков, однако, дальнейший путь развития вот этих наших красноармейцев в деревне? Нельзя закрывать глаза на то, что тут есть две возможности. Отпускник-крестьянин, возвращающийся в деревню, многого понабрался в армии, многому научился в казарме, видел городских коммунистов вблизи, в нем нет страха перед коммунистом, у него есть связь с городом, он получил вкус к газете, он относится с ненавистью к старому сельско-хозяйственному и бытовому укладу деревни, он, стало быть, деятель исключительно прогрессивный для деревни. И если он войдет в упряжку коллективной работы, он станет в высокой степени ценной культурной силой. Но представьте себе этого отпускника, действующего только на своей пашне, в своем дворе, исключительно во имя собственных интересов. Каков будет результат? Нетрудно предвидеть. Этот вот с пробужденной активностью, грамотный, прогрессивный в сельско-хозяйственном смысле человек начинает орудовать у себя и на себя, в своем дворе, вводить более совершенные способы обработки земли и пр. Что из него может выйти в год-два? Кулак, первоклассный деревенский кулак! На это, товарищи, надо обратить сразу же внимание, призадуматься над этим заранее. Он грамотнее, ловчее, расторопнее, у него имеются связи с городом, он съездит, письмо напишет, газету прочтет, где, и как, и что, он и товарца купит легче, и семян скорее достанет. Одним словом, если дать ему качества, какие мы даем красноармейцу в казарме, и потом отпустить его в деревню и утерять его из виду, и если в деревне он не попадет ни в какую организацию коллективной работы, то значительный процент из этих отпущенных красноармейцев могут обернуться скоро кулаками, -- не старым кулаком, безграмотным, с иконостасом, с лампадками, -- нет, он безбожник, он грамотный, это будет уже кулак европеизированный. Некоторый процент таких кулаков неизбежен, товарищи, -- на то и нэп! Пока мы не обеспечим твердые основы социалистического хозяйства, до тех пор совершенно неизбежно, что мы из нашей красной казармы будем выпускать известный процент этих возможных кулаков. В чем, однако, состоит задача? В том, чтобы этот процент свести к минимуму. А как этого достигнуть? Нужно направить энергию отпускников, прошедших казарменную школу, учебу, газету и пр., в коллективное русло. Тут встает вопрос и о кооперации, и о комсомоле, и о партии, и о создании контроля общественного мнения молодняка деревни, руководимого через комсомол партией. Военная печать должна, по возможности, сохранить и развить с отпускниками постоянные связи. Корреспонденция о деятельности отпускников в той же военной газете есть одна из существенных задач военной печати и вместе с тем путь воздействия на нашу общую печать.

    Тердивизии

    Теперь о тердивизиях. Это почти еще непочатый угол работы. Тердивизия у нас пока еще в проекте. Опыты, которые мы делали до сих пор, являются пока совершенно недостаточными, и мы иногда чрезмерно оптимистически и скороспело оценивали результаты. Они удовлетворительны, слов нет, -- но ведь мы призывали до сих пор в территориальные дивизии только обученный человеческий материал. Перед нами стоит задача сбора необученного, не прошедшего казармы молодняка. Только в тот момент мы сможем сказать, что наш территориально-милиционный опыт вполне удался, когда построим территориальную дивизию из человеческого материала, не прошедшего казарму. В этой области скороспелые оптимистические обобщения и бахвальство более неуместны, чем где бы то ни было. У нас нет никакого основания сомневаться, что мы в этом опыте достигнем необходимых результатов. Он увенчается успехом. Но не так скоро. Было бы грубой ошибкой думать, что мы стоим уже у завершения милиционной системы, -- нет, мы стоим только у порога ее. На этот счет и старый Энгельс, который знал толк в военном деле и имел не плохую голову, предупреждал, что нельзя надеяться на то, что пролетариат, завоевавши власть, введет сразу милиционную систему: нет, говорил он, завершенная милиционная система может быть введена только уже в развернутом, в упрочившемся социалистическом обществе, поскольку рядом с ним не будет капиталистического общества. Милиционная система предполагает полное растворение армии в хозяйственно-организованном населении, полное слияние военной организации с хозяйственной, культурной, спортивной и бытовой. До этого нам, конечно, еще очень далеко. Первый этап наш на этом пути -- создать чисто территориально-милиционным путем из необученного молодняка первую дивизию, хотя бы и обладающую довольно многочисленными постоянными кадрами. Мы теперь вплотную подходим к этой задаче. Военная пресса должна помочь ее разрешению. Во время ближайших терсборов газета каждого округа и, конечно, "Красная Звезда" должны будут иметь военкоров, которые в процессе территориальных сборов осветили бы эту работу снизу доверху. На основании этого живого газетного материала мы будем проверять ход нашего милиционного опыта. Так дело пойдет вернее и успешнее.

    Как писать?

    Товарищи, у нас часто и много говорят о том, как рабкорам и военкорам писать, о слоге и пр. Это, конечно, важные вопросы, но есть вопрос основной, вопрос о том, что в газете нужно писать правду, по совести, и в этом смысле воспитывать наших военкоров. Мне приходилось на другом собрании говорить насчет значения правдивости в военном деле. Есть такой предрассудок, будто бы больше всего лгут дипломаты. Дипломаты лгут немало, это несомненно, -- вероятно, даже советские. (Смех.) Ничего не поделаешь. Это их профессиональная обязанность, а иногда -- профессиональная болезнь. Но я все-таки думаю, товарищи, что в военном деле лгут больше, чем в дипломатии. Это я говорю не из ведомственного соревнования (смех), а по чистой совести. Если взять историю войн с древнейших времен и пройтись по ней критически, как сделал немецкий профессор Дельбрюк60, то обнаруживается, что это на девяносто девять процентов ложь -- и в смысле численности сражающихся, и в смысле жертв, и в смысле трофеев, и в смысле героизма. Ложь на лжи. Нам это не с руки! Что наша Красная Армия -- героическая армия, это я здесь не должен доказывать. Что она в труднейших условиях совершала чудеса, это несомненно. Но что есть и такие командиры, комиссары, и газетчики, которые кое-что понаприбавили, -- в этом тоже не может быть никакого сомнения. Каков оказался бы процент этой самой прибавки при строгом химическом анализе, я решать не берусь. Но факт несомненный, что на-ряду с величайшим массовым и личным героизмом в Красной Армии было немало прикрашивания, сокрытия, а нередко и прямого привиранья. Это наблюдалось и в боевой обстановке. Снизу вверх, из полка -- в бригаду, из бригады -- в дивизию, потом в армию, из армии -- на фронт шел поток донесений, и не все в этих донесениях было чистой правдой, немало было и отсебятины. Деловая правдивость не сама по себе дается, а является продуктом культурного воспитания. Совершенно ясно и очевидно, что правдивость в военном деле -- в смысле того, чтобы правильно и честно рассказывать, что было, что видел и делал -- ведь от этого зависит все! -- есть основной вопрос воинского воспитания. Врага обмани так, чтобы он действительно оказался обманутым. Но свою собственную армию, командный состав, выше себя стоящих товарищей по общей борьбе обманывать не смей! В этом деле легкомыслие, тщеславие, ложный стыд есть преступление. За такое преступление можно и должно карать с успехом одиночек, если общественное мнение всей армии сформировалось и относится беспощадно к такого рода лжи, идущей снизу вверх, а иногда и сверху вниз.

    Вот воспитание общественного мнения армии в духе правдивости есть большая задача военной печати. А для этого сама военная печать должна быть правдива. На вопрос: как писать? первейшая заповедь: пиши правдиво! Правдивость связана с целым рядом других качеств, с чувством ответственности, самостоятельности, с революционным достоинством. Красноармеец чувствует себя не рабом подневольным, а сознательным гражданином, который борется во имя большого дела, и поэтому именно он не обманывает, -- себя ведь обманывать нельзя. Воспитание начинается с военкора, начинается со статьи в газете. Здесь очень важны руководящие указания редакции, систематические, постоянные, настойчивые, -- потому что военные журналисты и корреспонденты, как и невоенные, часто не потому лгут, -- это тоже очень важное соображение! -- что они сознательно хотят обмануть, а потому, что они не додумались еще до искусства говорить правду. Это факт, товарищи! Военкор сразу начинает с готовых шаблонов: ему кажется, что так лучше, приличнее, достойнее... "Героическая Красная Армия" и пр. и пр. Верно ли это? Верно, героическая. Но он-то этого не показал, а просто повторяет шаблонные фразы, которые убивают мысль. У него все смазывается одной условной краской, у него нет еще способности индивидуализировать, оценивать конкретно данную обстановку, улавливать особенности места и времени. У него нет даже потребности спросить себя: а вот моя часть, отличается она от других или нет и чем именно? Раз есть готовый шаблон, и этот шаблон приемлется газетой, -- он так и будет писать по-казенному. Между тем шаблон убивает чуть-чуть пробужденную мысль. На ней сразу образуется корка рутины, и эта корка заглушает самостоятельную мысль. Так может выработаться "спецкор" -- в дурном смысле слова. Все у него очень просто: обмакнул перо в чернильницу и пишет общие места; сам дальше не двигается и читателя вперед не ведет. Сегодня, завтра одно и то же. Натолкнуть его на живое, пробудить в нем критическое отношение, вызвать стремление говорить правду, докапываться в каждом факте до его корней, -- вот это важная газетно-воспитательная задача. Конечно, необходимо работать над слогом и стилем. Но всякий человек достаточно красноречив в том деле, которое его интересует, которое он знает, которое его захватывает. Всякий человек напишет хорошую корреспонденцию, если у него есть элементарные навыки грамотности, если он знает, о чем хочет писать, и если понимает, для чего хочет писать. С этого-то и надо начинать. Если хочешь что-нибудь в газете рассказать, то прежде всего хорошо уясни себе факт, узнай, как обстоит на самом деле, во всей конкретности, а затем спроси себя, зачем ты об этом факте хочешь в газете рассказать, какие цели преследуешь. Ведь военкоры существуют не для того, чтобы военкорствовать; надо помнить, что военкор есть орудие поднятия культурного уровня Красной Армии. С того момента, как военкор думает, что он самоцель, что военкор только для военкорства, -- он погиб. Пишет ли он первую, десятую или сотую корреспонденцию, он должен знать, для чего пишет. Нам, старым и опытным рабкорам, отвратно бывает писать статьи не по материальным, а по формальным, например, юбилейным мотивам. Это у нас в ходу. Звонок: "Напишите, пожалуйста, статью по поводу выхода 75 номера газеты такой-то" (юбилеев у нас много!). Что тут скажешь? Такие статьи чаще всего -- казенщина, рабкорство для рабкорства, т.-е. смерть всякой мысли.

    На первых шагах пробуждения военкора, когда он только-только начал писать, -- он будет неизбежно в самом процессе писания искать удовлетворения. Ему приятно взять бумагу, обмакнуть перо, писать. Его надо поощрять, направлять, но... не печатать. Ему надо объяснить по-товарищески: ты должен иметь цель, ты должен своей статьей совершить какую-то общественную работу.

    Критика и чувство реальности

    Газета должна пробуждать и направлять критицизм. Надо, чтобы интересы и наблюдения писателя и читателя не покрывались корой рутины. Но надо помнить, что критицизм на первых шагах есть орудие обоюдоострое. Никто так не критикует, как только что пробудившийся к сознательной жизни человек. Пробудился, увидал недочеты и критикует все и вся. Поэтому-то и молодежь очень критична. Свежи ее восприятия, она живет с широко открытыми глазами, наблюдает, остро реагирует. Опыта у нее мало. Общественное воспитание, не ослабляя свежести и страстности критики, должно привить ей необходимый общественный реализм. Рабкоры и военкоры представляют пробудившуюся критику молодого класса. Их критике также часто нехватает корней опыта, здесь руководство очень и очень нужно. Вести в военной печати линию славословия Красной Армии -- это противоречило бы самому духу Красной Армии; но, с другой стороны, надо, чтобы критика была в соответствии с условиями и обстановкой, нужно, чтобы военкор воспитывался в понимании условий того, что он подвергает критике. С этого и начинается, в сущности, зрелый человек, зрелый гражданин, зрелый работник. Зрел тот, кто умеет критически подойти к делу -- не в том только смысле, что он минусы отметит, а в том, что поймет и сможет показать другим, почему эти минусы возникли: от субъективной ли причины (вина), или от известных объективных условий, которые поддаются только медленному воздействию. В этом направлении надо вести дело.

    Армия наша находится в состоянии постоянных преобразований, улучшений. Недостатков тьма. Недостатков чисто военных и недостатков, отражающих общие советские недочеты. Мы проводим теперь ряд преобразований. Проверка их может быть дана только снизу. Та военная реформа хороша, которая -- при одних и тех же расходах государства на бойца -- улучшает материальные условия его существования, повышает его воинскую выучку и общий культурно-политический уровень. Без этого результата все реформы -- игра бюрократического воображения. Как же проверить результат? Снизу! Здесь первое слово военной печати. Здесь первое место военкору. Осмотри, наблюди, сравни, расскажи! Это вернейшее противоядие против пустопорожнего реформаторства и бюрократического самодовольства.

    Печать и кумовство

    Нужна правдивость, сказал я. А правдивость предполагает нелицеприятие. Надо беспощадно бороться с попытками использования корреспондентства всех газет, и в том числе военного корреспондентства, в духе прямого кумовства или замаскированного. Этот грех есть везде. В одном военном издании -- не буду называть его, потому что издание само по себе хорошее -- я встретил корреспонденцию, где бывший воспитанник одного очень высокого военного учебного заведения описывает, как он приехал в полк, как его встретили "не очень любезно", как он затем приехал в дивизию, где Иван Иванович его встретил опять-таки нелюбезно, но зато Петр Петрович -- архи-любезно. Это уж никуда не годится. Это есть прием -- может быть, в данном случае, по наивности -- использования техники газеты по линии кумовства. Для этого, говорят, изобретено даже новое слово: кумунизм, которое происходит не от латинского слова коммуна, а от истинно-русского слова кум. Этот "кумунизм" встречается в печати не так уже редко, особенно в корреспонденциях с мест. На этой почве бывают жестокие столкновения и процессы. Немало случаев отвратительного, дикого, самодурского гонения на корреспондента. Но бывают случаи, когда корреспондент одного обвиняет, а другого восхваляет -- не по соображениям общественным, а по соображениям кумовства. Острое, сильно отточенное оружие газетного обличения используется не всегда осторожно и добросовестно. В военном деле оружие газетной критики нужно применять добросовестнее, чем в каком бы то ни было другом деле. Военкоров надо воспитывать в духе коммунизма, а не кумунизма

    Армия и вопросы быта

    Область интересов военной газеты -- конечно, военные вопросы прежде всего. Но военное дело у нас тесным образом связано с политикой. Политика связана с партией, с рабочим государством. Исходная точка всего должна быть военная. Все ставится под военным углом зрения, в том числе и вопросы быта. Входят ли вопросы быта в сферу интересов военной печати? Безусловно входят. Вопросы быта не "выдумка", как пытались было сгоряча возразить. Вопросы быта, это -- вопросы повседневной жизни масс. Как же они могут не интересовать молодого крестьянина или рабочего, оторвавшегося года на два от старого отцовского быта и потому склонного на многое взглянуть критическим глазом? Что такое самый социализм? Социализм, как историческое движение, имеет своей задачей перестроить материальный и духовный быт людей на основах солидарности. В отношении к этой задаче: перестроить быт на началах коллективизма и тем самым поднять личность человеческую на новую высоту, -- в отношении к этой задаче и диктатура пролетариата, и революция, и наша партия -- только средства к цели. Завоевавши власть и ставши перед задачей перестройки всего общественного уклада, рабочие массы во все большей степени будут направлять свою мысль и энергию на перестройку быта. Привить красноармейцу элементарные знания и навыки культурности: сделать его грамотным, научить его мыть руки перед едой, читать газету, не грызть семечек и пр. значит дать практический толчок его мысли в сторону работы над перестройкой старых семейно-бытовых форм жизни. Борьба с алкоголизмом тоже есть немаловажный вопрос быта. Мы безнадежно себя скомпрометировали бы, если бы отказались понимать, что одной из важнейших наших задач является работа в нынешней конкретной обстановке над перестройкой быта трудящихся масс. С чего мы начали в 1918 г.? Мы начали с многочисленных яслей для детей, с трудовых школ, с коммун-общежитий и т. д. Мы размахнулись слишком широко, считая, что мы гораздо богаче, чем оказались на деле. Нам пришлось потом жестко сократиться. Теперь материальные условия улучшились, и мы в новых условиях восстанавливаем работу над бытом. Только теперь интерес к этой работе охватил широкие массы. Все эти вопросы быта будут просачиваться и в деревню через Красную Армию. Перестройка быта в деревне гораздо сложнее: там семья, изба и изгородь, -- переход к коллективным формам быта неизмеримо труднее. Но если мы не дадим нашему отпускному красноармейцу стать пленником кулацкой стихии, если мы его будем приучать к артельной обработке земли, к кооперации, то он станет лучшим проводником новых начал в области семейно-бытовой. Мы ни в каком случае не можем отказаться в нашей красной казарме от работы в области вопросов быта, а следовательно, не можем от них отказаться и в нашей военной газете. Крестьянин приобщается ныне к культуре прежде всего через свой красноармейский молодняк. Каждый пробуждающийся красноармеец непременно направляет свою мысль на условия своего существования в семье, на отношения между родителями и детьми, на вопросы брака, религии и пр. Мы не хотим и не можем лишиться такого важного звена культурной смычки между городом и деревней, каким является, в первую голову, переменный состав Красной Армии. Наши военные газеты должны и будут уделять широкое внимание вопросам быта трудящихся масс города и деревни. С этого в значительной мере и начнется перевоспитание молодняка 1902 г.

    Военная печать и ленинизм

    Вот, товарищи, то, что я могу сказать наиболее существенного о задачах нашей печати. Незачем говорить, что вся эта работа, с начала до конца, будет только в том случае хороша, если она будет проведена принципиально, т.-е. если вся она будет освещаться под углом зрения нашей партии, если вся она будет проникнута принципами и духом ленинизма. Сейчас, после трагической утраты Ленина, многие, едва пробужденные люди хотят найти какой-то самый короткий путь к Ленину. Они знают, что Ленин большой человек. Много говорят и пишут о нем. Читать толстые книги трудно, хочется найти самый короткий путь к Ленину, но чтоб это был путь верный. Между тем, дело это не простое, трудности большие. Разумеется, можно быть массовиком-ленинцем, даже не прочитавши ни одной книги Ленина. Таких очень много. Они идут по тому пути, который Ленин наметил, осветил, указал. Ведь тем и силен ленинизм, что он обобщает опыт масс. Но теперь есть нечто другое, массовик хочет собственной головой найти прямую дорогу к Ленину, понять его учение. Это огромное завоевание. Но в то же время здесь есть возможности ошибок, упрощения ленинизма, как системы, как учения, как метода. Это неизбежно. За этим потоком надо внимательно следить, углубляя его русло и заботясь о том, чтоб оно не засорялось. Но ошибки, односторонности и наивности в подходе к ленинизму есть, и они будут еще встречаться часто... Самой распространенной ошибкой является стремление использовать отдельные мысли или выражения Ленина совсем для других целей. Берут, например, цитату "врозь итти, вместе бить" (кстати сказать, фраза эта вовсе не принадлежит Ленину) и пытаются применить ее к стратегии, к тактике, думая, что в этом и состоит ленинизм. Берут другие афоризмы, которые у Ленина являются не абстрактными истинами, а формулировками конкретных отношений между определенными классами и партиями, и говорят себе: нельзя ли это все приспособить к военному делу, к морскому делу, к артиллерии. Такие искушения есть. Но это, конечно, неправильно, это не путь к Ленину. Это путь начетчиков. Вы знаете, как Толстой, который был метафизиком, составлял "Круг чтения": он брал отрывки из Конфуция61, Христа, Платона62, Карлейля63 и наносил их в календаре, на первый день из Конфуция, на второй день из Декарта64. Это есть подход начетчика-мужика. Крестьянин, духовно пробужденный, хочет общих истин, вечных истин, раз навсегда пригодных, он становится начетчиком, т.-е. берет готовые тексты, на них утверждается, их распространяет на все случаи жизни. По этому пути всю свою жизнь шел Толстой как философ. Но, конечно, из Ленина взять универсальные поучения, вырезать их ножницами, чтобы они были на каждый день пригодны и для учителя, и для артиллериста, и для хозяйственника, -- это не то, это противоречит ленинизму. Ленин не дает готовых рецептов, а учит разбираться в обстановке. Ленинизм есть метод мысли, и этим методом, как инструментом, нужно овладеть. Чтобы овладеть им, нужно пройти трудный путь. Нужно под руководством Ленина продумать некоторые вопросы. Я, примерно, беру одну книжку Ленина, одну статью его, которая обозначала определенный поворот в политике, и ее проштудирую, изучу: почему Ленин тогда-то делал такие-то выводы и указания. Не ставлю вопрос так: не найду ли я, как политрук, в статье Ленина чего-нибудь полезного для своей роты, а говорю так: почему Ленин в 1904 г. выдвигал такой-то лозунг? Почему в 1907 г. выдвинул другой? Я как бы не для своей сегодняшней, непосредственной пользы подхожу к статье Ленина, а подхожу издалека: хочу понять, почему Ленин в таких-то условиях думал или действовал так-то. Чтобы это понять, я должен вникнуть в обстановку, в условия, -- это нелегко, это требует усилий, работы, -- но как только я это понял, то оказалось, что я не о Ленине забочусь, а себя обогатил, т.-е. понявши, почему Ленин в таком-то году так-то действовал, такую-то мысль выдвигал, я тем самым собственную свою мысль сделал более гибкой, более эластичной -- и, глядишь, я, политрук или военкор, стал умнее, шире, смелее, поработавши над Лениным с таким вот историческим подходом. И само собой разумеется, что наши военные газеты, в меру своих сил и средств, технических, политических и всяких других, должны быть орудиями умелой пропаганды ленинизма в армии. (Аплодисменты.)

    "Красная Звезда" N 105,

    11 мая 1924 г.


"ПЕРВАЯ КНИГА ДЛЯ ЧТЕНИЯ"

    Стоит ли ее читать?

    Общеобразовательная секция при Военном Отделе ЦИК выпустила "Первую книгу для чтения", предназначенную для солдат. Кто составлял эту книгу -- не знаю, но ясно вижу, что составлял ее человек, во-первых, не знающий тех, для кого ее составлял, во-вторых, плохо разбирающийся в вопросах, о которых писал, и, в-третьих, плохо знакомый с русским языком. А этих качеств недостаточно, чтобы составить "Первую книгу для чтения" наших солдат.

    На первом месте этой книги на 32-й странице помещена "Памятка воина и революционера". Написана памятка, где каждое слово должно бы быть взвешено, чудовищным языком: "Кучка генералов и министров топтала кости (!!!) миллионов солдат, которые шли на убой"... Каким образом можно топтать кости людей, находящихся в походе? "В деревнях не было куска хлеба и стакана молока, потому что все отдавалось помещикам и их собакам" (!!!). "Злой и хищный фабрикант пропивал по заграницам миллионы, а если рабочий требовал прибавки каких-то (!!!) грошей, то его расстреливали без пощады". В заключение от имени солдата говорится: "я буду знать, что, кроме силы, мне нужна и другая сила -- знание и грамотность". Очевидно, автор хотел сказать: "кроме силы оружия мне нужна и другая сила -- грамотности и знания". Автор только забыл, что "сила грамотности" нужна и составителю учебников.

    Среди "наших поговорок", помещенных на втором месте, встречаются такие перлы, как: "Дремал, дремал, да и выдремал", или "Солдат без ружья -- хуже бабы" и пр.

    Далее идет монолог рабочего из крикливой, напыщенной и фальшивой пьесы Андреева -- "Царь Голод"65. Андреевских вычур не поймет, конечно, солдат, которому приходится учиться азбуке родного языка.

    Затем неожиданно следует "Доля бедняка" Сурикова. Следующая страница посвящена "Русскому Словцу" Гоголя. Потом следует басня "Мирон" Крылова, при чем крыловским басням, этому кодексу мещанской мудрости и молчалинства, приписывается, кроме "глубины смысла", также и "огромное воспитательное значение для русского народа".

    На 15-й странице находим неожиданно басню Хемницера "Богач и бедный", в которой Хемницер жалуется на такую социальную несправедливость:

    "А бедный, будь хоть из князей, хоть разум ангельский имей, и пр...". Басня приноровлена к настроению благородного, но бедного дворянина. Зачем красноармейцу Хемницер в первой книжке для чтения -- этого не разгадает никто!

    Но лучше всего неподписанные статейки: "Земной шар", "Богатство", "Общественные отличия", "Мать Земля" и пр. Тут мы читаем: "мир принадлежит одинаково всем и должен быть поделен поровну". Каким образом поделить мир поровну и на сколько именно частей, автор не объясняет. Далее: "работа каждого человека составляет собственность не его, но государства, которое кормит и одевает его". Автор, очевидно, всерьез воображает, что излагает социалистическую доктрину: "работа (!) каждого составляет собственность (!!) государства (!!!)". Далее рассказывается, что богатство -- "это оружие разбойника, с помощью которого (разбойника?) небольшая шайка грабителей присвоила себе плоды труда всех людей". Отсюда делается вывод, что богатство должно быть "отобрано от тех рук, которые слишком долго удерживали его". Отобрать от тех рук (!!!).

    "Общественные отличия" автор отвергает, хотя неизвестно, что он понимает под отличиями. В конце он рекомендует всему человечеству итти "по гладкой поверхности одинаковости (!) и равенства".

    Что это, декадентство или безграмотность? Не забудьте, опять-таки, что это рекомендуется для чтения солдатам, едва научившимся грамоте. О "Матери Земле" сообщается, что она "принадлежит человечеству и потому должна быть поделена между всеми, кто желает ее обрабатывать". Этот черный передел вряд ли имеет что-либо общее с коммунистическим учением.

    На странице 20-й находим "Гимн Красной Армии" за подписью Николая Гермашева. В этом гимне (кем и когда, к слову сказать, сочинению Гермашева придано высокое звание гимна Красной Армии?) читаем: "Мрачно еще над землей, всюду не видно ни зги...".

    Во-первых, это не по-русски: не всюду, а нигде не видно ни зги, во-вторых, это неправда. Революционный поэт никогда так не охарактеризует нашу эпоху. Такие слова можно было сказать об эпохе восьмидесятых годов, но никак не о нашем бурном времени.

    Об елейно-народническом поэте Якубовиче сообщается, что в своей книге "В мире отверженных" он "ярко и правдиво изобразил страдания политических ссыльных", что, как известно, вздор, ибо в книге говорится об уголовных каторжанах, а вовсе не о политических и тем более не о ссыльных.

    В довершение всего, Гюи-де-Мопасан, в связи с помещением его отрывка, рекомендуется читателям, как певец "вечных страданий беднейшей части человечества и в особенности французского пролетариата". Мопасан, как певец страданий французского пролетариата, -- что же это такое? Шутка? Издевательство? Если издевательство, то над кем?

    "Тройка" Гоголя и "Песня о буревестнике" Горького, -- которая имела свое значение лет пятнадцать тому назад и которая совершенно утратила его ныне, -- мало обогащают общее содержание сборника. Остается еще упомянуть, что в этой брошюре "Бог" и "Творец" попадаются на каждом шагу.

    Составлять книгу чтения, да еще первую книгу, для солдат -- трудное и ответственное дело. Нужно выбирать отрывки и отдельные произведения с большой находчивостью, с большим психологическим и литературным чутьем и -- прежде всего -- со здравым смыслом. Нужно обращаться к классикам или брать, по крайней мере, произведения широкого распространения. По нашему разумению, ни тов. Гермашев, ни тот неизвестный автор, который рекомендует весь мир поделить поровну, точно грушу, не принадлежат к классикам. Им самим еще нужно поучиться, прежде чем учить других. Вот почему "Первую книгу для чтения" приходится признать никуда негодной.

    "Известия ВЦИК" N 8,

    14 января 1919 г.


ЗАДАЧИ КРАСНОАРМЕЙСКОЙ ГАЗЕТЫ

    Первая задача красноармейской газеты -- стать как можно ближе к красноармейской массе. Газета должна отражать жизнь красных частей, их думы, их нужды, их запросы. Эта задача может быть разрешена только при том условии, если в каждой части найдутся корреспонденты и сотрудники газеты как коммунисты, так и беспартийные.

    Задача газеты, разумеется, не в том, чтобы противопоставлять красноармейца всем, кто стоит за пределами Красной Армии. Наоборот, нужно каждого красноармейца воспитать в сознании того, что его часть, как и вся Красная Армия, является боевым органом рабочего класса в целом, борющегося за свое полное освобождение. Чем ближе газета станет к массе, тем лучше она выполнит эту свою воспитательную задачу.

    До тех пор пока в других странах у власти стоят помещики и капиталисты, которые поддерживают бывших русских помещиков и капиталистов, нам необходимо иметь армию. А раз так, то эта армия должна быть хорошей, обученной, сплоченной, дисциплинированной, боеспособной армией. Высшая честь каждого красноармейца должна заключаться в том, чтобы стать хорошим воином хорошей воинской части. Именно к этой цели должна газета направлять мысль и волю рабочих и крестьян, входящих в состав Красной Армии.

    Нужно, чтобы политическая сознательность шла рука об руку с правильным, точным и полным военным обучением. Кой-как, да кое-как, авось да небось -- величайшие враги всякого дела, особенно же военного, которое требует правильности, точности, хорошей сноровки, исполнительности, сознательной дисциплины. Задача газеты -- развивать и укреплять эти качества, повышать и углублять интерес ко всем сторонам военного дела, -- ибо в Советской Республике военное дело служит рабочему классу.

    Борьба наша имеет мировой характер. Трудящиеся всех наций и рас в третий раз собрались в Москве для совместной разработки планов борьбы против мировой буржуазии. Нужно, чтобы каждый красноармеец понял и почувствовал, что он является членом международной трудовой семьи. Красноармейская газета должна неутомимо очищать сознание Красной Армии от национальных, расовых и религиозных предрассудков, от этого тяжкого наследия столетий рабства. Красная Армия в своей борьбе должна разделять людей всего мира на два лагеря: угнетателей и угнетаемых.

    За угнетаемых всех стран против их угнетателей! -- таково знамя газеты, которая служит воспитанию Красной Армии.

    20 июля 1921 г.


НАДО УЧИТЬСЯ ПИСАТЬ!*

    Наши молодые литераторы-пропагандисты далеко не все умеют писать так, чтобы их понимали. Может быть, это происходит оттого, что им не приходилось пробиваться сквозь первобытную кору темноты и непонимания. Они вошли в партийно-агитационную литературу в тот период, когда в довольно широких слоях трудящихся определенный круг идей, слов и оборотов получил прочное распространение. Опасность отрыва партии от беспартийных масс в области агитации выражается в замкнутости агитационного содержания и его формы, в создании почти что условного партийного языка, недоступного сплошь да рядом 9/10 не только крестьян, но и рабочих. А ведь жизнь не останавливается ни на один час, поднимаются одно за другим новые поколения. Сейчас судьбы Советской Республики решаются в значительной мере теми, кому во время империалистической войны и затем Февральской и Октябрьской революций было 15 -- 16 -- 17 лет. Это "засилье" молодежи, идущей нам на смену, будет давать себя чувствовать чем дальше, тем сильнее.

    С этой молодежью нельзя говорить теми готовыми формулами, фразами, оборотами, словами, которые для нас, "стариков", имеют значение, потому что вытекают из нашего предшествующего опыта, а для нее остаются сплошь да рядом пустым звуком. Надо учиться говорить с нею на ее языке, т.-е. на языке ее опыта.

    Борьба с царизмом, революция 1905 года, империалистическая война и обе революции 1917 года для нас -- личные переживания, воспоминания, живые факты нашей собственной деятельности. Мы тут говорим намеками, вспоминаем и мысленно дополняем то, чего не договариваем. А молодежь? Она этих намеков не понимает, потому что не знает фактов, не пережила их и не может с ними познакомиться из книжек, из правильно поставленных рассказов, ибо их нет. Где старшему поколению достаточно намека, там молодежи нужен учебник. Настала пора составить серию таких учебников и пособий революционного политического воспитания для молодежи.

    Особенно резко я столкнулся с этим вопросом, когда попытался создать ряд небольших пособий и учебников для наших военно-учебных заведений на тему о наших соседях. Совершенно очевидно, что красный командир, а при его помощи и каждый красноармеец должен впервую голову знать, каковы те государства, которые нас окружают, иначе он не будет сознательным воином.

    На-днях вышла первая книжка такого рода, посвященная современной Польше**. Прочитав первые странички, я прямо-таки ужаснулся. Неужели же наши агитаторы-пропагандисты, наши популяризаторы так плохо чувствуют своего читателя, так мало отдают себе отчет в том, что ему нужно?

    Вот как начинается книжка: "Империалистическая война возникла в то время, когда растерзанная почти 150 лет тому назад на три части Польша органически все более срасталась с тремя различными государственными организациями". Попробуйте прочитать эту фразу перед ротой и потом предложите поднять руку тем, кто понял. Боюсь, что не поднимется ни одна рука, если случайно ротным командиром не окажется бывший студент. В конце же странички говорится мимоходом "о повстанческих идеях", которые сохранились только "в кучке деклассированной интеллигенции". Что это все значит? Для кого это предназначено? Кому это доступно?

    Представим себе нашего молодого красного командира, командующего взводом. Он знает Польшу только по личным воспоминаниям и по газетам. Он знает только Польшу Пилсудского66, ту самую, которая нападала на нас. О том, что Польша была разорвана на три части между Россией, Австро-Венгрией и Германией, он не знает. Да, да, товарищи-агитаторы и популяризаторы, представьте себе, он этого не знает. Революция пробудила его мальчиком, и все внимание его потом было поглощено внутренними событиями и борьбой с белыми. Самое имя Польши он услышал, может быть, в первый раз в связи с нападением белополяков и петлюровцев на наши границы. Вот с этих простейших фактов, ясно и просто изложенных, и нужно начать. Польша образовалась тогда-то, путем соединения воедино трех частей, которые были захвачены полтора столетия тому назад тремя хищниками. Говорить о каких-то повстанческих идеях, удержавшихся в кучке деклассированной интеллигенции -- да ведь это же жаргон небольших кружков партийной интеллигенции, хотя и не деклассированной, но совершенно оторвавшейся от действительного рабочего класса.

    Я этим вовсе не хочу изгнать такого рода выражения, отдельные слова, представляющие сложные намеки из марксистского обихода. Надо только, чтобы форма изложения отвечала объему вопроса и была ясно предназначена для определенного читателя или слушателя. Излагать же простейшие, элементарнейшие исторические факты, неизвестные читателю, на условном языке, целиком связанном с революционными воспоминаниями партийных верхушек, -- это уж последнее дело.

    В книжке, предназначенной в первую голову для военного читателя, я не нашел никаких данных о территории Польши, о численности населения, об его национальном составе, о числе городов и городского населения и пр. Как же можно без этих основных данных? Книжка обо всем говорит мимоходом, попутно, и ни о чем -- ясно и вразумительно. Можно бы предположить, что книжка предназначена для верхов, но нет -- она издана в количестве 25.000 экземпляров. Это значит, что книжка должна быть рассчитана на сотни тысяч читателей (и слушателей). А можно утвердительно сказать, что во всей Красной Армии вряд ли наберется пять-десять тысяч читателей, которые эту книжку поймут. При чем те, которые ее поймут, и без того знают все, что в книжке написано.

    Книжку писал, очевидно, польский товарищ; она вся испещрена полонизмами и, вообще, грубейшими погрешностями против русского языка. Тут уж целиком вина редакции. Она не дала себе труда просмотреть рукопись, хотя бы с точки зрения русского языка. В книжке говорится, что парламентаризм "изжился" вместо "изжил себя". Пилсудский отказался "присягнуть на братство". Знаменитая 102-я статья царского уголовного уложения67 названа 102 параграфом, чего никто не поймет. К этому надо прибавить жестокую расправу над падежами (примеров приводить не стану) и -- что уже само собою разумеется в нашем советском издательстве -- обильное количество опечаток. Если польский товарищ допускает полонизмы, -- это понятно. Но для чего же редакция?

    Можно не сомневаться, что автор книжки способен дать нечто лучшее, если предложить ему два, и три, и четыре раза переработать то, что он написал. Именно так учились мы в свое время писать популярно. В нынешнем же своем виде книжка совершенно не годится. Она никому не нужна. У неискушенного читателя, для которого она предназначена, она может вызвать только раздражение, близкое к отчаянию, и отбить охоту к чтению.

    Надо учиться писать для молодежи!

    "Правда" N 279,

    10 декабря 1921 г.

    --------------------------------------------------------------------------------

    * Первые три абзаца настоящей статьи вошли в качестве заключения в статью "Газета и ее читатели" (см. стр. 171 этого тома).

    ** Библиотека политпособий. "Очерки современной Польши". Книга первая. Высший Военный Редакционный Совет. Москва 1921 г.


ГЕРОЮ КАРАНДАША И КИСТИ

    (Приказ Революционного Совета Республики N 1764, 25 июля 1922 г.)

    В первый период гражданской войны, когда положение Республики было особенно тяжким и русская интеллигенция в подавляющем большинстве своем поддерживала врагов Советской власти или выжидательно жалась в сторонке, одним из первых отдал свой талант на служение революции художник Моор (Дмитрий Стахиевич Орлов).

    Непрерывно работая в военном ведомстве с начала 1919 г., тов. Моор оказал громадные услуги Красной Армии своей яркой кистью и острым карандашом.

    Товарищи-красноармейцы помнят его революционные плакаты, подымавшие боевой дух и освещавшие пути борьбы.

    За время своей трехлетней работы тов. Моор дал Красной Армии около 150 картин и плакатов, размноженных в миллионах экземпляров, и большое количество рисунков, помещенных в журнале "Красноармеец" и в отдельных книжках.

    Рабоче-Крестьянская Красная Армия ценит таких самоотверженных друзей, и РВСР, отмечая заслуги тов. Моора перед революцией, объявляет ему благодарность за геройскую работу по роду его оружия: карандаша и кисти.

    Председатель РВСР Л. Троцкий.

    "Известия ВЦИК" N 166,

    27 июля 1922 г.


3. За качество печати

    ТОВАРИЩАМ-ПЕЧАТНИКАМ С ФРОНТА

    Важнейшим средством сплочения нашей армии, ее политического воспитания является печатное слово. Между тем беда в том, что это печатное слово не только слишком неправильно и в недостаточном количестве доходит до фронта, но и, прибыв на фронт, слишком часто оказывается непригодным для чтения.

    Товарищи-печатники, наша типографская техника ужасна. Целые полосы смазаны так, что не разберешь ни одной строки. Количество опечаток, перепутанных строк неисчислимо. Человеку, который несколько десятилетий привык читать газеты и понимает фразу с двух слов, трудно, иной раз невозможно, разгадать смысл наших газетных статей. Каково же молодому красноармейцу, нередко малограмотному? Да и времени у него нет, чтобы докапываться до таинственных грязных знаков на газетной бумаге. Трудно представить себе то естественное и законное раздражение, которое охватывает читателя, особенно читателя-солдата на фронте, оторванного от жизни страны, когда он, получив в руки долгожданный газетный лист, неспособен ничего разобрать в нем. Газеты "Коммунар", "Беднота", "Голос трудового крестьянства", т.-е. те именно газеты, которые прежде всего рассчитаны на широкие народные массы, отличаются совершенно недопустимой типографской техникой.

    Конечно, наши технические средства оскудели, но опыт показывает, что дело не только в технических средствах, но и в самой организации работы и в отношении к ней товарищей-печатников. В тех случаях, когда товарищи-печатники ставили перед собой задачу поднять типографскую технику газеты, сделать ее действительно доступной для чтения рабочих, солдат, крестьян, всегда получался успех.

    Сейчас происходит мобилизация сил для поддержки нашего фронта. В этой мобилизации не последнее место занимают революционные печатники. Поставьте же себе, товарищи-печатники, первой задачей дать фронту такую газету, которую можно читать: с чистой и четкой печатью, без отталкивающей чернильной мазни, без убийственных искажений и опечаток. Поставьте себе задачу во что бы то ни стало добиться этого результата в кратчайший срок!

    Товарищи-печатники! Дайте фронту газету!

    Москва -- Ярославль,

    19 апреля 1919 г.

    "Красный Север", Вологда,

    7 мая 1919 г.


НАДО ЗА ЭТО ПРИВЛЕКАТЬ К СУДУ

    Получил несколько свежих изданий Государственного Издательства: Ф. Энгельс "Крестьянский вопрос", профессора Гурвича "Основы Советской конституции", Семашко "Наука о здоровьи", Фриче "Корифеи мировой литературы" и пр.

    Книжки изданы довольно чисто и даже не без изящества, поскольку дело касается обложки. Но едва успеешь развернуть, как каждая книжка рассыпается на части. Книжки не сшиты. Трудно себе представить более возмутительное отношение к делу: кто-то пишет, кто-то набирает, печатает, а потом выпускают в свет, не потрудившись сшить. В таком виде книжкой нельзя пользоваться. Она обречена на гибель в самый короткий срок.

    Следовало бы для такого рода преступлений установить серьезное наказание, совершенно такое же, как за злостную порчу общественного достояния. Разве можно преодолеть разруху и вообще чего-нибудь добиться, если книжки будут издаваться в кокетливых обложках, но несшитыми?

    ПОЛОЖЕНИЕ НАШЕГО ИЗДАТЕЛЬСКОГО ДЕЛА

    (Беседа)

    Комиссия Центрального Комитета закончила свою работу68. Она начала с распределения газет и затем перешла к вопросам более сложным -- организации газетного дела, к положению полиграфической и бумажной промышленности. В области издательства, как и во всех других областях, нам необходима величайшая экономия. Тираж наших газет ничтожно мал по сравнению с реальными потребностями. Отсюда вытекает необходимость приспособить всю систему распределения к нашей бедности. От распространения газет мы перешли к правильному их распределению. Принцип этого распределения -- дать как можно больше низам, массам. Комиссией принята определенная разверстка газет по разным категориям читателей (рабочие, крестьяне, советские служащие и пр.). Приняты в соответствии с этим меры к увеличению расклейки и разверстки газет. Комиссия провела небольшое, но, несомненно, ценное техническое улучшение: экземпляры, предназначенные для расклейки, печатаются только с одной стороны листа; это не только создает экономию в краске, но дает гораздо более чистый оттиск. Те, кому приходится читать наклеенные газеты, несомненно, уже заметили этот скромный прогресс советской техники.

    В деле организации газет мы исходили из принципа: уменьшить по возможности число газет, увеличить их тираж. К сожалению, в этой области нами достигнуты пока что скромные успехи. Тут нужны будут еще новые усилия и нажимы. Совершенно ясно, что в центрах читают или просматривают по нескольку газет, которые на три четверти повторяют одна другую. Что же касается массовика-рабочего (я уже не говорю о крестьянине), то он сплошь да рядом не видит ни одной газеты. При нашей бедности в бумаге и полиграфических средствах отстаивать большое число газет значит исходить из соображений привилегированного советского читателя или редакционных и иных кружков, которые, разумеется, считают, что их газета самая важная и нужная. Тут еще придется сжаться -- и даже весьма, потому что перспективы бумажного и полиграфического дела требуют, повторяю, величайшей экономии и точности учета каждого листа печатной бумаги. Бумажное производство наше подсекается прежде всего топливом. Но так как бумага является все же предметом первейшей необходимости, то Комиссия настояла на выработке производственного плана, который был бы обеспечен дровами. Этот план будет опубликован в ближайшее время. Будем надеяться, что он будет выполнен.

    Наши газеты в общем печатаются плохо, так как оборудование в значительной мере расстроено, материала нехватает. Но было бы неправильным в этой области -- как и во всех других -- искать объяснения только в объективных обстоятельствах. Факт таков, что за последние месяцы достигнуты известные успехи в полиграфическом деле. Достаточно сослаться на "Экономическую Жизнь", которую нельзя было читать и которая теперь печатается сносно. Не может быть никакого сомнения, что возможны еще крупные и крупнейшие успехи даже и при наших технических ресурсах: необходимы более тщательная организация, более правильный организационный контроль и более бдительный контроль общественного мнения.

    Ряд мероприятий административного и технического характера, разработанных нашими подкомиссиями по вопросам бумажного и полиграфического производства, проводится сейчас соответственными органами.

    В области книжного издательства Комиссия констатировала отсутствие плана. Особенно поразительным является почти полное отсутствие детских учебников, -- в то время как печатались книги, которые ни в коем случае не могут быть названы книгами первой необходимости. Комиссия признала необходимой выработку точной календарной программы Государственного Издательства, при чем лучшие книгопечатни должны быть загружены учебниками. В отношении учебников признан тот же принцип, что и в отношении газет: минимальное количество учебников при максимально доступном тираже.

    Я возвращаюсь к вопросу о распределении печатных произведений как газет, так и книг и брошюр. Этот вопрос получает тем большее значение, чем большую экономию мы должны соблюдать. Вопрос о распределении произведений печати должен стать предметом особенного внимания партийных, советских и профессиональных организаций. Мы послали небольшую поставлено в Орловскую губернию для обследования того, как экспедицию распределение печати на месте. Только правильность этого распределения, только коллективное пользование газетами и правильная организация чтения вслух позволят нам -- хотя бы в минимальной степени -- удовлетворять культурно-просветительные потребности страны при нашей ужасающей технической бедности.

    "Известия ВЦИК" N 90,

    26 апреля 1921 г.


НАДО ПОЛОЖИТЬ КОНЕЦ РАСТОЧЕНИЮ БУМАГИ

    Надо этому положить конец! Советские учреждения печатают необъятное количество отчетов, притом необъятных размеров каждый. Центральные комиссариаты, их отдельные учреждения, губернские органы, в особенности губернские экономические совещания, издают томы в сотни страниц, сплошь заполненных цифрами. Я не касаюсь того, насколько точна эта статистика. На этот счет можно было бы поговорить особо. Но суть в том, что ее точность или неточность никем не оценивается, так как эти рыхлые статистические сборники никем не читаются. Их невозможно читать, так как они дают совершенно сырой материал, не сведенный ни к какому единству. При чем большая часть таблиц посвящена детальнейшим вопросам. Эти данные могут иметь хозяйственно-административное значение для того учреждения, которое их собирало. Но печатать их нет решительно никакой надобности. Сомневаюсь, чтобы ими могло сколько-нибудь широко пользоваться даже Центральное Статистическое Управление. Но оно в случае надобности могло бы получать необходимые материалы в рукописи.

    Мы издаем ужасающе мало для народных масс, особенно для деревни. В школах нехватает бумаги. А тем временем советские учреждения печатают свои сборники цифр, которые теряют практический интерес уже к тому времени, когда выходят в свет, в силу чрезвычайной зыбкости нынешних хозяйственных отношений, и в то же время отнимают бумагу у школ и у издательств, рассчитанных на широкие массы. Поистине необходимо сократить нашу ведомственно-статистическую литературу и перевести ее, если не на основу "коммерческой выгодности" (что затруднительно и, пожалуй, потребует новых исчислений и породит новые сборники), то, по крайней мере, на основу -- здравого смысла.

    "Известия ВЦИК" N 23,

    31 января 1922 г.


ПРОНИЦАТЕЛЬНЫЙ ГЛАЗ

    На-днях в "Правде" изображен был страшно проницательный глаз с исходящими из него молниями бдительности, при чем каждому и всякому рекомендовалось обзавестись такого рода пронзительным инструментом для уловления всяких непорядков, недочетов и недостатков в целях, разумеется, всемерного их устранения. "Наметывайте острый взгляд. Устройте торжественные похороны ротозейству!" -- призывала воскресная "Правда". Вот хорошая мысль, -- сказали мы себе, -- поистине золотая мысль! Если бы этакий правдовский "глазок-смотрок" вставить хотя бы в одну глазницу каждому из советских учреждений, -- как бы это было хорошо!

    Вдохновленный до последней степени зажигательным призывом "Правды", я решил поупражнять в этом направлении свой собственный глаз. На чем же? В материале, казалось бы, у нас недостатка нет. "Изучайте улицы, площади, окна, мастерские, базары", -- приглашает "Правда". Поколебавшись некоторое время между окном и базаром, мы решили остановиться... на самой "Правде". Берем в руки номер от 25 октября (последний). Начать хотя бы с верстки. Статья "Тяга деревни к электрофикации" (по-русски-то все-таки следовало бы говорить -- электрификация) напечатана вразбивку (абзацами). Такой же вид имеет на второй странице статья "К выборам президента республики". "Почему? Добейтесь от себя ответа", -- советует "Правда". Потому, очевидно, что верстают небрежно; чтобы не оставлять белых хвостов, текст искусственно разгоняется: и не экономно, и некрасиво. Как же выйти из этого положения? Нужно иметь в запасе известное количество мелких заметок, сообщений, указаний на полезные книги, агитационных лозунгов и пр., -- тогда белые хвосты будут без труда замыкаться полезным материалом. Правда, большинство европейских газет обходится без таких довольно-таки примитивных вспомогательных средств при верстке. Но не будем пока себе ставить невыполнимых задач, попытаемся на первых порах устранить наиболее вопиющее "ротозейство".

    В заголовке "Правды" напечатаны номера телефонов и условия подписки. Хорошо бы объявить конкурс на тему: кто прочитает? особенно цифры в номерах телефонов и в подписной плате; согласитесь, что номера телефонов и плата без цифр не совсем номера и не совсем плата.

    Но тут по крайней мере нонпарель, так что мазня имеет микроскопические размеры. Но вот в крупнейшем подзаголовке чичеринского интервью о Дальнем Востоке произошло во всех четырех строчках слияние соседних слов (без необходимого между ними промежутка). "Почему? Добейтесь от себя ответа". Должно быть потому, что въедчивый правдовский глаз глядит через окно прямо на улицу и площадь: на себя-то посмотреть и некогда.

    На второй странице телеграммы. Это та область, к которой уважающий себя советский газетчик относится, вообще говоря, с величайшим презрением. Телеграмма дело мимолетное, советский же газетчик предпочитает писать о нетленном. Смысл в телеграммах поэтому не обязателен, дата отправления может интересовать только наборщика, которому нужно найти в кассе соответственные цифирные знаки. Так, по поводу правительственного кризиса в Англии находим на первом месте английское радио от 24 октября, затем от 22 октября, затем от 21 октября, далее от 23 октября, затем снова от 24 октября и пр. С положением на Дальнем Востоке дело обстоит не лучше: сведения из Читы напечатаны в таком порядке: от 20 октября, от 19-го, от 23-го, от 19-го, от 20-го. Понять последовательность событий нет никакой возможности. В заголовке о германских событиях сообщается крупнейшим шрифтом, что "сельскохозяйственная кампания рейхстага увеличила в 4 раза цену хлеба". Что это за кампания? Из текста телеграммы вытекает, что речь идет о сельскохозяйственной комиссии. "Наметывайте острый взгляд, устройте торжественные похороны ротозейству!". Золотые слова! На третьей странице -- сведения из Италии и Франции. Сперва сообщается о том, что Муссолини прибыл в Неаполь для произнесения речи "на фашистском съезде, в котором примет участие 35.000 человек". После того как читатель поражен размерами съезда, он находит на втором месте телеграмму из Рима, сообщающую о предстоящем смотре фашистских сил в Неаполе. Хорошо бы эти две телеграммы переставить местами, -- это и по смыслу и по датам было бы правильно, а для читателя куда легче.

    Из Берлина Роста сообщает: "Вновь избранный президиум французской коммунистической партии назначил... и пр.". Откуда это вновь избранный? Никакого президиума во французской партии не было. Вокруг вопроса о создании президиума шла внутренняя борьба. Охотно допускаем, что корреспонденты Роста стоят выше такого рода "подробностей", но редакция "Правды" об этом, разумеется, не может не знать.

    Следовало бы еще направить магический глаз воскресной "Правды" на опечатки и стилистическое неряшество. Но это уже вопросы более детального порядка, а кроме того, мы прямо-таки боимся, что одного глаза нехватит, понадобится не менее дюжины. Сразу всего не охватишь. Надо действовать с постепенностью, как учит воскресная статья. "Попробуйте сегодня убрать, и завтра у вас будет чище на душе". Совершенно правильно! А убирать надо прежде всего у себя под носом. А там, глядишь, "заведется в глазу такой пожиратель-автомат, что как моргнул, так и точный снимок". Но до такого идеального состояния сразу не дойдешь, надо раньше поморгать и довольно прилежно над опечатками, невнятными сообщениями, непостижимыми телеграммами и таинственными номерами телефонов. Почему? "Добейтесь от себя ответа". Да по этому самому...

    25 октября 1922 г.

    Архив.


КОГДА ЖЕ НАСТУПИТ ПЕРЕМЕНА?

    (Вопрос "Мосполиграфу")

    На-днях я получил книжку покойного Джона Рида69, "Десять дней, которые потрясли мир", в издании "Красной Нови". Изданию предпослано старое предисловие тов. Ленина, который выражает желание видеть эту книгу "распространенной в миллионах экземпляров и переведенной на все языки". Во втором предисловии, написанном для русского издания Н. К. Крупской70, говорится, что книга Рида "будет иметь особое большое значение для молодежи, для будущих поколений, -- для тех, для кого Октябрьская революция будет уже историей. Книжка Рида -- своего рода эпос". К этой оценке можно только присоединиться, равно как и к пожеланию тов. Ленина о распространении книги Рида в миллионах экземпляров. Пока что "Красная Новь" издала книжку в 10.000 экземпляров.

    Издание производит очень благоприятное впечатление хорошим переводом, чистотой печати и небольшим количеством опечаток. Но зато брошюровка прямо-таки преступна, как и у большинства других изданий "Красной Нови", у большинства наших изданий вообще. Едва я раскрыл -- и, признаюсь, с удовольствием раскрыл чистую, опрятно изданную книжку, -- как из нее выпал последний лист, заключающий в себе биографию Рида, написанную Вильямсом71. При дальнейшем чтении расшатывались и выпадали, целиком или наполовину, лист за листом. Книжка оказалась сшитой только "для проформы". Это значит, что "коэфициент" возможного использования книги уменьшается сразу вдвое, втрое, а то и более. Как раз по поводу изданий "Красной Нови", в большинстве своем в высшей степени полезных и важных, я уже обращался в Рабкрин с просьбой обратить внимание на прямое расточение наших скудных книжных богатств, происходящее от одного только неряшливого сшивания. Более того, я думаю, что такие произведения, как книга тов. Рида, которая безусловно потребует новых и новых изданий и станет, вероятно, одной из самых распространенных книг в обиходе молодежи, нужно сразу выпускать картонированными, т.-е. в легком, прочном и дешевом переплете. Я не думаю, чтобы все это было недостижимо, даже при нашей бедности. Издательские вопросы -- это основные вопросы нашего воспитательного воздействия на народные массы. Если мы вошли в эпоху "культурничества", то нужно начать с культурного, т.-е. внимательного, добросовестного, тщательного отношения к книге, как важнейшему орудию культуры и культурничества. Я бы очень хотел обратить на это обстоятельство внимание "Мосполиграфа".

    28 июня 1923 г.

    "Правда" N 143,

    29 июня 1923 г.


ПЯТЬ ЛЕТ СОВЕТСКОЙ КНИГИ

    (Выдержки из речи на пятилетнем юбилее Госиздата)

    Я считаю, что эта выставка не только ваша, а и наша, я считаю, что тут ваша заслуга тесно связана с заслугой Красной Армии, на которую вы ссылаетесь. Но заслуга Красной Армии только в том, что она перестала воевать, перестала истощать нашу страну. Ваша же заслуга в том, что вы хорошо использовали возможность работать, которую создала Красная Армия. Теперь я хочу высказать несколько пожеланий Госиздату. Я не знаю ничего приятнее запаха краски новой книги. Что может быть лучше этого запаха, который так хорошо действует на психику и лучше всего ободряет человека?! Может быть, в этом сказывается моя старая профессия, как журналиста, но если хорошая книга имеет хороший запах, то я должен сказать, что в первое время работы Госиздата от его книг запах был далеко не хороший. Я имел долгую переписку с Госиздатом по поводу опечаток и разных других технических ошибок, которые теперь Госиздат исправил настолько, что перед нами чрезвычайно ценные, дорогие издания, которые можно назвать даже роскошью.

    Нам теперь придется перейти от этих роскошных изданий к более потребительным, хорошим, массовым книгам. Очень хорош тот пилот, который может выделывать мертвые петли, но эти петли не всегда бывают полезны. На петлях пилот, главным образом, тренируется, и это закаляет его для другой работы. То же и с Госиздатом. Издание роскошной книги подготовляет издателя к изданию хорошей книги для широких масс.

    У нас сейчас период культурничества, о котором так много говорил Владимир Ильич. Работа Госиздата должна пойти нога в ногу с нашей общей культурной работой. Ведь в старое царское время у нас в России были замечательно хорошие книги, а в то же время весь народ был безграмотен. Теперь же нужно демократизировать издания, приблизить к массам, недавно обучившимся грамоте, -- и в этой большой работе честь и место Госиздату.

    "Красная Звезда" N 128,

    7 июня 1924 г.


ПИСЬМО ПРАВЛЕНИЮ МОСКОВСКОГО ГУБЕРНСКОГО ОТДЕЛА СОЮЗА РПП

    Дорогие товарищи!

    Могу лишь приветствовать намерение Московского Союза Печатников принять активное участие в борьбе за качество полиграфической продукции, которое пока что стоит у нас далеко не на должной высоте. Именно в области печатного дела мы можем и должны прежде всего достигнуть уровня наилучшей капиталистической техники, чтобы как можно скорее превзойти ее. Вы совершенно правы, ставя на первое место вопрос о качестве печатных изделий массового распространения. На этот счет дело у нас обстоит крайне неблагополучно. Мы выпускаем нередко превосходные издания для немногих, но мы не выработали еще типа дешевых изданий с тиражом в сотни тысяч и миллионы экземпляров. А именно к таким тиражам нам надо готовиться, иначе все разговоры о поднятии культурного уровня масс останутся парадными фразами.

    Чтобы поднять в стране грамотность, надо первым делом убить неграмотность и малограмотность в полиграфическом деле. Нужны более грамотные наборщики. Нужны корректора, не только грамотные, внимательные и добросовестные, но и понимающие тот текст, который они выправляют. Нужны метранпажи, понимающие психологию массового читателя. Нужна газетная, а тем более брошюрная и книжная бумага, которая не рвалась бы при переходе печатного издания из рук в руки. Нужен отчетливый шрифт. Нужна хорошая краска.

    У нас вошло теперь в моду каждую книжку, каждую брошюрку-однодневку выпускать в литографской обложке. Кому это нужно? Большинство этих обложек поражает своей безвкусицей и несоответствием тексту. Простая типографская обложка с ясным и четким шрифтом не только экономнее, но и красивее. Но этого мало: под литографированной обложкой у нас сплошь да рядом -- плохо сшитая брошюра. Картонаж или переплет мы считаем роскошью. Между тем, выпускать учебники и вообще книжки массового распространения в бумажной обложке значит вести крайне расточительное хозяйство. Надо шире раздвинуть рамки переплетного дела. Деревня не умеет переплетать. Давать в деревню непереплетенную книгу -- значит культурно грабить деревню.

    Нужна гораздо большая нормализация (стандартизация) печатного дела, чем это наблюдается сейчас. Попробуйте в нашей советской книжке найти оглавление! Это -- задача совсем не такая простая. В одной книге оглавление печатается на обложке, в другой -- на второй странице, в третьей -- в конце, при чем иногда после оглавления следуют еще объявления и пр. и пр. Такой порядок или, вернее, беспорядок вызывает со стороны читателя совершенно лишнюю трату времени. Именно у нас, где издательское дело централизовано в руках государственных органов, можно и должно достигнуть целесообразной однотипности изданий и тем облегчить читателя.

    Тщательность, добросовестность, внимание к мельчайшим мелочам в полиграфическом деле более обязательны, чем во всяком другом. Типография, которая принимает неряшливо упакованную бумагу, испачканную, помятую или порванную при транспорте, никуда не годится. То же самое относится ко всем основным и вспомогательным материалам. Нужен нажим по всем линиям. Нужно изо дня в день бороться за каждый квадратный вершок в области повышения качества. Успех этой работы прямо и непосредственно зависит от повышения культурного уровня рабочих-печатников. А ведь в этом и состоит основная задача профессионального союза в социалистической стране. Вот почему я думаю, что в борьбе за качество профессиональному союзу по праву принадлежит первое место.

    С искренним товарищеским приветом Л. Троцкий.

    23 ноября 1925 года.

    "Московский Печатник" N 49,

    12 декабря 1925 г.


III. Наука и революция

    ВНИМАНИЕ К ТЕОРИИ

    (Письмо в редакцию журнала "Под знаменем марксизма"72)

    Дорогие товарищи!

    Идея издания журнала, который вводил бы передовую пролетарскую молодежь в круг материалистического миропонимания, кажется мне в высшей степени ценной и плодотворной.

    Старшее поколение рабочих-коммунистов, играющее ныне руководящую роль в партии и в стране, пробуждалось к сознательной политической жизни 10 -- 15 -- 20 и более лет тому назад. Мысль его начинала свою критическую работу с городового, с табельщика и мастера, поднималась до царизма и капитализма, и затем, чаще всего в тюрьме и ссылке, направлялась на вопросы философии истории и научного познания мира. Таким образом, прежде чем революционный пролетарий доходил до важнейших вопросов материалистического объяснения исторического развития, он успевал уже накопить известную сумму все расширявшихся обобщений, от частного к общему, на основе своего собственного жизненного боевого опыта. Нынешний молодой рабочий пробуждается в обстановке советского государства, которое само есть живая критика старого мира. Те общие выводы, которые старшему поколению рабочих давались с бою и закреплялись в сознании крепкими гвоздями личного опыта, теперь получаются рабочими младшего поколения в готовом виде, непосредственно из рук государства, в котором они живут, из рук партии, которая этим государством руководит. Это означает, конечно, гигантский шаг вперед в смысле создания условий дальнейшего политического и теоретического воспитания трудящихся. Но в то же время на этом, несравненно более высоком, историческом уровне, достигнутом работой старших поколений, возникают новые задачи и новые трудности для поколений молодых.

    Советское государство есть живое отрицание старого мира, его общественного порядка, его личных отношений, его воззрений и верований. Но в то же время само советское государство еще полно противоречий, прорех, несогласованностей, смутного брожения, -- словом, явлений, в которых наследие прошлого переплетается с ростками будущего. В такую, глубоко переломную, критическую, неустойчивую эпоху, как наша, воспитание пролетарского авангарда требует серьезных и надежных теоретических основ. Для того чтобы величайшие события, могущественные приливы и отливы, быстрые смены задач и методов партии и государства не дезорганизовали сознания молодого рабочего и не надломили его воли еще перед порогом его самостоятельной ответственной работы, необходимо вооружить его мысль, его волю методом материалистического миропонимания.

    Вооружить волю, а не только мысль, говорим мы, потому что в эпоху величайших мировых потрясений более чем когда бы то ни было наша воля способна не сломиться, а закалиться только при том условии, если она опирается на научное понимание условий и причин исторического развития.

    С другой стороны, именно в такого рода переломную эпоху, как наша особенно, если она затянется, т.-е. если темп революционных событий на западе окажется более медленным, чем можно надеяться, -- весьма вероятны попытки различных идеалистических и полуидеалистических философских школ и сект овладеть сознанием рабочей молодежи. Захваченная событиями врасплох -- без предшествующего богатого опыта практической классовой борьбы -- мысль рабочей молодежи может оказаться незащищенной против различных учений идеализма, представляющих, в сущности, перевод религиозных догм на язык мнимой философии. Все эти школы, при всем разнообразии своих идеалистических, кантианских73, эмпириокритических74 и иных наименований, сходятся, в конце концов, на том, что предпосылают сознание, мысль, познание -- материи, а не наоборот.

    Задача материалистического воспитания рабочей молодежи состоит в том, чтобы раскрыть пред ней основные законы исторического развития, и из этих основных -- важнейший и первостепеннейший, -- именно закон, гласящий, что сознание людей представляет собой не свободный, самостоятельный психологический процесс, а является функцией материального хозяйственного фундамента, т.-е. обусловливается им и служит ему.

    Зависимость сознания от классовых интересов и отношений, и этих последних -- от хозяйственной организации ярче, открытее, грубее всего проявляется в революционную эпоху. На ее незаменимом опыте мы должны помочь рабочей молодежи закрепить в своем сознании основы марксистского метода. Но этого мало. Само человеческое общество уходит и своими историческими корнями и своим сегодняшним хозяйством в естественно-исторический мир. Надо видеть в нынешнем человеке звено всего развития, которое начинается с первой органической клеточки, вышедшей, в свою очередь, из лаборатории природы, где действуют физические и химические свойства материи. Кто научился таким ясным оком оглядываться на прошлое всего мира, включая сюда человеческое общество, животное и растительное царство, солнечную систему и бесконечные системы вокруг нее, тот не станет в ветхих "священных" книгах, в этих философских сказках первобытного ребячества, искать ключей к познанию тайн мироздания. А кто не признает существования небесных мистических сил, способных по произволу вторгаться в личную или общественную жизнь и направлять ее в ту или другую сторону, кто не верит в то, что нужда и страдания найдут какую-то высшую награду в других мирах, тот тверже и прочнее станет ногами на нашу землю, смелее и увереннее будет в материальных условиях общества искать опоры для своей творческой работы. Материалистическое миропонимание не только открывает широкое окно на всю вселенную, но и укрепляет волю. Оно одно только и делает современного человека человеком. Он еще зависит, правда, от тяжких материальных условий, но уже знает, как их преодолеть, и сознательно участвует в построении нового общества, основанного одновременно на высшей технике и на высшей солидарности.

    Дать пролетарской молодежи материалистическое воспитание -- есть величайшая задача. Вашему журналу, который хочет принять участие в этой воспитательной работе, я от души желаю успеха.

    С коммунистическим и материалистическим приветом

    Л. Троцкий.

    27 февраля 1922 г.

    "Под знаменем марксизма" N 1-2,

    январь-февраль 1922 г.


ПИСЬМО АКАДЕМИКУ И. П. ПАВЛОВУ75

    Многоуважаемый Иван Петрович!

    Простите, что позволяю себе настоящим письмом оторвать вас от вашей, имеющей исключительное значение, работы.

    Оправданием да послужит мне то, что вопрос, хотя и дилетантски поставленный, имеет, как мне кажется, прямое отношение к созданному вами учению. Дело идет о взаимоотношении психоаналитической теории Фрейда76 и теории условных рефлексов77.

    В течение нескольких лет моего пребывания в Вене я довольно близко соприкасался с фрейдистами, читал их работы и даже посещал тогда их заседания. Меня всегда поражало в их подходе к проблемам психологии сочетание физиологического реализма с почти беллетристическим анализом душевных явлений.

    По существу, учение психоанализа основано на том, что психологические процессы представляют собою сложную надстройку на физиологических процессах и находятся в служебном положении к этим последним. Связь "высших" психических явлений с самыми "низшими" физиологическими остается, в подавляющем большинстве случаев, подсознательной и прорывается в сновидениях и проч.

    Ваше учение об условных рефлексах, как мне кажется, охватывает теорию Фрейда как частный случай78. Сублимирование сексуальной энергии -- излюбленная область школы Фрейда -- есть создание на сексуальной основе условных рефлексов n+1, n+2 и проч. степени.

    Фрейдисты похожи на людей, глядящих в глубокий и довольно мутный колодезь. Они перестали верить в то, что этот колодезь есть бездна (бездна "души"). Они видят, или угадывают, дно (физиологию) и делают даже ряд остроумных и интересных, но научно-произвольных догадок о свойствах дна, определяющих свойство воды в колодце.

    Учение об условных рефлексах не удовлетворяется полунаучным, полубеллетристическим методом вприглядку, сверху вниз, а спускается на дно и экспериментально восходит вверх.

    27 сентября 1923 г.

    Архив.


К ПЕРВОМУ ВСЕРОССИЙСКОМУ СЪЕЗДУ НАУЧНЫХ РАБОТНИКОВ

    Я чрезвычайно огорчен, что временная болезнь грозит помешать мне выполнить свое обязательство и выступить с докладом на съезде научных работников. Вопросы, стоящие в порядке дня съезда, представляют огромный интерес. Но еще больший интерес -- позволяю я себе сказать -- представляет самый факт съезда, который должен, по своему объективному смыслу, облегчить и ускорить пригонку научной мысли к тем неизмеримым и неисчерпаемым задачам новой общественности, которые поставлены перед нами нашей исторической судьбой. Употребленное только что выражение о "пригонке" научной мысли к новым задачам может кое у кого породить опасения по части создания казенной науки нового, советского образца. Этого я ни в каком случае не имел в виду, -- не имел и не мог иметь. Пролетариат нуждается в такой науке, и только в такой, которая правильно постигает объективный мир в его материальности и в его динамичности. Только пережившие себя классы вынуждены ставить науке цели, несовместимые с ее внутренней природой. Трудящимся классам не нужна пригонка законов науки к заранее формулированным тезисам. Но нам всем очень и очень нужна новая ориентировка деятелей науки, пригонка их внимания, интересов, их усилий к задачам и потребностям новой общественности.

    Эти задачи грандиозны. С одной стороны, потому, что мы -- ужасающе отсталая страна, а с другой стороны, потому, что борьбу с нашей отсталостью мы ведем не в рамках интересов привилегированного меньшинства, но во имя материального и духовного подъема всего народа, со включением самых тяжелых и отсталых крестьянских его пластов. Каковы же основания для наших надежд на победу?

    Первое основание то, что в народных массах пробудились критика и активность. Через революцию народ наш открыл себе окно в Европу -- понимая под "Европой" культуру, -- как 200 с лишним лет перед тем петровская Россия открыла не окно, а оконце в Европу для верхушки дворянско-чиновничьей государственности. Те пассивные качества кротости и смирения, которые объявлялись казенными или добровольно юродствующими идеологами специфическими, неизменными и священными качествами русского народа, а на деле были лишь выражением его рабской придавленности и культурной отрешенности, эти жалкие, постыдные качества получили смертельный удар в октябре 1917 г. Это не значит, конечно, что мы уже не несем в себе наследия прошлого. Несем и долго еще будем нести. Но великий перелом, не только материальный, но и психический, совершился. Никто уже не посмеет рекомендовать русскому народу строить свою судьбу на началах кротости, покорности и долготерпения. Нет, отныне добродетелями, все глубже входящими в народное сознание, являются: критика, активность, коллективное творчество. И на это величайшее завоевание народного характера опирается, прежде всего, наша надежда на успех всей нашей работы.

    С этим переломом тесно связано другое обстоятельство. Кое-какие действительные или мнимые "духовные аристократы" изволили тревожиться по поводу того, что пришествие к власти рабочего класса будет означать господство невежественной ограниченности или, еще откровеннее, самодовольного хамства. Суровый опыт этих шести лет, со всеми его плюсами и минусами, одно, во всяком случае, показал всем, кто умышленно не закрывает глаз: чем прочнее становится рабочее государство, тем острее и нетерпеливее трудящиеся массы осознают нашу техническую научную, культурную отсталость, тем настойчивее стремятся преодолеть ее, создавая тем самым основную предпосылку для величайшего взмаха нашей научной мысли в более или менее близком будущем. Можно сказать, что рабочее государство -- по крайней мере, в тех пределах, в каких его оставляют в покое -- есть организованная борьба за культурность и культуру, а следовательно и за науку, как важнейший из рычагов культуры. Вот почему я думаю, что; несмотря на всю нашу нынешнюю отсталость, нет ничего утопического в постановке основной нашей цели -- создания новой, социалистической культуры.

    Социалистическое строительство есть, по самому существу своему, сознательное, плановое строительство, сочетающее -- в небывалых ранее масштабах -- технику, науку и продуманные общественные формы и методы их использования. В этом именно смысле я позволил себе сказать о пригонке научной работы к новым, т.-е. социалистическим, задачам нашего общественного развития. Одним из способов этой пригонки является преодоление не только замкнутости науки вообще, но и цеховой разобщенности внутри самой науки. Без специализации научной мысли нет движения вперед; но есть пределы, где эта специализация начинает подкапываться под основной ствол науки. Уже в буржуазном строе непроницаемые переборки между отдельными научными дисциплинами нередко становились и ощущались как барьеры на пути развития научной мысли в целом. Тем более это правильно в отношении социалистической общественности, которая все процессы своего строительства должна параллельно превращать в объекты научного наблюдения, руководства и контроля. Наши разнообразные хозяйственные кризисы являются в значительной мере результатом того, что мы еще не научились выполнять эту работу как следует быть. По мере того, как научная мысль будет правильно оценивать и взвешивать разные факторы (технические, экономические и т. д.) и тем создавать условия для их планового согласования, кризисы станут все более отходить в прошлое, расчищая арену для роста продуманной и внутренне согласованной социалистической экономики и культуры. И поскольку на настоящем съезде объединены представители разных родов научного оружия, постольку съезд сам по себе является чрезвычайно ценным фактом научной культуры, шагом на пути сочетания профессиональной специализации с синтетическим охватом всех процессов и задач нашей жизни и нашей работы.

    Социалистическое строительство в целом можно охарактеризовать как стремление рационализировать человеческие отношения, т.-е. подчинить их разуму, вооруженному наукой. Все научные дисциплины родились из потребностей общественного человека и так или иначе обслуживают их. Социализм нуждается поэтому во всех науках. Но в то же время социализм как творческое общественное движение имеет свою теорию общественного развития, которая является самостоятельной наукой в ряду других наук и, смею думать, не последней по важности среди них. Если биология немыслима ныне вне дарвинизма, со всеми, конечно, его дальнейшими завоеваниями и поправками; если сейчас немыслима научная психология без теории и методологии условных рефлексов, -- то в такой же мере немыслима сейчас общественная наука вне и без марксизма. Без этой теории немыслимо сейчас ни правильно понять и оценить наши собственные удачи и неудачи на новом пути, ни разобраться в том хаосе, какой представляет из себя теперь капиталистический мир.

    Выдвигать эту мысль побуждает меня, в частности, вышедший не так давно сборник двадцатилетних работ нашего академика Павлова об условных рефлексах. Эта поистине замечательная книга не нуждается на съезде русской науки в рекомендации -- особенно со стороны профана, каким в вопросах физиологии является автор настоящего письма. И если я упоминаю здесь о труде нашего глубокого ученого-мыслителя, то только потому, что чувствую себя вынужденным с той же решительностью, с какой готов следовать за И. П. Павловым шаг за шагом в его системе условных рефлексов, выступить против него в тот момент, когда он, правда, лишь мимоходом, пытается установить взаимоотношение между вопросами физиологии и вопросами общественности. Академик Павлов считает, что только познание "механизма и законов человеческой натуры" -- при помощи объективных, т.-е. чисто материалистических, методов -- способно обеспечить "истинное, полное и прочное человеческое счастье". Задача устроения человека на земле возлагается, таким образом, целиком на плечи психофизиологии. "Пусть ум празднует победу за победой над окружающей природой, -- говорит И. П. Павлов, -- пусть он завоевывает для человеческой жизни и деятельности не только всю твердую поверхность земли, но и водяные пучины ее, как и окружающее земной шар воздушное пространство, пусть он с легкостью переносит для своих многообразных целей грандиозную энергию с одного пункта земли на другой, пусть он уничтожает пространство для передачи его мысли, слова и т. д. и т. д. -- и, однакоже, тот же человек, с этим же его умом, направляемый какими-то темными силами, действующими в нем самом, причиняет сам себе неисчислимые материальные потери и невыразимые страдания войнами и революциями с их ужасами, воспроизводящими меж-животные отношения. Только последняя наука, точная наука о самом человеке -- и вернейший подход к ней со стороны всемогущего естествознания -- выведет его из теперешнего мрака и очистит его от теперешнего позора в сфере межлюдских отношений".

    Что жестокость, коварство, вероломство, насилие в сфере межлюдских отношений представляют собой позор, на этот счет не нам спорить с автором цитируемых строк. Но мы никак не можем согласиться с тем, будто бы естествознание - могущественное, но отнюдь не "всемогущее" -- способно, путем проникновения в законы человеческой натуры, изменить общественные отношения, очистив их от теперешнего позора. Такая постановка вопроса, предполагающая, будто движущей причиной общественных отношений служат не объективные, материальные условия их развития, а дурные ("темные") свойства отдельного человека, является, по существу, идеалистической и, стало быть, в корне противоречит тем материалистическим методам, которые нашли свое гениальное применение и в теории условных рефлексов. Если принять за причину общественных явлений природу отдельного человека, как довольно устойчивую систему абсолютных и условных рефлексов, чем же определяются в таком случае изменения общественного строя, его закономерная эволюция и революционные скачки, как необходимые моменты этой эволюции? Суть в том, что общество, как объективно-обусловленное производственное сочетание людей, вовсе не живет по тем законам, по которым сочетаются рефлексы в организме отдельного человека. Разумеется, без потребностей человека в пище и пр. не было бы общественного производства. Но общественное производство регулируется отнюдь не теми физиологическими законами, которые определяют усвоение белка человеческим организмом. Общество управляется общественными законами, которые подлежат такому же объективному, т.-е. материалистическому, установлению, как и законы, управляющие работой слюнных желез собаки. Можно было бы неоспоримо доказать -- и это очень интересная и важная методологическая задача, -- что марксизм по отношению к общественным явлениям занимает ту же позицию, что дарвинизм -- по отношению к растительному и животному миру, а рефлексология -- по отношению к психике. Проникновение в тайну условных рефлексов обогатит, без всякого сомнения, индивидуальную и общественную педагогику новыми могущественными средствами воздействия на человеческий характер. Но в каком направлении? В каких условиях? В каких целях? Это зависит целиком от общественной среды. Мы знаем, например, что психотехника, которая может получить серьезное обоснование только в рефлексологии, используется, и не без успеха, в военном деле, помогает производить отбор людей, индивидуальные особенности которых делают их более приспособленными к артиллерии, авиации или к химической войне. Другими словами, углубление наших познаний об индивидуальной человеческой природе позволяет лучше организовать дело истребления человека человеком, т.-е. то самое дело, которое мы все, вместе с И. П. Павловым, считаем величайшим позором нынешней человеческой культуры.

    Физиология разделяет в этом отношении судьбу всех вообще естественных наук. Увеличивая мощь человека над природой, вооружая человека новыми техническими методами и средствами, естествознание делает тем самым человека более могущественным, а следовательно и более истребительным, в области борьбы между нациями и классами. Если бы трудящиеся согласились принять вывод, будто освобождение их придет через естествознание -- без классовой борьбы и революции, -- тогда, нет сомнения, буржуазия на известном уровне развития естественной науки пустила бы в ход такие методы психотехники, которые укрепили бы в эксплоатируемых рефлексы покорности, а у эксплоататоров рефлексы властвования. Но, к счастью, законы общественного развития исключают возможность того, чтобы трудящиеся массы стали на путь наивного педагогического идеализма. Они пойдут и дальше к своему освобождению тем единственным путем, какой предопределен историей.

    Еще не так давно военное применение отравляющих веществ считалось недопустимым по так называемым нормам так называемого международного права. Это было в тот период, когда химия еще не могла предложить ничего серьезного по этой части. Мы знаем, однако, как радикально изменились воззрения насчет отравляющих газов в течение империалистической войны, особенно к концу ее. Химия принадлежит к тем наукам, которым предстоит сыграть первенствующую роль в процессе дальнейшего материального и духовного расцвета человеческой культуры. Но сейчас это нисколько не мешает ей, на-ряду с прокладыванием новых путей для сельского хозяйства и промышленности, т.-е. для дела поддержания человеческой жизни, изо всех сил своих служить делу людского взаимоистребления. И если бы нам, гражданам Советского Союза, даже и удалось очистить себя самих поголовно от всякой скверны, этим мы еще не высвободили бы себя из того империалистического кольца, которое мы крепко чувствуем на всех наших границах, и нимало не обезопасили бы себя от тех отравляющих веществ, которые фабрикуются химией на службе у буржуазии самых могущественных и цивилизованных стран.

    Позор и трижды позор, что межлюдские отношения все еще разрешаются никелированными кусочками свинца, динамитными взрывами и волнами отравляющих газов. Но, до тех пор пока эти методы господствуют в мире, который до сих пор строился не по нашему выбору и не по нашим чертежам, мы не хотим и не смеем быть безоружными, если верим в то великое дело, которое поручено исторической судьбой нашим поколениям. Рабочее государство, сказали мы выше, есть организованная борьба за культурность и культуру; но эту мирную борьбу оно может вести с твердой надеждой на успех только при неутомимой и беззаветной обороне своих рубежей. Как в области мирного строительства, так и в деле военной обороны трудящиеся массы нашей страны нуждаются в сотрудничестве науки. Если никакая из научных дисциплин не может выскочить из условий общественной организации; если естествознание служит не только покорению природы, но и взаимоистреблению людей, -- пусть же советская наука, пусть советское естествознание, руководя планомерным использованием естественных богатств нашей страны, поможет нам в то же время охранять границы нашего строительства и нашей культурной работы от непримиримых и беспощадных врагов. Пусть советская химия даст нам газы и противогазы, которые отбили бы у цивилизованных хищников охоту покушаться на нашу независимость и наш труд.

    Если я столь резко выделяю химию, то это потому, что жестокие средства химической войны все более выдвигаются на первый план, требуя величайшего внимания к себе с нашей стороны. Теоретическая и практическая разработка вопросов химии, создание необходимой сети лабораторий и промышленных предприятий являются не только первостепенной задачей с точки зрения нашей промышленной деятельности, но и вопросом жизни и смерти -- я нимало не преувеличиваю -- в сфере нашей обороны.

    Но дело, конечно, не ограничивается химией. Для обороны нужна авиация, нужна сильная промышленность вообще, нужна мощная сеть железных дорог, нужна неутомимая разработка вопросов техники, нужна наука во всех ее разветвлениях и применениях. До тех пор пока от позора войн не очищены межлюдские отношения; до тех пор пока мы вынуждены кровью прокладывать и обеспечивать себе дорогу в будущее, -- мы хотим и будем драться хорошо. И в этой области мы твердо надеемся на всестороннее содействие научной мысли, которая определила свою общественную ориентировку в сторону трудящихся масс и их рабочего государства.

    Красная Армия и Красный Флот горячо приветствуют ваш съезд!

    "Правда" N 267,

    24 ноября 1923 г.


Д. И. МЕНДЕЛЕЕВ И МАРКСИЗМ

    (Доклад четвертому Менделеевскому съезду по чистой и прикладной химии 17 сентября 1925 г.)

    Порядок культурного наследования

    Ваш съезд вклинивается в торжества по поводу 200-летнего юбилея Академии Наук79. Связь тут тем более тесная, что русской химии в венце академической славы принадлежит отнюдь не последнее место. Уместно, может быть, на этом съезде спросить себя: каков внутренний исторический смысл затянувшихся академических праздников? А этот смысл есть. И он никак не исчерпывается посещениями музеев, театров и банкетами. В чем же этот смысл? Не в том, разумеется, что иностранные ученые, любезно прибывшие к нам в гости, получили случай констатировать, что революция не разрушила научных учреждений, -- наоборот, даже приумножила. Это свидетельство иностранных ученых само по себе имеет свою цену. Но смысл академического чествования все же шире и глубже. Я бы сказал так: новое государство, новое общество, опираясь на права Октябрьской революции, торжественно, на глазах всего мира, вступает во владение культурным наследием прошлого.

    Сказав о наследовании, я должен оговориться, чтоб не было сомнений, в каком смысле это слово здесь употреблено. Было бы неуважением к будущему, которое для всех нас дороже прошлого, и было бы неуважением к прошлому, которое известными своими сторонами имеет право на глубокое уважение, -- если бы мы говорили о наследовании без разбора. Не все в прошлом пригодно для будущего. И движение человеческой культуры совершается не простым накоплением, а знает как периоды органического роста, так и периоды суровой проверки, отсеивания и отбора. И трудно сказать, какие из этих периодов более плодотворны в общем развитии культуры. Во всяком случае, мы живем в эпоху отсеивания и отбора.

    Римское право со времени Юстиниана80 установило закон инвентарного наследования. В отличие от доюстиниановской юриспруденции, которая предоставляла наследнику право принимать наследство лишь со всеми долгами и обязательствами, инвентарное наследование давало наследнику известное право выбора. Революционное государство, олицетворяющее новый класс, является такого рода инвентарным наследником по отношению к накоплениям культуры. Скажем прямо: из тех 15.000 томов, которые изданы Академией за 200 лет ее работы, не все войдет в инвентарь социализма! Научное творчество прошлого, которым мы сейчас живем и которым мы гордимся, заключало в себе две совсем неравноценные стороны. В целом оно было направлено на познание сущего, на исследование законов мироздания, на обнаружение свойств и качеств материи, дабы тем лучше овладеть ею. Но познание развивалось не в замкнутой среде лабораторий и аудиторий, -- нет, оно было функцией человеческого общества и отражало собою структуру последнего. Общество требовало познания природы для своих нужд. Но в то же время общество требовало утверждения себя в правах, оправдания своих учреждений, т.-е., прежде всего, учреждений классового господства, а ранее того -- крепостного права, сословных привилегий, монархических прерогатив, национальной исключительности и пр. и пр. Социалистическое общество с особенной благодарностью приемлет колоссальное наследство положительных наук, отметая, по праву инвентарного выбора, все то, что служило не познанию природы, а оправданию классового неравенства и всякой иной исторической неправды.

    Каждый новый общественный строй перенимал культурное наследие прошлого не целиком, а в соответствии со своей структурой. Так средневековое общество включило в христианство много элементов античной философии, подчинив их, однако, потребностям феодального режима и превратив их в схоластику, "служанку богословия". Так буржуазное общество унаследовало от средних веков, в числе прочего, христианство, но подвергло его реформации, мятежной -- в виде протестантизма, или мирной -- в виде приспособления католицизма к новому режиму. Во всяком случае, христианство буржуазной эпохи должно было посторониться настолько, чтобы очистить место для научного исследования, по крайней мере, в тех рамках, в каких это требовалось развитием производительных сил.

    Отношение социалистического общества к научному и вообще культурному наследию еще менее является отношением безразличного, пассивного приятия. Можно сказать: чем с большим доверием социализм относится к наукам, посвященным непосредственному изучению природы, тем с большей критической подозрительностью подходит он к наукам и псевдонаукам, тесно связанным со структурой человеческого общества, с его экономической организацией, государством, правом, моралью и пр. Разумеется, эти две сферы не отделены одна от другой непроницаемыми переборками. Но неоспоримо все же, что несравненно более полновесно наследие, заключающееся в науках, которые имеют дело не с человеческим обществом, а с "материей", -- в естественных науках в широком смысле слова и в том числе, разумеется, в химии.

    Познание природы диктуется человеку потребностями подчинения себе природы, и здесь отступление от объективных соотношений, определяемых свойствами самой материи, карается опытом практики. Уже одно это дает серьезную гарантию естественно-историческим и, в частности, химическим исследованиям от вольных, невольных и полувольных искажений, натяжек и фальсификаций. Общественные же исследования направляли свои усилия прежде всего на то, чтобы оправдать общество, каким оно сложилось исторически, чтобы охранить его от покушения "разрушительных теорий" и пр. В этой апологетической роли официальных общественных наук буржуазного общества и заключается объяснение малой ценности их достижений.

    До тех пор пока наука в целом была "служанкой богословия", она могла давать ценные результаты лишь контрабандой. Так было в Средние века. Естественные науки, как уже сказано, отвоевали себе, при буржуазном режиме, возможность широкого развития. Общественная же наука перешла на роль служанки капитала. Это относится в значительной степени и к психологии, которая связывает общественные науки с естественными, и к философии, которая приводит в систему обобщенные выводы всех наук.

    Я сказал, что официальная общественная наука дала мало ценного. Лучше всего это обнаружилось и обнаруживается в неспособности буржуазной науки об обществе предвидеть завтрашний день. Это мы видели по отношению к империалистической войне и ее результатам. Это мы видели по отношению к Октябрьской революции. Это мы видим теперь на полной беспомощности официальной общественной науки оценить положение Европы, ее взаимоотношения с Америкой, с Советским Союзом и сделать какой-либо вывод относительно завтрашнего дня. А ведь в этом именно и состоит значение науки: знать, чтобы предвидеть.

    Наиболее ценную часть наследства составляет бесспорно естествознание, а в естествознании одно из важнейших мест занимает химия. Ваш съезд стоит под знаком Менделеева, который был и остается гордостью русской науки.

    Знание для предвидения и умения

    Степень предвидения и точности в разных науках различна. Но через предвидение -- в одних случаях пассивное, как в астрономии, в других случаях активное, как в химии, химической технологии, -- наука проверяет себя и оправдывает свое общественное назначение. Отдельный ученый может совершенно не думать о практических результатах своих исследований. Чем шире, чем смелее, чем независимее от практической потребности дня работает его мысль, тем лучше. Но наука не есть функция отдельного ученого, а есть функция общества. Общественная же оценка науки, ее историческая оценка, дается способностью науки увеличивать мощь человека, вооружая его силою предвидения и овладения природой. Наука есть знание для умения. Когда Леверрье81 на основании "неправильностей" в движении Урана заключил о существовании какого-то небесного тела, которое своим существованием "возмущает" движение Урана; когда Леверрье на основании своих чисто математических исчислений обратился к немецкому астроному Галле82 с просьбой отыскать на небе по такому-то адресу беспаспортное тело; когда Галле направил на это место подзорную трубу и нашел там планету, названную Нептуном, -- в этот момент небесная механика Ньютона83 праздновала свою величайшую победу.

    Это было осенью 1846 года. В 1848 году по Европе вихрем прошла революция, оказавшая свое "возмущающее" влияние на движение народов и государств. А между открытием Нептуна и революцией 1848 года два молодых ученых, Маркс и Энгельс, написали "Манифест Коммунистической Партии", в котором не только предсказали неизбежность революционных событий в ближайшем будущем, но дали заранее анализ их составных сил, логики их дальнейшего движения, -- вплоть до неизбежной победы пролетариата и установления его диктатуры. Очень было бы недурно сопоставить с этим то, что пророчествовала в 1848 году официальная общественная наука Гогенцоллернов, Романовых, Луи-Филиппа84 и пр. и пр.

    В 1869 году Менделеев85, на основании изучения и размышления над атомным весом, устанавливает свою "Периодическую систему элементов". С атомным весом, как наиболее устойчивой характеристикой, Менделеев связывает ряд других свойств и черт, располагает элементы в определенном порядке и затем в этом порядке обнаруживает наличность известного беспорядка, именно отсутствие некоторых элементов. Эти ненайденные элементы или химические индивидуумы, как выражался иногда Менделеев, должны, по логике "Системы", занять в ней определенные пустующие квадраты. Менделеев здесь властной рукой уверенного в себе исследователя постучался в одну из закрытых до того дверей природы, и оттуда ответил ему голос: "Есть!". Даже три голоса сразу, ибо на указанных Менделеевым местах было обнаружено три новых элемента, которые получили затем названия гелия, скандия и германия.

    Какое великолепное торжество исследующей и обобщающей мысли! В своих "Основах Химии" Менделеев дает образную характеристику научного творчества, сравнивая его с переброской железного моста через пропасть; для этого нет необходимости спускаться в ущелье и искать опоры на дне его, -- достаточно взять упор на одном берегу и затем перебросить точно рассчитанную арку, которая уж найдет опору по ту сторону. Так и научная мысль. Она может опираться только на гранитные устои опыта; но обобщение ее, подобно арке моста, отделяется от мира фактов, чтобы затем, в другой точке, заранее рассчитанной, снова пересечься с ним. И тот момент научного творчества, когда обобщение превращается в предвидение, а предвидение победоносно проверяет себя через опыт, дает неизменно человеческой мысли самое гордое и самое справедливое удовлетворение! Так было в химии с обнаружением новых элементов на основании периодической системы.

    Предсказание Менделеева, произведшее впоследствии огромное впечатление на Фридриха Энгельса, сделано было в 1871 году, т.-е. в тот год, когда во Франции разыгралась могучая трагедия Парижской Коммуны. Как относился к этому событию наш великий химик, можно судить по его общей враждебности к "латынщине", с ее насилиями и революциями. Как и вся официальная мысль правящих классов не только России, но и Европы и всего мира, Менделеев не ставил перед собою вопроса о внутренней обусловленности Парижской Коммуны, о том, что здесь новый класс, выросший из старого общества, своим движением оказал такое же "возмущающее" влияние на орбиту старого общества, как неизвестная планета -- на орбиту Урана. А в это время немецкий изгнанник Маркс дал анализ причин и внутренней механики Парижской Коммуны, и лучи этого научного прожектора достигают событий нашего Октября и перебрасывают свой свет через него.

    Для объяснения химических явлений давно уже не нужна более таинственная субстанция, которую называли флогистоном. В сущности, флогистон служил только обобщенным наименованием для химического неведения. В области физиологии мы давно уже не ощущаем потребности в особой мистической субстанции, которую называли жизненной силой и которая была флогистоном живой материи. В принципе нам ныне для объяснения всех физиологических явлений достаточно физики и химии. В области явлений сознания нам не нужна более субстанция души, которая в реакционной философии выполняет роль флогистона психических явлений. Психология сводится для нас в последнем счете к физиологии, как эта последняя -- к химии, физике и механике. Живучее всего теория флогистона в области общественных наук. Здесь флогистон выступает в разных нарядах: то в виде особой "исторической миссии", то в виде неизменного "национального характера", то как бесплотная идея "прогресса", так называемая, "критическая мысль" и пр. и пр. Во всех этих случаях делается попытка найти какую-то сверх-общественную субстанцию для объяснения общественных явлений. Незачем повторять, что эти идеалистические субстанции являются только нарядными масками социологического невежества. Марксизм отказался от сверх-исторических сущностей, как физиология от жизненной силы или химия -- от флогистона.

    Именно в том и состоит сущность марксизма, что он окончательно подошел к обществу как к предмету объективного исследования, рассматривая человеческую историю как гигантский лабораторный дневник. Марксизм расценивает идеологию, как служебный элемент материальной общественной структуры. Классовую структуру общества марксизм рассматривает, как исторически обусловленную форму производственной организации; производственную организацию общества марксизм выводит из взаимоотношений между человеческим обществом и окружающей природой, которые, в свою очередь, на каждой данной исторической стадии определяются техникой человека, его орудиями, его способами и методами борьбы с природой. Именно такой объективный подход сообщает марксизму непревзойденную силу исторического предвидения.

    Возьмите историю марксизма хотя бы только в национальном масштабе России и проследите ее не под углом зрения ваших политических симпатий или антипатий, а с точки зрения того определения науки, которое давал Менделеев: знать, чтобы предвидеть и уметь. Вся первоначальная история марксизма на русской почве есть история борьбы за правильный общественно-исторический прогноз (предвидение) как против официозных правительственных воззрений, так и против официозно-оппозиционных. С начала восьмидесятых годов, т.-е. в то еще время, когда официальная идеология жила троицей самодержавия, православия и народности, либерализм мечтал о земском соборе, т.-е. о полуконституционной монархии, а народничество сочетало бледные социалистические фантазии с экономической реакционностью, -- в это время марксистская мысль предсказывала не только неизбежную и прогрессивную работу капитализма, но и появление пролетариата в самостоятельной исторической роли и гегемонию пролетариата в борьбе народных масс, вплоть до диктатуры пролетариата, ведущего за собой крестьянство.

    Между марксистским методом общественного анализа и теми теориями, с которыми он боролся, разница никак не меньше, чем между периодической системой Менделеева, со всеми новейшими ее изменениями, с одной стороны, и бреднями алхимиков -- с другой.

    Естествознание и марксизм

    "Причина химических реакций состоит в физических и механических свойствах частиц" ("Основы Химии", стр. 35). Эта менделеевская формула имеет насквозь материалистический характер. Химия для объяснения своих явлений не обращается к какой-либо новой над-механической и над-физической силе, а сводит существо химических процессов к механическим и физическим свойствам частиц.

    В таком же отношении стоят биология и физиология к химии. Научная, т.-е. материалистическая, физиология не нуждается в особой сверх-химической жизненной силе (по учению виталистов и нео-виталистов) для объяснения своих явлений. Физиологические процессы сводятся, в последнем счете, к химическим, как эти последние -- к механическим и физическим.

    Таково же отношение психологии к физиологии. Недаром физиологию называют прикладной химией живых организмов. Как нет особой физиологической силы, так и научная, т.-е. материалистическая, психология не нуждается, для объяснения своих явлений, в необъяснимой силе -- душе, а сводит их, в последнем счете, к явлениям физиологии. Такова школа академика Павлова; так называемая душа есть для нее сложная система условных рефлексов, целиком коренящаяся в первичных рефлексах физиологии, которая, в свою очередь, через могучий пласт химии пропускает свои корни в подпочву физики и механики.

    То же самое можно сказать и о социологии. Для объяснения общественных явлений нет надобности привлекать какие-либо вечные или потусторонние начала. Общество есть такой же продукт развития первичной материи, как земная кора или амеба. Таким образом от сложнейших явлений общественной идеологии научная мысль методами своего алмазного бурения добирается до материи, до ее составных элементов, до частиц с их физическими и механическими свойствами.

    Но это, конечно, не значит, что каждое явление химии непосредственно может быть сведено к механике, еще менее того, -- что каждое общественное явление может быть непосредственно сведено к физиологическим, а далее -- к химическим и механическим законам. Такова, можно сказать, предельная цель науки. Но метод постепенного и долгого приближения к этой цели совсем иной. Химия имеет свои особые подходы к материи, свои приемы исследования, свои законы. Если без знания того, что химические реакции сводятся, в последнем счете, к проявлению механических свойств элементарных частиц материи, нет и не может быть законченного миросозерцания, связывающего все явления в единую систему, то, с другой стороны, одно лишь знание того, что явления химии коренятся в физике и механике, не дает еще, само по себе, ключа ни к одной химической реакции. У химии свои ключи. Подбирать их можно только через опыт и обобщения, через химическую лабораторию, химическую гипотезу, химическую теорию.

    То же самое относится ко всякой науке. Химия является могущественной опорой физиологии, с которой она непосредственно связана по каналам органической и физиологической химии. Но химия не заменяет физиологии. Каждая наука ищет опоры в законах других наук лишь в так называемом последнем счете. Но в то же время отчленение наук друг от друга именно тем и определяется, что каждая наука охватывает настолько своеобразную область явлений, т.-е. область с таким сложным сочетанием элементарных явлений и законов, что она, эта область, требует особого подхода, особых приемов исследования, особых гипотез и методов.

    В отношении наук математических и естественно-исторических эта мысль кажется совершенно бесспорной, так что настаивать на ней -- значит как бы ломиться в открытую дверь. Совсем иное с наукой об обществе. Самые выдающиеся ученые-естественники, которые в области, скажем, физиологии не сделают шага вперед без строго поставленного опыта, проверки, гипотетических обобщений, новой проверки и пр., -- с гораздо большей смелостью, со смелостью неведения, подходят к явлениям общественным. Молчаливо признается как бы, что в этой наиболее сложной сфере явлений совершенно достаточно житейского нюха, повседневных наблюдений, семейных преданий да еще наличного запаса общественных предрассудков.

    Человеческое общество развивалось не по какому-либо плану, не по заранее начертанной системе, а эмпирически, в процессе длительной, сложной и противоречивой борьбы человеческого вида за существование, а затем -- за все большее и большее подчинение себе природы. Идеология человеческого общества складывалась как отражение и как орудие этого процесса -- с запозданием, отрывочно, клочкообразно, в порядке, так сказать, условных общественных рефлексов, которые, в последнем счете, сводятся к потребностям борьбы коллективного человека с природой. Судить о законах, управляющих развитием человеческого общества, по идеологическим отражениям, по состоянию так называемого общественного мнения и пр. -- почти то же самое, что по ощущениям ящерицы, греющейся на солнце или уползающей в щель от сырости, судить об ее анатомической и физиологической структуре. Между ощущениями ящерицы и ее органической структурой существует, правда, самая непосредственная связь. Но связь эта подлежит исследованию объективными методами. В отношении человеческого общества мы впадаем в величайший субъективизм, когда по так называемому самопознанию общества, т.-е. по его противоречивой, раздерганной, консервативной, непроверенной идеологии судим о его структуре и о законах, управляющих его развитием. Можно, правда, с обидой возразить, что все же общественная идеология будет повыше ощущений ящерицы. Это -- с какой стороны подойти. Думаю, не будет парадоксом сказать, что по ощущениям ящерицы все же можно было бы, если бы до них добраться, сделать более непосредственные выводы об ее структуре и функциях ее органов, чем о структуре общества и его динамике -- по идеологическим отражениям, вроде, например, религиозных представлений, занимавших и занимающих такое гигантское место в жизни человеческого общества; или вроде противоречивых и лицемерных кодексов официальной морали; или, наконец, вроде идеалистических философских концепций, которые для объяснения сложных органических процессов, происходящих в человеке, привлекают к ответственности некую смутную парообразную сущность, которую называют душой и снабжают качествами непостижимости и вечности.

    Менделеев с недоброжелательством и даже презрением относился к проблеме общественного переустройства, считая, что из этого еще со времен древности никогда ничего не выходило. Взамен этого Менделеев ждет лучшего будущего от положительной науки, в первую голову от химии, которая должна раскрыть все секреты природы.

    Любопытно с этим сопоставить точку зрения нашего замечательного физиолога Павлова, который относится к войнам и революциям, как к чему-то случайному, навеянному людским невежеством, и предполагает, что только глубокое познание "человеческой природы" устранит и войны и революции.

    Здесь же можно назвать и Дарвина86. Этот гениальный биолог, показавший, как небольшие количественные отклонения, накопляясь, дают совершенно новое биологическое "качество", и тем объяснивший происхождение видов, применял, не сознавая того, методы диалектического материализма в области органической жизни. Гегелевский закон перехода количества в качество нашел у Дарвина гениальное, хотя философски и неосвещенное применение. В то же время мы довольно часто наталкиваемся у самого Дарвина, не говоря уж о дарвинистах, на совершенно наивные и ненаучные попытки перенесения выводов биологии на общество. Толковать конкуренцию как "разновидность" биологической борьбы за существование -- то же самое, что в физиологии спаривания видеть только механику.

    Во всех этих случаях мы наблюдаем одну и ту же принципиальную ошибку: методы и достижения химии или физиологии, минуя все инстанции, переносятся на человеческое общество. Вряд ли какой-либо естествоиспытатель перенесет законы, управляющие движением атомов, без изменения на движения молекул, которые управляются другими законами. Совсем иное отношение наблюдается у многих естествоиспытателей к вопросам социологии. Исторически обусловленная структура общества сплошь да рядом сбрасывается ими со счетов во имя атомной структуры вещества, или физиологической структуры рефлексов, или биологической борьбы за существование. Конечно, жизнь человеческого общества, протекающая в материальных условиях, со всех сторон окружена химическими процессами и, в последнем счете, сама представляет сочетание химических процессов. С другой стороны, общество состоит из человеческих индивидуумов, психический механизм которых распадается на систему рефлексов. Но общественная жизнь есть не химический процесс и не физиологический, а социальный, и складывается по своим законам, которые подлежат объективному социологическому изучению, в целях предвидения и овладения судьбами общества.

    Философия Менделеева

    "У научного изучения предметов, -- говорит Менделеев в примечаниях к своим "Основам Химии", -- две основных или конечных цели: предвидение и польза... Торжество научных предсказаний имело бы очень малое для людей значение, если бы оно не вело под конец к прямой общей пользе. Научные предсказания, основываясь на изучении, дают в обладание людское такие уверенности, при помощи которых можно направлять естество вещей в желаемую сторону". И далее Менделеев осторожно прибавляет: "Религиозные и философские понятия живут и развиваются уже многие тысячелетия, а те понятия, которыми руководится точно-предсказывающая наука, возродились всего лишь несколько столетий и успели охватить лишь очень немногое. Химия же вошла в состав таких наук всего лишь разве два столетия. Впереди, наверное, предстоит от таких наук много-много и предсказаний и пользы".

    Эти осторожные, "намекающие" слова очень знаменательны в устах Менделеева. Полускрытый смысл их явно направлен против религии и спекулятивной философии. Менделеев противопоставляет им науку. Религиозные идеи, -- говорит он, -- господствовали тысячелетия, но проку от этого не так уж много; а вот глядите, что в короткий срок дала наука, и судите по этому о будущих ее благах. Таков несомненный смысл этой фразы, включенной Менделеевым в одно из примечаний, мельчайшим шрифтом напечатанное на 405-й странице его "Основ Химии". Очень осторожен был Дмитрий Иванович и ссориться с официальным общественным мнением не собирался!

    Химия есть школа революционной мысли. Не потому, что существует химия взрывчатых веществ. Взрывчатые вещества далеко не всегда революционны. А потому, что химия есть, прежде всего, наука о превращении вещества. Химия опасна для всяких абсолютов, для консервативного мышления в неподвижных категориях.

    И очень поучительно, что, под несомненным давлением консервативного общественного внушения, Менделеев в великом процессе химических превращений отстаивал начало устойчивости и неизменности. Великий ученый с замечательным упорством настаивал на неизменяемости химических элементов и их непревращаемости друг в друга. Ему нужны были надежные точки опоры. Он говорил: "Я -- Дмитрий Иванович, а вы -- Иван Петрович. У каждого своя индивидуальность -- так же, как и у элементов".

    Менделеев неоднократно с пренебрежением отзывался о диалектике. Под этим именем он понимал не диалектику Гегеля или Маркса, а поверхностное искусство игры понятиями, отчасти софистику, отчасти схоластику. Научная диалектика охватывает общие методы мышления, которые отражают законы развития. Одним из таких законов является переход количества в качество. Химия насквозь пронизана этим законом. На нем построена целиком периодическая система Менделеева, которая из количественной разницы атомных весов выводит качественную разницу элементов. Именно под этим углом зрения Энгельс оценил открытие Менделеевым новых элементов. В своем наброске "Общий характер диалектики как науки" Энгельс писал: "Менделеев показал, что в рядах сродных элементов, расположенных по атомным весам, имеются различные пробелы, указывающие на то, что здесь должны быть еще открыты новые элементы. Он наперед описал общие химические свойства одного из этих неизвестных элементов и предсказал приблизительным образом его удельный и атомный веса и его атомный объем. Менделеев, применяя бессознательно гегелевский закон о переходе количества в качество, совершил научный подвиг, который смело можно поставить на-ряду с открытием Леверрье, вычислившего орбиту еще неизвестной планеты, Нептуна". (Архив К. Маркса и Ф. Энгельса, кн. 2-я, стр. 227.)

    Логика периодической системы, хотя и перестроенной в дальнейшем, оказалась сильнее консервативных ограничений, которые хотел в нее внести ее собственный творец. Родство элементов между собою и их взаимопревращаемость можно считать эмпирически доказанными с того момента, как при помощи радиоактивных веществ удалось подвергнуть разрушению атомы. Через периодическую систему Менделеева, через химию радиоактивных веществ диалектика празднует свою самую замечательную победу!

    Законченной философской системы у Менделеева не было. Он ее, пожалуй, и не хотел, потому что она привела бы его неизбежно к столкновению с его собственными консервативными привычками и симпатиями.

    В самых основных вопросах познания у Менделеева слышится двойственность. Так, он как бы склоняется к агностикам, заявляя, что "сущность" вещества для нас непостижима, ибо "чужда нашему сознанию и духу" (!) (Д. Менделеев, "Основы Химии", стр. 406). Но тут же он дает великолепную формулу познания, которая одним мановением смахивает агностицизм: "люди, постепенно изучая вещество, -- говорит Менделеев в том же самом примечании, -- им овладевают, точнее и точнее делают в отношении к нему предсказания, оправдываемые действительностью, шире и чаще пользуются им для своих потребностей, и нет повода видеть где-либо грань познанию и обладанию веществом". Совершенно очевидно, если грани познанию и обладанию веществом нет, то нет и непознаваемой "сущности". Познание, которое дает возможность предвидеть все возможные изменения вещества и дает силу эти изменения вызывать, такое познание исчерпывает именно сущность материи. Так называемая непостижимая "сущность" есть лишь обобщенный образ нашей неосведомленности о веществе. Это псевдоним нашего невежества. Дуалистическое разграничение непознаваемой материи и ее познаваемых свойств очень похоже на анекдотическое определение золотого кольца как дырки, окруженной драгоценным металлом: совершенно очевидно, что если мы познаем драгоценный металл явлений и научимся им управлять, то дырка сущности останется для нас совершенно безразличной, и мы охотно ее подарим архаическим философам и богословам.

    Большие просчеты

    Несмотря на свои словесные уступки агностицизму ("непознаваемость сущности") (!), Менделеев в области естествознания и, прежде всего, химии является, по методам и по наиболее высоким своим достижениям, не кем иным, как диалектическим материалистом. Но его материализм как бы покрыт консервативной пленкой, предохраняющей его научную мысль от слишком резких столкновений с официальной идеологией. Это не значит, что Менделеев искусственно создавал для своих методов консервативное прикрытие; он сам был достаточно тесно связан с официальной идеологией и потому испытывал несомненно внутреннюю потребность притуплять слишком острые углы диалектического материализма.

    В области социологической соотношение было иное: основная ткань общественного миросозерцания Менделеева была консервативна; но эта ткань время от времени прорывалась великолепными догадками, материалистическими по своей основе и революционными по своей тенденции. И рядом с догадками -- просчеты, да еще какие!

    Я приведу два примера из числа многих. Отвергая все планы общественного переустройства, как утопии и "латынщину", Менделеев рисовал себе лучшее будущее только в связи с развитием научной техники. Но у него оказалась и своя общественная утопия. Лучшие времена, по Менделееву, наступят, когда правительства крупнейших государств всего света дойдут до сознания необходимости быть сильными и достаточно между собою согласными для подавления всяких войн, революций и утопических начинаний анархистов, коммунистов и всяких иных "больших кулаков", не понимающих прогрессивной эволюции, совершающейся во всем человечестве. Заря этого общего соглашения народных правительств видна уже в Гаагской87, Портсмутской88 и Мароккской89 конференциях. Эта цитата представляет собою большой просчет большого человека. История проверила менделеевскую общественную утопию суровой проверкой. Из Гаагской и Портсмутской конференций выросли русско-японская война, балканская война, великая империалистская бойня народов, жестокое снижение европейского хозяйства, а из Мароккской конференции, в частности, выросла та отвратительная резня в Марокко, которая совершается ныне под флагом защиты европейской цивилизации. Менделеев не видел внутренней логики общественных явлений, или лучше -- внутренней диалектики общественных процессов, и потому не предвидел последствий Гаагской конференции. А ведь мы знаем, что значение науки прежде всего в предвидении. Если же вы обратитесь к тому, что марксисты писали о Гаагской конференции в те дни, когда она затевалась и созывалась, то убедитесь без труда, что марксисты предвидели последствия правильно. Поэтому-то они и оказались в наиболее критический момент истории вооружены "большим кулаком". И, право же, не так плохо, что исторически восходящий класс, вооруженный правильной теорией общественного познания и предвидения, оказался, наконец, вооружен также и достаточно большим кулаком, чтобы открыть новую эпоху человеческого развития.

    Позвольте привести и еще пример просчета. "Особенно боюсь я, -- писал Менделеев незадолго до смерти, -- за качество науки и всего просвещения и за общую этику при "государственном социализме". Так ли? Уже сейчас более дальнозоркие ученики Менделеева прозревают гигантские возможности развития научной и научно-технической мысли, благодаря тому, что эта мысль, так сказать, национализованная, вырвана из перегородок частной собственности, не сдается на откуп отдельным предпринимателям, а служит хозяйственному развитию народа в целом. Создаваемая ныне государством сеть научно-технических институтов есть только небольшой и, так сказать, материальный симптом открывающихся необозримых возможностей...

    Не для умаления великой славы Дмитрия Ивановича привожу я эти его просчеты. По главному спорному вопросу история слово свое сказала, а для возобновления тяжбы основания нет. Но позвольте сказать, что в больших просчетах большого человека есть для учеников его большой урок. Из области химии прямого и непосредственного выхода к общественным перспективам нет. Одного глазомера, хотя и гениального, как у Менделеева, тут недостаточно. Нужен объективный метод общественного познания. Таким методом является марксизм.

    Когда какой-либо марксист пытался превратить теорию Маркса во всеобщую отмычку и перескакивал через другие области знания, Владимир Ильич одергивал его выразительным словечком "комчванство". Это значило в частности: коммунизм не заменяет химии. Но и обратная теорема верна. Попытка перешагнуть через марксизм, под тем предлогом, что химия (или естествознание вообще) должна разрешить все вопросы, есть своеобразное химчванство, которое теоретически нисколько не менее ошибочно, а практически нисколько не более симпатично, чем комчванство.

    Большие догадки

    У Менделеева не было научного метода познания общества и его развития. Исключительно осторожный исследователь, который многократно проверял себя, прежде чем дозволить творческому воображению совершить гениальный скачок обобщения, Менделеев в общественно-политических вопросах оставался эмпириком, сочетая догадку с унаследованными от прошлого воззрениями. Нужно только сказать, что догадка эта была менделеевской, особенно там, где она непосредственно подталкивалась научно-промышленными интересами великого ученого.

    Самую сердцевину менделеевского мировоззрения можно определить, как научно-технический оптимизм. Этот свой оптимизм, совпадавший с линией развития капитализма, Менделеев направлял против аграрных реакционеров из породы помещиков-зубров, против народников, либеральных и радикальных, против толстовцев и вообще против всякого хозяйственного задопятства. Менделеев верил в победу человека над всеми силами природы. Отсюда его ненависть к мальтузианству90. Это у Менделеева замечательная черта. Она проходит через все его писания, и чисто научные, и общественно-публицистические, и по прикладным вопросам. Менделеев с удовольствием отмечал, что годовой прирост народонаселения в России (1 1/2%) выше, чем средний прирост во всем мире. Высчитывая, что через 150 -- 200 лет народонаселение земного шара достигнет 10 миллиардов душ, Менделеев отнюдь не видит в этом причины для тревоги. "Не то что 10 миллиардов, -- пишет он, -- но и во много раз больше народу пропитание на земном шаре найдут, прилагая к делу этому не только труд, но и настойчивую изобретательность, руководимую знаниями. Страшиться за пропитание, по мне, само по себе простая нелепость, если мирное и деятельное общение массы людей можно считать обеспеченным".

    Свеженький совет английского профессора Кейнса91, поднесенный нам в дни академических торжеств: заняться ограничением прироста населения, -- отнюдь не встретил бы сочувствия в нашем великом химике и промышленном оптимисте. Дмитрий Иванович только повторил бы свои старые слова: "Или не хотят ли новые Мальтусы остановить этот рост? А, по мне, чем теснее, тем дружнее". Стариковское лукавство Менделеева нередко выражалось в таких нарочито упрощенных формулах.

    Под тем же углом зрения -- промышленного оптимизма -- Менделеев подходил к великому фетишу консервативного идеализма, к так называемому национальному характеру. "Там, где сельско-хозяйственный промысел в его первичных формах преобладает, -- писал Д. И., -- там народ неспособен к постоянному упорному и настойчивому труду, а умеет только работать порывисто и страдным образом. Это отражается явно на правах в том смысле, что хладнокровия, спокойствия, бережливости вовсе нет, во всем видна суетливость, все на авось, нерасчетливость -- или скупость, или мотовство... Там же, где рядом с сельско-хозяйственной промышленностью уже развилась в обширных размерах фабрично-заводская промышленность, где на глазах у всех имеется, кроме порывистого сельско-хозяйственного труда, и упорный равномерно-непрерывный труд на заводах, -- является правильная оценка значения труда" и т. д. Что в этих строках исключительно ценно, это взгляд на национальный характер не как на первичный и основной элемент, раз навсегда данный, а как на продукт исторических условий и, еще точнее, -- общественных форм производства. Это несомненное, хотя и частичное, приближение к исторической философии марксизма.

    В развитии промышленности Менделеев видит средство национального перевоспитания, выработки нового, более устойчивого, более дисциплинированного и выдержанного национального характера. Если сопоставить, действительно, характер крестьянских революционных движений и движений пролетариата, и особенно роль пролетариата в Октябре и ныне, то материалистическое предвидение Менделеева осветится достаточно ярким светом.

    Об уничтожении противоположности между городом и деревней наш индустриальный оптимист высказывался с замечательной яркостью, и его формулировку на этот счет примет каждый коммунист. "Русские люди, -- писал Менделеев, -- начали в большом количестве стремиться в города... Эволюция эта, по мне, такова, что против нее просто смешно бороться, а окончиться она должна лишь тогда, когда, с одной стороны, города станут расширяться... когда внутри их появятся большие парки, сады и пр., т.-е. в городах будут стремиться не только к тому, чтобы жизнь была по возможности здоровой для всех, но и было достаточно простора не для одних детских скверов и спортивных игр, но и для всякого рода прогулок, а, с другой стороны, в деревнях, в фермах и т.п. внегородских поселениях будет скопляться такое число жителей, что и там придется строить многоэтажные дома, и вызовется потребность в водопроводах, уличном освещении и т. п. городских удобствах. Все это приведет с течением времени к тому, что вся страна, достаточно тесно населенная, покроется частым сплоченным населением, а между жилищами будут, так сказать, огороды или сады, необходимые для произведения питательных веществ, да фабрики и заводы, производящие и переделывающие такие вещества". (Д. Менделеев, "К познанию России", 1906 г., стр. 61 -- 62.)

    Здесь Менделеев убедительно свидетельствует за старый тезис социализма: уничтожение противоположности между городом и деревней. Однако, Менделеев не ставит здесь вопроса об изменении общественных форм хозяйства. Он считает, что капитализм автоматически приведет к уравнению городских и деревенских условий путем создания более высокой, более гигиенической и культурной формы человеческого поселения. Здесь ошибка Менделеева. Мы ее ярче всего видим на примере Англии, на которую Менделеев ссылался с такой надеждой. Задолго до того как Англия пришла к устранению противоположности между городом и деревней, экономическое ее развитие уперлось в тупик. Безработица разъедает ее хозяйство. Руководители английской промышленности видят спасение общества в эмиграции, в вытеснении избыточного населения. Даже наиболее "прогрессивный" экономист Кейнс только на-днях доказывал у нас, что спасение английского хозяйства -- в мальтузианстве!.. И для Англии путь к преодолению противоположности между городом и деревней ведет через социализм.

    Еще об одной догадке, продиктованной все тем же индустриальным оптимизмом.

    "За промышленной эпохою, -- писал Менделеев в последней своей книге, -- может быть, последует в будущем сложнейшая эпоха, признаком которой, по моему мнению, может служить облегчение или крайнее упрощение способов добычи пищи, одежды и крова. К этому крайнему упрощению должна стремиться опытная наука, уже отчасти в эту сторону направляющаяся за последние десятилетия". (Д. Менделеев, "К познанию России", 1906 г., стр. 73, прим.)

    Это тоже замечательные слова. Хотя Дмитрий Иванович в другом месте и оговаривается -- не дай, мол, бог, чтобы где-либо когда-либо осуществились утопии социалистов и коммунистов, -- тем не менее в этих словах его даны научно-технические перспективы коммунизма. Такое развитие производительных сил, при котором получится крайнее упрощение способов добычи пищи, одежды и крова, явно позволит свести элементы принудительности в общественной организации к минимуму. Из общественных отношений будет вытравлена, за полной ненадобностью, корысть, -- формы труда и распределения получат коммунистический характер. Переход от социализма к коммунизму не нуждается в революциях, ибо целиком зависит от технической мощи общества.

    Наука утилитарная и "чистая" наука

    Индустриальный оптимизм Менделеева постоянно направлял его мысль на путь практических промышленных вопросов и задач. От его чисто теоретических работ почти всегда проводятся им же самим каналы к проблемам хозяйства. Диссертация Менделеева посвящена была вопросу о соединении спирта с водой, -- вопрос, который получает хозяйственное значение и сейчас. Менделеев изобрел особый бездымный порох, пироколлодий, для нужд государственной обороны. Он живо занимался вопросами нефти, и притом в двух направлениях -- в чисто теоретическом: каково происхождение нефти? -- и в промышленно-технологическом. Тут нам весьма надо помнить возражения Менделеева против простого сжигания нефти в качестве топлива: "топить можно ведь и ассигнациями!" -- восклицал наш химик. Убежденный протекционист, Менделеев принимал руководящее участие в разработке вопросов таможенной политики и написал свой "толковый тариф", из которого можно извлечь немало ценных указаний и под углом зрения социалистического протекционизма. Вопросы северных морских путей волновали его мысль еще незадолго до смерти. Он рекомендовал, однако, поставить молодым исследователям и мореходам задачу открытия Северного полюса, считая, что торговые пути будут открыты попутно. "А около тех льдов немало и золота и всякого иного добра, своя Америка. Рад был бы там -- у полюса -- помереть, ведь не сгниешь". Эти слова звучат очень свежо: вспомнил старый химик о смерти, вспомнил под углом зрения процессов гниения, и мимоходом замечтался на тему о смерти в области вечного холода...

    Менделеев не уставал повторять, что познание служит для "пользы". Другими словами, он подходил к науке под углом зрения утилитаризма. И в то же время он, как видим, настаивал на творческой роли бескорыстной страсти к познанию. Почему, собственно, торговых путей надо искать кружным путем, через Северный полюс? Потому что достижение полюса есть задача бескорыстного исследования, способная пробудить величайшие научные и исследовательски-спортивные страсти. Нет ли тут противоречия с утверждением, что целью науки является польза? Нет, противоречия тут нет. Наука есть функция общества, а не отдельного человека. С общественно-исторической точки зрения наука утилитарна. Но это вовсе не значит, что каждый ученый утилитарно подходит к своим исследованиям. Нет! Чаще всего исследователь движется вперед страстью познания, и чем значительнее его открытие, тем меньше он может, по общему правилу, предвидеть заранее его возможные практические последствия. Таким образом, бескорыстная страсть исследователя так же мало противоречит утилитарному назначению каждой науки, как мало личная самоотверженность революционного борца противоречит утилитарности тех классовых задач, которым она служит.

    Страсть к познанию ради познания Менделеев великолепно сочетал с непрерывной заботой о технической мощи человека. Вот почему оба крыла вашего съезда -- и представители чистой химии и представители химии прикладной -- с одинаковым правом стоят под знаком Менделеева. В духе этого гармонического сочетания чисто научных исследований с промышленными заданиями мы должны воспитать молодое поколение ученых. Менделеевская вера в неограниченные возможности познания, предвидения и овладения материей должна стать научным символом веры химиков социалистической страны. Устами одного из своих ученых, Дюбуа-Реймона92, философская мысль сходящего со сцены класса сказала: Ignorabimus! -- т.-е. не постигнем, не узнаем, не поймем. Неправда, -- отвечает научная мысль, связавшая свою судьбу с судьбой восходящего класса, -- непостижимого для познающей мысли нет. Все постигнем! Всем овладеем! Все перестроим!

    "Менделеев и марксизм",

    "ГИЗ" М. 1925 г.


IV. Революция и задачи воспитания

    ПЯТЫЙ ГОД -- ГОД УЧЕБЫ

    Красная Армия только на 4 месяца моложе Советской Республики. Но и это только по документам. В сущности же, они родились в один день. Можно даже сказать, что, в лице военной организации нашей партии, Красная Армия зародилась еще до того момента, как рабочий класс взял в руки власть.

    Первый год ее существования был периодом разрозненных и полуоформленных попыток и усилий создать вооруженную силу революции в труднейших условиях распада старой армии и отвращения трудящихся масс к войне.

    Второй и третий годы были уже периодом напряженных боев на всех окраинах страны. Армия строилась в огне. Различные методы и приемы подвергались испытанию и отвергались или закреплялись. Армия численно выросла чрезвычайно и даже чрезмерно. Объяснялось это как протяженностью фронтов, так и очень еще несовершенным характером нашей военной организации. Новые военные задачи и потребности порождали новые органы на-ряду со вчерашними, уже успевшими наполовину обнаружить свою непригодность, но еще не упраздненными. Недостаточная подготовка вызывала повышенный расход человеческой силы. Где нехватало качества, приходилось его заменять количеством.

    Четвертый год был годом относительного затишья на границах и напряженной работы по сокращению и реорганизации армии. Задача состояла в том, чтобы отпустить как можно более возрастов, оставив лишь строго необходимое, и в то же время срезать в организации армии все лишние органы, все наросты, параллельные учреждения, сжать разбухшие тылы. Эта задача ныне вчерне разрешена. Тем самым созданы условия для повышения квалификации армии.

    Пятый год существования Красной Армии будет годом напряженной учебы. Дальнейшая реорганизация Красной Армии и частичные сокращения ее возможны только на основе качественного улучшения составляющих ее элементов и в строгом соответствии с этим процессом.

    Нужно поднять основную клеточку армии: пехотного бойца. Он должен быть сыт, в тепле и в чистом белье. Солдат с вошью есть полсолдата.

    Солдат должен быть грамотен. Эту задачу мы себе поставили твердо. До 1 мая у нас не должно быть в армии ни одного неграмотного солдата. Эту задачу мы обязаны выполнить. И не напоказ, т.-е. не так, чтобы наспех обученный грамоте через 2 месяца снова возвращался в первобытное состояние. Нет, мы должны научить и научим всех красноармейцев грамоте как следует.

    Первого мая этого года Советская Республика будет приводить свою армию к красной присяге. Каждый красноармеец должен будет уметь ясно, отчетливо и сознательно прочитать текст "Торжественного обещания".

    Нужно поднять политический и вообще духовный уровень каждого бойца. Нужно, чтобы он знал наших соседей и возможных врагов. Нужно, чтобы он знал сущность советской конституции и задачи рабоче-крестьянского государства. Нужно, чтобы он знал, что в основе всего мира, со всем разнообразием его явлений, лежит повинующаяся своим внутренним законам материя. Нужно упорно освобождать его сознание от предрассудков и суеверий. Суеверие -- внутренняя вошь, которая ослабляет человека еще более, чем внешняя.

    Мы будем непрерывно улучшать чисто военное обучение. Командир полка должен поставить себе задачей приблизить каждого красноармейца к такому уровню, чтобы в случае нужды он мог командовать отделением.

    Непрерывная работа командного и комиссарского состава над красноармейцем и самим собою является важнейшей заповедью на пятый год работы. Опыта у нас, несмотря на короткое существование армии, уже очень много. Но это пока опыт хаотический. Его нужно тщательно изучать, проверять, очищать, выделяя из него самое существенное и закрепляя в сознании всей армии.

    У каждого большого дела, особенно в такую сложную и изменчивую эпоху, как наша, есть два больших врага: рутинерство и верхоглядство. Рутинерство мыслит по старым шаблонам, не учитывает новых обстоятельств, лишено инициативы, смелости замысла и решительности исполнения. В военном деле -- это грехи смертельные.

    Верхоглядство как бы противоположность рутинерству. Оно в наше время принимает нередко "революционный" вид. Подметив правильно недостатки рутины, верхоглядство вообще отмахивается от серьезной работы, от добросовестного и детального изучения прошлого опыта, а обольщает себя дешевыми обобщениями и произвольными схемами. И верхоглядство в военном деле -- смертный грех.

    Нам нужно твердо уяснить себе, что повышение качественного уровня армии не может быть достигнуто по мановению волшебной палочки. Нет, это -- задача упорного труда, настойчивой, детальной, подчас мозаической работы. Новое слово -- маленькое или большое -- может сказать лишь тот, кто внимательно смотрит себе под ноги, все примечает, все учитывает и у всех учится. А кто пыжится сказать новое слово сразу и ищет его глазами в небесах, тот непременно наступит на грабли, и они хватят его по лбу. Ни рутинерства, ни верхоглядства. Настойчивая, упорная и добросовестная работа.

    Эта работа облегчается ныне все растущим вниманием к армии со стороны трудящихся масс всей Советской Федерации. Еще совсем недавно мы, в виде опыта, ввели советское шефство. Как быстро оно привилось и развернулось! Какие благотворные результаты дает уже сейчас! И до сего времени Красная Армия была неотъемлемой частью рабоче-крестьянской России. Но теперь между ними устанавливается более повседневная, более тесная связь. Братание отдельных дивизий с советами, отдельных полков с заводами и профессиональными союзами нравственно поднимает армию и создает более благоприятные материальные условия для ее жизненной работы.

    Красная Армия спокойно и уверенно глядит вперед: пятый год жизни будет для нее годом неутомимой учебы.

    "Правда" N 43,

    23 февраля 1922 г.


ПОЛОЖЕНИЕ РЕСПУБЛИКИ И ЗАДАЧИ РАБОЧЕЙ МОЛОДЕЖИ

    (Доклад на V Всероссийском съезде РКСМ 11 октября 1922 г.93)

    Пять лет борьбы

    Товарищи!

    Скоро исполнится пять лет с того дня, как волею трудящихся масс России в нашей стране установился советский порядок, и волею тех же масс руководство судьбами нашей страны оказалось врученным российской коммунистической партии. От имени Центрального Комитета этой партии я приношу привет вашему съезду.

    История этих пяти лет, в которой, как я подозреваю, большинство из вас не имело возможности принять активное участие, ибо в октябре 1917 года многие из моих многоуважаемых слушателей еще, вероятно, ходили пешком под стол, -- это не в укор и не в похвалу, это факт, -- история этих пяти лет представляет собой кладезь величайших поучений.

    Революционные эпохи, эпохи социальных обвалов, выворачивают все нутро общества наружу. Когда проезжаешь мимо горного кряжа, видны пласты, которые накоплялись в течение тысячелетий. Один налегал на другой. Снаружи их не было видно. Но вулканической силой подняло эти пласты, создались обвалы, образовались горы и ущелья, -- и вы видите в разрезе горы пласты разных пород. Вот так бывает и с обществом. В обычное время класс налегает на класс, над базисом возвышается надстройка из различных идеологических образований вплоть до тончайших форм философии. Корней и причин внутренней структуры невооруженным глазом не видно. Революция же все это взрывает, ставит ребром, обнажает. И, разумеется, лучше всего учились те из нас, которые участвовали в революции практически, на деле. Но так как наша революционная почва еще не остыла, то молодому поколению нужно учиться на опыте этих пяти несравненных лет.

    Я, разумеется, не могу ставить себе и в отдаленной степени задачи исчерпать все поучения нашей, величайшей в истории, революции. Я имею более скромную задачу: дать характеристику нашего международного и внутреннего положения, как это положение сложилось в результате нашей борьбы.

    Первые два года прошли в непрерывной борьбе, в блокаде. Третий год прошел также в борьбе и в первых попытках переговоров с нами буржуазных правительств. Последние два года были временем, когда борьба постепенно замирала под ударами наших военных побед. Переговоры получали все более развернутый, многосложный характер. Есть одна общая черта и в той войне, какую вели против нас империалисты, и в тех мирных переговорах, какие они с нами ведут. Эта черта -- нерешительность, непоследовательность, колебания и шатания. Не может быть никакого сомнения в том, что если бы германский империализм в конце 1917 г. и в начале 1918 г. поставил себе задачу сокрушить нас, он бы нас сокрушил. Советской Республики не было бы. Нет сомнений и в том, что если бы Клемансо, французский министр-президент и фактический диктатор конца 1918 г., поставил себе задачу нас сокрушить и раздавить военной силой, -- мы на время исчезли бы с лица земли. В военном смысле мы были бесконечно слабее не только объединенного империализма, но и каждой из больших империалистических держав в отдельности. Они по двум причинам не двинули против нас всех своих сил: во-первых, потому, что уже тогда боялись развития революционного движения внутри, как последствия войны, и, во-вторых, потому, что считали нас настолько скоропреходящей величиной, что не находили нужным вести с нами большую войну. В этом было наше спасение. Они ограничивались наемными царскими генералами и не менее наемными социалистами-революционерами и меньшевиками. Они через посредство буржуазии наших окраин или через посредство эмигрировавшей буржуазии, белогвардейщины и при содействии так называемой нашей "демократии" организовывали фронты, кольцом окружавшие сердце России.

    Начало переговоров с империализмом

    После первых двух лет начинаются переговоры. Они начинаются уже в феврале-апреле 1919 г. Для того чтобы вы отдали себе отчет в нашем нынешнем положении, я напомню, товарищи, на какие условия готовы мы были итти весной 1919 г. Об этом сейчас слишком часто забывают, как увидим, и наши друзья, и наши враги. 4 февраля 1919 г. по радио (других сношений с внешним миром у нас не было) Совнарком обратился с предложением мира ко всем империалистическим державам, предлагая: 1) признать обязательства по займам прежних правительств России; 2) отдать в залог наше сырье, как обеспечение платежа процентов по займам; 3) предоставить концессии и 4) дать территориальные уступки, в виде оккупации известных районов военными силами Антанты. Месяца через полтора к нам прибыл американский радикал Буллит94 от кругов, близких к правительству Америки, и 10 апреля 1919 г. мы заявили империализму Европы и Америки, что готовы прекратить вооруженную борьбу с правительствами, "фактически существовавшими в России", т.-е. с белыми.

    У меня нет с собой карты России начала 1919 г., но я ее помню хорошо. У Советской власти не было тогда Урала, Сибири, Белого моря, Украины и Кавказа. Мы представляли собой тогда старое московское княжество. И вот Советская власть заявляла американскому неофициальному посланнику, что "мы готовы, во-первых, признать эти границы, прекратить гражданскую войну, при условии прекращения ее со стороны наших врагов". Мы готовы были, во-вторых, немедленно демобилизовать армию, в-третьих, -- принять на себя соответственную долю государственного долга, которая падала на нашу территорию, ибо основная территория большею частью должна была остаться у белых. Мы отказывались от возврата нам золотого запаса, который был захвачен союзниками, с зачислением его в счет платежей по государственному долгу. Вот на какие условия мы шли. Союзные империалисты этих условий не приняли, и очень хорошо сделали, что не приняли. (Смех.) С того времени наше положение все-таки, как бы строго мы ни относились к своим ошибкам и недостаткам, улучшилось. Отрицать этого не придется, если мы вспомним ход переговоров в Генуе95.

    Конечно, то, что нам предлагали в Генуе, -- очень тяжко. Нам предлагали вернуть старым собственникам фабрики и заводы. Насчет земли требования были менее определенны, ибо земля раздроблена и из рук крестьян ее невозможно вырвать. Это понимали и международные биржевые акулы. Но вопрос касался восстановления капиталистических отношений в нашей стране. Мы ответили отказом. Мы, правда, говорили о нашей готовности признать старые долги, но условно, т.-е. если нам немедленно дадут большой заем. Англия, после разрыва переговоров, происшедшего по ее вине, запрашивала вторично об этих условиях, но получила ответ, что они с нашей стороны были предложениями до известного дня.

    Воля империализма парализована

    Переговоры прерваны, и все наши условия, заявления и готовность платить долги мы берем обратно. Мы не связаны в отношении к Европе и Америке ни одним обязательством, но войны нет. Чем же объясняется тот факт, что войны нет? Это объясняется прогрессивным параличом классовой воли империализма под влиянием роста противоречий и под влиянием, правда, медленного, нарастания революционного рабочего движения. Тем же объясняется, с другой стороны, этот нерешительный, затяжной и бесплодный характер мирных переговоров, эта дипломатическая канитель до Генуи, в Генуе и затем в Гааге96.

    Мы не раз говорили, что ужасающий экономический кризис заставляет европейскую буржуазию искать соглашений с Советской Россией, как с возможным поставщиком сырья и как с возможным покупателем продуктов европейской промышленности. Это безусловно верно. Кризис в Европе, правда, не прогрессирует так, как прогрессировал полтора года тому назад; он задержан, заметно даже улучшение экономического положения западноевропейских стран, но это улучшение поверхностное, а основной кризис продолжает подрывать устои хозяйства.

    Можно ли сказать, что соглашение с Советской Россией внесло бы сразу значительное улучшение в положение Европы? Нет. Мы слишком обеднели и как возможные поставщики сырья, и как возможные покупатели фабрикатов, чтобы в течение ближайших двух-трех лет могли явиться решающим или просто крупнейшим фактором хозяйственной жизни Европы. И это буржуазия знает. Разумеется, включение России в хозяйственную жизнь Европы будет получать с каждым годом все большее значение, и в пять, восемь, десять лет возрожденная, вставшая на ноги Россия станет одним из самых могущественных факторов мирового хозяйства. Это бесспорно. Но это будет через восемь-десять лет. А чтобы строить комбинации, рассчитанные на десятилетия, нужно иметь перспективу, нужно чувствовать почву у себя под ногами.

    Европейская буржуазия живет сегодняшним днем

    У европейской буржуазии сейчас нет уверенности в том, как сложатся события завтра, послезавтра. Она живет сегодняшним днем. Хозяйственная почва истощена, кризис переходит от судорог к временному улучшению, которое сменяется новыми судорогами. Международные отношения неустойчивы. Вчерашние союзники и главные из них, Англия и Франция, все более и более противостоят враждебно друг другу во всех плоскостях капиталистических отношений, и вот почему ни одно европейское правительство неспособно сейчас, хотя бы в такой мере, как это было до последней империалистической войны, вести политику, рассчитанную на пятнадцать, десять и даже пять лет вперед. Все буржуазные правительства живут внушениями данной минуты, стараются заклеить, заделать наиболее вопиющие противоречия -- и только. И так -- от противоречия к противоречию, от конфликта к конфликту, переезжая с одного дипломатического курорта на другой, они стараются отодвинуть наиболее острые вопросы. Вот откуда их дипломатическое бессилие, родственное их прежнему военному бессилию. Имеют мощные армии -- и не могли нас разбить. Имеют опытную вековым опытом дипломатию -- и неспособны довести с нами ни одного дела до конца.

    Мы говорим о наших отступлениях. Конечно, мы много отступали, но сравните нашу дипломатическую платформу в феврале и апреле 1919 г. (я ее вам только что прочел) с той платформой, с какою мы пришли в Геную и ушли оттуда. В Генуе мы сказали: "Россия не отдается и не распродается, Россия не капитулирует перед ультиматумом европейского мирового империализма". И что же? Через короткое время после этого обращается к нам представитель биржевых светил Великобритании Уркварт97, представитель миллиардных предприятий в разных частях света (он владел многими предприятиями и на Урале и в Сибири), и подписывает предварительный условный договор с тов. Красиным98 на девяносто девять лет. Большой срок! Я думаю, что немногие из самых молодых товарищей, здесь находящихся, увидят конец этого срока...

    Вы можете сказать: если буржуазия сейчас неспособна заглядывать даже на пять, на десять лет вперед, то как же Уркварт заглядывает на девяносто девять лет вперед? В том-то и дело, что буржуазия, правящая, как класс, как государство, должна иметь план -- с кем заключить союз, кто больший, кто меньший враг, и ей нужно предвидеть, как сложатся отношения через пять, через десять-пятнадцать лет. Уркварт же выступает как собственник -- и только, и его рассуждения очень просты и в простоте своей очень правильны. Он говорит: "Если мы, Уркварты, т.-е. капитал, удержимся в Англии, во Франции, во всем мире, то мы раньше или позже задушим Советскую Россию". И он прав. Если же, -- рассуждает Уркварт, -- нас, капиталистов, опрокинут и в Англии, и во Франции, мы, конечно, потеряем нашу собственность и на Урале и в Сибири, но кто теряет голову, тот уже не плачет по волосам; если капитал будет во всем мире экспроприирован, то, конечно, концессия господина Уркварта истечет в более короткий срок, чем девяносто девять лет. Вот почему его расчет вполне реалистичен, вполне правилен. Я не знаю, говорил ли ему это тов. Красин. Вероятно, говорил ему в частной беседе: "До тех пор пока вы -- сила во всем мире, разумеется мы отдельно вас экспроприировать не будем. Если же английский рабочий вас экспроприирует и возьмет ваше имущество в свои руки, то мы с английским рабочим как-нибудь уже об этой концессии договоримся". (Смех.) Но вы скажете, что советское правительство отвергло и этот договор! Безусловно отвергло. Политика Англии не дает минимальной гарантии для заключения такого рода ответственного и крупного договора, предполагающего возможность нормальных сношений между странами. Англия препятствует Турции восстановить возможность своего национального существования в естественных границах турецкого государства. Англия вела фактически с Францией войну: Англия выступала под псевдонимом Греции, а Франция оказывала фактически поддержку Турции. Война привела к победе Турции, чему мы вполне сочувствуем, ибо Турция воевала за свою независимость, в то время как Греция выполняла империалистические и хищнические планы Великобритании.

    Встал вопрос о Черном море и о проливах. У Черного моря живут государства, входящие в нашу федерацию, у Черного моря, кроме того, живут Турция, Болгария и Румыния. И вот вопрос о Черном море Англия хочет решать совместно с Францией и Италией, но без участия тех стран, для которых Черное море является внутренним морем, а берега его -- порогом в их дом. В этих условиях попирания Англией элементарных прав и интересов народов нашей федерации, Советское правительство не сочло возможным подписать договор с английским гражданином: выполнение договора, повторяю, предполагает минимум лойяльных отношений между странами и правительствами.

    Можем ли мы, однако, обойтись без иностранного капитала? Этот вопрос буржуазная пресса Европы и Америки ставит перед собой, ожидая, что по мере нашего хозяйственного ослабления мы будем все более и более уступчивы. Я уже показал, на документах напомнил дипломатические акты, которые свидетельствуют, что, в общем и целом, уступчивыми приходится становиться не нам, а нашим врагам. Но с хозяйственной точки зрения -- можем ли мы обойтись без иностранного капитала?

    Можем ли мы обойтись без иностранного капитала?

    Товарищи, если представить себе, что на нашей планете нет другой страны, кроме России, то очевидно, что 150-миллионный народ не погиб бы без капиталов Уркварта, а постепенно бы выбрался из нищеты и разорения, которые получил в наследство. В чем же вопрос?

    Когда мы говорим о концессиях, займах, то подразумеваем ускорение темпа нашего хозяйственного подъема и возрождения. Приток иностранного капитала, иностранной техники, означает более быстрое преодоление кризиса и нищеты. Отсутствие их означает большее количество страданий, бедствий и более медленный темп хозяйственного развития, -- и только! И в этих пределах мы ведем разговоры. Вот почему кабальной зависимости от мирового капитала, после того как он обнаружил свою неспособность раздавить нас вооруженной рукой, кабальной зависимости мы не принимали и не примем.

    Капитал в Гааге пытался купить нас: "Все куплю, -- сказало злато". Так раньше: "Все возьму, -- сказал булат". Обе эти атаки отбиты. Конечно, если бы английское правительство изменило свою политику и прежде всего признало бы Советскую Республику, а затем попыталось бы договориться относительно важнейших политических вопросов, то договор с Урквартом, с теми или другими изменениями или без них, мог бы быть утвержден. Этот договор представляет собой деловое соглашение с отдельной группой капиталистов, которая получает бешеный, хищный барыш, но ввозит к нам новую технику и помогает нам, помимо своей воли, развивать более ускоренным темпом промышленность нашей страны, и в этой плоскости и дальше пойдет торг. С каждым годом число иностранных претендентов будет больше, а условия, какие мы будем ставить, будут приближаться все более и более к нормальным.

    Первоначальное социалистическое накопление

    Товарищи! Основная особенность нашего хозяйственного международного положения состоит в том, что мы строим или пытаемся строить социализм на разоренной хозяйственной основе. Это есть главная черта, которая должна и в ваше сознание врезаться крепчайшим образом. По старым марксистским книжкам мы учились и учили, что миссия (призвание) капитализма состоит в том, чтобы развить до большой высоты производительные силы страны и всего мира. Затем явится пролетариат, который овладеет этими развитыми производительными силами и перестроит их на социалистический лад в интересах всего человечества. В основном это -- безусловно верно. Капитализм довел производительные силы до большой высоты. Но, прежде чем пролетариат оказался способен этими производительными силами овладеть, капитализм в бешеной спазме мировой войны разрушил значительную часть этих сил и, чем дальше на восток, тем большую.

    Австро-Венгрия разорена. Германия разорена. Россия разорена до последней степени.

    Техника, развитая капитализмом, разумеется, сохранилась в ряде стран. В Америке она стоит на чрезвычайной высоте, в Англии -- на большой высоте, во Франции ущерб материальных ценностей уже более значительный, а чем дальше на восток -- все хуже и хуже. У нас сохранилась техника -- в книгах, в знаниях, в навыках, в приемах, в квалификации рабочих, а материальные ценности, созданные прежним трудом, -- разрушены, уничтожены или расшатаны до последней степени. И вот рабочий класс, волей судеб взявший в руки власть в наиболее разоренной в хозяйственном смысле стране, приступает к строительству социализма. Он строит социализм, но в то же время он вынужден восстановить все материальные ценности, которые раньше создавала буржуазия, начиная со времени первоначального накопления.

    Кто из вас ознакомился с политической экономией, хотя бы с первыми ее главами, тот знает, что буржуазия, как класс, проходит через стадию первоначального накопления, которая отличается чрезвычайным варварством эксплоатацией и самоэксплоатацией, ибо мелкий буржуа, зародышевый буржуа, эксплоатирует самого себя. Он работает двужильным трудом: эксплоатирует свою жену и своих детей, пока не добывает минимальный капитал, позволяющий ему эксплоатировать наемный труд. Тогда мелкая буржуазия превращается в среднюю, поднимается и крепнет все больше и больше.

    Мы получили разоренную страну, и пролетариат, владеющий государством, вынужден пройти стадию, которую можно назвать стадией первоначального социалистического накопления. Мы не имеем возможности пользоваться той техникой, какая была до 1914 г. Она разрушена, ее приходится воссоздавать шаг за шагом в условиях рабочего государства, но путем колоссального напряжения живой рабочей силы. И в этом задача, в этом трудность, и, прежде всего, трудность воспитательная.

    Я подойду с полной конкретностью к этому вопросу. Когда молодой рабочий, скажем, в 1912-13 г.г. попадал на завод, в мастерскую, он там находил определенный режим. Его забитость, его быт, вся его жизнь толкали его к отпору. Он вовлекался в стачку. Эта стачка, хотя еще довольно темная, стихийная, слепая, толкала его на путь классовой борьбы. Там, в мастерской, он получал уже первое общественное воспитание, которое вело его к социализму, к революции.

    Нынешний молодой рабочий в мастерской встречает материальные условия, которые хуже тех, какие он испытывал при капитализме. Почему? Потому что пролетариат у нас проходит стадию первоначального социалистического накопления. Мы можем -- условно, разумеется, -- сравнить рабочий класс с семьей кустаря-ремесленника, который сегодня еще только-только продвигается вверх, а завтра станет мелким, средним, а может быть, и крупным буржуа. Когда кустарь эксплоатирует свой труд, т.-е. работает до седьмого пота, с ним работают его жена, сын, дочь, -- здесь нет классовой эксплоатации. Это только хищническое напряжение сил своих, своей семьи, в целях поднятия своего благосостояния. Проходя у нас сейчас стадию первоначального социалистического накопления, -- а мы только-только отходим от разорения гражданской войной, когда едва намечаются просветы в сторону накопления, -- рабочий класс вынужден напрягать свои силы. Здесь, конечно, нет, классовой эксплоатации, поскольку речь идет о предприятиях, принадлежащих рабочему классу, т.-е. о главнейших наших предприятиях. Здесь есть напряжение сил рабочего класса, его молодежи, пусть чрезмерное напряжение сил, но направленное к поднятию его собственного благосостояния.

    Революционное воспитание молодежи

    И вот, товарищи, где тревожный, острый момент воспитания нашей молодежи. Когда молодой рабочий до войны при буржуазии ходил в мастерскую, то там более передовые рабочие просто объясняли ему его положение: "Вот твой хозяин, -- говорили они, -- он твой враг, твой эксплоататор. Какие у тебя средства отпора? -- Стачка". И молодой рабочий, еще не отдавая себе никакого отчета в том, что такое буржуазное общество, что такое Франция, Англия, биржа, империализм, милитаризм, получал уже в этой маленькой ячейке, в своей мастерской все побуждения к тому, чтобы сложиться в борца-революционера, сознательного пролетария. А теперь? Теперь условия первоначального социалистического накопления в нашу переходную эпоху приводят к тому, что какой-нибудь меньшевик или эсер, повторяя то, что мы говорили перед лицом буржуазии, толкает рабочего на путь противопоставления себя рабочему классу в целом. Это, товарищи, самая сердцевина вопроса. Она очень проста, если в нее вдуматься, и если немножко знать о том, что такое государство, что такое класс и эксплоатация. Но ведь именно этого молодой рабочий, только что пришедший на завод, и не знал, тогда как на буржуазно-капиталистическом заводе первое его движение было правильно. Теперь же он должен понять природу советского государства, чтобы правильно разобраться в условиях своей рабочей жизни. Теперь ему нужно дать себе отчет в строении всего советского общества, чтобы разобраться на заводе и в мастерской.

    Тогда ему было достаточно ощупью разобраться в мастерской, и он уже по существу правильно разбирался в обществе. Теперь, наоборот, ему нужно дать себе отчет в строении всего советского общества, чтобы не заблудиться в своей мастерской. Другими словами, раньше он шел опытным путем от частного к общему а теперь одного этого пути недостаточно даже на первых шагах, ибо на этом эмпирическом пути его могут поймать социалистические звукоподражатели меньшевики, -- те, которые повторяют как будто бы старую формулу, но повторяют ее в новой обстановке, где она получает прямо противоположный смысл. Это значит, что задачи воспитания рабочей молодежи становятся гораздо более сложными, гораздо более трудными, и вместе с тем объясняет нам, почему меньшевики направляют свои усилия в сторону рабочей молодежи.

    Нужно, однако, сказать, что меньшевики сделали большой шаг (который можно назвать шагом вперед, поскольку это -- шаг к ясности) в своей последней платформе. Не только делегат съезда, но и каждый член союза молодежи должен быть ознакомлен с этой платформой. Меньшевики прямо заявляют: "спасение России только в капитализме, развить производительные силы можно только на капиталистических началах". Поэтому они требуют передачи если не всех, то большинства фабрик и заводов в руки капиталистов. Они, конечно, при этом обещают, что против будущих капиталистов, ходатаями за коих они являются, они будут защищать 8-часовой рабочий день для пролетариев.

    Но для того чтобы дать возможность им выполнять их "социалистическую" роль, нужно только разрешить малость: нужно вернуть заводы, фабрики, шахты в руки капиталистов. Они выступают как душеприказчики Генуэзской и Гаагской конференций, с той только разницей, что Ллойд-Джордж и Барту99 требовали возвращения заводов и фабрик только иностранцам, наша же "демократия" требует возвращения заводов и фабрик капиталистам вообще. Такая постановка вопроса чрезвычайно облегчает нам воспитание рабочей молодежи по отношению к этому врагу, ибо в этом-то узле и пересекаются основные линии нашего развития и нашей борьбы.

    Меньшевики призывают к стачке. Во имя чего? Во имя улучшения положения рабочих! Ваш союз обязан проявлять чрезвычайное внимание к действительным интересам молодежи, отстаивать их и перед хозяйственными органами, и перед профсоюзами. Но ваш союз, как и профсоюзы, как и наша партия, исходит из того, что улучшение положения рабочего класса совершается на основе нашего первоначального социалистического накопления, т.-е. что мы должны производить такое количество материальных благ, чтобы покрывать расходы производства, не давать ему разрушаться и в то же время, хоть и понемножку, медленно улучшать это производство. Только при этом условии может улучшаться материальный уровень рабочего класса. Меньшевики же исходят из того, что рабочий класс неспособен к социалистическому строительству, что заводы и фабрики нужно передать либо старым, либо новым владельцам. Отсюда, конечно, стачечная борьба, которая является не чем иным, как организованным саботажем: через отдельные группы и менее зрелые части рабочего класса меньшевики, против рабочего класса в целом, хотят организовать подрыв нашего первоначального социалистического накопления.

    Невежество международного меньшевизма

    Светило международного меньшевизма, австрийско-немецкий теоретик Отто Бауэр высказывает в своей книжке100, посвященной новому курсу в Советской Республике, те же мысли и рисует те же перспективы, какие содержатся и в платформе наших русских меньшевиков. Я вам прочту только две цитаты: "После больших колебаний, советское правительство ныне, наконец, решилось признать иностранные займы или долги царизма".

    Нужно тут же отметить, с каким наглым невежеством международный меньшевизм говорит о Советской России, потому что, как я только что цитировал, мы в начале 1919 г. без колебаний, в резкой, вопиявшей на весь мир форме не говорили, а кричали, что если вы, международные душегубы, оставите нас в покое, то мы вам заплатим все царские долги. Но, для того чтобы обмануть немецких рабочих, чтобы изобразить дело так, что мы, отступая, неизбежно катимся по наклонной плоскости, этот самый теоретик уверяет, что мы только теперь, после больших колебаний, решились признать долги. На самом деле, если в 1919 г. мы прямо предлагали признать долги, то теперь мы только заявляем, что при условии такого займа, который позволит нам сделать большой хозяйственный скачок вперед, мы согласимся разговаривать о старых долгах.

    Но это из области наглой фальсификации. А вот что наш теоретик говорит на 34-й странице своей книги:

    "Восстановление капиталистического хозяйства не может быть произведено при диктатуре коммунистической партии. Поэтому новый курс в хозяйстве требует и нового курса в политике".

    Любезный бауэровскому сердцу "новый курс политики" вы знаете, это -- демократия, парламентаризм. Так вот -- не угодно ли вам? -- следующий ход мыслей: восстановление капиталистического хозяйства, как цель, не может быть достигнута при диктатуре коммунистической партии. А поэтому новый курс нужен не только в экономике, но и в политике.

    Но кто же ему сказал, что задачей нового курса является восстановление капиталистического хозяйства? Он считает эту задачу безусловной; это объясняется отчасти непониманием часто употреблявшегося нами выражения, что у нас теперь государственный капитализм. Я не буду входить в оценку этого термина; во всяком случае, надо точно условиться, что мы под ним понимаем. Под государственным капитализмом мы все понимали собственность, принадлежащую государству, находящемуся в руках буржуазии, которая эксплоатирует рабочий класс. Наши государственные предприятия работают на началах коммерческих, на основе рынка. Но кто у нас стоит у власти? Рабочий класс. В этом принципиальное отличие нашего "капитализма" в кавычках от капитализма без кавычек, государственного.

    Что это означает в перспективе? А вот что. Чем больше развивается государственный капитализм, скажем, в гогенцоллернской Германии, как это было, тем сильнее класс юнкеров и капиталистов Германии может давить рабочий класс. Чем больше будет развиваться наш "государственный капитализм", тем богаче будет становиться рабочий класс, т.-е. тем солиднее будет фундамент социализма. И задачей нашей является, разумеется, не восстановление капитализма, и, разумеется, при коммунистической партии восстановление капитализма невозможно. За эту аттестацию мы господину Отто Бауэру можем быть вполне признательны, т.-е. можем заверить его самого и его единомышленников и хозяев, что, до тех пор пока власть останется в руках коммунистической партии, восстановление капитализма в России невозможно. (Аплодисменты.)

    Так пишут о нас рыцари международного меньшевизма. Но те же самые меньшевики заявляют, что, дескать, вы, коммунисты, придаете слишком большое значение государственной власти. При помощи государственной власти нельзя создать насильно нового строя и пр. и пр. Но почему же буржуазия придает такое крупное значение государственной власти, если государственная власть не играет решающей роли в вопросах хозяйства?

    Есть, товарищи, журнал "Русская Мысль"101, который издается за границей, один из солиднейших журналов эмигрантствующей русской буржуазии. В этом журнале, в международном обзоре, Россия делится на две части. Во-первых, свободная Россия: это -- на Дальнем Востоке, где господствовал, блаженной памяти, Меркулов102, и, во-вторых, Россия, оккупированная III Интернационалом. Россия, которая находится под японским штыком, свободна. Почему? Потому что там власть в руках у буржуазных элементов. А вся остальная Россия -- область иностранной оккупации. Почему? Потому что государственная власть вырвана из рук буржуазии. Так расценивает буржуазия значение государственной власти.

    Буржуазия делает уступки рабочему классу: всеобщее избирательное право, социальное и фабричное законодательство, страхование, сокращение рабочего дня и т. д. Буржуазия шаг за шагом отступает; где необходимо, она дает реформу; когда возможно, она опять нажимает, а потом отступает. Почему? Она маневрирует; живой класс борется за свое господство, за эксплоатацию другого класса. Конечно, реформисты предполагают, что по частям они переделают буржуазный строй в социализм. А мы на это отвечаем: вздор! -- пока власть в руках у буржуазии, она будет отмеривать каждую реформу, но она знает, до какой линии можно реформу дать. Для этого она и власть имеет в своих руках.

    То же взаимоотношение между государственной властью и реформой имеется и у нас, но с той только маленькой разницей, что у нас у власти рабочий класс, который тоже дает уступки буржуазии: концессии, свободная торговля, право на прибыль и право безнаказанно носить по московским улицам свою буржуазную душу и свое буржуазное тело. Эта немалая уступка дана, но дал ее господствующий рабочий класс, который имеет приходо-расходную книгу своего государства и который говорит: "Вот до этой черты уступку дам, а дальше -- не дам". Тогда появляется Отто Бауэр и говорит, что при таком положении капитализм не может создаваться. Вот для этого-то и создана граница, чтобы он не мог создаваться! (Аплодисменты.)

    Воспитание молодежи -- вопрос жизни и смерти Республики

    Это вопрос очень простой, но вместе с тем он крайне сложен, еще немало об него придется обломать молодых зубов в борьбе, и борьба будет длительная, затяжная. Первоначальное социалистическое накопление оставит много рубцов на спине рабочего класса, его молодежи. Вот почему воспитание этой молодежи, воспитание ее наиболее сознательных элементов является для нас вопросом жизни и смерти.

    История пяти лет революции должна дать основной материал для этого воспитания.

    Нужно разбираться в пространстве и времени. Ибо, что такое образование, обучение, воспитание? Это -- навыки, развитие способности ориентироваться в условиях времени и пространства. Нужно знать страну, в которой мы живем, страны, которые нас окружают, и нужно знать историю нашей страны, хотя бы за последние десять-пятнадцать лет, период накануне Октября, период коалиции, керенщины, основные моменты истории наших мелкобуржуазных партий и т. д. Все это должно быть достоянием каждого сознательного молодого рабочего, ибо еще много будет боев, ибо развитие революции на Западе идет планомерно, но медленнее, чем мы ожидали.

    Современный этап в развитии мировой революции

    Смотрите, сколько колебаний, изменений в рядах самого рабочего класса! В Италии -- после подъема упадок, измена, потом раскол социалистической партии103. В Германии -- раздел партии на три части104: социал-демократы, независимые, коммунисты. Затем объединение независимых с социалистами, -- как будто укрепление вражеского лагеря.

    Что это такое? Это отдельные ступеньки в процессе революционного развития рабочего класса, и ступеньки эти идут сплошь и рядом вкривь да вкось. История берет рабочий класс за шиворот, встряхивает, поворачивает и так и этак, дает осмотреть социалистические партии с разных сторон: она то заставляет немецких меньшевиков играть всеми цветами революционной радуги, то швыряет их в лоно буржуазной коалиции. Так постепенно рабочий класс Запада подвигается вперед, укрепляя свои подлинно революционные партии.

    Наша партия на III Конгрессе Коминтерна сказала наиболее молодым нетерпеливым коммунистическим партиям: вы не думайте, дорогие товарищи, что в тот день, когда вы заявили, что вы душой и телом стоите за Россию и за коммунизм, вы уже обнаружили вашу способность овладеть государственной властью. Надо овладеть прежде всего подавляющим большинством рабочего класса: без подавляющего большинства трудящихся пролетарской революции сделать нельзя. И мы в России ее совершили, имея за собой подавляющее большинство трудящихся масс. Отсюда вытекают и программа и тактика единого фронта. Лозунг единого фронта -- постоянная апелляция к организованным и неорганизованным массам, хотя бы идущим под чужим знаменем, призыв к общей совместной борьбе против классового врага. Этот урок III Конгресс дал коммунистическим партиям, которые зарывались неосторожно вперед. Это -- урок революционной стратегии, и этот урок не прошел бесплодно.

    За последний год, сделавши -- нельзя сказать чтобы ослепительные, но твердые -- успехи, мы видим, как во всем мире, наученная русским опытом и пользуясь медленностью развития пролетарской революции, буржуазия подготовляет свои боевые кадры. В Италии один из ренегатов-меньшевиков Муссолини набрал банды фашистов из развращенных подонков городских улиц и при помощи этих вооруженных фашистских банд держит под своим террором всю Италию, и буржуазия с ее парламентом, с ее прессой, с ее университетами, академиями и церковью почтительно уступает дорогу этим бандитам: "Иди и владей". Ныне Муссолини -- монархист и готов поддерживать все учреждения, которые служат делу продления гнета и эксплоатации трудящихся. Во Франции роялистские банды, которые были созданы для восстановления монархии, становятся излюбленным чадом господствующей буржуазии, боевыми отрядами против нарастающего коммунизма. Вот -- неприкрытое буржуазное легальное государство с его парламентской демократической формой. Там происходит полуподпольно, на виду у всех, организация контр-революционных шаек в предвидении того дня и часа, когда дело дойдет до роковой схватки пролетариата с буржуазией.

    Это значит, что революция подготовляется в Европе, как и в Америке, систематически, шаг за шагом, упорно, с зубовным скрежетом. Она будет длительной, затяжной, жестокой и кровавой.

    Мы взяли власть в Октябре почти что с налета. Мы застигли нашего врага врасплох. Только после Октября наша буржуазия и наши помещики стали мобилизовать контр-революционные элементы и создавать фронты. Главные удары у нас были не до Октября, не до завоевания власти, а после завоевания власти. В Европе, насколько можно предвидеть, дело пойдет другими порядком. Уже до последней решающей схватки контр-революционные элементы проявляют больше опытности, чем наши; у них несравненно более высокая культура и техника; они используют все резервы; поднимают на ноги все элементы; натягивают нити боевой организации; подчиняют себе всю прессу; создают свои фонды; имеют свой разбойничий фашистский авангард. После того как пролетариат в Европе овладеет властью, у контр-революции уже не останется резервов для борьбы. Поэтому можно надеяться, что после завоевания власти европейский пролетариат гораздо прямее и скорее перейдет к социалистическому строительству. Но до захвата власти перед ним еще путь большой, напряженной и жестокой борьбы, а это, вместе с тем, значит, что вся мировая обстановка остается чреватой всякими неожиданностями.

    Дипломатические переговоры, -- которые я уже охарактеризовал в начале доклада, как затяжную канитель, -- могут прерваться вследствие новых конфликтов. На Ближнем Востоке завязался кровавый узел, который еще не развязан. На Дальнем Востоке мы выставили в качестве щита Дальне-Восточную Республику, где рабочие и крестьяне, стремясь установить у себя советский режим и войти целиком в нашу федерацию, оказались вынужденными поддерживать режим демократии. Почему? Потому что американцы говорили, что Советская Россия должна быть разгромлена, так как она антидемократична. На Дальнем Востоке мы имели в течение последних лет всемирный пример небольшой мирной демократии, где народное собрание и министерства создавались на основе "самого лучшего" избирательного права. И что же? Эта страна была все время ареной оккупаций, ареной японского насилия, не только с ведома, но и при поддержке или при попустительстве одних и при прямом активном содействии других империалистических государств, прежде всего Франции.

    Но и в Японии нагрелась под ногами имущих классов почва. Все говорит за то, что Япония переживает сейчас свой 1903 или 1904 год, накануне своего 1905 года, с той разницей, что расстояние между 1905 и 1917 годами в Японии будет покороче, чем у нас, ибо сейчас история работает гораздо более быстрым темпом, чем в те десятилетия, которые предшествовали мировой войне.

    Вот откуда явная неуверенность в себе японских господствующих классов. Они оттягивают войска, потому что в этих войсках велась и, разумеется, на нашей территории будет вестись революционная пропаганда, которая падает на благоприятную почву. И они, оттягивая войска, пригласили нас на мирные переговоры, на которых они предложили не более и не менее, как оставить за ними половину Сахалина. Почему? Потому что там есть ценные ископаемые. Но естественные богатства пригодятся также и русскому народу... Наш представитель тов. Иоффе заявил там то же, что и наши представители в Генуе: "Россия не раздается и не распродается". Переговоры прерваны. Что это означает для завтрашнего дня, мы не знаем. Вот японский дипломат, который там вел переговоры, пригрозил нам пальчиком: "Вы знаете, что разрыв переговоров может вызвать последствия?". Последствия? -- Мы их видали. Оккупация? -- Мы видали уже оккупацию дальне-восточной территории.

    Мы предлагали разоружение в Генуе. Нам было отказано в постановке вопроса в порядок дня. Мы предложили разоружение нашим ближайшим соседям. Румыния, как вы знаете, ответила: "Я согласна с вами разговаривать о разоружении, но предварительно подарите мне Бессарабию". 150-миллионный народ предлагает соседям сесть за общий стол, для того чтобы договориться о сокращении и облегчении военной ноши, и в ответ Япония на Дальнем Востоке прячет в карман половину Сахалина, а Румыния требует официального признания с нашей стороны принадлежности ей украденной ею Бессарабии.

    Вот, товарищи, наше международное положение. Оно лучше, чем в феврале 1919 года. Не так давно еще Клемансо посылал свои военные суда к черноморским портам, к Одессе, а не то вчера, не то сегодня наши пределы покинул бывший министр, кажется, министерства Клемансо, Эррио, бывший и завтрашний министр. Он приезжал к нам, осматривался внимательно "на предмет восстановления сношений" и сказал мне в разговоре, примерно, так: "В сущности, ваша революция, конечно, с некоторыми изменениями, есть дочь нашей старой революции, но только мать еще не признала своей дочери". (Смех.) Я с своей стороны сказал, что эта формула очень счастливая, особенно если она убедит Пуанкаре (я не знаю, кем приходится он этой матери-революции: если это и сын, то особенный сын, о котором в русском языке есть определенное выражение). Во всяком случае, положение немного изменилось. Но опасности остаются еще в полной мере.

    Армия и флот -- вооруженный союз молодежи

    Вот почему, товарищи, мы не можем разоружиться сегодня и не сможем, вероятно, и завтра. И вот почему на-ряду с хозяйственной и культурной работой для нас имеет огромное значение вопрос о нашей армии и флоте. Как мне пришлось говорить на собрании молодежи, сейчас наша армия и флот являются не чем иным, как военным союзом молодежи, У нас служит 1901 г., и мы добираемся до 1902 г. Связь армии с рабоче-крестьянской молодежью прямая, непосредственная и кровная. Через посредство армии мы в течение последних дней прощупали рабоче-крестьянскую молодежь на Украине и в Крыму. Мы произвели допризыв 1901 года. Здесь опять огромная разница с тем, что было в 1918 и 1919 г.г., когда не было государственного аппарата, когда крестьянин переминался с ноги на ногу и не знал, нужна ли армия. Теперь везде, даже в Крыму, который недавно освобожден, рабоче-крестьянская молодежь сплошь, без принуждения, добровольно, охотно и радостно вступает в ряды Красной Армии. Это настроение нужно закрепить и отлить в определенную форму политического признания. Это -- величайшая задача всех наших органов и учреждений и, может быть, в первую голову, коммунистического союза молодежи.

    Я уже сказал, что мы не можем надеяться на эмпирическое воспитание молодых рабочих в мастерских. Мы должны подходить к ним с известными обобщениями, характеризуя положение рабочего в обществе. Эта необходимость вытекает из характера переходного периода нашего общественного развития. Молодой рабочий должен знать не только свое место в обществе, в мастерской и на пашне, но должен знать свое место во вселенной. Вопрос о миросозерцании получает решающее значение.

    Теперь нам необходимо подходить к молодежи рабочей, а во вторую голову, и крестьянской, с более законченным и более широким захватом. Теперь жизнь целого класса, целого народа поставлена ребром, и к социализму можно притти только путем величайших жертв и напряжения всех сил, крови и нервов рабочего класса -- только в том случае, если у рабочего класса будет твердое убеждение, что вот здесь, на этой земле, на этой почве мы должны создать новое, что здесь увенчание всех целей и что вне этого ничего не будет.

    Борьба с религией -- борьба за коммунизм

    Религия -- горчичник, оттяжка. Религия -- отрава, именно в революционную эпоху и в эпоху чрезмерных трудностей, которые наступают после завоевания власти. Это понимал такой контр-революционер по политическим симпатиям, но такой глубокий психолог, как Достоевский105. Он говорил: "Атеизм немыслим без социализма и социализм -- без атеизма. Религия отрицает не только атеизм, но и социализм". Он понял, что рай небесный и рай земной отрицают друг друга. Если обещан человеку потусторонний мир, царство без конца, то стоит ли проливать кровь свою и своих ближних и детей своих за устроение царства почему-то здесь, в этом мире. Так стоит вопрос. Мы должны углублять революционное миросозерцание, мы должны бороться с религиозными предрассудками молодежи и подходить к молодежи -- даже имеющей религиозные предрассудки -- с величайшим педагогическим вниманием более просвещенных к менее просвещенным. Мы должны итти к ним с пропагандой атеизма, ибо только эта пропаганда определяет место человека во вселенной и очерчивает ему круг сознательной деятельности здесь, на земле.

    Я уже сказал, что революция обнажает горные породы общественности, классовую государственную структуру, разоблачает ложь и лицемерие буржуазной идеологии. Это относится не только к земным, но и к небесным делам.

    Лучший пример этого -- американский епископ Браун106. Вот его книжка о коммунизме и христианстве. Американский епископ, портрет которого приложен к книжке, еще в епископском облачении. Полагаю, что он успел его с того времени снять. На книжке серп, молот и восходящее солнце. И епископ этот говорит в письме к другому духовному лицу следующее: "Бог, игравший хоть малейшую роль в англо-германской войне, в Версальском мире или в блокаде России, для меня является не богом, а дьяволом. Если вы скажете, что христианский бог не принимал в войне никакого участия, я отвечу, что эти явления представляют собою величайшие страдания, через которые прошло человечество за последние годы, и если он, бог, не мог или не хотел предотвратить их, то зачем же в таком случае обращаться к нему?".

    Это -- трагические слова епископа, который верил в своего бога и перед которым война и революция обнаружили ужасающие язвы бедствий. И он спрашивает: "Где мой бог? -- Он не знал, или не хотел, или не умел. Если не знал, то он не бог. Если не хотел, то он не бог. Если не умел, то он не бог". И он становится материалистом и атеистом и говорит, что религия вытекает из классовой природы общества.

    И это естественно. Именно вулканические эпохи общественных взрывов ставят вопрос о религиозном миросозерцании ребром, и мы должны этот вопрос, имея опыт нашей революции, наших страданий и бедствий, поставить перед сознанием, перед теоретической совестью молодого поколения рабочего класса. Тот же епископ говорит дальше: "Если бы во главе вселенной поставить просто порядочного, честного, гуманного и умного человека, то порядок был бы гораздо лучше, было бы меньше жестокостей и кровопролитий, чем теперь". Этот вопрос -- вопрос воспитания нашей рабочей молодежи. Материал для него всюду, -- от мастерской-ячейки, где происходит в очень еще жестоких формах и долго еще будет в тяжких формах происходить процесс нашего первоначального социалистического накопления, -- до всего мироздания, до места человека во вселенной.

    Социалистические звукоподражатели выслуживаются перед буржуазией

    Нужно, товарищи, чтобы молодой рабочий помнил свой вчерашний день, вчерашний день своего класса. В связи я с этим вспомнил книжку известнейшего лидера меньшевиков Дана107, который представляет наиболее отчетливо мещанскую, филистерскую, мелкобуржуазную, заскорузлую природу меньшевизма. Книжка представляет собой (если бы мы были богаче, ее следовало бы переиздать в большом числе экземпляров и всюду раздавать) блестящее выражение мещанского тупоумного высокомерия.

    Этот лидер меньшевиков докладывает русской эмиграции и европейской буржуазии (ибо книжка переведена на немецкий язык и, вероятно, на другие) о том, какие у нас в тюрьмах безграмотные надписи. Безграмотность!.. Конечно, мы знаем прекрасно нашу российскую безграмотность, будь она проклята! Но это -- безграмотность нашего господствующего рабочего класса, с которой мы будем бороться внутри всячески, беспощадно. А бежать от рабочего класса к европейской буржуазии и указывать: "погляди на него, какой неумытый, безграмотный!" -- нет, это занятие не для нас, а для господ "социалистов".

    Вся книжка наполнена этой дрянной, жалкой жалобой, клеветой, ложью, перемешанной с полуправдой. Но я не из-за этого об ней говорю. Дан среди прочей мещанской дребедени приводит два очень ярких факта. Он говорит о классовой гордости и о чувстве справедливости, которые он замечал у наших красноармейцев и у рабочих. Один красноармеец рассказал ему в тюрьме, как он жил в Крыму, был мобилизован Врангелем. "Жилось гораздо лучше и сытнее, чем в Советской России. Но барское отношение офицеров к рабочим и солдатам -- вот чего он не мог перенести, и вот ради чего он готов все простить большевикам!". Врангелевский беглый солдат, который будто бы лучше кормился у Врангеля, прибежал к нам -- и вот он в тюрьме в качестве стража сталкивается с меньшевиком Даном, и последний начинает его испытывать и искушать. Речей своих Дан не приводит, но мы их знаем и без того, -- Дан указывает на хлеб с овсом, недопеченную ковригу и пр., и пр., и приводит ответ солдата: "Да, я был у Врангеля, там лучше кормили, но там есть баре, а тут их нет".

    Второй пример. В тюрьме был красноармеец, который прекрасно относился к меньшевикам и эсерам, но как-то один из эсеров, войдя в камеру, крикнул своим товарищам эсерам: "Господа, идемте на прогулку!". Валявшийся на нарах красноармеец, как ужаленный, вскочил и крикнул: "Не сметь!". Товарищи, лучше сказать нельзя было. Добродушный красноармеец где-то валялся, не обращая ни на что внимания. Вбегает эсер, произносит слово "господа", и красноармеец, как ужаленный, вскакивает и говорит: "Я те покажу -- господа!". Вот то основное сознание, при наличии которого коммунистическая партия только и может воспрепятствовать восстановлению капитализма.

    Но когда наши Мартов108 и Дан в своей новой платформе говорят, что нужно передать фабрики и заводы господам, это уже не эсеровское "господа, пожалуйте на прогулку", а "господа, пожалуйте владеть заводами и фабриками". Вот что тут наш красноармеец скажет?

    Грызите молодыми зубами гранит науки!

    Поддержать, укрепить и развить в рабочей молодежи сознание вчера угнетенного, сегодня еще страдающего, но господствующего рабочего класса, -- это ваша первая и основная задача. Уступка, да, тягчайшая уступка -- нэп, но это вопрос тактический, это вопрос тактики господствующего класса. "Тут нет бар", -- сказал красноармеец Дану, -- нет бар и не будет их в роли господствующего класса. Рабочий класс в целом и его молодой отряд в виде российского коммунистического союза молодежи и им, союзом, руководимые отряды перенесут это сознание на те годы, которые еще остаются для уступок.

    Пуще всего товарищи, нам надо учиться, пуще всего учиться. И так как борьба будет затяжной до победы мирового рабочего класса, то учиться нам надо не наспех, а всерьез и надолго. Наука -- не простая вещь, и общественная наука в том числе, это -- гранит, и его надо грызть молодыми зубами, ибо если обстановка сейчас внутри страны тяжка и если переходный период затрудняет понимание классовой природы государства, то на помощь должна притти обобщающая наука.

    Ближайшие годы будут годами учения. Они должны стать годами напряженной работы рабочей молодежи, как авангарда рабочего класса, по воспитанию и самовоспитанию. Та борьба, которая предстоит, чрезвычайно тяжела. Она пожирает силы старшего поколения. Мы, люди первого призыва, стареем.

    Люди второго призыва поднялись в годы бурной гражданской войны, они учились кое-как и научились малому. Люди третьего призыва рабочего класса, т.-е. ваше поколение, входят в сознательную жизнь не в такой лихорадочной атмосфере. Учиться нужно, чтобы притти на смену старшего поколения, часть которого постепенно выйдет в тираж.

    Вот почему, товарищи, вопрос о союзе молодежи есть вопрос жизни и смерти нашей революции, есть вопрос судьбы мирового революционного движения. Я обращаюсь к вам и через вас ко всем наиболее чутким, наиболее честным, наиболее сознательным слоям молодого пролетариата и передового крестьянства с призывом: учитесь, грызите молодыми зубами гранит науки, закаляйтесь и готовьтесь на смену! (Аплодисменты.)

    "Бюллетени V Всероссийского Съезда РКСМ".

    "Молодая Гвардия". М. 1923 г.


ВОСПИТАНИЕ МОЛОДЕЖИ И НАЦИОНАЛЬНЫЙ ВОПРОС109

    (Истолкование резолюций XII съезда в форме диалога)

    А -- комсомолец, способный и преданный молодой революционер. Добровольцем сражался в Красной Армии; по части марксистского воспитания и политического опыта ему, однако, кое-чего нехватает.

    Б -- товарищ посерьезнее.

    А. Конечно, против резолюции XII съезда по национальному вопросу возражать нельзя. Но все-таки вопрос этот был искусственно выдвинут. Для нас, коммунистов, национальный вопрос не имеет такой остроты.

    Б. Как так? Вы ведь только что сказали, что согласны с резолюцией XII съезда? А между тем, главный смысл этой резолюции состоит в том, что не национальный вопрос для коммунистов, а коммунисты -- для разрешения национального вопроса, как составной части более общего вопроса об устроении человека на земле. Если вы в кружке самообразования, при помощи методов марксизма, освободились от тех или других национальных предрассудков, то это, конечно, очень хорошо, и это очень большой шаг в вашем личном развитии. Задача правящей партии в этой области, однако, пошире: нужно дать возможность многомиллионным разноплеменным массам, через посредство руководимых партией государственных и иных учреждений, найти фактическое жизненное удовлетворение своим национальным интересам и потребностям и тем самым дать им возможность освободиться от национальных антагонизмов и предрассудков -- не в масштабе марксистского кружка, а в масштабе исторического опыта народов. Есть поэтому непримиримое противоречие между вашим формальным признанием резолюции и вашим заявлением, что для нас, коммунистов, национальный вопрос не имеет большого значения: этим самым вы свидетельствуете, что не признаете резолюции, т.-е. откровенно сказать, чисто по-товарищески, без намерения сказать что-либо обидное, -- не понимаете ее политического смысла.

    А. Вы меня не так поняли.

    Б. Гм... гм...

    А. Я хотел лишь сказать, что классовый вопрос имеет для нас, коммунистов, несравненно большее значение, чем национальный. Надо, следовательно, сохранять пропорции. Между тем, я опасаюсь, что национальный вопрос оказался у нас за последнее время чрезмерно выпячен в ущерб классовому.

    Б. Может быть, я вас опять не так понял, но этим новым заявлением вы делаете, на мой взгляд, новую, еще большую принципиальную ошибку. Вся наша политика -- в хозяйственной области, в государственном строительстве в национальном вопросе, в дипломатической сфере есть классовая политика. Она продиктована историческими интересами пролетариата, борющегося за полное освобождение человечества от всех форм гнета. Наше отношение к национальному вопросу, принимаемые нами меры по разрешению национального вопроса представляют собою составную часть нашей классовой позиции, а не нечто побочное или противостоящее ей. Вы говорите, что верховным для нас является классовый критерий. Совершенно верно, но лишь постольку, поскольку это действительно классовый критерий, то-есть поскольку он включает в себе ответы на все основные вопросы исторического развития, в том числе и на национальный вопрос. Классовый критерий минус национальный вопрос не есть классовый критерий, а обрубок его, приближающийся неизбежно к цеховщине, к тред-юнионизму и пр.

    А. Тогда по-вашему выходит так, что забота о разрешении национального вопроса, т.-е. о формах сожительства национальных групп и национальных меньшинств друг с другом, есть для нас такой же важный вопрос, как и сохранение власти рабочего класса или диктатуры коммунистической партии! Отсюда недалеко скатиться до полного оппортунизма, т.-е. до подчинения революционных задач интересам междунациональных соглашательств.

    Б. Чувствую, предчувствую, что быть мне сегодня в "уклонистах"... Но попробую все-таки, молодой мой друг, отстоять свою точку зрения. Весь ведь вопрос, как он перед нами ныне стоит, если его формулировать политически, означает для нас: как, т.-е. какими мерами, какими методами действий, каким подходом удержать и укрепить власть рабочего класса на территории, где бок о бок живут многочисленные национальности, при чем центральное великорусское ядро, игравшее ранее великодержавную роль, составляет менее половины всего населения Союза. Ведь именно в процессе развития пролетарской диктатуры, ходом всего нашего государственного строительства и нашей повседневной борьбы за сохранение и упрочение рабочей власти мы в данный момент плотнее, чем когда бы то ни было, оказались придвинуты к национальному вопросу во всей его жизненной реальности, повседневной государственной, хозяйственной, культурной и бытовой конкретности. И вот, когда партия в целом начинает так ставить вопрос, -- а иначе его и нельзя поставить, -- вы (и не вы один, к сожалению) с наивным доктринерством заявляете: вопрос о диктатуре пролетариата важнее национального вопроса. Но ведь именно во имя диктатуры пролетариата мы и углубляемся сейчас практически -- и еще долго будем углубляться -- в национальный вопрос. Какой же смысл имеет ваше противопоставление? Так могут ставить вопрос только те, которые не понимают значения "национальных моментов в государственном и партийном строительстве". И уж, во всяком случае, за такую формулировку охотно ухватятся все нигилисты и наплевисты в национальном вопросе. Повернуться спиной к потребностям и интересам угнетавшихся раньше малых народов, особенно отсталых, крестьянских, есть очень простое, ни мало не беспокойное дело, -- особенно если такого рода ленивое безразличие можно прикрыть общими фразами об интернационализме, о том, что диктатура коммунистической партии важнее всех и всяких национальных вопросов...

    А. Как вам угодно, но такой постановкой вопроса вы, на мой взгляд, непозволительно перегибаете палку в сторону отсталых крестьянских окраин и тем самым рискуете нанести величайший ущерб пролетарским центрам, на которые опираются наша партия и Советская власть. Или я ничего не понимаю, или вы и впрямь уклоняетесь в сторону отсталых, преимущественно крестьянских, национальностей.

    Б. Вот, вот, вот, мы с вами и договорились, наконец, до моего крестьянофильского уклона, и этого именно я ожидал, ибо все явления на свете, в том числе и политические ошибки, имеют свою логику... "Уклон в сторону отсталых крестьянских масс", -- а вы слышали, что по этому поводу сказал XII съезд?

    А. По какому поводу?

    Б. По поводу взаимоотношения между пролетариатом и крестьянством: насчет смычки.

    А. Смычка? При чем тут смычка? Я целиком согласен с XII съездом. Смычка между пролетариатом и крестьянством -- основа всего. Вопрос о смычке есть вопрос нашей революции. Кто против смычки, тот...

    Б. Так, так. А не думаете ли вы, что диктатура рабочего класса и нашей партии для нас выше крестьянского вопроса, и, стало быть, вопроса о смычке?

    А. Т.-е. как?

    Б. Да очень просто. Мы, коммунистическая партия, авангард пролетариата, не можем подчинять наших социально-революционных целей не только предрассудкам, но и интересам крестьянства, как мелкобуржуазного по своим тенденциям класса. Ведь так, мой левый друг?

    А. Но, позвольте, это софизм, это совсем другое дело и не относится к вопросу. Смычка есть основа, смычка есть фундамент. Тов. Ленин писал, что без смычки с крестьянством мы не придем к социализму; больше того, без достижения экономической и обеспечения политической смычки неизбежно опрокинется Советская власть.

    Б. Вот то-то и оно-то. Поэтому -- согласитесь, пожалуйста, -- нелепо, политически безграмотно противопоставлять диктатуре пролетариата смычку с крестьянством. Конечно, диктатура пролетариата есть основная идея нашей программы, основной критерий нашего государственного и хозяйственного строительства. Но вся суть в том, что именно эта-то диктатура немыслима без определенных взаимоотношений с крестьянством. Если выделить смычку с крестьянством из вопроса о диктатуре пролетариата, то получится, для данного исторического периода, голая форма, пустопорожняя абстракция.

    А. Не возражаю, но какое же это имеет отношение?..

    Б. Самое прямое, самое непосредственное. В нашем Советском Союзе смычка с крестьянством предполагает, разумеется, смычку не только с великорусским крестьянством. Не-великорусского крестьянства у нас больше, и оно распадается на многочисленные национальные группы. Для этих национальных групп каждый государственный, политический, хозяйственный вопрос преломляется через призму их родного языка, их национально-хозяйственных и бытовых особенностей, их обоснованного прошлым национального недоверия. Язык, речь есть самое основное, наиболее широко захватывающее, наиболее глубоко проникающее орудие смычки между человеком и человеком, а стало быть, между классом и классом. Если в наших условиях вопрос о пролетарской революции есть, как вы признаете, прежде всего вопрос о взаимоотношениях между пролетариатом и крестьянством, то этот последний вопрос более чем наполовину сводится к взаимоотношениям между наиболее передовым и влиятельным великорусским пролетариатом и крестьянскими массами других национальностей, нещадно угнетавшихся ранее и еще крепко помнящих все обиды. Беда ваша в том, дружище, что все ваши мнимо-радикальные, а по существу недодуманные до конца нигилистические аргументы бьют не только по национальному вопросу, но и по основному вопросу о смычке между рабочим и мужиком.

    А. Но, позвольте, были же моменты, когда наши войска входили в Грузию, изгоняя оттуда империалистических агентов-меньшевиков без предварительного опроса населения, стало быть, с явным нарушением принципа самоопределения. И был момент, когда наши войска шли к Варшаве...

    Б. Конечно, эти моменты были, я их очень твердо помню, и нимало от них не отрекаюсь. Но были также -- не моменты, а целый период, когда мы у крестьян отбирали все излишки, а иногда и необходимое, при помощи вооруженной силы, не останавливаясь перед самыми крайними средствами.

    А. Что вы хотите этим сказать?

    Б. То самое, что сказал. Революция не только отбирала с оружием в руках излишки у крестьян, но и вводила военный режим на фабриках и заводах. Если бы мы этого в известный, наиболее острый и тяжкий период не сделали, мы бы погибли. Но если бы мы эти меры захотели применять в условиях, когда они не вызываются железной, неотвратимой необходимостью, мы погибли бы еще вернее. Это относится, разумеется, и к нашей политике в национальном вопросе. Революционное самосохранение требовало в известный момент удара на Тифлис и похода на Варшаву. Мы были бы жалкими трусами и изменниками революции (которая включает в себя и крестьянский вопрос и национальный вопрос), если бы остановились перед пустопорожним фетишем национального "принципа", ибо совершенно очевидно, что никакого реального национального самоопределения в Грузии при меньшевиках не было: там неограниченно господствовал англо-французский империализм, постепенно подчинявший себе Кавказ и угрожавший нам с юга. В национальном вопросе, как и во всех других, дело для нас не в юридических абстракциях, а в реальных интересах и отношениях. Наше военное вторжение в Закавказье может быть оправдано и оправдывается в глазах трудящихся постольку, поскольку оно нанесло удар империализму и создало условия действительного, реального самоопределения кавказских национальностей. Если бы по нашей вине народные массы Закавказья оценили наше военное вмешательство, как захват, то тем самым оно превратилось бы в величайшее преступление -- не против отвлеченного национального "принципа", а против интересов революции. Здесь полная аналогия с нашей крестьянской политикой. Разверстка была очень жестока. Но крестьянство оправдывает ее, хотя бы задним числом, постольку, поскольку убеждается, что как только условия позволяют, Советская власть переходит к своей основной задаче: всемерному облегчению жизни трудящихся, в том числе и крестьян.

    А. Но все-таки вы не можете же отрицать, что классовый принцип для нас выше принципа национального самоопределения! Ведь это же азбука.

    Б. Царство отвлеченных "принципов" всегда является, милый мой друг, последним убежищем для тех, кто запутался на земле. Я уже говорил вам, что классовый принцип, если его понимать не идеалистически, а по-марксистски, не исключает, а, наоборот, объемлет национальное самоопределение. Но это последнее мы понимаем опять-таки не как сверх-исторический принцип (по образцу кантовского категорического императива), а как совокупность реальных, материальных жизненных условий, дающих возможность массам угнетенных национальностей расправлять спину, подниматься вверх, учиться, развиваться, приобщаться к мировой культуре. Для нас, как для марксистов, должно быть бесспорным, что только последовательное, т.-е. революционное проведение классового "принципа" может обеспечить максимальное осуществление "принципа" национального самоопределения.

    А. Но вам самому не приходилось разве говорить в объяснение нашей закавказской интервенции, что революционная оборона стоит для нас выше национального принципа.

    Б. Вероятно, приходилось, даже наверное. Но в каких условиях и в каком смысле? В борьбе с империалистами и меньшевиками, которые национальное самоопределение превращают в метафизический абсолют, -- постольку, поскольку он направляется против революции (сами они, конечно, топчут национальное самоопределение ногами). Мы отвечали горе-героям II Интернационала, что интересы обороны революции для нас выше юридических фетишей; реальные же интересы угнетенных слабых национальностей нам ближе, чем кому бы то ни было.

    А. Но содержание красных войск в Закавказье, в Туркестане, на Украине?.. Разве это не есть нарушение национального самоопределения? Разве это не противоречие? И разве оно не объясняется тем, что революция для нас выше национального вопроса?

    Б. Когда туземные трудящиеся массы понимают (и когда мы всеми силами облегчаем им такое понимание), что эти войска находятся на их территории только для того, чтобы обеспечить их неприкосновенность от империализма, -- то тут противоречия нет. Когда эти войска не допускают никакого оскорбления национальных чувств туземных масс, наоборот, проявляют чисто братское внимание к ним, -- то тут противоречия нет. Наконец, когда великорусский пролетариат делает все, что может, для того чтобы помочь более отсталым национальным элементам Союза принять сознательное и самостоятельное участие в строительстве Красной Армии, -- дабы они могли защищать себя прежде всего собственными силами, -- то тем самым должна исчезнуть и тень противоречия между нашей национальной программой и нашей практикой. Все эти вопросы разрешаются в зависимости не только ведь от нашей доброй воли: но нужно, чтобы мы проявили максимум доброй воли для их действительного разрешения по-пролетарски... Вспоминаю, что я читал года два тому назад доклады одного бывшего генерала, состоявшего на службе Советской власти, о том, какие грузины -- ужасающие шовинисты, как мало они понимают московский интернационализм и сколь много нужно красных полков для противодействия грузинскому, азербайджанскому и всякому иному закавказскому национализму. Совершенно очевидно, что старое насильническое великодержавничество только чуть-чуть маскировалось у этого генерала новой терминологией. И незачем греха таить: этот генерал не исключение. В советском аппарате, в том числе и в военном, такие тенденции сильны до последней степени -- и не только у бывших генералов. И если бы они взяли верх, то противоречие между нашей программой и политикой неизбежно привело бы к катастрофе. Потому-то мы и поставили ребром национальный вопрос, чтобы напряжением всех сил партии устранить такую опасность.

    А. Допустим. Но чем же вы все-таки объясняете, что те самые товарищи, которые вполне прониклись значением смычки с крестьянством, в то же время по национальному вопросу занимают, как и я, гораздо более сдержанную позицию, признавая этот вопрос раздутым и чреватым опасностью перегибания палки в сторону отсталых окраин?

    Б. Чем я объясняю такое противоречие? Логически оно объясняется тем, что не все люди вообще сводят концы с концами. Но логического объяснения для нас недостаточно. Политическое же объяснение состоит в том, что руководящую роль у нас в партии играет (и в ближайшую эпоху не может не играть) великорусское ядро, которое на опыте этих пяти лет вполне прочувствовало и продумало вопрос о взаимоотношениях великорусского пролетариата и великорусского крестьянства. Методом простой аналогии мы эти отношения распространяем на весь наш Советский Союз, забывая, или недостаточно учитывая, что на периферии живут другие национальные группы, с другой историей, с другим уровнем развития и, главное, с накопленными обидами. Великорусское ядро партии в массе своей еще недостаточно прониклось национальной стороной вопроса о смычке, а тем более национальным вопросом во всем его объеме. Отсюда-то и проистекают противоречия, о которых вы говорите, -- иногда наивные, иногда нелепые, иногда вопиющие. И вот почему в решениях XII съезда по национальному вопросу нет преувеличения. Наоборот, они отвечают глубочайшей жизненной необходимости. И нам придется их не только применять, но и дальше развивать.

    А. Если коммунисты великорусского центра ведут правильную политику в Великороссии, то ведь в других частях нашего Союза имеются свои коммунисты, которые ведут ту же работу в другой национальной обстановке. Здесь только естественное и неизбежное разделение труда. При этом великорусские коммунисты должны и будут бороться с великодержавным шовинизмом, а коммунисты других национальностей -- со своим местным национализмом, направленным, главным образом, против русских.

    Б. В ваших словах есть только часть правды, а часть правды ведет иногда к совершенно ложным выводам. Партия наша вовсе не есть федерация национальных коммунистических групп с разделением труда по национальному признаку. Такая перестройка партии была бы в высокой степени опасна.

    А. Я ее вовсе и не предлагаю...

    Б. Конечно, не предлагаете. Но развитие вашей мысли может повести к такому выводу. Вы настаиваете на том, что коммунисты-великороссы должны бороться с великодержавным национализмом, украинские коммунисты -- с украинским национализмом. Это напоминает формулу спартаковцев в начале войны: "главный враг -- в собственной стране". Но там дело шло о борьбе пролетарского авангарда против своей империалистской буржуазии, своего милитаристического государства. Там этот лозунг имел глубокое революционное содержание. Конечно, немецкие революционеры должны были бороться с гогенцоллернским империализмом, а не обличать французский милитаризм и пр. Было бы, однако, полным искажением перспектив переносить этот принцип на составные части советского союзного государства, ибо у нас армия одна, дипломатия одна и, что важнее всего, одна централизованная партия. Совершенно правильно, что бороться против грузинского национализма могут лучше всего коммунисты-грузины. Но это вопрос такта, а не принципа. Основа же дела состоит в том, чтобы ясно понимать исторические корни великодержавного наступательного национализма великороссов и оборонительного национализма малых народов. Нужно уяснить себе реальные пропорции между этими историческими факторами, и это уяснение должно быть одинаковым в голове и у великоросса, и у грузина, и у украинца, ибо самые пропорции эти зависят не от субъективного местного или национального подхода, а отвечают -- должны отвечать -- действительному соотношению исторических сил. Азербайджанский коммунист, работающий в Баку или в мусульманской деревне, великорусский коммунист, работающий в Иваново-Вознесенске, должны иметь одинаковую концепцию в национальном вопросе.

    И эта одинаковая концепция должна состоять в неодинаковом отношении к великорусскому и мусульманскому национализму, по отношению к первому -- беспощадная борьба, суровый отпор, особенно во всех тех случаях, когда он проявляется административно-правительственно; по отношению ко второму -- терпеливая, внимательная, кропотливая, воспитательная работа. Если коммунист будет у себя на месте закрывать глаза на национальный вопрос в его полном объеме и станет бороться против национализма (или нередко против того, что ему кажется национализмом) сокращенными и упрощенными методами, нетерпеливым отрицанием, травлей, клеймением и пр., то он, может быть, соберет вокруг себя активные, революционные, субъективно преданные интернационализму "левые" молодые элементы, но никогда не даст нам прочной и серьезной смычки с туземной крестьянской массой.

    А. Но как раз "левые" настаивают в окраинных республиках на более революционном, более энергичном разрешении аграрного вопроса. А ведь это же главный мост к нашему крестьянству?

    Б. Бесспорно, аграрный вопрос, прежде всего, в смысле ликвидации всяких остатков феодальных отношений, должен быть разрешен везде и всюду. Имея сейчас уже устойчивое союзное государство, мы это разрешение земельного вопроса можем проводить со всей необходимой решительностью; конечно, разрешение земельного вопроса есть капитальнейшая задача революции... Но ликвидация помещичьего землевладения есть единовременный акт. А то, что мы называем национальным вопросом, есть очень длительный процесс. После земельной революции национальный вопрос не исчезает. Наоборот, он тогда только и выдвигается на передний план. И за всякие нехватки, недостатки, несправедливости, невнимание, грубость по отношению к туземным массам ответственность -- и не случайно -- будет в их головах связываться с Москвой. Нужно поэтому, чтобы Москва, как средоточие нашего государственного Союза, была неизменным инициатором и двигателем активной политики, насквозь пропитанной братским вниманием ко всем национальностям, входящим в состав Советского Союза. Говорить по этому поводу о преувеличениях, значит, поистине ничего не понимать.

    А. В том, что вы говорите, много верного, но...

    Б. Знаете что? Перечитайте-ка после нашей беседы резолюцию XII съезда. А потом при случае, может быть, поговорим еще раз.

    "Правда" N 95,

    1 мая 1923 г.


ЗАДАЧИ КОММУНИСТИЧЕСКОГО ВОСПИТАНИЯ

    (Речь на пятилетнем юбилее Коммунистического Университета имени Я. М. Свердлова 18 июня 1923 г.)

    I. "Новый человек" и революционер

    Товарищи! У нас сейчас во всем Советском Союзе, -- а мы должны твердо помнить, что наше государство есть Союз, -- полоса пятилетних юбилеев. Должен за себя признаться, что когда изрядно перевалишь за свой собственный сорокалетний юбилей, то несколько теряешь вкус к юбилеям вообще. Но если какой-либо из наших пятилетних юбилеев заслуживает внимания и способен вызвать действительно радостный душевный подъем, то это -- юбилей Коммунистического Университета, в просторечии Свердловии, поставщицы партийного молодняка...

    Товарищи, иной раз говорят, что задачей коммунистического просвещения является воспитание нового человека. Это немножко слишком обще, чересчур патетично. Правда, на юбилеях патетические выражения не только допускаются, но и поощряются. Однако, нам и на юбилеях не нужно допускать бесформенно-гуманитарного истолкования понятия "нового человека" и задач коммунистического воспитания. Нет никакого сомнения в том, что человек будущего, гражданин коммуны, будет очень интересным и привлекательным существом, но он будет иметь психологию... извиняюсь перед товарищами-футуристами: я думаю, что у человека будущего все-таки психология окажется (смех)... будет иметь, говорю, психологию, глубоко отличную от нашей. Но сегодняшней задачей нашей еще не является -- к сожалению, если хотите -- воспитание этого человека будущего. Утопическая, гуманитарно-психологическая точка зрения считает, что надо раньше воспитать нового человека, а он уже затем создаст новые условия. Мы этому не верим: мы знаем, что человек есть продукт общественных условий и выскочить из них он не может. Но мы знаем и кое-что другое, а именно, что существует сложное, активно-действенное взаимоотношение между условиями и человеком: сам человек есть орудие исторического действия, и не последнее по счету. Так вот в этом сложном историческом переплете среды и активно действующего человека мы-то сейчас и создаем, в том числе и через Свердловию, не отвлеченного гармонического и совершенного гражданина коммуны -- о, нет, мы формируем конкретного человека нашей эпохи, который должен еще только бороться за создание условий, из которых вырастет гармонический гражданин коммуны. А это не одно и то же... уже по одному тому, что, если сказать откровенно, то ведь наш правнук, гражданин коммуны, будет не революционер. На первый взгляд это кажется неверным, почти обидным, но это так. В понятие "революционер" мы с вами вкладываем нашу мысль и нашу волю, всю сумму наших лучших страстей, и поэтому слово "революционер" насыщено для нас высшим идейным и моральным содержанием, какое дано нам всем предшествующим развитием культуры. Отсюда как бы невольное чувство обиды за потомков, лишаемых революционного звания. Но не забудем, что революционер есть продукт определенных исторических условий, продукт классового общества. Революционер -- не психологическая абстракция. Сама революция -- не отвлеченный принцип, а материальный исторический факт, вырастающий из классовых антагонизмов, из насильственного преодоления класса классом. В соответствии с этим революционер есть конкретный исторический, следовательно, временный тип. Мы с вами по справедливости гордимся принадлежностью к этому типу, но нашей работой мы подготовляем условия для такого общества, где не будет классового антагонизма, не будет революций, а, стало быть, не будет и революционеров. Конечно, можно самое слово "революционер" расширить до таких пределов, что оно охватит всякое сознательное человеческое творчество, направленное на порабощение природы, на умножение технических и культурных завоеваний, на то, чтобы перебросить ныне для нас еще неведомые и неслыханные мосты к другим космическим мирам. Но мы-то, товарищи, на такое абстрагирование, на такое безбрежное расширение слова "революционер" не имеем никакого права, ибо еще далеко не завершили нашей конкретной, исторической, политической, революционной задачи, которая состоит в том, чтобы ниспровергнуть классовое общество. Следовательно -- и это, я думаю, нелишне подчеркнуть, да покрепче, на празднике Свердловии -- воспитательная задача наша отнюдь еще не состоит в том, чтобы лабораторным путем в архи-негармоническом переходном обществе, -- а наше общество сделало большой скачок от капиталистического рабства, но еще и порога коммунистической гармонии не видать! -- чтобы, говорю, в этих условиях лабораторным путем создавать гармонического гражданина коммуны. Такая задача была бы жалкой ребяческой утопией. Мы хотим создавать борцов, революционеров, которые явились бы восприемниками и продолжателями еще исторически незавершенной революционной традиции.

    II. Нэп, империалистическое окружение, Интернационал

    И когда мы подходим к вопросу в такой правильной, конкретной, исторической постановке, тогда сами собой отпадают некоторые опасения, которые приходится слышать даже от иных товарищей-коммунистов, слишком -- как бы это сказать? -- гуманитарно настроенных. Дело идет об опасностях нэпа. Мыслимо ли -- говорят нам -- воспитание нового человека в условиях нэпа? Но позвольте: да мы-то в каких условиях воспитывались? Наше поколение, уже отпраздновавшее свой 40-летний юбилей, и вся наша партия вообще воспитывались в капиталистических условиях. И она не могла бы воспитаться как революционная партия, с тем единственным в мире революционным закалом, который ее отличает, если бы она не развивалась в условиях буржуазного режима, помноженного на режим царизма. И если сейчас у нас есть нэп, т.-е. рыночные отношения, а следовательно, и возможность, -- да, теоретическая историческая возможность! -- реставрации капитализма (если мы, как партия, исторически сдрейфим, сплошаем), если существует эта опасность, то где же тут ставить себе задачей воспитание гармонического гражданина коммуны? Но если дело идет о воспитании борца за коммунизм, то позвольте спросить, в каком-таком смысле рыночная обстановка, навязанная нам ходом борьбы, может воспрепятствовать развитию в молодом поколении психологии непримиримой борьбы? Когда-то у спартанцев показывали молодежи пьяных илотов, рабов, чтобы воспитать отвращение к пьянству. Я не думаю, что свердловцам нужны были по этой части столь наглядные методы воспитания (смех), но вот по части социальной, чтобы мы не заснули в самодовольстве, чтобы мы не вообразили, будто и впрямь уже переступили вполне и окончательно через порог социализма, нам иногда трезвого, а иногда и пьяного нэпмана, рыночного илота, история показывает. Сегодня это полупризрак, -- говорит нам она, -- а завтра он может развернуться в факт реставрации капитализма, если наша партия капитулирует перед трудностями исторического развития. В каком же смысле, спрашиваю, нэп может препятствовать развитию революционных борцов? Нет, он конкретизирует наши исторические задачи и является сейчас важнейшим методом от обратного в деле воспитания революционной рабочей и крестьянской молодежи.

    Нэп, однако, не единственный момент, напоминающий нам о том, что мы еще не вошли в спокойное и счастливое царство коммуны. Есть для нашего поучения очень высокопоставленные илоты за пределами нашей страны, история опьяняет их время от времени, и они посылают нам ноты, чтобы напомнить, что буржуазия, что частная собственность, что капитал представляют собою еще могущественные факты и могущественные факторы. По поводу этих высокопоставленных илотов, которых я, по вполне понятным причинам международной вежливости, не буду называть по именам, есть в сегодняшнем номере "Юношеской Правды" передовая статья с очень выразительным заглавием, которого я тоже не смею повторить (кто любопытен -- приглашается заглянуть в свежий номер газеты*). Так вот эти неудобоназываемые джентельмены напоминают нам своими действиями о том, что классовая борьба приняла у нас форму дипломатическую и военную, потому что мы есть пролетариат, организованный, по выражению Энгельса, в государство, и мы окружены со всех сторон организованной в ряд государств буржуазией, и наши отношения с другими государствами есть не что иное, как классовая борьба, которая принимает в известные моменты открыто-революционную, т.-е. военную, а в другие моменты -- реформистскую, т.-е. дипломатическую форму. Это не есть только метафора, образное выражение, но живой и несомненный исторический факт! Мы ведем непрерывную классовую борьбу и методами дипломатии, и методами внешней торговли, и методами военной обороны, -- классовую борьбу, которая развертывается по всем нашим границам, т.-е. на фронте примерно в 50 тыс. верст, значительно превышающем длину земного экватора. Это тоже немаловажный фактор, который, с одной стороны, исключает возможность гуманитарной абстракции нового человека, а, с другой стороны, весьма жестко обязует к конкретности революционного борца.

    --------------------------------------------------------------------------------

    * В этом номере напечатана передовая под заглавием "Мерзавцы".

    Когда мы боролись на внутренних фронтах гражданской войны, мы имели за каждым фронтом друзей, рабочих и крестьян. И сейчас, в международном масштабе, за этим фронтом в 50 тыс. верст нашей сухопутной и морской границы, мы имеем друзей, бьющих в тыл врага -- мировое рабочее движение. Связь с ним для нашей революционной молодежи является основным условием действительно коммунистического воспитания. Разумеется -- Маркс, разумеется -- Энгельс, разумеется -- Ленин -- основа, фундамент, гранит теории. Но при помощи одной только книги -- можно воспитать только книжника! Революционный же борец может воспитаться лишь при том условии, если он, опираясь на гранит теории, тесно, неразрывно связывает себя с практикой революционной классовой борьбы во всем мире. Внимательнейшее наблюдение за нею, проникновение в ее логику, уяснение ее внутренней закономерности есть первейшее условие воспитания молодого революционера в нашу эпоху, когда вся политика, вся культура, даже в своих дьявольских кровавых противоречиях, все больше становится интернациональной.

    III. Революционер и мистицизм

    Свердловский Университет должен воспитывать революционеров. Но что такое революционер? Каковы его основные черты? Я уже сказал, что мы не имеем права отрывать революционера, хотя бы и мысленно, от той классовой почвы, на которой он сложился и без которой он -- ничто. Но опять-таки революционер, который в нашу эпоху может быть связан только с рабочим классом, имеет свои особые психологические черты, качества ума и воли. Революционер, когда нужно и можно, сламывает исторические препятствия насилием, когда нельзя -- обходит, когда нельзя обойти -- упорно и терпеливо подтачивает и дробит. Он -- революционер потому, что не боится взрывать, применять беспощадное насилие, знает ему историческую цену. Он всегда стремится свою разрушительную и творческую работу развернуть в полном объеме, т.-е. из каждой данной исторической обстановки извлечь максимум того, что она может дать для движения вперед революционного класса. В своих действиях революционер ограничен только внешними препятствиями, но не внутренними. Это значит, что он должен воспитывать в себе способность оценивать обстановку, арену своего действия во всей ее материальности, конкретности, в ее плюсах и минусах, и подводить ей правильный политический баланс. Если же в нем есть субъективные помехи для действия, недостаток понимания или недостаток воли, если он парализован внутренними трениями, предрассудками, религиозными, национальными, узко-групповыми, цеховыми, то он уже в лучшем случае полу-революционер. В объективной обстановке, товарищи, и без того слишком много препон, чтобы подлинный революционер мог позволить себе роскошь помножать объективные препятствия и трения на препятствия и трения субъективные. Поэтому воспитание революционера есть, прежде всего, освобождение его от всех наследий темноты и суеверий, которые сохраняются сплошь да рядом и в очень "утонченных" сознаниях. И поэтому мы с величайшей непримиримостью относимся к каждому, кто осмеливается заикнуться, будто мистицизм, религиозные чувства и настроения совместимы с коммунизмом. Вы знаете, что не так давно один видный шведский товарищ110 писал о совместимости религиозности не только с принадлежностью к коммунистической партии, но даже с марксистским миросозерцанием. Мы же считаем необходимым условием теоретического воспитания революционера атеизм, как неотъемлемый элемент материализма. Кто верит в иные миры, тот не способен всю свою страсть отдать на переустройство этого мира.

    IV. Дарвинизм и марксизм

    Отсюда огромное значение естествознания в Свердловии: без Дарвина ни до порога! Товарищи, я вспоминаю, как лет этак... сколько же это будет? да почти что четверть столетия тому назад, в одесской тюрьме, я впервые взял в руки Дарвина "Происхождение видов" и "Половой отбор". Живо помню то колоссальное потрясение, которое я испытал, читая эти книги. Не помню, в "Происхождении видов" или в "Половом отборе" Дарвин изображает развитие пера не то павлина, не то какого-то другого нарядного птичьего самца, показывая, как из первых незаметных цветовых и формальных уклонений образуется сложнейший наряд. Должен сказать, что только в тот момент, прикоснувшись теоретически восприятием к хвосту этого павлина в дарвинском истолковании, я почувствовал себя, как следует быть, атеистом. Ибо если природа может такую тончайшую и великолепнейшую работу выполнить собственными "слепыми" методами, то зачем же ей вмешательство посторонних сил? Когда я потом, несколько месяцев спустя, прочитал автобиографию Дарвина, где -- все это очень твердо врезалось в память! -- есть, примерно, такая фраза: хотя я, Дарвин, и отказался от библейской теории творения, но веру в Бога сохранил неизменно, -- я был глубоко поражен -- за Дарвина, не за себя. И сейчас я не знаю, была ли это у старика, одного из гениальнейших в истории человечества, условная ложь, дипломатическое преклонение перед лицемернейшим в мире общественным мнением английской буржуазии, или же и впрямь в его собственном мозгу остались непроработанными дарвинизмом клетки, куда в детстве, когда его готовили в священники, была вселена религиозная вера. Этот психологический вопрос я, товарищи, решать не берусь. Но не все ли равно? Если Чарльз Дарвин, по собственным его словам, сохранил веру в бога, то дарвинизм с этой верой не мирился никогда.

    В этом отношении, как и в других, дарвинизм является предпосылкой марксизма. В широком материалистическом и диалектическом смысле марксизм является применением дарвинизма к человеческому обществу. Вы знаете, что были либеральные, манчестерские попытки механического перенесения дарвинизма в социологию, которые приводили только к ребяческим аналогиям, прикрывавшим злостную буржуазную апологетику: рыночная конкуренция объявлялась "вечным" законом борьбы за существование и пр. На этих пошлостях останавливаться нет надобности. Но только внутренняя связь между марксизмом и дарвинизмом дает возможность понять живой поток бытия в его первичной связи с неорганической природой, в его дальнейшем обособлении, развитии, динамике, в диференциации потребностей существования первых, элементарных растительных и животных видов, в их борьбе, в их изменениях, в нарастании и усложнении их форм, в появлении "первого" человека или человекоподобного существа, вооружающегося первыми подобиями орудия труда, в появлении простейшей кооперации, пользующейся искусственными органами, в дальнейшем расчленении общества на основе развития средств производства, т.-е. орудий покорения природы, в классовой борьбе и, наконец, в борьбе за упразднение классов. Охватить мир с такой широкой материалистической точки зрения -- это значит, товарищи, впервые освободить свое сознание от всех наследий мистицизма и обеспечить себе твердую почву под ногами. Это значит почувствовать, что у тебя нет внутренних, субъективных препятствий к борьбе за будущее, а есть только внешние сопротивления и противодействия, которые должно в одном случае подкопать, в другом -- обойти, в третьем -- взорвать, в зависимости от условий борьбы.

    V. Теория революционного действия

    В последнем счете побеждает практика, говорим мы нередко. И это верно, -- в том смысле, что коллективный опыт класса и всего человечества отметает постепенно иллюзии, ложные теории, поспешные обобщения. Но в другом -- не менее действительном -- смысле можно сказать: в последнем счете побеждает теория. Нужно только, чтобы теория действительно собрала в себе весь опыт человечества. С этой точки зрения исчезает самое противопоставление теории и практики, ибо теория есть правильно учтенная и обобщенная практика. Теория побеждает не практику, а безыдейный, чисто эмпирический, кустарнический подход к ней. Да, мы имеем полное право сказать: вооружайтесь теорией, ибо в последнем счете побеждает теория. Чтобы правильно оценить условия борьбы, в том числе и состояние твоего собственного класса, нужен надежный метод политической, исторической ориентировки. Это -- марксизм или, в применении к новейшей эпохе -- ленинизм. Маркс и Ленин -- вот две величайшие вехи в области общественной мысли. Вот два имени, которые воплощают то материалистическое и диалектически-действенное миросозерцание, которое положено в основу программы Коммунистического Университета Свердлова. Маркс -- Ленин! Это сочетание исключает самую мысль об "академизме". Я имею в виду те прения по части академизма111, которые велись у вас в школе, затем были перенесены и на столбцы общей партийной печати. Академизм в смысле самодовлеющего значения теории -- для нас, революционеров, бессмыслица вдвойне. Теория служит коллективному человеку, служит революции. Правда, в известные моменты нашего общественного развития у нас были попытки отвлечь марксизм от революционного действия. Это было время так называемого легального марксизма112. В тот период воспитался особый тип легального марксиста. Это было в 90-х годах прошлого столетия. Русские марксисты делились тогда на два лагеря: марксисты легальные, из питерских и московских журнальных салонов, и подпольная братия, марксисты тюремные, таежные, эмигрантские, нелегальные. Легальные были по общему правилу куда образованнее нас, молодых тогдашних марксистов. Правда, и тогда была у нас группа широко образованных революционных марксистов, но лишь горсть, а мы, молодежь, в подавляющем большинстве своем были, если признаться, довольно-таки невежественны, хотя вот и испытывали иногда потрясения от знакомства с Дарвином. Далеко не всем, однако, доводилось и до Дарвина добраться. Тем не менее, я могу вам сказать с уверенностью, что когда случалось этому подпольному молодому, 19- или 20-летнему марксисту встретиться и сшибиться лбом с марксистом легальным, то в результате у молодых всегда возникало такое чувство: а все же мы умнее. Это не было просто мальчишеское высокомерие, нет. Разгадка этого чувства в том, что марксизм нельзя по-настоящему усвоить, если нет воли к революционному действию. Только в том случае, если теоретическая мысль сочетается с волей, направленной на преодоление существующих условий, -- орудие марксизма буравит и сверлит. А если этой активной революционной воли нет, то марксизм является лже-марксизмом, деревянным ножом, который не колет и не режет. Таким он и был в распоряжении наших легальных марксистов, постепенно превратившихся в либералов. Воля к революционному действию есть необходимое условие овладения диалектикой марксизма. Одно без другого не живет. Марксизм не может стать академизмом, не переставая быть марксизмом, т.-е. теоретическим орудием революционного действия. Свердловия ограждена от академического перерождения уже тем, что она является учреждением партии, все еще продолжающей составлять гарнизон осажденной революционной крепости.

    VI. Памяти Свердлова

    Недаром ведь, товарищи, ваш университет стоит под знаком

    Свердлова113. Якова Михайловича мы любовно чтим не как теоретика, -- им он не был, -- а как революционера, который для нужд революционного действия в достаточной мере владел методом марксизма. Как и подавляющее большинство из нас, он не развивал самостоятельно теории марксизма, не вел ее вперед к новым научным завоеваниям, но зато он с полной уверенностью применял метод марксизма, чтобы наносить материальные удары буржуазному обществу. Таким мы его знали, и таким он сошел в могилу. То, что характеризовало его, -- это действенное мужество. Без этого качества, товарищи, нет и не может быть революционера. Не в том смысле, что революционер не смеет быть трусом, -- это слишком элементарно и слишком просто, если говорить о мужестве в физическом смысле. Революционер должен иметь нечто большее, именно идейное мужество, дерзание в действии, решимость на дела, которых еще не было в истории, которых опыт еще не проверил, и которые встают поэтому, как нечто невероятное. Идея Октября после Октября, -- это одно; но та же идея до Октября -- совсем другое. Каждое большое событие в известном смысле застает людей врасплох. Идея Октября накануне Октября -- разве она не казалась воплощением невозможного, неосуществимого, и разве мало было марксистов, которые в ужасе шарахались от Октября, хотя все время шли, казалось, ему навстречу. В том и обнаружилось значение Октября, что история на ладони своей взвесила в те дни классы, партии и отдельных людей и отвеяла легковесных. Свердлов был не из таких. Он был подлинным борцом, из хорошего материала, и достаточно владел оружием марксизма, чтобы твердо и уверенно пройти через дни Октября. Я его видел в различных условиях: на больших массовых собраниях, на тревожных заседаниях ЦК, в комиссиях, в Военно-Революционном Комитете и на заседаниях Всероссийских Съездов Советов: я слышал не раз его трубный голос массового оратора и "комнатный" голос цекиста, -- и я, товарищи, не могу ни на одну минуту представить себе на его лице выражение замешательства, растерянности, не говорю уж -- испуга. В самые грозные часы он был все тот же: в кожаном картузе на голове, с папироской в зубах, улыбающийся, худощавый, небольшой, подвижной, нервный и в своей нервности уверенный и спокойный... Таким я видел его в июле 17 года114 во время вакханалии белогвардейщины в Питере, таким он был в наиболее тревожные часы перед Октябрем, таким он оставался в дни немецкого нашествия после брест-литовских переговоров115 и в дни июльского восстания левых эсеров116, когда одна часть Совнаркома, лево-эсеровское меньшинство, посылала другой части Совнаркома, большевистскому большинству, снаряды с одной из московских улиц в Кремль. Помню, как с неизменным своим кожаным картузом на голове, улыбаясь, Яков Михайлович спрашивал: "Ну что же, придется видно от Совнаркома опять перейти к Военно-Революционному Комитету?". Даже в те часы, когда чехо-словаки угрожали Нижнему, а тов. Ленин лежал, подкошенный эсеровской пулей, Свердлов не дрогнул. Спокойная и твердая уверенность не покидала его никогда. А это, товарищи, неоценимое, поистине драгоценнейшее качество настоящего революционера. Мы с вами не знаем, какие еще дни и часы нам предстоят, какие бои придется нам проделать, какие баррикады брать, а может быть, и временно сдавать. Мы уже не раз брали, сдавали и снова брали. Кривая революционного развития есть очень сложная линия. Нужно быть готовым ко всему. Мужественный дух Свердлова должен вдохновлять Свердловию, -- тогда мы будем спокойны за боевую преемственность нашей партии.

    VII. Партия на Востоке

    Я сказал, товарищи, несколько ранее, что мистицизм и религиозность несовместимы с принадлежностью к коммунистической партии. Это выражение неточное, я хочу его поправить, -- не из каких-либо отвлеченных соображений, но потому что для нас, для коммунистической партии Союза Советских Республик, вопрос этот имеет огромное практическое значение. Москва есть бесспорный центр Союза, но у нас есть большая союзная периферия, которая населена угнетавшимися ранее национальностями, отсталыми не по своей вине народами, и вопрос о создании, о развитии там коммунистических партий есть сейчас одна из важнейших и сложнейших наших задач, разрешение которой ляжет на молодые плечи свердловцев в течение их ближайшей работы. Мы соприкасаемся с внешним миром, и прежде всего с многомиллионным Востоком, через посредство отсталых советских республик. Мы законом и разумом революционной диктатуры не позволяем подняться в странах Союза ни одной из партий, представляющих собою прямую или замаскированную агентуру буржуазного господства. Другими словами, мы признаем только за коммунистической партией в переходный революционный период право на власть. Тем самым и в Туркестане, и в Азербайджане, и в Грузии, и в Армении, и во всех остальных частях нашего Союза мы признаем только за тамошней коммунистической партией, опирающейся на трудовые низы, право управлять в переходный период судьбами своего народа. Но там слишком слаба та социальная основа, из которой родилась в городах и закалилась в боях наша партия. Там слаб пролетариат. Там нет даже той небогатой политической дореволюционной истории, которая была у Москвы и Петрограда. Там только Октябрьская революция пробудила к сознательной или полусознательной политической жизни отсталые и тяжело придавленные в прошлом крестьянские массы и, пробуждаясь, они тяготеют к коммунистической партии, как к своей избавительнице, они стараются продвинуть в ее ряды свои лучшие элементы, -- искренние, революционные, но лишенные в прошлом школы классовой борьбы, опыта стачек, восстаний, баррикадных боев, кружковой пропаганды своей и чужой прессы и пр., -- элементы, которые поднимаются непосредственно из полукочевого варварства, из ламаизма, шаманства, господства ислама и стучатся в двери коммунистической партии. Перед этими лучшими элементами отсталых народностей мы двери нашей партии открываем, и неудивительно, если мы наблюдаем такой факт, что в Туркестане и в некоторых других национальных республиках довольно высокий процент нашей партии состоит из людей верующих -- в некоторых до 15 процентов. Имеет ли это что-нибудь общее с той теорией, которую развивают иные "вожди" насчет совместимости религии с марксизмом? Ничего общего. Одно дело, если просвещенный господин интеллигент, заброшенный судьбой в коммунистическую партию, но чувствующий себя неудовлетворенным, или страдающий идеологической отрыжкой или изжогой от плохого теоретического пищеварения, считает, что ему необходимы время от времени приемы мистических медикаментов -- против идейной изжоги или других недомоганий. Это идейное фланерство, это мещанский снобизм, это как будто бы очень изощренный, а на самом деле -- пошлейший аристократизм. Но совсем другое дело туркестанское или азербайджанское революционное сырье, первобытное, исторически не проработанное, которое к нам стучится, и которое мы должны принять и воспитать. Конечно, было бы лучше, если бы мы там имели пролетариев, которые прошли уже через стачки, сталкивались с церковью, отказались от старых предрассудков и лишь потом пришли к коммунизму. Так происходит сейчас в Европе, так, до известной степени, происходило и происходит у нас в центре. Но ведь нет там, на Востоке, всей этой предшествующей школы. Там наша партия является первой школой и долг свой она должна выполнить в соответствии с обстановкой. Мы допустим там в наши ряды и таких товарищей, которые еще не порвали с религией, но не для того, чтобы мирить марксизм с исламом, а для того, чтобы тактично, но упорно освобождать сознание этих отсталых членов партии от суеверий, смертельно враждебных коммунизму по самому своему существу. Всеми средствами нашей партии мы должны помочь им проработать свое сознание во всех его областях, подняться вверх, дойти до подлинно цельного действенного материалистического миросозерцания. И это будет одна из важнейших ваших миссий, товарищи свердловцы, -- расширить и укрепить связь Запада с Востоком. Помните: мы являемся источником и носителем культуры для необъятного азиатского материка. Нашу миссию по отношению к Востоку мы должны, прежде всего, осознать и развернуть в рамках нашего собственного Советского Союза. Если трудно перевоспитать идейно пожилого или зрелого туркмена, башкира или киргиза, то это вполне возможно по отношению к туземной молодежи. Это есть, прежде всего, задача нашего комсомола, нашей Свердловии. Революция затягивается на годы, на ряд лет. Она развернется и завершится в течение десятилетий. Вы будете ее продолжателями. Не знаю, все ли вы будете ее завершителями. Но, товарищи, великое счастье и то, что вы будете участниками, что вы не дадите оборваться идейной революционной преемственности, что, овладев теоретическим орудием борьбы, вы будете применять его на все более широкой арене. В этом надежном вооружении представителей молодого поколения есть главная задача Свердловского Университета. Будем помнить: в последнем счете побеждает теория!

    VIII. Свердловия и Ленин

    Не сомневаюсь, что связь между Свердловией, с одной стороны, Институтом Ленина и Институтом Маркса, с другой, будет в ближайшие годы крепнуть все более. Путь к Марксу для младшего поколения лежит через Ленина. Прямой путь становится все труднее, потому что все большая эпоха отделяет молодежь от гениальных основоположников научного социализма -- Маркса и Энгельса. Ленинизм есть высшее сгущение марксизма для непосредственного революционного действия в эпоху империалистической агонии буржуазного общества. Институт Ленина в Москве должен стать высшей академией революционной стратегии. Связь Свердловии с этим институтом должна установиться с самого начала, чтобы далее развиваться и крепнуть.

    Товарищи! На этом нашем празднике пятилетнего юбилея мы ни о чем так не скорбим, как о том, что наш почетный председатель Ильич не сидит здесь среди нас. Мысль об его долгой и тяжкой болезни не покидает нашего сознания. Но к этой скорби присоединяется, смягчая ее, чувство твердой уверенности в том, что могучим духом Ленина надежно, незыблемо проникнута наша коммунистическая партия, а с нею вместе и Свердловия, -- одна из ценнейших клеточек партии. И в этом смысле можно сказать, что если наш вождь и учитель сегодня все еще не сидит здесь, среди нас, то революционный гений его с нами, он витает на этом празднике Свердловии. Нашими легкими революционеров мы вдыхаем на этом празднике атмосферу лучшей и высшей доктрины, которую создало предшествующее развитие человеческой мысли. Оттого мы так глубоко уверены в нашем завтрашнем дне. Я не могу, товарищи, иначе закончить свое приветствие от имени ЦК нашей партии, как послав наш общий братский привет и восторженную любовь учеников нашему учителю Ильичу! (Аплодисменты, Интернационал.)

    "Правда" NN 139, 140,

    24 и 26 июня 1923 г.


НЕ РАЗБРАСЫВАТЬСЯ!

    Дорогие товарищи*!

    Вы жалуетесь на то, что не успеваете прочитать и одной десятой части интересующих вас книг, и спрашиваете, как рационально распределить свое время. Это очень трудный вопрос, так как он допускает только индивидуальное решение, применительное к особенностям каждого. Нужно, однако, сказать, что большая или меньшая возможность следить за текущей научной, политической и иной литературой зависит не только от правильного распределения времени, но и от накопленной ранее подготовки.

    Поскольку вы упоминаете о "партийном молодняке", я могу лишь посоветовать ему не спешить, не разбрасываться, не перескакивать

    --------------------------------------------------------------------------------

    * Письмо представляет собой ответ на просьбу группы киевских рабочих "дать короткий ответ, как рационально использовать время", чтоб иметь "возможность углубить марксистские знания". Ред. с одного вопроса на другой и не переходить к следующей книге, пока данная книга не прочитана, не продумана и не усвоена, как следует быть. Помню, что в тот период, когда я сам принадлежал к молодняку, у меня всегда было такое чувство, что времени нехватает. Даже в тюрьме, где ничем другим, кроме чтения, я не занимался, казалось, что ничего не успеваешь за день сделать. В области идейной, как и в хозяйственной, период первоначального накопления -- самый трудный и беспокойный период. И лишь после того как некоторые основные элементы знания и особенно элементы теоретического умения (метода) усваиваются точно и, так сказать, входят в плоть и кровь умственной деятельности, становится легче следить за литературой не только близко знакомой тебе области, но и соседних и даже более отдаленных областей знания, ибо метод, в конце концов, однороден.

    Лучше прочесть одну книгу, но как следует; лучше усвоить немного, да твердо. Только таким путем будет естественно расширяться способность умственного охвата. Мысль постепенно получит уверенность в себе и станет более продуктивной. При этих предпосылках нетрудно уже достигнуть рационального распределения времени, при котором (распределении) переход от одного занятия к другому ощущается до известной степени как отдых.

    С товарищеским приветом Л. Троцкий.

    "Правда" N 118,

    29 мая 1923 г.


МАЛОЕ И БОЛЬШОЕ*

    Как великие события, развивающиеся в самой Германии, так и те величайшие события, которые могут вырасти из германской революции117, самым прямым и непосредственным образом задевают интересы Советского Союза. Как же быть с нашими текущими повседневными задачами: не отходят ли они на задний план? Не исчезают ли вовсе? Нет, не исчезают и не отходят. Наоборот: в новой перспективе они получают новое, чрезвычайно возрастающее значение.

    Партии, как и отдельные люди, познаются настоящим образом только в больших испытаниях. И если прав толстовский офицер, который считал храбрым того, кто поступает, как надо, то тем более это относится к партии: та партия подлинно революционна, которая из каждой ситуации методами, отвечающими этой ситуации, извлекает максимум в интересах мировой революции.

    Мы сейчас, несомненно, подходим вплотную к одному из тех исторических узлов, которые определяют дальнейшее развитие на ряд лет, а по всей вероятности, и десятилетий. Центром европейских и мировых проблем является Германия. Наша заинтересованность в судьбах Германии имеет в одно и то же время и самый глубокий и самый непосредственный характер. Если бы хищникам французского империализма, самым реакционным, жадным и подлым из всех, каких когда-либо знала история, удалось надолго сломить волю германского народа к жизни и независимости, Советский Союз стал бы неизмеримо слабее. Вопрос о судьбе Германии решается сейчас, в первую очередь, внутренней борьбой ее классов, и незачем говорить, что все, что есть сознательного у нас, стремится проникнуть мыслью во внутренний ход развития германского народа, предугадать ближайшие этапы борьбы германского пролетариата. Все другие идейные интересы, естественно, отступают у этого авангарда на задний план. Однако, дело ведь не ограничивается авангардом. Подавляющее большинство населения страны не научилось и не могло научиться мыслить о явлениях в международном масштабе. Но если даже ограничиться одним авангардом, то и здесь совершенно недостаточно идейного интереса и сочувствия к борьбе германских рабочих и к судьбе немецкого народа. Мы ведь не наблюдатели, а участники исторического процесса. И здесь нужно себя спросить со всей отчетливостью: нет ли противоречия между нынешней повседневной работой в условиях нэпа, между нашим хозяйственным строительством и "культурничеством", с одной стороны, и размахом надвигающихся событий -- с другой? Без ответа на этот вопрос в сознании каждого мыслящего работника будет неизбежно двойственность, а нет ничего хуже двойственности, парализующей волю.

    Попробуем войти в суть дела простым примером. На вопрос, обращенный к молодому студенту, о том, как идут занятия, я получил полушутливый, полусерьезный ответ: "Какие теперь занятия, -- в Германии надвигается революция!". Не только молодые студенты, но и очень многие зрелые работники как бы чувствуют себя выбитыми из колеи. Повседневная наша работа, которую тов.Ленин в статье о кооперации условно назвал "культурнической", как бы теряет свой смысл и вес перед лицом надвигающихся больших событий.

    Так, например, в одной провинциальной партийной газете я прочитал пространнейшую статью, в которой доказывается, что нам неуместно заниматься вопросами быта, поелику германская революция стучится уже в ворота истории. В противовес этому рекомендуется брать пример "на старших глядя: мы, например, или покойник дядя...". Смысл "примера" состоит в спартанском закале, способности к самоотвержению и пр. Многим из нас не раз приходилось говорить и писать о необходимости младшему поколению воспринять лучшие элементы революционного прошлого. Но превращать идею преемственности в нравоучительную притчу о спартанцах, которые жили единой мыслью, не заботясь о "быте" и других житейских вещах, значит искажать историю, делать из живой революционной традиции условный канон и толкать рабочую молодежь за ответами к источникам, нам чуждым. Старые, дореволюционные поколения интеллигенции, а затем и передовых рабочих формировались, интересуясь всем, в том числе и личным и семейным бытом. Будущий революционер начинал нередко с размышлений о личном самоусовершенствовании, проводил молодые бессонные ночи в горячих спорах о брачных отношениях героев Чернышевского118 и пр. и пр. Тем более нынешняя молодежь, формирующаяся в обстановке величайшего перелома всех общественных и бытовых отношений, -- вне условий развернутой классовой борьбы, -- не может сложиться в подлинно революционный тип, не продумавши со всех сторон условий своей личной жизни, семейно-бытовых отношений в их неразрывной связи с отношениями общественными, т.-е. с условиями и перспективами социально-революционной эпохи. Без такого продумывания и прорабатывания, с целью практического воздействия и преобразования, мы в лучшем случае получили бы школьных марксистов-книжников, а вернее, и их не получили бы, так как толчки жизни заставляли бы молодежь искать ответов на непосредственные вопросы жизни в не-марксистских теориях. Противопоставлять близкие перспективы германской революции нашим текущим практическим задачам значило бы быть фразером, а не революционером. Заявление, что ныне, когда в судьбах Европы близится крутой перелом, нет охоты заниматься алгеброй, можно понять только как шутку или, в крайнем случае, как выражение скоро преходящего настроения молодого товарища, выбитого из колеи первыми сведениями о надвигающихся событиях. Но партия, а тем более рабочий класс не могут, разумеется, противопоставлять свою повседневную практическую работу тем новым грандиозным задачам, которые должны встать перед нами в более или менее близком будущем.

    Тот слой рабочих и, в частности, рабочей молодежи, который уже научился переживать события международного масштаба, идейно откликается на германские события сразу. Но повторяем: этот слой тонок. Наша "культурническая" работа состоит в том, что мы привлекаем ныне к идеям коммунизма не только путем общей пропаганды и агитации, но и путем практической работы в хозяйственных и бытовых областях, связанных с жизнью трудящихся масс. Той работнице, которая не научилась критически думать о своей собственной жизни и о жизни близких, мы напрасно будем говорить о германской революции. Если же мы захватили или захватим ее нашей культурно-бытовой работой, то мы создадим для нее духовный мост от личного к общему, и немецкая революция станет для нее близким и родным делом. Еще больше это относится к молодежи. Вот где поистине применимы евангельские слова: "верный в малом и во многом будет верен". Где бы ни развернулись крупные события, и в какой бы форме они ни наступили, они потребуют от нас на этот раз несравненно более высокой подготовки, более специальной квалификации во всех областях, чем все те задачи, которые нам приходилось разрешать до сих пор. Ребячески наивно было бы поэтому представлять себе дело так, будто надвигающиеся события требуют, чтобы мы выпрыгнули из нашей нынешней работы: учебы, хозяйственной, специально культурной деятельности и пр. и пр. Единственно, чего новая обстановка требует, это чтобы мы во всех областях работали по меньшей мере вдвое энергичнее и вдвое лучше прежнего.

    Большие события -- испытание не только для партий и людей, но и для общественного режима в целом. В этом смысле практические выводы из предвидения крупных событий представляют собой величайший экзамен режима, его руководящей партии и, в частности, его сознательной молодежи. Вопрос ставится историей так: в какой мере мы окажемся способными предвидение событий завтрашнего дня превратить в напряженнейшую подготовку сегодняшнего дня? В этой "подготовке" на девять десятых нет ничего специфического, из ряда вон выходящего. Дело идет о продолжении той же работы, того же строительства, того же упорядочения, той же учебы, -- только темп должен стать иным. Мы должны сейчас заработать с таким напряжением, какое наблюдается, скажем, у поотставшего, но во-время спохватившегося рабфаковца за несколько недель до экзаменов. В этом напряжении работы, в ее большей точности, отчетливости, в повышенном сознании ответственности и должна, прежде всего, выразиться -- для данного периода -- наша внутренняя связь с теми событиями, очагом которых является сейчас центральная Европа.

    "Как ни важно и жизненно необходимо наше "культурничество", -- писали мы в статье по поводу пролетарской культуры119, -- оно целиком стоит еще под знаком европейской и мировой революции. Мы попрежнему солдаты на походе. У нас дневка. Надо выстирать рубаху, подстричь и причесать волосы и, первым делом, прочистить и смазать винтовку. Вся наша нынешняя хозяйственно-культурная работа есть не что иное, как приведение себя в некоторый порядок меж двух боев и походов. Главные бои впереди -- и, может быть, не так уже далеко". Что важнее: бой или чистка и смазка винтовки, или уход за обозной лошадью, или разъяснение крестьянке, для чего существует Красная Армия, или изучение географии и истории Германии, или выделка портянок и пр. и пр.? Смешно и прямо-таки нелепо так ставить вопрос. Именно потому, что впереди возможны большие испытания, нужно как можно лучше и дешевле строить крестьянский плуг, ткать портянки, прилежно изучать географию и историю Германии и всех других стран, привлекать внимание самого отсталого рабочего и отсталой работницы к условиям их быта, тем самым открывая их мысли выход на широкую революционную дорогу. Каждая новая общественная столовая есть превосходный материальный аргумент в пользу международной революции.

    Это правильное понимание связи малого с большим я нашел в "Песне о червонце" комсомольского поэта Александра Жарова120. Тем, кто склонен противопоставлять великие потрясения вопросам быта и заботам о валюте, молодой поэт отвечает:

    Гей!

    На бой против грязи и вони

    И не с пулями острых слов!

    Крышка, брат:

    Даешь червонец!

    И -- никаких богов!..

    Ну, а если застонет визгливо

    Вражий взмах над головой, -

    Я сумею быть терпеливым

    И пойти

    В знакомый бой!

    Великие события формируют новые поколения. Мы часто говорили о подготовке смены. В повседневной учебе и работе смена подготовляется медленно и незаметно. В больших событиях она поднимается и обнаруживается сразу. Теоретические накопления, сочетаясь с опытом, дают необходимый закал и уверенность в себе. Мальчики становятся юношами, юноши -- мужами.

    "Правда" N 236,

    18 октября 1923 г.

    --------------------------------------------------------------------------------

    * Из предисловия к сборнику статей и речей "Поколение Октября" (изд. "Молодая Гвардия". М. 1924 г.). Ред.


ПИСЬМО КОМСОМОЛУ ГРУЗИИ

    Задачи, которые лягут на вас, неизмеримы. Наше поколение начало дело коммунистической революции, ваше поколение будет его завершать.

    Коммунистическая революция есть длительный процесс. Пройдут еще годы, может быть, десятки лет, суровой борьбы. К этой борьбе нужно готовиться. Старайтесь использовать каждую свободную минуту, вооружайте ваш ум необходимыми знаниями, закаляйте ваш характер беззаветной преданностью делу рабочего класса и его руководительнице -- коммунистической партии, изучайте историю революционной борьбы, работайте тщательно над сочинениями Ленина, не старайтесь при этом захватить сразу все: лучше прочитать одну книгу, но внимательно, тщательно, критически, чтобы усвоить ее содержание полностью и целиком. В этом отношении следуйте совету Ленина: "Лучше меньше, да лучше". Истинный коммунар ничего не берет легко и на веру, все проверяет критически, перерабатывает, затем всасывает основные выводы в плоть и кровь. Желаю вам успеха в подготовке к великой работе, которая вас ожидает.

    "Правда" N 88,

    17 апреля 1924 г.


МОЛОДЕЖЬ, УЧИСЬ ПОЛИТИКЕ!

    (Речь на пятилетнем юбилее Коммунистического Интерната 29 апреля 1924 г.)

    Товарищи! Недавно мы из Красной Армии отпускали в бессрочный отпуск 1901 год. По этому поводу мы в разных местах производили анкеты среди увольнявшихся в бессрочный отпуск, опрашивая их, чему они научились в Красной Армии. Из этих ответов мне попался один, очень краткий и очень выразительный. Я его уже приводил на некоторых собраниях. Один из товарищей-красноармейцев ответил так: "я научился пулемету и политике". Запомните этот ответ, товарищи! Это очень хороший ответ; по-моему, лучше нельзя сказать. Раз он революционный солдат, он обязан знать, как еще Суворов121 говорил, свои маневры, должен знать свое оружие, должен уметь применять его в дело, иначе он не солдат. Здесь, вероятно, мы имеем дело с пулеметчиком, его оружие -- пулемет. "Я научился пулемету, кроме того, я научился политике". Что значит, что он научился политике? Это значит, что он научился понимать, для чего ему дан в руки пулемет. Пока он знает только пулемет, он -- прислуга при пулемете и пушечное мясо в чьих-то руках, но когда он знает, для чего в данных случаях служит этот пулемет в Красной Армии, он -- революционный борец, он сознательный гражданин. Это относится не только к солдату революционному воину, это относится ко всем родам службы в нашей рабоче-крестьянской стране. Чему ты научился? -- надо спросить молодого пролетария, который вышел из фабрично-заводской школы. "Я научился молотку, клещам, рубанку и политике". И политике! Вы знаете, что в буржуазных странах существует лицемернейшее и подлейшее мнение о том, что армия и молодежь стоят вне политики. Я как раз сегодня, по другому поводу, перелистывал 2 -- 3 тома сочинений тов. Ленина. Это, вообще, товарищи, очень полезное занятие и по поводу и без повода для всякого, кто имеет возможность это сделать, -- и мне как раз на глаза попалось несколько его простых, в высшей степени резких, беспощадных замечаний по поводу этого подлейшего лицемерного утверждения о том, что молодежь стоит вне политики. Мы знаем, что армия во всех странах является орудием политики, вернее, служит политике. Когда говорят, что армия -- вне политики, это значит: ты, солдат, знай пулемет, а политику кто-то будет делать за тебя, -- очевидно, господствующий класс. Буржуазия проводит разделение труда. Политика в ее руках; рабочие же и крестьяне в армии являются пушечным мясом, прислугой при машинах истребления. И то же самое в отношении молодежи, рабоче-крестьянской молодежи. Политика насыщает воздух; вне политики, без политики жить нельзя, как нельзя жить без воздуха. Но буржуазия не может свою политику открыть молодежи трудящихся масс. Она не может сказать: вот ты, 12 -- 13-летний сын пролетария; ты родился на свет, для того чтобы, пройдя ремесленную выучку, поступить на завод, для того чтобы до конца дней своих потом своим, соком и кровью создавать прибавочную стоимость для господ жизни -- буржуазии, которая на эту прибавочную стоимость будет создавать свою буржуазную культуру, свою роскошь и науку для своих детей, искусство для своих сынов. Она не может эту политику открыто объявить молодому поколению трудящихся масс. Она ее проводит обиняком, иносказательно, незаметно и полузаметно, и через свою школу, и через свою церковь, и через свою прессу. И вот эту работу незаметного буржуазного воспитания молодежи, вернее сказать, воспитания пролетарской и крестьянской молодежи в интересах буржуазного господства, вот эту работу буржуазия прикрывает лозунгом: молодежь вне политики. И вот почему Владимир Ильич со всей беспощадностью, непримиримостью боролся против этого подлейшего лицемерия.

    Молодежь живет в обществе, молодежь рождается в определенных социальных условиях, выходит на арену жизни в определенной исторической обстановке, и чем раньше эта молодежь раскрывает глаза на окружающий мир, тем лучше, тем глубже она понимает условия окружающего, тем легче будет ее жизненный путь. Вы, молодые товарищи, живете в рабоче-крестьянском государстве. Это еще не означает, что ваш жизненный путь очень легок в годы вашего ученичества. Но я думаю все же, что он уже сейчас, в годы ученичества, значительно легче, чем был в годы ученичества старших поколений рабочего класса. Я не знаю, собраны ли у нас беллетристические произведения, чеховские122, например, рассказы о годах ученичества, самых беспросветных в жизни трудящихся масс. Я думаю, что надо было бы все эти рассказы, очерки и воспоминания о годах ремесленного ученичества, через которые проходил каждый рабочий, собрать, издать и сделать одной из настольных книг нашей молодежи. Надо учиться ненавидеть тот старый строй, который мы опрокинули, но который еще далеко, далеко не изжили. Он завещал нам гигантские пласты невежества, неподвижности, грубости, хамства, и все это еще окружает нас. И эти пласты вам, молодые товарищи, придется расчищать. Вот почему очень важно, чтобы работа обучения молотку, клещам и всем прочим инструментам и орудиям производства шла рука об руку с обучением политике.

    Вы сегодня празднуете пятилетие вашего Интерната. Это пятилетие близко подошло к первомайскому празднику международного пролетариата. Позвольте об этом сказать несколько слов.

    Этот праздник, товарищи, был установлен 35 лет тому назад, как праздник в честь 8-часового рабочего дня, международного братства трудящихся и как международная демонстрация трудящихся против милитаризма. И как раз, идя к вам сюда, я, за неимением сегодня газет, просматривал свежие телеграммы нашего телеграфного агентства. Большая часть этих телеграмм, и очень значительная часть, чтобы не преувеличить, говорит о подготовке Европы да и других частей света к первомайскому празднику. Эта подготовка состоит в том, что в ряде буржуазных государств, в том числе и самых демократических, запрещены какие бы то ни было уличные шествия, демонстрации и выступления рабочих в день Первого мая. Вот вам воспитательный пример нынешней европейской мировой политики. Наше государство, то государство, во главе строительства которого стоял наш общий учитель Владимир Ильич, это рабоче-крестьянское государство не называет себя демократическим в том смысле, в каком называются демократическими Франция, Германия и ряд других государств. Нас обвиняют в том, что у нас режим диктатуры, открытый режим диктатуры, т.-е. господство трудящихся, подавляющих вооруженной рукой каждое сопротивление против господства труда. У них демократия, у них всеобщая свобода. Кто сейчас правит Англией? -- социал-демократы-меньшевики. Кто играет огромную роль в политической жизни Германии? -- социал-демократы-меньшевики. В Саксонии, одном из германских государств, правительство социал-демократическое. В Берлине правительство в руках социал-демократов. Как раз сегодня берлинское правительство запретило празднование Первого мая на улицах Берлина. Саксонское меньшевистское правительство запретило празднование Первого мая на улицах всей Саксонии. В Англии точно также. Незачем говорить о Польше, Венгрии и Румынии, незачем говорить о Франции -- в этой демократической республике пролетарские уличные демонстрации запрещены в течение нескольких десятилетий. Вот голый факт. Кто установил празднование Первого мая 35 лет тому назад? Социал-демократы. Кто во главе Германской Республики? Социал-демократ Эберт123. В чем же дело? Дело в том, что новые революционные поколения рабочего класса в Европе все решительнее проникаются ненавистью против господства буржуазии, и что там, в Европе, демократический меньшевизм есть последнее орудие буржуазии для подавления трудящихся масс. И мы видим, что те самые правительства, которые обвиняли нас, коммунистов, в том, что мы открыто говорим, что только переход власти в руки трудящихся может уничтожить господство капитала, -- те самые правительства, которые принадлежат к партии, установившей праздник Первого мая, запрещают рабочим выходить на улицу с лозунгами международного братства и 8-часового рабочего дня. И те же телеграммы говорят о том, что германский комсомол, германское юношество и юношество Франции тем не менее сделали все, чтобы выйти на улицу своих городов с лозунгами протеста и борьбы. Каковы эти лозунги? Лозунг, установленный для Первого мая 35 лет тому назад, -- 8-часовой рабочий день -- был осуществлен почти везде в Европе после войны, а за последние годы рабочий день увеличен. Если и есть страна, которая имела бы право, если есть рабочий класс, который имел бы право от себя самого, от своих сынов требовать более длительного рабочего дня, чем 8-часовой, так это наша страна, истощенная и разоренная, работающая не на буржуазию, а на себя, и тем не менее в нашей стране 8-часовой рабочий день остается основанной на законах Республики предпосылкой морального и духовного подъема и развития трудящихся масс. И в день Первого мая мы этот факт бросаем в лицо капиталистической, лживой, насквозь пропитанной лицемерием, буржуазной демократии Западной Европы. Что такое демократия для трудящихся, если им только обещан 8-часовой рабочий день? А братство народов, уважение к трудящимся других национальностей, другого языка, братское чувство к ним, то чувство, которое вы обязаны всасывать в себя с малых лет, ибо национальный шовинизм и национальная вражда -- это тот яд, которым отравляет буржуазия сознание трудящихся? Я спрашиваю, где этот лозунг первомайского праздника осуществлен больше, чем у нас? Я был на Кавказе, -- это отсталый край. Там три основных республики, десятки отсталых народностей. Этот край истекал кровью. А теперь там молодое поколение учится работать, создавать культуру на основах сотрудничества всех без различия национальностей. И разве мы, рабочая республика, не имеем права с законной гордостью этот отсталый Кавказ, возвращенный к новой жизни Советской властью, противопоставить любой культурной стране Европы, в которой по всем границам -- ненависть, вражда и опасность новых вооруженных конфликтов.

    А третий лозунг, -- которым клялась социал-демократия 35 лет тому назад, -- лозунг борьбы против милитаризма? Сейчас в Англии у власти рабочее меньшевистское правительство Макдональда. Каков его военный бюджет? Его военный бюджет -- 1.150 миллионов золотых рублей в год. Это в 4 -- 5 раз больше, чем у нас. В Англии -- 40 миллионов населения, у нас -- 130 миллионов. Макдональд может сказать, что мы беднее и поэтому, естественно, что у нас меньше бюджет. Но, товарищи, если мы с вами беднее, это значит, что нам грозит большая опасность, ибо в истории всегда происходит так, что богатые народы, руководимые богатым господствующим классом, побеждали и подавляли более бедные и более отсталые народы. Не Китай нападает на Англию и на Соединенные Штаты, а богатые Соединенные Штаты и Англия могут подавить Китай.

    Если бы у нас не было Советской власти, -- власти рабочих и крестьян, смело идущей в борьбу коммунистической партии, -- то наша страна, ослабленная и истощенная империалистической войной, давно была бы расхищена на части варварами мирового империализма. И когда нас обвиняют те же самые меньшевики в том, что мы нашу молодежь воспитываем на военный манер, что мы создаем Красную Армию, когда они нам говорят: "вы тоже милитаристы", то нам достаточно сопоставить государства, которые нас окружают, с первой в мире республикой труда, окруженной в течение семи лет непримиримыми и беспощадными врагами. Если они нас сегодня признают, и если мы сегодня ведем переговоры в Лондоне, то не нужно думать, что мировая буржуазия стала более примирительно относиться к республике рабочих и крестьян. Перемена тактики не меняет ненависти буржуазии всех стран против республики, где новое поколение трудящихся вырастает в новой атмосфере, с новыми идеалами, ибо мы ниспровергаем старые идеалы, поскольку учим молодое поколение верить в силу мирового рабочего класса. С этим мировая буржуазия не примирится никогда. И мудрено ли, если мы чувствуем себя и должны себя чувствовать лагерем освобожденного труда. Учись производству и помни, что в любой час рабоче-крестьянское государство, угрожаемое извне, может вызвать тебя под знамя рабоче-крестьянской Красной Армии. Товарищи, мы знаем, каким страшным несчастьем была бы для нашей Советской Республики, еще не залечившей своих ран, новая война. И когда я в сегодняшних телеграммах читаю о том, что будто мы готовим наступление на Румынию и Польшу, то, как и каждый из вас, я могу только презрительно пожать плечами. Мировая революция затянулась. Мы терпеливо и уверенно ждем, что судьба Румынии и Польши разрешится вместе с судьбой мировой революции. Мы не склонны пускаться в кровавые предприятия, для того чтобы по частям решать вопрос освобождения всей Европы, в том числе Польши и Румынии. Он будет разрешен раньше или позже. Наша задача тем временем укрепить хозяйство, поднять культуру, додержаться до того часа, когда освобожденный европейский труд придет к нам на помощь. Разумеется, наше положение было бы в 10 и 100 раз легче, если бы в Англии вместо правительства Макдональда стояло настоящее революционное пролетарское правительство. Оно нам, на основах товарищеского делового договора, оказало бы самый крупный кредит. Мы могли бы сразу поднять наше производство, выбросить на рынок все предметы крестьянского обихода и в течение 5 лет поднять наше сельское хозяйство. Что это означало бы для Англии? Это означало бы для Англии: обильный и дешевый хлеб, обильный и дешевый лес, кожу, лен и всякого рода сырье. Английский народ, трудящийся народ, т.-е. 9/10 всего населения Англии, так же, как и народ, населяющий Советский Союз, от такого делового сотрудничества выиграл бы чрезвычайно, и мы, товарищи, в несколько лет могли бы оказаться на вершине хозяйственного благополучия, на вершине, которая пока еще очень и очень далека от нас. К сожалению, я не верю в то, что нынешнее правительство Англии, меньшевистское, способно на такой смелый, решительный шаг. Нет, нам еще доведется в течение, может быть, нескольких лет до действительной победы пролетариата стоять, главным образом, на собственных ногах. Это значит, что мы пойдем вперед, но медленно. Мы в этом отдаем себе ясный отчет. И когда буржуазные газетчики спрашивают нас, в частности меня: "Что если наши правящие классы вам не дадут займа? Что это означает -- гибель страны? Гибель советского строя?", то мы им отвечаем: "Как же может погибнуть гигантская страна в 130 миллионов населения, пробужденного впервые революцией, где молодежь научается критически мыслить, глядеть кругом себя, шевелить мозгами? Страна, естественные богатства которой неисчерпаемы, не может погибнуть и не погибнет.

    Буржуазная пресса Лондона -- как сообщают последние телеграммы, -- ссылаясь на наши речи, в частности на мою, говорит о том, что мы нашей резкой критикой хотим сорвать переговоры. Это клевета. Всякое соглашение с английским народом будет плюсом для нас и для английского народа. И если английская буржуазия думает, что мы говорим: "погибаем, спаси нас", если английская буржуазия думает, что мы готовы коленопреклоненно просить о помощи, что мы пойдем на всякие условия, то английская буржуазия ошибается. Мы уже поднялись на две-три первые ступени, уже показали себе и другим, что умеем работать, поднимать хозяйство и культуру нашей страны. И если бы я мог, я сказал бы Сити, этому центру Лондона, банкам и банкирам, правительству Макдональда, я сказал бы всем правящим кругам Англии: вот, глядите на нее, эту нашу молодежь, этот цвет рабочего класса. Они учатся работать и мыслить. У нас новое поколение прошло через горнило Октября, выросло из великой ленинской школы. Мы в этой богатейшей по естественным своим богатствам стране не погибнем. С вашей помощью пойдем вперед скорее, и будет вам великая выгода. Без вас пойдем медленнее, но пойдем вперед, и царство труда у нас восторжествует.

    "Молодежьь, учись политике!"

    Изд. Коммунистич. Интернационал. М. 1924 г.


ПРЕДИСЛОВИЕ К КНИГЕ ТОВ. АВЕРБАХА124 "ВОПРОСЫ ЮНОШЕСКОГО ДВИЖЕНИЯ И ЛЕНИН"*

    Книжка тов. Авербаха представляет собою очень ценную попытку свести воедино мысли и взгляды В. И. Ленина на юношеское движение. Подход автора к затрагиваемым им сторонам вопроса представляется мне совершенно правильным. Авербах подходит к суждениям Ленина в духе ленинизма, т.-е. ищет у Ленина не отвлеченных рецептов, пригодных для всяких условий, а конкретного разрешения вопросов юношеского движения в теснейшей зависимости от исторической обстановки положения рабочего класса в целом, уровня революционного развития, характера господствующей рабочей партии и пр.

    Ярче всего такой подход обнаруживается на вопросе о взаимоотношении организаций молодежи и рабочих партий. Идейный разрыв между многими организациями молодежи и социал-демократическими партиями сыграл прогрессивную роль лишь потому, что старые социал-демократические партии из авангарда рабочего класса превратились в его арьергард и в исторический тормоз. Было бы совершенно неправильно выводить отсюда теорию авангардизма, т.-е. предопределенной прогрессивной миссии организаций молодежи в противовес политическим партиям рабочего класса. Наоборот, партия, которая поднимается до высоты революционных задач класса, тем самым охватывает и задачи революционного воспитания молодежи. Правильной и дальнозоркой политикой партии в этой области самый вопрос отцов и детей в революционной борьбе пролетариата если не устраняется вовсе, то сводится к минимуму.

    Сохранение, развитие и углубление идейной партийной преемственности есть важнейшая сторона воспитания и самовоспитания молодежи. Эта задача не разрешается автоматически. Молодежь должна выйти на большую дорогу ленинской теории и практики, но она выходит на эту дорогу не проторенными тропами старшего поколения, а своими собственными. Вся ведь обстановка переменилась: рабочая молодежь работает на заводах и фабриках, принадлежащих рабочему государству, и учится в учебных заведениях, тем же государством созданных. Ее общественный опыт глубочайшим образом отличается от общественного опыта старшего поколения, которое призвано играть по отношению к ней роль воспитателя. Вот почему молодое поколение не может пассивно воспринимать ленинизм, а должно активно завоевывать его, постоянно проверяя свою повседневную работу, большую и малую, методами ленинизма и ища связи своей повседневной работы с основными задачами коммунистической партии.

    "Хотя Ленин-теоретик, -- писали мы в другом месте, -- сам давал всегда обобщенное выражение тому, что делал Ленин -- политик, тем не менее, -- а еще лучше сказать: именно потому -- теоретическое изучение и обобщение революционной работы Ленина на протяжении трети столетия представляет самостоятельную и огромную задачу, работа над которой уже сама по себе может и должна стать школой для теоретиков партии нового призыва".

    Книжка тов. Авербаха является попыткой самопроверки и определения пути по компасу ленинизма. Как уже сказано выше, подход автора ко всем основным вопросам кажется нам правильным. Но нельзя не отметить, что книжка гораздо лучше продумана, чем литературно проработана. Местами она имеет слишком конспективный характер: автор взглянул на вопрос своими собственными глазами, но не всегда глазами того читателя, для которого пишет. Хорошо было бы, если бы тов. Авербах к следующим изданиям своей книжки, -- а такие издания, по всей вероятности, понадобятся -- мог переработать ее текст, развернуть отдельные конспективные положения, прочнее связать отдельные главы, вообще сделать книжку более доступной и менее подготовленному молодому читателю.

    22 мая 1924 г.

    --------------------------------------------------------------------------------

    * Изд. "Молодая Гвардия" М. 1924 г. Ред.


ЭХ, НЕХВАТАЕТ НАМ ТОЧНОСТИ!

    Точность, аккуратность есть драгоценное качество, которое приобретается постепенно и может служить мерилом хозяйственного и культурного развития народа, класса и даже отдельного лица. Нам больше всего нехватает именно точности. Все наше народное прошлое было таким, что не приучало к ней, и можно сказать без преувеличения, что каждое бедствие, каждая неудача, каждое общественное несчастье принимают у нас во много раз большие размеры, чем им полагалось бы, именно из-за отсутствия согласованности действий, которое невозможно без точности; а всякое наше коллективное усилие дает по той же причине во много раз меньшие результаты, чем могло бы дать.

    Аккуратный человек не тот, который спешит; людей спешащих, людей, которые всегда и всюду появляются с опозданием, у нас сколько угодно. Аккуратных людей, т.-е. таких, которые знают, что значит час, что значит минута, умеют расположить свою работу и не заедают ни своего, ни чужого времени, -- таких людей у нас мало. Число их растет, но медленно, и в этом величайшее затруднение в нашей хозяйственной работе, как и в военной.

    Всякая практическая работа требует ориентировки во времени и в пространстве. Между тем, все наше прошлое воспитание не научило нас ценить ни времени, ни пространства. Нам всегда казалось, что чего-чего, а этого добра у нас вдосталь. Измеряем мы его из рук вон плохо.

    Спросите крестьянина на проселочной дороге: сколько верст до села Ивашкова? Он ответит: три версты. Опыт свидетельствует, что до Ивашкова может оказаться и семь верст, и восемь. Если вы придирчивы и настойчивы и станете допрашивать, точно ли три версты, не больше ли, не пять ли, не семь ли, то, в большинстве случаев, ваш собеседник ответит: "Да кто ж их тут мерил?". И, действительно, версты у нас не меряные. На этот счет есть даже разнообразные пословицы: "меряла баба клюкой, да махнула рукой", и пр.

    Во время поездок по фронтам приходилось ежедневно наталкиваться на чрезвычайно невнимательное отношение к расстоянию и ко времени со стороны местных крестьян в качестве проводников, да нередко и со стороны комиссарского и командного состава самой армии.

    По вопросу о военных проводниках можно было бы составить изрядную тетрадку воспоминаний и наблюдений. Каждый новый проводник подвергался у нас допросу с пристрастием: действительно ли знает дорогу, сколько раз ездил. При этом указывалось на крайнюю важность для нас попасть во-время и на то, что вчера или третьего дня такой же проводник ввел нас в заблуждение, ибо оказалось, что дороги он вовсе не знал. Выдержав строгий допрос, проводник усаживался, а спустя полчаса уже тревожно поглядывал по сторонам и бормотал о том, что ехал-то он этой дорогой только раз, да и то ночью.

    Несомненно, что источником такого отношения к своему и чужому времени является всероссийская деревня, которую жестокая природа и жестокое государственно-помещичье рабство воспитывали в пассивности, терпении, а, стало быть, и в безразличном отношении ко времени. Дожидаться часами у чьих-нибудь дверей, молча, терпеливо, пассивно -- исконное свойство русского крестьянина. "Ничего, подождет" -- знакомейшая "формула" подло-барского презрения к мужицкому времени и столь же подлой уверенности, что мужик все стерпит, ибо времени своего ценить не привык.

    Ныне, на исходе 1921 года, крестьянин, конечно, не тот, каким был до 1861 года, или до 1914 года, или до 1917 года. Перемены в его обстановке и в его сознании произошли огромнейшие; но эти перемены захватили пока только основное содержание его миросозерцания, но не успели еще перевоспитать его, т.-е. переродить его навыки и приемы.

    Промышленность, машинное производство по самой своей природе требует точности. Соха ковыряет землю и так и этак. А если зубцы колес не попадают точно друг в дружку, вся машина остановится или погибнет. Пролетарий, начинающий и прекращающий работу по гудку, гораздо более способен ценить пространство и время, чем крестьянин. Однако же рабочий класс пополняется у нас из того же крестьянства и, стало быть, приносит на завод его черты.

    Нынешняя война есть машинная война. Тут требуется точность в отношении времени и пространства. Без этого не выйдет необходимой комбинации родов оружия, технических сил и средств. Но тут-то и есть самое слабое наше место. С расчетом времени мы просчитываемся сплошь да рядом. Обеспечить дело так, чтобы артиллерия подошла к известному месту в нужное время -- очень и очень трудное дело. И не потому только, что дороги плохи (поправку на плохие дороги можно включить в общее исчисление), а потому, что приказ доходит не во-время или не во-время просчитывается. И еще потому, что составные части подготовки у нас выполняются не одновременно и параллельно, а одна за другой: после того как обеспечили себя фуражом, вспомнили, что нехватает упряжи, затем догадались затребовать бинокли или карты и т. д.

    "Упущение времени смерти безвозвратной подобно", писал когда-то Петр, который на каждом шагу наталкивался на бородатую боярскую леность, неподвижность, халатность. Привилегированный класс по-своему отражал общие черты деревенской Руси. Петр изо всей мочи старался приучить служилый люд по-немецки или по-голландски относиться ко времени. Внешняя, формальная, бюрократическая аккуратность в машине царизма выросла, несомненно, из петровских реформ, но эта обрядовая аккуратность явилась только покровом для волокиты, которую и мы унаследовали от проклятого прошлого вместе с бедностью и малограмотностью.

    Только широкое развитие машинного хозяйства, правильное разделение труда и правильная его организация воспитывают навыки точности и аккуратности. Но, с другой стороны, правильная организация современного хозяйства немыслима без точности и аккуратности. Тут одно цепляется за другое, одно другому содействует или противодействует.

    В дело вмешивается наша государственная пропаганда. Разумеется, непрестанным повторением слова "аккуратность" нельзя искоренить неряшливость и безответственность. Но в том-то и дело, что наша пропагандистская, воспитательная работа находит себе глубочайшие корни в нашем массовом опыте сознательного планового строительства. Голые повторения получают докучный, иногда невыносимый, характер и, в конце концов, проходят не только мимо сознания, но и мимо ушей. А если непрерывные повторения опираются на живой опыт фабрики, завода, совхоза, казармы, школы, канцелярии, тогда они постепенно да понемножку (ох, как медленно!) оседают в сознании и содействуют улучшению практической постановки дела. А чуть-чуть лучшая практика наших учреждений, в свою очередь, облегчает дальнейшее воспитывание навыков точности и аккуратности, которые составляют одну из необходимейших черт сознательного, самостоятельного, культурного человека.

    В эпоху авиации, электрификации, беспроволочного телеграфа и телефона, в эпоху социалистической революции, которая должна все хозяйство превратить в одну комбинированную фабрику, где все зубцы цепляются друг за дружку с точностью часового механизма; в эту эпоху мы по колена, а иной раз и куда выше, бродим в тине старого варварского прошлого. И во всяком, и маленьком и большом, деле приходится нередко по нескольку раз на день говорить себе: "эх, как же нам нехватает аккуратности!". Однако в этом возгласе нет и не может быть ноты отчаяния. Аккуратность -- дело наживное. Мы ей научимся. Мы овладеем ее секретом, а значит, и станем богаче, сильнее, умнее, ибо одно без другого невозможно.

    "Известия" N 284,

    17 декабря 1921 г.


КОМСОМОЛ, НА ФРОНТ ХОЗЯЙСТВЕННОЙ И КУЛЬТУРНОЙ СМЫЧКИ!

    (Доклад на московской уездной конференции Коммунистического союза молодежи 28 апреля 1924 г.)

    Отпускники и комсомол

    Какой бы вопрос мы ни разбирали, мы должны помнить о характере нашего хозяйства, являющегося и капиталистическим и социалистическим. Это -- два враждующих потока, ведущих беспрерывную борьбу. Всякий факт нами должен рассматриваться с этой точки зрения. Вот наглядный пример. Недавно в армии состоялся бессрочный отпуск красноармейцев 1901 года. Отпускники кое-чему в армии научились. Научились грамоте, правильному ведению сельского хозяйства, ушли с ненавистью к трехполью и т. д.

    Как же отпускники смогут использовать свои знания в деревне? Тут возможны две линии. Отпускник может окопаться и пустить в оборот знания только для себя. Такой отпускник является уродом в нашей семье, в нем развито чувство не артельное, а своекорыстное. Такой отпускник через год, два, три станет кулаком и использует свои знания и связи с городом только для своих кулацких наклонностей.

    Другой отпускник пустит в оборот свои знания на пользу всей деревне и, путем показа, примера, привлечет крестьянство ко всякого рода кооперации.

    Таким образом одна и та же выучка может итти по двум каналам: артельному и корыстно-кулацкому.

    Комсомол, гляди в оба! Задачи нашей молодежи в том, чтобы притянуть отпускника к артельной общественной работе. В деревне отпускники будут играть крупную роль, если они будут действовать не в одиночку, а совместно, коллективно. Это сделают партия и комсомол.

    Ячейка комсомола должна иметь список всех отпускников и следить за правильным течением их работы. Комсомол должен создать в деревне плотное общественное мнение, каждый отпускник должен чувствовать за собой надзор сознательной молодежи. Это для нас в полном смысле слова вопрос жизни и смерти.


Обрядность и быт

    Вторая область работы нашей молодежи -- это область быта. Вопросы быта все больше и больше захватывают нашу молодежь. Через вопросы быта наша молодежь хочет жить более общественно и разумно, оглядываться на то, что есть, и наметить то, что быть должно.

    В вопросах быта мы сталкиваемся со старой церковной обрядностью, мы пытаемся перестраивать человеческие мозги, заменить старую церковную обрядность новой.

    За последнее время среди молодежи создалось "левое" крыло, утверждающее, что обрядности быть не должно. Это неверно. Взять хотя бы "октябрины" или "звездины", шефство, новые похороны. Тут комсомольцы с успехом, хотя и на небольших участках, вытеснили церковную обрядность. Некоторые так и говорят: "Я держусь в обрядах комсомольской точки зрения". Боюсь поэтому, что "левейшие" из комсомольцев перемудрили, ибо наша новая обрядность, несомненно, нужна. Мы ею проявляем наши чувства и настроения. Открывая и закрывая наши собрания, мы поем "Интернационал". Во время величайшей исторической процессии -- на похоронах Владимира Ильича -- мы тоже проявляли революционной обрядностью наши чувства и настроения. Стоит ли нам отказаться от этой новой обрядности? Ни в коем случае! Кто выступает против нее -- проявляет рационализм в самом его худшем виде.

    Надо брать человека целиком и стремиться удовлетворить его эстетические потребности. В церкви есть мистика и эстетика. Эстетика церкви выражается в торжественном хоре и т. д. Мы говорим: "Мистику вон! А эстетикой мы во сто раз лучше обслужим". Наша эстетика без тумана небесного, без обмана и без лжи.

    Жизнь без музыки, без пения, без обрядности скучна, пресна. Такая жизнь встретит отпор со стороны народных масс, ибо новая обрядность есть, по выражению Л. Толстого, изюминка в квасе. Стоит ли нам выплескивать эту изюминку? Ни в коем случае. Отрицающие обрядность хватают через край в борьбе со старым бытом и рискуют расшибить себе при этом лоб.

    Борьба со старым бытом есть в первую очередь борьба материальная, перестраивающая основы быта. Мы бедны, и поэтому это переустройство должно итти медленно, постепенно. Основа нового быта -- коллективизм.

    Наша задача -- соединить американскую технику с советским коллективизмом. В Америке, даже в рабочих кварталах, преобладает в настоящее время высокая американская техника плюс мелкобуржуазный индивидуализм. Мы должны взять у Америки ее высокие методы техники и придать им коллективный характер.


Шевели мозгами, поддержи плечом!

    Общественное мнение у нас идет вперед. Но у нас мало отголосков в печати, как эта работа идет. Комсомол, загляни раз, десять раз в общую кухню, загляни во все ее углы, пиши обо всем, что замечаешь. Без общественного питания все наши лобовые атаки на старый быт -- мыльные пузыри. Общественное питание - удар по крепостной семье. Это же относится и к яслям и к другим общественным учреждениям, обслуживающим семью.

    Природа не любит пустоты, -- говорили в древности. Комсомол должен смотреть, чтобы не было общественной пустоты. Прорех, дыр и трещин у нас сколько угодно. У комсомола позвоночник гибкий, мышцы подвижные, пусть он все прорехи и щели заполняет собою.

    На красном военном фронте несколько времени тому назад, когда было плохо, молодежь заделала брешь своими телами. Сейчас у нас такие же прорехи и бреши в области хозяйственной и культурной. Прорех у нас больше, чем стойко завоеванных мест. Кому же заполнить эти прорехи, как не нашей рабоче-крестьянской молодежи?

    Надо помнить, что вопрос идет о том, чтобы поднять 135-миллионную семью Советского Союза, что только в великой коллективной работе ряда поколений мы решим поставленные перед нами задачи.

    Комсомол, перед тобой две задачи: учись сам и учи других! Помни, что в областях хозяйства и культуры твоя работа нужна. Шевели мозгами, а если нужно -- то и поддержи плечом! (Бурные аплодисменты.)

    "Красная Звезда" N 97,

    30 апреля 1924 г.


РЕЧЬ НА ВЫПУСКНОМ ВЕЧЕРЕ КУРСОВ СЕКРЕТАРЕЙ УКОМОВ ПРИ ЦК РКП(б) 30 ИЮНЯ 1924 Г.

    Товарищи! Я перед вами кругом виноват. Я обещал прочитать у вас доклад или лекцию, -- не знаю, как этому полагается называться, -- о задачах Красной Армии, но меня угораздило захворать в день, назначенный для лекции. Очень жалею, что не удалось подробно поговорить об этом вопросе, который имеет огромное значение и в вашей будущей работе в уезде. Сейчас, вызванный сюда, я опять-таки, как на грех, должен был оторваться от архиспешной работы, срок которой от меня не зависит. Поэтому, признаюсь, я не успел даже собраться с мыслями, чтобы сказать вам приветствие, или пожелание, или напутствие. Но я от напутствий вас избавлю, во-первых, потому, что, вероятно, уже было их немало, а, во-вторых, потому, что для напутствия нужно было бы отнять у вас больше времени.

    Уезжая сюда, товарищи, я взглянул на карту Советского Союза. У меня в рабочем кабинете есть очень большого размера карта, и каждый раз, как взглянешь на нее, -- увидишь: железных дорог маловато, городов немного, а пространств, степей, болот, лесов очень, очень много. Конечно, это наше гигантское преимущество. Если бы не наши пространства, не наши степи, не наши леса, и даже не наши болота, давно бы нас задавили. Пространство в данной международной обстановке есть величайший наш союзник и защитник. Конечно, одно пространство без Красной Армии нас бы не спасло. Это мы видели во время наступления немцев и во время наступления белогвардейцев, -- но Красная Армия без пространства тоже не справилась бы со своей задачей. Но я о пространствах наших, товарищи, упомянул по другому поводу. Наши огромные пространства без железных дорог напоминают, прежде всего, о нашей чрезвычайной хозяйственной и культурной отсталости. Железные дороги -- это связь страны, это русла культурного влияния города на деревню, а теперь до некоторой степени и даже русла нашего влияния на Запад, ибо по этим самым железным дорогам приезжают и к нам кое-чему учиться. Это составляет предмет нашей гордости, но не надо зазнаваться насчет нашего общего культурного уровня. Уезд, где вам-то и придется работать, выпуклее всего, выразительнее всего отражает нашу отсталость, нашу малую культурность. Конечно, немало воды, и не только воды, но и более драгоценной влаги, как кровь, утекло с того времени, как Горький125 писал о городе Окурове. Под видом Окурова он изобразил отсталое уездное и пролетарское захолустье. С того времени, повторяю, много воды утекло и не бесследно даже для самых отсталых уездов. Но экономическая-то основа, основная подоплека, движется страшно медленно, и если мы проследим ход мыслей Владимира Ильича по его последним работам, то мы увидим, как все настойчивее, решительнее, крепче, нажимистее подходил он каждый раз к вопросам нашей культурной отсталости. Если железные дороги географически и тем самым культурно связывают наши необъятные пространства, то наша партия играет по отношению к нашей провинции ту же роль, какую играют железные дороги по отношению к нашим пространствам. Это -- связь, это -- смычка, это -- путь культурного влияния столицы на губернию, губернии на уезд, уезда на волость и ниже. Влияние это идет, как говорил Владимир Ильич со всею настойчивостью, гораздо медленнее, чем чисто политическое. Переворот есть дело месяцев, даже недель, -- культурный подъем есть дело лет и десятилетий, потому что требует проработки, молекулярного изменения всей общественной базы. Вот вы празднуете свой выпуск, собираетесь разъезжаться по уездам, где, как мы только что говорили, у нас еще отсталости, некультурности бездна. А в то же время в Москве заседает V Конгресс Коминтерна, который представляет собой в перспективе, в задачах, в целях -- высшее, что дала до сих пор человеческая культура. И вот секретарь уездного комитета партии одной рукой держится за этот самый Конгресс Коминтерна, за Коммунистический Интернационал, за мировую революцию, а другой рукой поднимает тяжелую ношу, ношу отсталости, нашей некультурности. Тут подъем происходит очень медленно, измеряется миллиметрами, и есть в этом положении две опасности: с одной стороны, оторваться от далеких революционных задач, которые охватывают весь мир, и дать себя засосать повседневной культурной, мелкой, на девять десятых, скажу прямо, крохоборческой работе, -- работе, которая в сумме своей должна создать новый общественный слой, с другой стороны -- остаться в области общественных революционных перспектив, т.-е. не приблизиться к деревне с ее повседневными задачами, нуждами и опасениями.

    Да, товарищи, если уж пошло на сравнения, то, пожалуй, партию нашу можно сравнить с огромным подъемным краном с разветвлениями, и крючья этого крана нависают над уездом, над губернией, над волостью. Позвольте вас назвать уездными крючьями подъемного партийного крана. (Аплодисменты.) Я, товарищи, не сомневаюсь, что и крючья и кран сделаны из одного и того же доброкачественного, крепкого и закаленного материала. (Аплодисменты.) Это есть гарантия того, что в нынешних условиях, которые являются не самыми легкими, в какие история когда-либо ставила партию, а, наоборот, самыми трудными, партия с этими задачами, которые развертываются и перед отсталым уездом и перед революционным Парижем, Берлином, Лондоном, Нью-Йорком, справится.

    Вот наши задачи: с одной стороны, ликвидировать неграмотность деревни Нееловки, разъяснить комсомольцу, партийному молодняку в деревне, что бога нет, и научить его эту истину распространять так, чтобы не оскорблять и не обижать крестьянина, а привлекать его к себе, -- а с другой стороны, поработать коллективной мыслью над партийными революционными проблемами всего мира: над могущественным ростом американского капитализма, над антагонизмом между Америкой и Англией, над репарационной проблемой и вырастающей из нее новой революцией, над трудностями развития германской коммунистической партии и т. д. Таковы две предельные точки работы уездного секретаря партии от самой темной деревни Нееловки, по некрасовскому выражению, до величайших задач мировой революции. И в нашей партии дело обстоит так, что оба эти конца вмещаются в сознании каждого хорошего партийца и, стало быть, каждого секретаря уездного комитета партии. Да здравствуют же уездные стальные крючья стального подъемного крана нашей партии! (Аплодисменты.)

    1924 г.

    Архив.


В ЧЕМ ЗАДАЧИ "КРЕСТЬЯНСКОЙ ГАЗЕТЫ"?125а

    Первая задача -- в том, чтобы дать крестьянину возможность видеть не только то, что делается в его селе, но и то, что делается во всей стране.

    Вторая задача -- в том, чтобы дать крестьянину возможность рассказать через посредство своей газеты, в чем его нужды, как он смотрит на положение вещей, какие предлагает мероприятия.

    Крестьянство составляет подавляющее большинство населения нашего союза. Но крестьянство живет разрозненно. Многие трудности и недоразумения были бы устранены, если бы была постоянная живая, непрерывная связь между разбросанным по деревням и селам крестьянством и теми центрами, где издаются законы, откуда исходят все важнейшие государственные мероприятия. Такую связь может дать только газета. Постоянное развитие и укрепление такой связи -- главный смысл существования "Крестьянской Газеты". Уже за первый год она достигла многого. Нужно, чтобы на втором году существования газета шире пошла по деревням, глубже проникла в крестьянскую жизнь, полнее отражала ее. "Крестьянская Газета" есть необходимейшее средство для правильного влияния крестьянства на всю жизнь государства.

    Поможем же "Крестьянской Газете", поддержим ее, развернем и укрепим ее!

    "Крестьянская Газета" N 51,

    17 ноября 1924 г.


ЗА КАЧЕСТВО -- ЗА КУЛЬТУРУ!

    Восемь лет диктатуры, т.-е. исключительного режима. И в то же время -- хозяйственный подъем! Как это возможно? Это возможно потому, что диктатура попрала и уничтожила лишь то, что созрело для гибели, и нашла, в общем и целом, способ сотрудничества с теми силами и формами, которых не могла еще заменить. В этом непобедимая жизненность пролетарской диктатуры: она беспощадна не по произволу, не по слепой страсти, а на основании научной оценки исторического процесса в целом, и не забегает вперед там, где не готовы еще условия.

    Классический образец допролетарской революционной диктатуры дала Великая Французская Революция -- в виде террористического режима якобинцев126. Бабеф127 и Бланки128 стремились затем в идею революционной диктатуры влить социалистическое содержание. Маркс принял это большое наследство. Но он навсегда сочетал социализм с классовой борьбой внутри буржуазного общества, и традицию революционной диктатуры превратил в программу диктатуры пролетариата.

    Маркс впервые научил по-настоящему подходить к обществу, как к органическому продукту хозяйственного развития. Историческое общество, каким мы его знаем, есть основанная на эксплоатации организация производства. Восхождение буржуазии обусловливалось тем, что она организовала более высокие производственные отношения. Маркс учил, что ни один общественный строй не сходит со сцены, не исчерпав заложенные в нем возможности. Из этого вытекает, что замена одного господствующего класса другим, по самому существу своему, связана с новой организацией общества. Всякая подлинная социальная революция -- идет ли речь о революции буржуазии или пролетариата -- мыслима только при том условии, если восходящий класс объединяет вокруг себя нацию против того класса, который увенчивал изжившую себя систему хозяйства. Пролетарская революция в каждой отдельной стране есть в то же время и национальная революция, ибо пролетариат не может ни завоевать власть, ни удержать ее, ни, тем более, применить ее для перестройки общества, если сам он не становится стержнем, вокруг которого кристаллизуются все жизнеспособные элементы нации, т.-е. ее подавляющее большинство. Таковы первые буквы в азбуке марксизма.

    Завоевав власть, пролетариат вступает во владение историческим наследством нации, и ему вовсе не предоставлена возможность отказаться в любой момент от любой части этого наследства. Правда, росчерком пера Советская власть отказалась от уплаты долгов по старой собственности и по старым займам. Но эти долги представляли собой, в конце концов, лишь незначительную часть исторического пассива страны. Гораздо большее место в этом пассиве занимали: нищета, невежество, суеверия, алкоголизм, проституция и, прежде всего, противоречия города и деревни. Всего этого нельзя скинуть со счетов посредством декрета. Годы, последовавшие непосредственно за завоеванием власти, показали нам на суровой практике то, о чем мы теоретически знали и ранее: пролетариат не начинает по произволу новый счет со свежей страницы. Нет, он перенимает общественную механику на ходу, со всеми ее историческими напластованиями и противоречиями. Авангард пролетариата, непосредственно осуществляющий диктатуру, не может приказать массам населения, опутанным сетями прошлого: откажитесь от старых хозяйственных приемов и связей, пока я не переделаю все заново! Задача ставится иначе: строительство нового общества необходимо сочетать с поддержанием тех функций старого общества, приостановка которых неминуемо оставила бы огромные массы народа без огня, без воды, без хлеба. Отсюда -- проблема смычки. Это не какой-либо хитро надуманный тактический прием, а коренной вопрос революции. Он вытекает из того, что самый факт диктатуры возлагает на пролетариат ответственность -- не формальную, т.-е. юридическую или "нравственную", а практическую, материальную, непосредственную -- за живое человеческое общество, с его нетерпящими отлагательства жизненными потребностями. Задача переходного периода в том, чтобы привычные и пока еще незаменимые рыночные способы удовлетворения нужд и потребностей увязать с построением нового общества. Таким образом, проблема смычки -- в ее наиболее обобщенном виде -- не есть ни национальная особенность, ни, тем более, нарушение принципов марксизма. Это коренной и неотвратимый вывод из диктатуры пролетариата, как переходной государственной формы перестраивающегося человеческого общества, которое заключает в себе могущественные и притом разнородные пласты прошлого. В противовес бланкистскому, т.-е. идеалистическому и механическому пониманию диктатуры, которое просто противопоставляло социализм старому обществу в целом и потому оставалось утопическим, марксово понимание диктатуры неизбежно предполагает ленинскую формулу "смычки".

    Однако, слово смычка имеет все же не только национальный звук, но и национальное содержание. Центральную задачу переходного периода Ленин формулировал в применении к такому исторически запоздалому обществу, где противоречия города и деревни особенно чудовищны, где пролетариат составляет небольшое меньшинство нации, а главную толщу ее образует раздробленный, едва захваченный культурой мелкий товаропроизводитель -- крестьянин или кустарь. Ленинская формула, как и вся ленинская политика, глубоко национальна. Но это значит лишь, что она дает законченное применение интернациональных методов к конкретным условиям народа и эпохи. Без этого политики нет. Но если смычка есть национальная конкретизация основного в марксовом понимании диктатуры, то она же является развитием этого понятия в интернациональном масштабе. Ибо только из освещенного ленинской формулой опыта Советской Республики международный пролетариат может понять и усвоить, как следует быть, те новые задачи, которые лягут на него с первого часа взятия власти.

    И в тех странах, где пролетариат составляет несомненное большинство, -- а это вовсе не необходимое условие его диктатуры, как мы теперь твердо знаем, -- ему придется с первых же шагов после захвата власти натягивать необходимые связи между обобществленными и необобществленными частями народного хозяйства. Проблема хозяйственной смычки с ремесленником, крестьянином, мелким торговцем будет иметь разный удельный вес и крайне разнообразные формы, в зависимости от социальной структуры каждой нации. Но большее или меньшее значение она сохранит повсюду. В такой стране, как Англия, где рабочие составляют подавляющее большинство нации, проблема смычки примет сразу же интернациональный характер: английскому пролетариату придется договариваться с крестьянами Индии, Египта и пр., чтобы перевести на рельсы добровольного соглашения те необходимые для обеих сторон экономические связи которые, ныне имеют принудительно-колониальный характер.

    --------------------------------------------------------------------------------

    Как оппозиционный класс старого общества, пролетариат выдерживает великий экзамен тем, что ниспровергает старых владык и хозяев. Но только после этого для него начинается новый экзамен, уже как для правящего класса.

    Свои права на власть рабочий класс должен обнаружить и вместе обосновать созданием новой государственной организации и обороной возглавляемого им общества от внутренних и внешних классовых врагов. Построение государственного аппарата и революционной армии является первым величайшим испытанием пролетариата как правящего класса. Новое государство и новая армия отражают перестроившуюся нацию. Советская конституция обеспечивает за пролетариатом руководящую роль в рабоче-крестьянском государстве. Коммунистический пролетариат образует стержень в Красной Армии, которая пополняется, главным образом, из крестьянской толщи. В аппарате государства, как и в организации обороны, мы имеем смычку двух классов -- руководящего и руководимого. Пролетариат доказывает делом, что он способен управлять и способен защищать. Этим самым он обеспечивает простейшие предпосылки для разрешения социалистических задач.

    Дальше идут вопросы хозяйства и, в связи с ними и на их основе, вопросы культуры.

    Возрождение промышленности упиралось с первых шагов в продовольствие и сырье, т.-е. в сельское хозяйство. Проблема смычки предстала тут в своей экономической сущности. Именно с этого времени входит в наш оборот крылатое ленинское слово. На первых порах смычка имеет примитивнейшее содержание: что-нибудь как-нибудь обменять на что-нибудь, чтобы спастись от голодной смерти, чтобы не дать потухнуть последним заводам. Но отсюда вырастает более упорядоченный обмен промышленных продуктов потребления на сельскохозяйственные. Развитие этих связей составляло важнейшее содержание последних лет. Ныне проблема смычки все больше передвигается в область обмена сельскохозяйственных орудий и машин на производимое сельским хозяйством промышленное сырье. Это тот путь, на котором тяжелая промышленность непосредственно входит в цепь смычки через звено сельскохозяйственного машиностроения. Только в меру разрешения этой задачи будет создаваться широкая база для производственного кооперирования деревни, т.-е. для социалистического земледелия. Эта работа еще впереди.

    Если взятием Перекопа129 и очищением советской территории пролетариат окончательно доказал, что дело обороны в твердых руках, то приближением к довоенному уровню промышленности он неопровержимо доказывает свою способность руководить хозяйством. Исключительное значение контрольных цифр Госплана не в том только, что они намечают основные элементы нашего быстро растущего народно-хозяйственного баланса, -- это вопрос бухгалтерии, -- а в том прежде всего, что внутри этого баланса они с несомненностью устанавливают растущий перевес социалистических элементов над капиталистическими в области промышленности, торговли и финансов. Именно этим и только этим оправдывается -- под социалистическим углом зрения -- известное расширение рамок капиталистических и полукапиталистических отношений в деревне. Что в этих последних заложены новые опасности, незачем напоминать после свежей резолюции пленума ЦК130. Но эти опасности могут быть преодолены -- при наличии всех необходимых политических, административно-хозяйственных, фискальных и иных мероприятий -- только при условии дальнейшего могущественного развития государственной промышленности и ее растущей способности не только одеть и обуть крестьянина, но и перестроить его хозяйство.

    Эта великая работа еще вся впереди. Государство, армию, хозяйство мы до сих пор строили в сущности начерно. Впереди предстоит работа набело.

    --------------------------------------------------------------------------------

    Будет вполне уместным, если мы, к восьмой годовщине Октябрьской революции, еще раз крепко напомним себе, что историческая ценность и, вместе, устойчивость каждого общественного строя определяется, в последнем счете, той производительностью труда, какую он обеспечивает. Это самый высокий критерий, и притом объективный. Мы, разумеется, начисто отвергаем телеологию, т.-е. идеалистическое представление, будто человечество движется к заранее намеченной цели. Но факт таков, что человеческое общество -- отчасти стихийно, отчасти сознательно -- идет по пути повышения производительности труда: эта "цель" поставлена не извне, а вырастает из материальных условий существования общества. Именно в этом главное отличие, выделяющее человека из животного мира. В этом же основной и, в последнем счете, безошибочный критерий всего исторического развития.

    "Прогресс", как постоянное будто бы восхождение человечества, есть идеалистическая химера, по крайней мере по отношению к прошлым тысячелетиям. Развитие шло зигзагообразно. Снижение и долгие провалы следовали за подъемами. Капитализм придал прогрессу большую устойчивость именно потому, что в центре внимания поставил развитие производительных сил. Но и капиталистическое общество знает не только быстротечные смены промышленных подъемов и кризисов, но и длительные эпохи упадка. Об этом опять серьезно напомнила мировая война. Капитализм подготовил технические предпосылки планомерного и всестороннего прогресса, но сам он неспособен его осуществить. Прежде всего он оказался неспособным поднять сельское хозяйство хотя бы на тот уровень, на который поднял промышленность. Капитализм сбрасывал главную тяжесть земледелия и скотоводства на более отсталые народы, предпочитая эксплоатировать их преимуществами своего индустриального первородства. Преодолеть мировое противоречие между городом и деревней -- то же, что преодолеть противоречие между Западом и Востоком, между эксплоататорскими нациями и угнетенными колониями. На это способен только социализм. Не случайно первая пролетарская революция разразилась в России, на великом стыке капиталистического Запада и колониального Востока.

    Связь наша с Востоком есть один из важнейших залогов нашей победы. Но технически и культурно равняться нам, как и всему Востоку, необходимо по Западу. Наши хозяйственные успехи настолько велики, что ввели нас -- при яростном сопротивлении врагов -- в систему мирового хозяйства. Но именно растущая связь с капиталистической системой обнаруживает перед нами самими нашу чрезвычайную техническую и культурную отсталость. Социализм есть более высокий общественный строй, чем капиталистический, на смену которому он идет, не потому только, что устраняет эксплоатацию и подготовляет социальное равенство. Этот критерий, изолированно взятый, не решающий. Равенства в нищете и невежестве мы не хотим, да оно и неосуществимо. Различия вырастают из нужды. На жизненном опыте наших крестьян, хотя бы только за последние годы, мы видим, что рабство у природы не менее тяжко, чем классовое рабство. Мы устремляемся к социализму потому, что он подготовляет равенство на основе технического могущества, материального довольства, общей высокой культурности.

    С законным удовлетворением оглядываясь на достижения восьми лет, мы обязаны, однако, дать точную оценку этих достижений в масштабах мирового хозяйства. Мы еще не достигли довоенного уровня по количеству производимых товаров; еще менее -- по качеству. У нас есть все основания рассчитывать на то, что в течение ближайшего года мы вплотную подойдем к довоенному уровню по количеству и, отчасти, по качеству. Но ведь довоенный уровень потому и именуется "довоенным", что нашел свою проверку в войне. Результаты мы знаем слишком хорошо. В то время как Германия, окруженная неисчислимыми врагами, продержалась в течение четырех лет благодаря мощи своей индустрии, российская промышленность с каждым днем войны обнаруживала все более свою несостоятельность, несмотря на поддержку могущественных союзников. Война дала убийственную оценку экономической отсталости старой России. Не забудем же, что в новых общественных формах мы пока еще лишь восстанавливаем старый хозяйственный уровень.

    Правда, соотношение сил чрезвычайно изменилось к нашей выгоде. Нынешняя Европа несравненно слабее, чем была до войны. С другой стороны, советская организация дает возможность неизмеримо более целесообразного использования наличных материальных ресурсов. А сверх того у нас, как у международной партии, имеются огромные политические ресурсы. Только благодаря этому Россия не стала за истекшее восьмилетие колонией, к чему она фатально шла в течение 1914 -- 1917 г.г. Но факты остаются фактами. Технически мы самая отсталая страна Европы. Производительность труда у нас ниже, чем в любой из передовых капиталистических стран. Наши товары дороже. Их качество хуже. Все это может и должно быть измерено точными сравнительными коэффициентами, которые станут самыми надежными "индексами" (указателями) нашей дальнейшей работы, не только хозяйственной, но и культурной.

    --------------------------------------------------------------------------------

    Наше строительство, особенно хозяйственное, опиралось до сих пор, главным образом, на старые технические навыки. Мы пользовались во всех областях тем уровнем культуры, который достигнут был старым режимом. В политике, в общественном строе мы сделали скачок огромного исторического значения. В других областях продвижка несравненно меньше. В хозяйстве, в смысле производства материальных ценностей, мы не достигли и старого. Развитие общества -- это тоже одно из его противоречий -- не идет равномерно по всем колеям. Но теперь мы достигаем того этапа, когда надо выравнивать производственный и культурный фронт с общественно-политическим. Те производственные и культурные знания, приемы и навыки, какие достались нам в наследство от прошлого, мы исчерпали. Дальше -- накатанных капитализмом не только дорог, но и тропинок почти нет. Чтобы продвигаться, нужно пролагать новые пути, закладывать новые технические основы, вырабатывать новые навыки, искоренять безграмотность, повышать квалификацию, учиться и учиться у врагов, поднимать культуру. Нам нужно одновременное повышение культурного "качества" во всех областях. Дело идет о переводе руководимой пролетариатом нации -- точнее, семьи наций -- в более высокий исторический класс. Это осуществимо лишь путем напряженной подготовки по всем предметам человеческой культуры.

    Закон Гегеля131 о переходе количества в качество правилен и с другого конца: качество превращается в количество. Охватывая нашу хозяйственную жизнь в целом, мы можем проверить силу этого закона всем нашим опытом. Последний год гражданской войны и первый год нэпа был тем временем, когда все запасы вышли и страна перебивалась поскребышами. Никто не смел справляться о качестве. Побольше продуктов, хоть каких-нибудь! Но по мере того как в каналах обращения появлялось дополнительное количество продуктов, само производство автоматически становилось лучше. Лишняя кипа плохого хлопка улучшала работу на полубездыханной текстильной фабрике. Лишний пуд прелой муки или дюжина плохих карандашей улучшали постановку преподавания в совсем было замиравшей школе. И так по всей линии. Качество работы само собою повышалось вследствие возрастания количества. Но только до известного уровня.

    После того как нестерпимый голод во всех областях хозяйственной и культурной жизни был хоть несколько ослаблен, создалась возможность более критической самооценки. Устами передовых своих элементов страна сказала, что мы работаем неумело, неряшливо, плохо, дорого. Вопросы научной организации труда начинают интересовать все более широкие круги. Создаются производственные совещания. Вопрос о качестве продукции, материальной и духовной, в том числе и канцелярской, все более выдвигается на передний план. Задача увеличения количества материальных благ ни на минуту не отступает на задний план. Наоборот, никогда еще она не ощущалась с такой остротой, как сейчас. У нас всего мало. Всего нехватает. Но сама борьба за количество на каждом шагу упирается в вопросы качества. Для повышения производительности труда необходимы лучшая техника, более научная организация производства, лучшее сырье, более высокая выучка. Чем полнее мы пускаем в оборот последние унаследованные ресурсы, тем больше обнаруживается, что путь к количеству лежит через качество.

    Программа электрификации строилась на старых резервах, прежде всего -- старых инженерах. Но этот ресурс на исходе. Осуществление электрификации прямо упирается в вопрос о том, как наши школы готовят новых инженеров, техников и рабочих. Мало того. Развитие электросиловой сети прямиком приводит к вопросу о таком сельском учителе, который умеет разъяснить детям и родителям значение электропроводов и тем обеспечить их охрану. Сельская школа, в свою очередь, ставит вопрос о дешевом и прочном учебнике, о бумаге, о карандаше, поднимая снова все еще далекие от разрешения вопросы издательства и полиграфической промышленности. Смычка города с деревней по-новому ставит вопрос о путях сообщения, о шоссе, проселках и мостах.

    Повышение качества сельскохозяйственных машин -- их прочности, легкости, заменяемости частей -- повысит доверие крестьян к внутреннему машиностроению и расширит спрос. Повышение качества зерна, льняного волокна и пр. естественно увеличит объем экспорта. Повышение техники газет -- более прочная бумага, более четкий шрифт -- увеличит число читателей на каждый экземпляр газеты. Улучшение литературно-политического содержания прессы -- больше живости, разносторонности, внутренней связи с аудиторией -- родит новый набор читателей. Простое повышение качества пищи в общественных столовых ускорит перестройку нынешнего замкнутого семейно-хозяйственного быта. Коренная борьба с некоторыми отрицательными чертами молодежи, прежде всего с распущенностью всех видов, идет через повышение качества личности. А средства к этому: наука, техника, литература -- настоящая, не маргариновая, -- спорт и пр. Так во всех областях и в разных видах проблема "качества" становится ключом новой культуры.

    --------------------------------------------------------------------------------

    Основные задачи социалистической организации общества встают перед нами на новом этапе по-новому и, главное, с возросшей конкретностью. Вопрос всех вопросов таков: как избегнуть бюрократизма, мертвящего безразличия, удушающей казенщины? Государственное хозяйство захватывает огромный круг предметов, людей и процессов. Этим оно чрезвычайно удаляет основное руководство от непосредственного исполнения. Социализм хочет победить производственно-торговую конкуренцию, параллелизм, лишние трения, встречные товарные потоки, словом -- анархию в хозяйстве, как и во всем жизненно-культурном обиходе, посредством руководства, основанного на плановом учете и предвидении. Но социалистические методы лечения таят в себе свои собственные болезни, которые с полным основанием можно назвать болезнями детства, нисколько не умаляя при этом их злокачественности. Вся трудность состоит в том, чтобы достигнуть сочетания личной активной заинтересованности с общественно-плановым характером хозяйства. На этом пути мы сделали серьезные успехи, прежде всего уже тем одним, что поставили заработную плату в известную, далеко еще несовершенную зависимость от производительности труда. Но мы еще очень далеки от разрешения задачи в целом.

    Гнилость бюрократизма в том, что он проходит мимо дела, скользит по касательной к существу. А между тем, никакое время не повелевало так, как наше, в каждом отдельном случае, большом и малом, добираться до материи, до живого, до ядра. Циркуляр, едущий на циркуляре и циркуляром погоняющий, не решает вопроса, хотя без циркуляров и не обойтись. Нужно, чтобы зубчатые колеса заинтересованности и ответственности, личной и коллективной, плотно цеплялись друг за друга. Такой законченной системы сразу создать нельзя, -- ее нужно выработать и ее должно вырабатывать изо дня в день. Строительство социалистического хозяйства есть в то же время постоянное общественное творчество. В состав творчества столь широкого масштаба, как наше, входит необходимой частью экспериментирование, т.-е. производство опытов, испытание на деле разных систем контроля, побуждения, материального и морального премирования, кары, взаимной страховки и пр. Не давать рутине оседать и уплотняться. Пробивать в ней повседневно просветы к более совершенным методам и творческим возможностям. Во всей этой работе опираться на пробужденное стремление масс к лучшей жизни, к материальной обеспеченности, к более высокому духовному уровню, ко всему тому, что укрепляет тело, обогащает сознание, поднимает и окрыляет мысль -- к культуре.

    В отношении крестьянина, как мелкого товаропроизводителя, задача состоит в том, чтобы, опираясь на его собственническую заинтересованность в количестве своей продукции и в ее качестве, вводить его постепенно, через ряд посредствующих ступеней, в систему обобществленного хозяйства.

    Основной рычаг к этому -- социалистическая промышленность. Ее дальнейшие успехи позволят поставить перед нею задачу: взять сельское хозяйство на буксир. Это -- новый этап смычки. В первые годы промышленность почти ничего не давала крестьянину, требуя и получая от него взаймы. Мужицкие авансы шли на растопку фабричного котла. Когда, наконец, колеса завертелись, промышленность на первых порах снабжала кое-как крестьянина как потребителя, почти не вторгаясь в крестьянское хозяйство. Последнее оттаивало и жило силой -- или бессилием -- прошлого. Смычка имела преимущественно потребительский характер: хлеб рабочему, ситец крестьянину. Но этого ныне уже недостаточно для обеих сторон. Город требует от деревни во все возрастающих массах промышленного сырья. Деревня требует от города орудий, машин, электрической энергии. Промышленность хоть и медленно, но продвигается к величайшей своей задаче: взять на буксир сельское хозяйство, чтобы вытащить его из тех ужасающих условий, которые некогда Маркс и Энгельс назвали идиотизмом деревенской жизни. Буксир соединяется с баржей канатом. К

    Во всех без изъятия областях перед нами годы напряженных улучшений и суровой выучки. С законным возмущением говорим мы о чересполосице крестьянского хозяйства. Но и в промышленности мы страдаем, в сущности, жесточайшей чересполосицей, унаследованной от капиталистического хозяйства. Мы беспощадно осуждаем архаическое трехполье, которое истощает землю и держит крестьянина в нищете. Но и во многих отраслях нашей промышленности царят методы, которые сродни трехполью. Неоднородность материала или несогласованность частей в наших промышленных изделиях происходит по той же причине, по которой кончающий среднюю школу плохо знает русский язык; по той самой причине, по которой в наших канцеляриях царит подчас волокита, а на лестницах и в коридорах общественных учреждений наткнешься нередко на окурки и плевки. Это все явления разного масштаба, но одного порядка. Мы малокультурны. Нам еще только предстоит провести подавляющее большинство населения через школу простейших навыков, которая давно вошла в обиход передовых капиталистических стран. Тут, как и в других областях, не нужно -- по выражению Ленина -- "ни тени фальшивой идеализации". Нам нужно перестроить хозяйство снизу доверху. Нам надо переучиваться, доучиваться, выучиваться. Надо повышать качество оборудования, руководства, исполнения. Надо учиться у капиталистической Европы и Америки. Ни тени фальшивой идеализации! Но и ни тени уныния!

    Исторические наши задачи не измеряются календарными годами или юбилейными датами. Девятый советский год будет продолжать работу восьмого. Но в то же время есть основания сказать, что восьмая годовщина совпадает с намечающимся глубоким переломом во всей нашей хозяйственной и культурной деятельности. Восемь лет мы работали наспех и начерно. Конечно, это не сразу переменится; еще слишком многие области дожидаются у нас первого, хотя бы "чернового" удара заступа. Но в то же время в головных отраслях хозяйства и культуры пора уже переходить к работе набело.

    Одним энтузиазмом этого достигнуть нельзя. Энтузиазм масс -- драгоценная сила, которая показала себя в прошлом, и на которую будет еще великий спрос в будущем. Но то, что нам ныне нужно больше всего, это -- выдержка, система, сознательно регулированное упорство. Эти качества не отрицают энтузиазма, наоборот, в сочетании с ним обещают исторические результаты небывалого масштаба.

    Два года остается до первого советского десятилетия. Они должны стать годами дальнейшего крутого подъема. Экономический, если не военный, нажим наших врагов будет возрастать. Ответом на него -- на-ряду с ростом революционного движения на Западе -- может явиться только высокий темп нашего хозяйственного и культурного подъема. Вопрос темпа есть вопрос нашей обороны, нашего самоутверждения, нашей победы.

    "Правда" N 255,

    7 ноября 1925 г.


ЗАДАЧИ РАБОТНИКОВ КУЛЬТУРНОГО СТРОИТЕЛЬСТВА

    (Речь на Всесоюзном съезде участковых врачей 8 декабря 1925 г.)

    Товарищи, время наше таково, что каждый съезд, особенно такой крупный, имеющий такое общее значение, как ваш, является вехой, отмечающей новый отрезок нашего общественного и культурного развития. Ваш съезд -- съезд низовых работников здравоохранения -- вызывает в памяти книгу, которая около двух десятилетий тому назад волновала умы вашей корпорации. Я имею в виду книгу писателя-врача, тов. Вересаева132, сорокалетний юбилей писательской деятельности которого недавно отмечался прессой.

    И невольно, товарищи, приходит в голову, что если бы даровитый врач молодого поколения написал нам новые "Записки врача", охватывающие период с 1914 года до наших дней, -- это была бы очень поучительная, очень выразительная и в высшей степени воспитательная книга. Жизнь била по врачу за эти двенадцать лет и тупым и острым концом, и била тяжко... Мне довелось ближе наблюдать работу врача в условиях нашей гражданской войны, -- может быть, в тягчайших условиях, какие когда-либо выпадали на долю врача. Это был период напряженного и острого раскола в рядах старой русской интеллигенции. Часть врачей была увлечена общим потоком господствующих классов за пределы нашей страны. Те, что остались, может быть, не имели времени тогда рассуждать и обобщать, ибо страна задыхалась в тисках голода и бедствий гражданской войны, и врач шел, как врач, за Красной Армией в тифозные поезда, перевозившие через тифозные губернии молодых красноармейцев, из которых в каждом поезде единицы и десятки, а то и более того, нередко превращались по пути в замерзшие трупы. И врач, скованный бессилием разрухи, делал, что мог, и сделал многое, -- и если рабочие и крестьяне отбились в тот период от врагов, если они вырвались из огненного кольца интервенции и последовавшей за ней блокады, то немалая доля заслуги в этом по праву принадлежит низовому врачу нашей страны.

    Ваш съезд, товарищи, собирается в момент, который намечает новый перелом в нашем общественном развитии. У нас уже вошел в обиход термин, определяющий истекшие годы нашей хозяйственной и культурной работы, как восстановительный период. Этот термин неточен. Если его продумать, то он и неправилен, ибо мы вовсе не восстанавливаем то, что было, хотя условная правда в этом определении есть. В области хозяйственной мы сейчас приближаемся к тому уровню промышленного и сельскохозяйственного производства, на каком стояла наша страна накануне 1914 года, когда она стала быстро скатываться и падать вниз. В этом смысле истекшие годы и особливо четыре последних года после завершения гражданской войны были восстановительными годами, но восстановление довоенного хозяйственного уровня шло в новых общественных и, тем самым, в новых культурных формах. И если мы хотим мысленным взором окинуть то, что было, и то, что есть, и понять, куда мы идем, то мы должны всегда мысленно отделять вопрос о развитии нашей техники, наших производительных сил, т.-е. об уровне нашего материального богатства, от вопроса об общественных формах использования этого богатства. Одно зависит от другого, но в то же время это, так сказать, два этажа общественного здания. Чтобы сразу выразить свою мысль резко и отчетливо, я скажу вам, что если бы нам дать накопленные богатства передовых капиталистических стран, то при нашем общественном строе они получили бы иное применение, иное распределение, иное культурно-бытовое использование. Советская рабоче-крестьянская трудовая форма общественности при более высоком уровне развития хозяйства, разумеется, дала бы массам во всех областях, в том числе и в области здравоохранения (а это не последняя область по важности, и чем дальше, тем больше она будет выдвигаться на передний план), несравненно более высокие результаты. Но и сейчас -- в этом каждый обязан отдать себе отчет -- мы можем сказать, что мы стали богаче, чем были год тому назад, значительно богаче, чем были два года назад, и несравненно богаче, чем были три года тому назад, что не мешает нам признать, что мы все еще чудовищно бедны... Я останавливаюсь на этом, в сущности само собой разумеющемся констатировании факта, потому что как раз сегодня на глаза мне попались 2 -- 3 экземпляра зарубежной эмигрантской белой печати. Я не являюсь ее ревностным читателем, но бывают в жизни случайности, не всегда приятные. В берлинской газете "Руль"133 я наткнулся на утверждение, которое показалось мне поучительным.

    "Руль" -- газета образованнейшая, как вы знаете, -- в ней принимают участие кадеты, инженеры, адвокаты, вероятно там есть и врачи. (Смех.) И вот передовица этой газеты -- свежая, от 22 ноября -- говорит следующее: "Громадные капиталы, попавшие в руки Советской власти (т.-е. те, которых они не успели увезти), приносят систематические убытки, которые постепенно съедают самый капитал". Вот уж совершенно фантастическое утверждение и для просвещенных и образованных людей прямо-таки компрометирующее. Если остатки капиталов, которые мы расходовали и хищнически расходовали во время гражданской войны, дают после гражданской войны одни убытки, то спрашивается: каким образом увеличивается наш государственный бюджет? За 3 года государственный бюджет увеличился втрое, он подошел к 4 миллиардам рублей. А наш экспорт и импорт вырос до 1 миллиарда рублей. Продукция нашей промышленности за 3 года выросла в три раза. Сельское хозяйство подошло к довоенному уровню, -- и вот оказывается, что мы продолжаем проживать остатки того капитала, который нам соблаговолили оставить и который мы не окончательно израсходовали во время гражданской войны. Тут что-то концы не сведены с концами. Это не объективная оценка положения, это -- борьба с нами, товарищи. Они хотят опрокинуть строй, который им ненавистен. И мы бывали в таком положении и боролись с буржуазным строем, желая его опрокинуть, -- говорят даже, что мы имели в этом направлении кое-какой успех. (Смех и аплодисменты.) Но, товарищи, когда мы боролись, то боролись серьезно и добросовестно, -- не по отношению к врагу, -- ибо что такое добросовестность по отношению к врагу? -- но по отношению к своей собственной цели. Мы знали, что нельзя обманывать себя, что нужно учитывать все, что есть у врага, и учитывать -- становится ли он крепче или слабее. Мы писали книги. Есть книга о развитии капитализма в России Владимира Ильича, который писал тогда под псевдонимом "Владимир Ильин". Он подводил баланс прихода и расхода царизма и буржуазии, и к каждой цифре он относился -- марксистская школа обязывает так относиться -- к высшей степени серьезно, добросовестно и внимательно. И только потому что мы внимательно следили за фактическим ходом хозяйственного развития страны и за процессом обогащения нашего врага, только потому мы и сумели его опрокинуть. А вот класс, который господствовал, который имеет в своих руках науку прошлого, оценивая через свой руководящий орган наше развитие, заявляет, что мы работаем в убыток и проживаем остатки капитала, съедаем самый капитал. Но статистика говорит, что капитализм развивался до войны на 7%, т.-е. динамический коэфициент его развития равнялся 7%. Мы же сейчас, восстанавливая хозяйство на основах старого капитала (само собой разумеется, эта оговорка необходима), имеем динамический коэфициент развития, который равняется 40 -- 50%. Я бы сказал, если говорить грубо, -- не знаю, является ли этот термин медицинским, -- что в этих утверждениях белой печати сказывается собачья старость. (Смех и аплодисменты.)

    Я мог бы привести еще несколько примеров, если бы не боялся отнять у вас попусту время... (Голоса: просим, просим!..) Нет, товарищи, незачем. Ведь я хотел сказать о газете "Дни", -- вы конечно этого не знали, а потому и просили привести цитату. Я хотел сказать об эсеровской газете "Дни", которая пустилась на еще более пошлое зубоскальство в оценке наших ошибок и недостатков. А само собой разумеется, что на-ряду с успехами у нас есть ряд крупных ошибок и недочетов, которые мы исправляем и идем вперед. И вот того, что мы идем вперед, оспаривать нельзя. Мы подходим к грани восстановительного процесса, но в новых общественных формах, и весь вопрос впервые в истории поставлен так: как эти новые общественные советские формы, как эта новая организация присвоения, распределения и использования того, что дает техника, -- отразится на жизни масс, на просвещении масс, на здоровьи масс города и деревни. Это есть высшая и последняя проверка.

    Под этим углом зрения я обратил большое внимание -- просто, может быть, потому, что раньше этого не знал, -- на одну небольшую таблицу, которую я впервые встретил в тезисах тов. Лебедевой на всесоюзном совещании по охране материнства и младенчества. Цифры этой таблицы касаются смертности младенцев до годового возраста. Вероятно, большинству из вас они известны, но приведу все-таки небольшую справку. Эта таблица говорит, что во Владимирской губернии в 1913 году умерло 29% младенцев до годового возраста, в 1923 году -- 17,5%; в Московской губернии -- 27,5% в 1913 году, в 1923 году -- 13,5%; в Нижегородской губернии в 1913 году -- 34%, в 1923 году -- 17,3%. Таким образом из этой таблицы вытекает, что смертность младенцев до годового возраста упала почти вдвое по ряду губерний, расположенных в разных местах. Я лично, просто потому, что мало осведомлен, не хочу и не смею утверждать, что эти цифры являются совершенно бесспорными. Компетентные товарищи сказали мне, что эти цифры проверены и вполне серьезны. Во всяком случае, я бы сказал, что они заслуживают величайшего общественного внимания и тщательнейшей не только специальной, но и общественной проверки, чтобы стать бесспорными для всех. Что эти цифры означают? Они означают, что в 1923 году, когда мы были значительно беднее, чем сейчас, и несравненно беднее, чем были до войны в 1913 году, (а 1913 год, насколько помню, не был каким-нибудь исключительным годом в отношении эпидемий, болезней и прочего), общественные формы организации, известный подъем культурности масс и связанные с этим последствия обеспечили чрезвычайное падение смертности младенцев.

    Опять-таки эти цифры подлежат тщательнейшей проверке, тщательнейшей мотивировке, для того чтобы они получили весь свой общественный вес. Если этот факт падения смертности бесспорен, -- а я хочу надеяться, что это так, -- то это заключает в себе исключительно благоприятное предзнаменование для дальнейших успехов и завоеваний культурных работников, и не последнее место будет принадлежать здесь работникам здравоохранения, ибо ясно, что рост техники, рост производительных сил будет передавать в распоряжение данной трудовой общественной организации все более высокие культурные накопления для применения их в интересах трудящихся масс. Это означает, что в области здравоохранения, чем дальше, тем больше перед нами будут открываться совершенно необозримые перспективы.

    Исходя из этого, мы можем поставить вопрос так: где, в какой области, по какой линии проходит сейчас та черта, которая ограничивает наши успехи в области здравоохранения и культуры, по линии ли общественных рамок или по линии материальных ресурсов? Я лично полагаю -- и надеюсь, что большинство из вас на опыте убедилось в том же, -- что наш предел -- не в области общественной формы, а в области наличных материальных ресурсов. Наша общественная форма гибка и целиком направлена на обслуживание интересов трудящихся масс. Тут могут быть ошибки, просчеты, но здесь нет враждебной этим массам классовой воли. Эта общественная форма есть выражение проясненной воли этих масс, воли, обращенной на себя, на свои интересы. Весь вопрос заключается в том, в какой мере эта общественная форма вооружена ресурсами, или, выражаясь на языке нынешней эпохи нэпа, в какой мере она снабжена деньгами. Это есть первый и основной предел. Но есть другой, и очень существенный, который также обозначился за прошлый год. Это -- внутренние противоречия в нашем общественном строе, которых мы еще не изжили. Этими основными противоречиями являются противоречия условий жизни и культурного уровня города и деревни. Эти противоречия ликвидировать и похоронить раз навсегда является труднейшей из задач социалистического развития. Противоречия города и деревни накоплялись и слагались в течение веков. Капитализм в последней стадии обострил эти противоречия до последней степени. Наша страна сочетала в себе еще до революции черты Европы и отчасти Америки в своей промышленности и металлургии с чертами средневековья и азиатчины, и нигде противоречия не были так остры, как у нас. Эти противоречия, к устранению которых мы только делаем теперь первые шаги, выступят наиболее ярко, если мы сопоставим, напр., Москву и подмосковную деревню. Москва является большим культурным городом, она ночью окружена куполом света, который поднимается до небес, а тут в 10 -- 15 верстах -- бревенчатая деревня, похожая на склад старых ящиков, -- во тьме, в сугробах и в вековых предрассудках. Преодолеть противоречия города и деревни, поднявши деревню до того, что есть лучшего в городе, является основной задачей социализма. Вы, работники деревни, встречаетесь на каждом шагу с ее отсталостью, с ее некультурностью, бедностью, с ее распыленностью, с ее бездорожьем. Но этот второй предел не абсолютный, он отодвигается по мере хозяйственного и культурного роста деревни. В этой книге, которая, как мне сообщали, роздана делегатам, я нашел цифры о районах вашей работы. Тут, под Москвой радиус района равняется 7 верстам, по промышленным губерниям -- 12, по земледельческим губерниям -- 22, на Сев. Кавказе -- 14,5, в Уральской области -- 46, в автономных областях и республиках -- 22 и в Сибири -- 48,5. Вот каковы российские масштабы, при нашем бездорожьи, при наших проселках, непроезжих в течение месяцев. Этот радиус есть единица измерения нашей бедности, нашей культурной отсталости, и вместе с тем этот радиус призывает вас, врачей, подойти к задачам здравоохранения под углом общехозяйственных и культурных задач страны. Кажется, у Бальзака134 рассказывается о престарелом враче-идеалисте, который в каком-то районе Франции посвящает остаток своих дней проведению дорог. Я думаю, что в этом вопросе врачи, оставаясь врачами и исходя из нужд и интересов здравоохранения, должны поднять свой голос, пробуждая местную инициативу, сочетая эту инициативу с инициативою центра. Я думаю, что одним из лозунгов ближайшего периода будет требование мостов и дорог. Мы говорим о смычке города с деревней, о смычке промышленности с сельским хозяйством, но без смычки городской культуры и цивилизации с крестьянским бытом мы этой смычки не добьемся, ибо смычка имеет в виду не отвлеченную идею, а конкретные жизненные факты, и основным путем смычки является дорога между городом и деревней.

    Борьба за дорогу есть борьба за культуру, борьба за культуру есть борьба за лучшую постановку здравоохранения.

    Есть еще третье объективное условие, которое до известной степени может явиться преградой для культурных творческих усилий низового врача. Это факт расслоения нашего крестьянства. Мы находимся на той стадии хозяйственного развития по пути к социализму, на той стадии культуры народных масс, когда не может быть еще и речи о том, чтобы строительство шло, опираясь только на сознание собственного долга каждого гражданина. Нужна еще и личная заинтересованность. Личная заинтересованность есть отражение факта общей нужды. Строить социализм только на чувстве долга и личной ответственности можно будет тогда, когда нужда отойдет в прошлое, а культура будет неизмеримо выше, чем сейчас. В области заработной платы городских рабочих промышленность сочла себя вынужденной от первых, поспешных, чисто уравнительных попыток перейти к различным формам сдельной зарплаты, т.-е. такой, при которой оплата труда определяется непосредственно производительностью труда, а в том числе и его интенсивностью. В отношении распыленной деревни, которая состоит из 20 миллионов отдельных хозяйств, личная заинтересованность каждого хозяйства выражается через рынок. Рынок же ведет свою автоматическую работу, он поднимает одних и снижает других. Диференциация в крестьянстве есть факт, а темп этой диференциации составляет вопрос будущего. Здесь нужен учет, тщательный анализ и тщательная регистрация. В своей работе врач низовой, -- участковый, сельский врач будет, конечно, встречаться с фактом большего или меньшего расчленения, расслоения крестьянства на каждом шагу. Разумеется, кулаку врачебная помощь доступнее, ибо у него больше свободного времени и у него вообще имеются средства, бедняк же сплошь и рядом безлошадный хозяин, если он вообще хозяин. И вот специфические особенности работы сельского врача в том и состоят, что он видит всю изнанку хозяйственного процесса деревни, подходит к нему с самой жизненной его стороны. Участковый низовой врач даст, несомненно, свою общественную медицинскую оценку всем хозяйственным процессам в современной деревне и поможет государственной власти найти в деревне те пути, которые обеспечат медицинскою помощью подлинные массы крестьянства, т.-е. подавляющее большинство среднего крестьянства и наиболее угрожаемую в смысле болезней и в смысле недостатка медицинской помощи бедноту.

    Недостачи у нас есть во всем. И я думаю, что здесь можно вероятно найти не одного врача с мест, который думает с некоторым оттенком скептицизма: "Да, все это хорошо, широкие общественные культурные задачи, социалистические перспективы, но вот послать бы тебя в мой участок с радиусом в 40 верст, попрыгал бы ты по сугробам, посмотрел бы крестьян в грязи, во всех тяжких болезнях, в невежестве, во тьме". Разумеется, о перспективах можно говорить и для того, чтобы замазывать то, что есть. Но тот строй, который замазывает факты, есть строй обреченный. А мы строим новый "всерьез и надолго" и ничего замалчивать не собираемся. Несомненно, у нас и в области медицины, как во всех других областях, требований, я не говорю уже про потребности, неизмеримо больше, чем возможностей и предложений. У нас сейчас в Москве возродились хвосты перед мануфактурными лавками. В провинции их еще больше. Я уже не говорю про те хвосты, которые стоят у сорокаградусной, и не случайно в своей приветственной речи тов. Смидович135 указывал, что здесь большое поле работы для врача, но я не хочу уклоняться в эту сторону. Да, возродились хвосты, и что же, можно с уверенностью ждать, что в какой-либо белой газете, в том же "Руле" появится передовица, которая попытается наши хвосты сегодняшнего дня приравнивать к тем хвостам, которые мы наблюдали в конце империалистической войны и в первые годы революции. В переносном смысле можно говорить о "хвостах" и в области медицины, врачебной помощи. В статье сборника, который вам роздан, я встретил указания, что требования со стороны крестьян на медицинскую помощь растут, а возможность удовлетворить их мала попрежнему. Точно также в тезисах по охране материнства и младенчества я нашел указание, что требования крестьянок на летние ясли в деревне растут, а возможность удовлетворить их тоже пока еще мала. Но, товарищи, если появление в наши дни таких же хвостов, какие были 7 -- 8 лет тому назад (конечно, наблюдать хвосты у лавок тяжело, что и говорить), знаменует какое-то несоответствие между потребностью и возможностью, между спросом и предложением, то за этим сходством не следует упускать из виду существенного различия. Тогда, 7 -- 8 лет тому назад, хвосты у нас образовывались на почве хозяйственного упадка страны, тогда всякий хотел получить хоть что-нибудь на сегодняшний день, всякий урезывал свои потребности до минимума, который на завтра оказывался уже недостижимым максимумом. Те хвосты были хвостами хозяйственного и культурного упадка. А сейчас? Возьмите статистику, цифры, возьмите крестьянскую семью, рабочую семью, -- и по линии мануфактуры и по линии кожи и гвоздя и всего прочего мы все же богаче, неизмеримо богаче, чем были 5 -- 6 лет тому назад. Но потребность выросла неизмеримо больше, чем возможность ее удовлетворения. Этот рост потребностей сказывается во всех областях и давит по всем линиям. Вы знаете мысли старого крестьянина о медицине, о лекаре, о враче, -- я не хочу эти мысли приводить, кто интересуется, пусть заглянет в словарь Даля, там собраны на этот счет поучительнейшие пословицы. А что мы видим сейчас? Есть ли сейчас огульное недоверие крестьянина к медицине, к врачу? Нет, нет. Разумеется, здесь много сделали и старые земские врачи, было бы смешно и нелепо это отрицать, но многое, очень многое сделано новой советской медициной и общим культурным подъемом крестьянства.

    А если взять ясли 6 лет тому назад? К ним крестьянка относилась как к какому-то басурманскому измышлению, направленному на то, чтобы отнять у нее ребенка. А теперь она, наоборот, просит и требует -- возьмите моего младенца в ясли. И вот требует одна, другая, третья, -- образуется хвост, и этот хвост -- есть хвост нашего хозяйственного и культурного подъема. Третьего дня председатель одного из трестов, электротехнического треста, жаловался на председателя другого треста, тоже электротехнического, что тот не выполняет во-время заказов. Правильно. Если взглянуть в портфель заказов, то будет видно, что заказов набрано больше, чем можно выполнить. Я ему сказал: "Милый человек, ты стоишь в хвосте, все равно как хозяйка с кошелкой у мануфактурной лавки в Москве или Саратове". Есть хвосты видимые и невидимые, есть хвосты медицинские, в том числе и по сельской медицине.

    Откуда этот рост потребностей? Этот рост возникает не на почве общего упадка, а, наоборот, на почве подъема. Он обгоняет возможности и порождает большие противоречия. Естественны неудовлетворенность и недовольство в связи с этим, но вместе с тем этот рост является важнейшим движущим началом нашего дальнейшего развития. Когда-то большой революционер, Фердинанд Лассаль136, сказал про немецких рабочих, что они бедны не только материально, но они бедны еще сознанием своей бедности, т.-е. что у них нет потребности в лучшем. А вот основное завоевание Октябрьской революции как раз в том и заключается, что она раз навсегда отучила наши трудящиеся массы мириться с нищетой, тьмой, бесправием и этим вызвала напор новых и новых, все более растущих потребностей; и мы еще долго будем наблюдать несоответствие потребностей и возможностей и вытекающие отсюда хвосты, -- хвосты нашего культурного роста.

    Не для того чтобы успокаивать медицинскую совесть сознательно, критически относящихся к своей работе врачей, привожу я эти общие соображения. Врачи ближе всего стоят к населению, врачи видят плюсы и минусы, видят изнанку, врачу отвести глаза официальной и официозной панорамой благополучия нельзя, и хорошо, что нельзя, и никто этого не собирается делать. Но нужно, чтобы врач, как всякий сознательный, общественный, культурный работник, видел не только противоречия нашего сегодняшнего дня, но и понимал их вчерашние причины и завтрашние способы преодоления. Мы подходим с каждым днем все ближе к такому положению, когда наш приход и расход будет становиться все более ясным и отчетливым для всех граждан. Ведь вся суть нашего общественного строя в том, что он стремится и постепенно осуществляет полную ясность и прозрачность всех общественных отношений.

    Капиталистический строй, не говорю уже про строй феодальный, монархический, целиком основан на маскировке, а мы хотим, чтобы весь наш общественный строй, -- и мы к этому подошли и сделали в этом направлении много крупных шагов (я отсылаю всех хотя бы к так называемым контрольным цифрам Госплана), -- чтобы все наши общественные отношения, наш приход и наш расход, были открытой книгой перед каждым рабочим, работницей, крестьянином, крестьянкой, перед каждым культурным работником.

    Нам необходимо накопление уже не для того, чтобы восстанавливать довоенный уровень, а для того, чтобы обновить весь основной капитал страны, обновить его и расширить на новых началах. Нам нужно накопление, и из этого накопления народного труда, чем дальше, тем больше ценностей будет направляться по руслу культурных нужд и, в частности, здравоохранения.

    Нам нужно обновить материальный инвентарь народа, страны. Это значит -- обновить заводы, фабрики и их машины. Это значит -- дать крестьянину соху, борону, трактор. Материальный инвентарь -- это значит, прежде всего, сам рабочий и сам крестьянин. Обновляя капитал нации, капитал народа, капитал страны, мы должны обновить и основной капитал народного здравия, ибо нигде судьба народа не зависит в такой степени от его здоровья, как у нас, именно потому, что мы -- народ отсталый. У нас механический рабочий, т.-е. машина, играет по отношению к живому рабочему несравненно меньшую роль, чем в других странах. В Америке за каждым гражданином, хотя бы он сосал еще материнскую грудь, стоит 40 механических рабочих, а у нас за спиной советского гражданина стоит едва ли один механический рабочий.

    Вот пока что узкий предел наших материальных ресурсов. Стало быть, наша страна будет подниматься вверх еще в значительной мере опираясь на физическую силу живого рабочего. Эту физическую силу надо охранить, поднять, развить, укрепить. Надо обновить основной человеческий инвентарь Союза Советских Республик. (Аплодисменты.)

    Товарищи, я не сомневаюсь, в этой работе врачи выполнят свою роль, выполнят свой долг. Я не делаю себе никаких иллюзий на счет того, что будто в среде врачей нет скептиков, нет сомневающихся. Это неизбежно, и так будет еще в течение значительного периода, но я думаю, что эти 8 лет страданий, совместно с трудящимися массами, 8 лет работы, борьбы связали тот кадр врачей, который представлен здесь, с строительством трудящихся масс навсегда. Как раз в числе тех газет нашей эмиграции, которые я цитировал вначале, мне попалась (все в один день) газета Милюкова137 от 21 ноября из Парижа, которая посвящает передовую статью нашей интеллигенции, в частности врачам. Статья называется: "Лик внутрирусской интеллигенции". Есть интеллигенция внутрирусская, в отличие от внерусской. Значит ли "внутрирусская" только то, что она находится в России, или это интеллигенция, живущая в одно с русским народом, -- этого автор не поясняет. Здесь проведены тончайшие, сложнейшие разграничения внутрирусской интеллигенции. Здесь говорится, что в ней есть группа отживающая, правеющая, есть группа нервно-реагирующая, говорится о том, что есть группа энтузиастов -- профессиональных работников, группа, эволюционирующая в сторону коммунизма, группа, увлекающаяся религиозными вопросами, целый ряд категорий (там так и сказано: "перебирая эти категории..." и т. д.). Каждый волосок расщепляется в этой статье на 4 части, подвергается микроскопическому и химическому анализу, для того чтобы притти к следующему утешительному выводу: "Очевидно, после этого обзора, приходится сделать приятный вывод, что между внутрирусской и внерусской интеллигенцией нет решительно никаких непереходимых граней". Там, у внерусской интеллигенции, тоже имеются отживающие, правеющие, эволюционирующие и т.п. группы. Стало быть, заключает автор, между тамошней и нашей интеллигенцией нет непереходимых граней. А я думаю, что мы имеем полное право отбросить эту филигранную психологическую работу, эту политико-психологическую трескотню или, вернее, это газетное вранье, и сказать, -- а что вы, голубчики, внерусская интеллигенция, там делаете? Вы ушли из страны, когда страна отстаивала свое существование в тягчайшей борьбе, в войне и блокаде. Вы издаете газеты, на которые собираете подачки у всех магнатов капитала, во всех буржуазных государствах. Вы говорите, что нет непереходимых психологических граней. Да кто же у нас, в деревне Московской или Саратовской губернии, или в Азербайджане, или в Туркменистане, кто среди рабочих и крестьян станет спрашивать, -- и не только темный крестьянин, но и историк, серьезный историк завтрашнего дня, а не болтун, -- кто станет спрашивать, к какой психологической категории относится русский врач имярек? Нет, он спросит: где он был, что он делал в эти годы?

    Мы говорим, что грань есть и эта грань -- непереходима. В то время как внерусская интеллигенция остается в качестве приживальщицы европейского капитала и играет роль лизоблюдов, попрошаек при европейской буржуазии и на ее подачки издает газеты, -- в это время внутрирусская интеллигенция, несмотря на различие оттенков, симпатий и воспоминаний прошлого, осталась с народом, с рабочими и крестьянами нашей страны, нашего Союза. Там -- лизоблюды, приживалы, завистники, содержанцы. А здесь -- строители, здесь герои, здесь работники культурного строительства. (Бурные аплодисменты.)

    "Правда" N 281,

    9 декабря 1925 г.


"НАШЕЙ ГАЗЕТЕ"

    Торговые служащие связывают государственную промышленность с населением. Советские служащие связывают с населением рабочее государство. Уже одного этого достаточно, чтобы понять гигантское значение профессионального союза советских и торговых служащих и величайший культурно-исторический смысл совершаемой им работы. Борьба с бюрократизмом государственного аппарата есть в огромной степени борьба за элементарно-культурное, а затем и культурно-социалистическое перевоспитание советского служащего. Борьба за хозяйственную добросовестность, за интересы потребителя, за качество продукции есть в огромной степени борьба за воспитание и перевоспитание торгового работника, за его товароведческую профессиональную и культурную грамотность. Выполнить эту работу можно только в том случае, если повседневное обслуживание материально-бытовых и культурных интересов советского и торгового работника будет связано неразрывной связью с общими задачами трудящихся масс и социалистического строительства. В этом смысле поле работы перед "Нашей Газетой" неизмеримо. Она должна стать -- и, несомненно, станет -- нашей газетой не только для профессионального союза, но и для партии и рабочего государства в целом, как важнейшее воспитательное орудие, направленное на сотни тысяч работников, без сплочения, воспитания и подъема которых немыслимо построить социалистическое общество.

    "Наша Газета" N 1,

    1 января 1926 г.


ОЧЕРЕДНЫЕ ЗАДАЧИ РАБКОРОВ

    (Речь на всесоюзном совещании рабкоров "Рабочей Газеты" 13 января 1926 г.)

    Надо бороться за поднятие культуры

    Нам надо бороться за поднятие культуры, начиная с самых азов, с азов в буквальном смысле, т.-е. с азбуки. В Москве открывается в понедельник съезд общества "Долой Неграмотность". Лозунг этот мы выставили давненько, но неграмотности у нас, в самом прямом и непосредственном смысле, сколько угодно, и забывать об этом, забывать о том, что у нас 10.000.000 человек не умеют прочитать "Рабочей Газеты", нельзя.

    Мы собираемся расширить "Рабочую Газету" и хорошо сделаем, если расширим, но и в нынешнем маленьком своем виде она недоступна 10.000.000 взрослых мужчин и женщин. А мы ведь, товарищи, хотим социализм строить. Для того чтобы в неграмотной стране построить социализм, нужен героический напор передовиков, нужно поднять темные отсталые массы -- по крайней мере, прежде всего -- на уровень простой грамотности.

    Первая задача -- ликвидация неграмотности

    Отправляясь к вам, я просмотрел свежую почту, положенную мне на стол, -- там были эмигрантские, белогвардейские газеты. В них рассказывалось про встречу Нового года. На каком-то вечере какой-то эмигрант из партии националистов или кадетской произнес тост за букву "ять". Среди вас много молодежи, и боюсь, что многие из вас не знают, что это за гражданин или гражданка. Буква "ять", как и твердый знак, фита и ижица, это то дворянское сословие в нашей азбуке, которое упразднено Октябрьской революцией. Это были буквы ненужные, лишние, дворянско-паразитические. Они упразднены. А в Париже один из вождей эмиграции (фамилию его я забыл) произносит под Новый год тост за букву "ять". Ну, что же, это -- тост символический. Мы можем также под Новый год, -- а сегодня, если я не ошибаюсь, старый русский Новый год, -- заявить, что ять, твердый знак, фиту и ижицу мы эмиграции сдаем целиком. На Украине это, кажется, называется дать "дырку от бублика".

    А вот все остальные буквы, которые действительно нужны, -- не дворянские, паразитические, а трудовые рабочие буквы, -- которые нужны в деле, мы должны сделать в ближайший год, в ближайшие два-три года, во что бы то ни стало, достоянием всей нашей страны. У нас не должно быть такого позора, что взрослые крестьяне, крестьянки, рабочие и работницы не умеют читать и писать.

    И вот рабкор должен быть подлинным подвижником этого дела. Ликвидация неграмотности -- наша первая задача в борьбе за культуру.

    Женщина в борьбе с пьянством

    Но в этой борьбе, товарищи, у нас есть еще один жестокий враг, преодолев которого, мы только и сможем пойти вперед. Я говорю об алкоголизме, о пьянстве.

    Разные формы и способы борьбы с пьянством испробованы и будут пробоваться и впредь. Но основной метод борьбы, это -- культурный подъем самой массы, создание в ней опорного боевого отряда по борьбе с алкоголизмом.

    Здесь первое место принадлежит женщине, и, разумеется, в этом движении рабкоры должны сказать свое слово. Ближайший период должен быть периодом героической борьбы с алкоголизмом. Рабочая масса живет еще очень скудно, но все же не так скудно, как в прошлые годы. Наблюдается нервная усталость и от революционного подъема в недавнем прошлом, и от теперешнего революционного затишья, которое требует упорной повседневной работы. Нервы сильно изношены. Потребность в каких-нибудь возбуждающих или, наоборот, усыпляющих средствах велика. Потребность в алкоголе, в отравляющем, в искусственно возбуждающем напитке очень сильна в городах у рабочих.

    И вот, товарищи, рабкор, который подает плохой пример в этом отношении, не заслуживает имени рабкора. Рабкор должен быть борцом против алкоголизма. Это дело нешуточное. Тут нам история делает экзамен. Если мы не дадим отпора алкоголизму, начиная с города, то мы пропьем социализм и пропьем Октябрьскую революцию.

    Надо это зло освещать и бичевать. На-ряду с общим культурным подъемом для борьбы с алкоголизмом нужны особые, наиболее молодые и боевые, лучшие элементы рабочего класса, в первую голову -- работницы, потому что ничто не бьет так тяжко по работнице, как алкоголизм, особенно по работнице-матери. Ничто так не угрожает физическому и моральному здоровью новых поколений рабочего класса, как алкоголизм. Без борьбы с ним нет настоящей рабкоровской общественной службы.

    Рабкор в борьбе за качество продукции

    Третий вопрос, это -- вопрос о качестве продукции. Я на эту тему получил много записок. Что такое качество продукции?

    Качество продукции -- это значит: что делаешь, делай хорошо, помня, что ты это делаешь для коллектива, для общества в целом. В заметках рабкора есть свое качество, это -- добросовестность. Не пиши по слухам и не привирай. Иной раз и газета приврет, бывает и такой грех. Борись против этого!

    По линии качества продукции, конечно, бывают ошибки и в ту и в другую сторону. Вот здесь сидит рабкор, который меня уличил в ошибке по вопросу об автомобилях на заводе АМО. Действительно, выяснилось, что я был введен в заблуждение и думал, что на заводе дело обстоит хуже, чем оказалось фактически.

    Но чаще бывают ошибки другого характера. Ошибки бахвальства, хвастовства. Мы, мол, совершили Октябрьскую революцию, мы и немцам, и французам, и американцам нос утрем -- и автомобилями, и машинами, и текстильными изделиями, и всем, чем угодно. Говорящие так забывают, что мы малокультурны и даже безграмотны, что алкоголизм у нас в жизни народа играет еще большую и жестокую роль, и что производим мы пока хуже, чем производит капиталистическое хозяйство.

    К тому же каждое изделие есть продукт не одного только живого человеческого труда, но также и накопленного мертвого труда, т.-е. машин, оборудования. Последнее у нас пока слабо, и нам надо изо всех сил равняться по хозяйству капиталистических стран. Нельзя забывать, что мы строим социализм в капиталистическом окружении.

    Чем отличается один общественный строй от другого? Чем должен отличаться социализм от капитализма? Социализм должен давать на единицу труда больше продуктов, чем дает капитализм. Если бы мы этого не достигли, мы сами должны были бы сказать себе: не нужно нам социализма.

    Социализм ведь состоит не только в том, что он уничтожает эксплоататоров. Если бы люди жили при эксплоататорах богаче, более сытно, более свободно, материально обеспеченнее, если бы они жили при эксплоататорах лучше, чем без эксплоататоров, то они сказали бы: "Давай назад эксплоататоров".

    Значит, задача состоит в том, чтобы без эксплоататоров создавать строй материального довольства, всеобщей обеспеченности, всеобщей культурности. Без этого социализм -- не социализм. Октябрьская революция заложила только государственную предпосылку для социализма. Мы только закладываем сейчас первые кирпичи. И когда мы спрашиваем себя, производим ли мы в настоящее время больше товара на единицу рабочей силы, чем его производится в других странах, то ответ может быть только один: пока еще нет, мы производим значительно меньше, по сравнению же с Америкой чудовищно мало. Этот вопрос решает все. Нас пытались задавить войсками, -- не удалось. Блокадой, голодом, -- тоже не удалось. А теперь мы вышли на мировой рынок, а ведь это значит, что и мировой рынок приполз к нам. Мы ввозим иностранные товары и вывозим свои. Этим самым началась прямая и непосредственная конкуренция нашего ситца и английского, нашей машины и американской, нашего зерна и северо-американского.

    Вопрос качества -- вопрос конкуренции

    Что значит конкуренция? Это значит на языке капиталистического рынка сравнение качества нашей работы с работой капиталистических стран. Этот вопрос совершенно ясен и прост. Если мы шьем пару сапог в течение двух дней, примерно, и эти сапоги изнашиваем в 1 год, а американец, благодаря лучшему оборудованию, более правильному разделению труда, большей специализации, шьет их полдня, и сапоги прослужат тот же год, то значит, что в этой отрасли промышленности американец в 4 раза сильнее нас. При капиталистическом строе каждое общество разбито на разные классы с очень большим разнообразием достатка, и товары отражают это построение общества. Как мы видим, в старой азбуке были аристократические буквы: вот также и среди товаров есть аристократические товары, которые приноровлены к привилегированному вкусу. Нам, конечно, в ближайшие годы нужны товары массовые, демократические. Это не значит -- грубо сделанные и плохо сделанные, неспособные удовлетворить человеческий вкус, но во всяком случае основным качеством товара для нас пока является его прочность. И мы должны научиться теперь не на глаз и не на слух сравнивать наше хозяйство с европейским. Сравнивать с довоенным уровнем тоже теперь уже не годится. Довоенное хозяйство царизма было отсталое, варварское, -- потому-то и разгромили царское правительство на войне, что оно опиралось на отсталое хозяйство. Нам нужно наше хозяйство сравнивать с хозяйством европейских стран, чтобы сначала сравняться с ним, а затем и обогнать. Повторяю, нужно сравнивать не на глаз и не на слух. Мы, -- говорят, -- "почти" так же работаем, как немец, француз и пр. Я готов объявить священную войну этому слову "почти". "Почти" -- ничего не означает. Нужно точное измерение. Это очень просто. Нужно взять себестоимость продукции, нужно установить, напр., во что обходится пара сапог, установить прочность товара, срок его изготовления, и тогда уже можно сравнивать с заграницей. На научном языке это называется сравнительным коэффициентом.

    Я неоднократно приводил пример с электрической лампочкой. Он ярче всего показывает сущность вопроса. Лампочку легко измерить, оценить, во что она обходится, сколько часов горит по сравнению с иностранной, сколько поглощает электрической энергии и какое освещение дает вокруг себя. Если все это подсчитать, то можно получить совершенно точный сравнительный коэфициент. Если, допустим, окажется, что наша лампочка в 2 раза хуже по сравнению с иностранной, то коэфициент будет 1:2. Общественная полезность нашей лампочки будет равняться половине. Если мы возьмем такие сравнительные коэфициенты для сапог, для машин, для ситца, для гвоздей, для спичек и т. д. и сравним их между собой, то получим так называемый в статистической науке средний взвешенный коэфициент, который определит, насколько мы отстали. Может оказаться, что наш взвешенный коэфициент по отношению к Америке будет 1 : 10, т.-е. что мы работаем в 10 раз хуже, чем Америка. Я называю примерный коэфициент, но думаю, что он не очень далек от истины, потому что в Северо-Американских Соединенных Штатах механических двигателей имеется в 40 с лишним раз больше, чем у нас. У нас на каждую душу населения приходится менее одной механической рабочей силы, а там на каждую душу приходится более 40 механических рабочих сил. Вот почему национальный доход в Америке в 8 -- 10 раз больше, чем у нас. Там населения 115 миллионов, а у нас -- 130, а между тем в год там вырабатывается в 8 -- 10 раз больше всех продуктов сельского хозяйства, скотоводства, промышленности. Эти основные цифры должны бить рабкорам в глаза, но они не должны вызывать уныния, для которого нет никаких оснований. С.-А.С.Ш. поднялись и выросли на пустынных пространствах при капиталистическом строе, у нас же освобожденный революцией народ в стране с неограниченными естественными богатствами работает на себя и только на себя.

    Без комчванства и рабкорчванства

    Таким образом наши возможности гораздо шире. Но, сознавая наши возможности, мы должны в то же время ясно видеть степень нашей отсталости: бахвальству, чванству, комчванству, рабкорчванству не должно быть места ни в коем случае. Надо ясно и правдиво оценить то, что есть.

    На-днях у меня был такой опыт. Я не буду называть имен, а то опять попадешь на рабкоровскую удочку, хотя на сей раз я подковался хорошо. Дело касается автомобилей, касается резины. У нас был автопробег для испытания автомобилей и шин. Отчет о результатах испытания был послан в газету, при чем было указано, что наша резина оказалась несомненно хуже иностранной, а в некоторых случаях и вовсе непригодной. И вот, беру я газету, пока не скажу какую, но, из внимания к гостям, скажу, что не "Рабочую Газету". Я не зарекаюсь, может быть, я эту газету потом и назову; пока же только производится подготовительная рекогносцировка. (Смех.) Что же напечатали в этой газете? Да напечатали, что наша резина нимало не хуже иностранной, а во многих случаях даже превосходит ее. (Смех.) Я видел и рукопись и фельетон, напечатанный в газете. В рукописи было сказано: наша резина хуже иностранной, а в некоторых случаях и вовсе непригодна. А там сказано: наша резина не хуже иностранной, а в некоторых случаях даже превосходит ее. По-моему, товарищи, это -- сплошное бесстыдство. Конечно, мы живем в социалистическом государстве, телесные наказания у нас отменены, телесные наказания -- позор, но если бы можно было вообще допустить телесные наказания, то именно за этакие штучки. Потому что обманывать себя, обманывать собственное общественное мнение, -- значит губить дело социализма. Конечно, вам будут приводить тысячи всяких оправданий. Скажут, нельзя, чтобы за границей об этом знали, что это имеет, мол, и военное значение, и всякое другое. Вздор, вздор! Резину не скроешь. Иностранцев у нас сколько угодно. И иностранец возьмет нашу резину, повезет ее в лабораторию и оценит ее, и механически и технически, со всех сторон, с полной точностью. Кого же мы обманываем? Мы обманываем нашего рабочего, который читает, обманываем работницу, обманываем самих хозяйственников, которые руководят нашей промышленностью. Мы обманываем крестьян, обманываем армию, -- самих себя обманываем. И тем самым губим дело социалистического строительства. Надо каленым железом выжигать эту нашу лживость, хвастовство наше, которыми подменивают реальную, упорную, беспощадную борьбу за поднятие нашей техники и нашей культуры. В этом и заключается задача рабкора в деле борьбы за качество продукции.

    Слабые стороны наших газет

    Я бы хотел, товарищи, прибавить еще только два слова относительно того отдела, который ужасающе слаб во всех наших изданиях, газетах. Я говорю, товарищи, об отделе мирового рабочего движения. Этот отдел необходимо во что бы то ни стало укрепить и расширить. Если проэкзаменовать не только массовика-рабочего, не только массовика-партийца, но даже рабкора, -- знает ли он основные факты из жизни германской или французской коммунистических партий, английских профессиональных союзов, -- то я убежден, что экзамен дал бы результат плохой. И это не вина рабкора, а вина наша, -- газетчиков, -- я тоже к этому цеху немножко принадлежу и беру на себя тоже часть вины. Если вы возьмете, товарищи, коммунистическую печать довоенную, дореволюционную, -- по тогдашнему социал-демократическую, -- то там этому отделу отводилось несравненно больше места. И передовые элементы рабочего класса воспитывались не только на собственном внутреннем политическом опыте, но, поднимаясь вверх, врастали в жизнь мирового рабочего класса. У нас в этом отношении дело обстоит сейчас гораздо хуже. Конечно, тут есть большие объективные причины: больше дела стало, стали строить новое хозяйство, поднимать миллионные массы вверх. Силы, внимание поглощены внутренним строительством, но все же сейчас не восемнадцатый, не девятнадцатый, даже не двадцать второй год, а двадцать шестой. 8-часовой рабочий день у нас есть как основная предпосылка духовной культуры рабочего класса. Можно учиться, есть свободное время для самообразования. И 8-часового рабочего дня мы, разумеется, ни в коем случае сдавать не собираемся. Наоборот, нам надо поднимать технику так, чтобы при повышении производительности труда иметь возможность через годы перейти от 8 часов труда к 7 часам, потом к 6, 5 и т. д. Но пока что мы имеем 8-часовой рабочий день, как одно из драгоценнейших завоеваний Октябрьской революции и как важнейшую предпосылку для поднятия культурного и международно-политического уровня нашего рабочего класса.

    Больше внимания мировому рабочему движению

    Мы слишком зависим от мировой революции, от европейской революции, чтобы осмеливаться поворачиваться к ней спиной. Надо, чтобы конкретные факты из жизни рабочего класса внедрялись газетами в сознание наших передовиков; чтобы они искали в газете знакомых фигур, чтобы они следили за деятельностью, скажем, парламентской фракции немецкой коммунистической партии, за изменением политики, за радикализацией, за поворотом влево английских тред-юнионов; чтобы передовикам-рабочим, а через них и более широкой рабочей массе были понятны приливы и отливы в европейском и мировом революционном движении. Нельзя по отношению к мировой революции ограничиваться одним голым ожиданием. Я думаю, те из вас, которые занимаются местной агитацией, не раз замечали, что, когда говоришь массе о европейской революции, она позевывает, она не чувствует ее, не ощущает ее внутреннего развития, и слова о европейской революции превращаются для нее в пустую фразу. А между тем это совсем не фраза: европейская революция растет, но у нее есть свои приливы и отливы, свои ошибки и свои успехи. На этом опыте складываются руководящие слои рабочего класса. За этим процессом надо следить, и следить за ним обязана в первую голову рабочая печать. Рабкоры должны добиться того, чтобы немецкие и французские рабкоры заняли в нашей печати соответствующее место, чтобы была подлинная международная перекличка рабкоров по основным вопросам нашего хозяйственного строительства и мировой пролетарской революции. Никакой односторонности, никакой узости и цеховой замкнутости рабкору допустить нельзя ни в одном вопросе, начиная с мороженого мяса и юбки-клеш и кончая европейской революцией. Вот, товарищи, на этом маленьком промежутке -- между юбкой-клеш и мороженым мясом и мировой революцией -- разрешается круг интересов рабкоров. И только тот рабкор достоин имени рабкора, который стремится охватить все это разнообразие интересов и всю сложность борьбы и культуры во всем мире. (Бурные аплодисменты.)

    "Известия ВЦИК" N 16,

    20 января 1926 г.


РЕЧЬ НА ЗАСЕДАНИИ ПО ПОВОДУ ПЯТИЛЕТИЯ СУЩЕСТВОВАНИЯ СОВЕТСКОЙ ГРУЗИИ 25 ФЕВРАЛЯ 1926 Г.

    Товарищи, позвольте принести вам горячий братский привет в этот праздник, который мы вместе празднуем, в день пятилетней годовщины существования Советской Грузии.

    История Грузии, ее революционная история вошла в высшей степени поучительной главой в книгу борьбы народов бывшей царской России. Нам, марксистам, можно многому и многому научиться на судьбе грузинского народа. Юбилейный праздник не располагает к историческим исследованиям, тем более мало права имею на это я, так как с историей Грузии знаком далеко не достаточно. Но и общего знакомства с историей борьбы грузинского народа достаточно для того, чтобы рассеять ряд предрассудков и установить некоторые истины.

    Прежде всего должен быть рассеян идеологический предрассудок насчет того, будто для каждого народа имеется свой вечный и неизменный национальный характер. Именно грузинский народ показал, что национальный характер есть явление изменяющееся в зависимости от объективных условий. Чтобы найти в прошлом черты грузинского характера, возьмем нашу классическую поэзию. Правда, я этим специально не занимался, но случайно имею в уме несколько строк из Лермонтова138. Так вот, если мы припомним классические характеристики и сравним их с тем образом грузинского народа, который теперь имеется у нас в сознании, -- то что же мы увидим? У Лермонтова "бежали робкие грузины", и в другом месте: "сонные грузины".

    Вот два определения: сонливость и робость. Робость и сонливость дают представление о чем-то неподвижном, ленивом. Эта характеристика относится к старой дворянской Грузии, с ее неторопливым крепостническим укладом жизни.

    Но вот разгорается 1905 год, 1917 год. Эти события доказывают нам, что национальный характер гибок до бесконечности, ибо характер народа молодого со свежими силами переплавляется в огне революции не через сотни, а через десятки лет.

    Народ Грузии поздно вышел на арену революционной борьбы. И поэтому его мещанские руководители не могли удовлетвориться старыми мещанскими идеями демократии, и мы видим, что в истории грузинской революции руководителям грузинской демократии, хотя бы и дворянского и полудворянского происхождения, приходится маскировать свои буржуазно-культурные программы идеями марксизма.

    Рассмотрим, как марксизм был ими проработан, фальсифицирован, оскоплен для того, чтобы он мог временно выполнить передаточную роль и дать возможность меньшевикам, мелкобуржуазной интеллигенции обмануть самих себя относительно своей природы, своих задач и временно сделать из себя руководителей не только крестьянских масс Грузии, но и всего рабочего класса центральной России.

    Меньшевики и грузинская интеллигенция обманывали самих себя оскопленным марксизмом. Но история эту маскировку без сожаления разоблачила. Мы видим теперь до какого падения дошли грузинские меньшевики, какие грязные дела творятся против Советской Грузии под их руководством во всей Европе. Это в высшей степени интересное явление -- перерождение революционных идей в зависимости от того класса, который становится их носителем -- может послужить предметом интереснейших исторических работ для молодых грузинских марксистов.

    Обманывать других -- общечеловеческое свойство, обманывать себя -- общее свойство капиталистической политики во всем мире.

    Но из истории Грузии можно извлечь еще один большой урок, урок о том, что в условиях нынешнего мирового хозяйства, когда земной шар превращается в хозяйственное целое, каждый народ, даже заброшенный судьбой за Кавказский хребет, не может укрыться от мировых материальных и идейных связей.

    И мы видим, что в Грузии в известный период пересекались сложнейшие нити мировых связей, и грузинский меньшевизм попал в могучий переплет первой в мире пролетарской революции и контр-революции империализма, сперва гогенцоллерновского, затем антантовского.

    И именно с того момента, когда эта прекрасная, по дарам природы и по гибкому, способному, подвижному, восприимчивому населению, страна попала между двух жерновов революции и контр-революции, с этого момента была создана для нее ходом событий возможность разорвать старую пуповину, которая связала ее с перешедшим в лагерь контр-революции меньшевизмом, и искать новой ориентировки по линии пролетариата, по линии социалистического государства. Судьба Грузии, судьба ее молодого, но уже успешного хозяйственного строительства является как бы большим лабораторным опытом, который должен ответить на вопрос, обязаны ли народы Востока, народы Азии пройти через капитализм, прежде чем они будут иметь право постучать в ворота социализма.

    Грузия не есть страна высокой индустрии. Грузия -- страна крестьянская по преимуществу, и здесь, в этой стране, которая нерасторжимо связала себя с победоносным пролетарским режимом, мы теперь наблюдаем, а в ближайшие годы будем наблюдать еще больше, как крестьянский народ, выделяя из своей среды руководителей, строителей, хозяйственников, может строить социализм, не проходя через преисподнюю капиталистических отношений. Это вопрос гигантской исторической важности.

    Разумеется, все мы учились в школе марксизма тому, что путь к социализму лежит через капитализм. Но это не значит, что путь к социализму для каждого народа лежит через капиталистическое развитие, доведенное до конца, т.-е. до пролетаризации главной массы крестьянства и мелкой буржуазии. Нет, капитализм доводит свою основную работу до конца в тот момент или в тот период, когда он подготовляет материальные и идейные условия для того, чтобы пролетариат, как вождь всех угнетенных, мог взять в свои руки власть и приступить к организации хозяйства. С этого момента и для крестьянского народа открывается новая возможность постройки социализма.

    Мы это применяем и ко всему Советскому Союзу в целом. Но в Грузии подавляющее большинство народа состоит из крестьян в гораздо большей степени, чем в других частях нашего Союза. Именно поэтому здесь мы можем проделать хозяйственный опыт, который будет величайшим уроком для народов Востока.

    То, что говорил Владимир Ильич об электрификации, которая в союзе с Советской властью ведет к коммунизму, должно быть с наибольшим успехом проделано в Грузии с ее горными реками, этими источниками дешевой энергии.

    Мы будем в течение ряда лет, десятилетий нуждаться для крестьянских частей нашего Союза, в том числе и для Грузии, в квалифицированной и беззаветно преданной своему народу революционной интеллигенции новых поколений. Если старая интеллигенция вынуждена была фальсифицировать марксизм, для того чтобы во главе народных масс открыть дорогу буржуазному режиму, если история сказала этой интеллигенции: "Нет, ты пришла слишком поздно", то новую интеллигенцию, новое студенчество история не вынуждает к самообману и фальсификации.

    В чем состоит сущность советского режима? В том, что он обнажает общественные отношения до конца, -- тут нет маскировки, нет обмана. В последнем нуждались феодальная знать, поповский режим, монархия. Ложь и фальсификация в виде самообмана нужны были демократической интеллигенции, даже в ее лучшую революционную эпоху. Подлинной же революционной социалистической интеллигенции нового поколения, которая идейно родилась в условиях советского режима, этого самообмана не нужно. Ей нужна полная прозрачность общественных отношений, ей нужны точные измерительные приборы, для того чтобы знать, оценивать, измерять каждый шаг на пути к новому общественному строю. Вот почему новая грузинская интеллигенция, поддерживающая Советскую Грузию, новое грузинское студенчество -- особенно здесь, в пролетарской Москве -- имеют полную возможность получить революционный закал, соединенный со знанием марксизма не фальсифицированного, а того самого, которому научили нас война и революция и которому учил нас наш вождь Владимир Ильич.

    Мы хотим создать союз народных республик, при создании которого будут учтены все особенности народов, все их психологические, культурные и бытовые особенности и будут созданы такие финансовые, материальные условия существования, чтобы не было ни угнетенных, ни обездоленных. Но при этом строительстве Север, конечно, будет отличаться от Юга, а Восток от Запада.

    Я представляю себе, что лет через 10, -- мы имеем право в праздник пятилетия быть оптимистами, -- Грузия, Советская Грузия, построит свое хозяйство и сделается жемчужиной нашего Советского края.

    Товарищи, у буржуазии всего мира есть тоже прекрасные уголки природы, вроде Монако, но они загажены и заплеваны привилегированной аристократией всего мира. Грузия по своим природным дарам, по красоте и даровитости народа имеет все основания сделаться прекрасной жемчужиной для рабочих, для крестьян, когда они перестанут быть рабочими и крестьянами, когда вся жизнь наша станет прекрасной. И мы можем с полной уверенностью сказать, что те жертвы, которые понесла Грузия, ее рабочие, ее крестьяне, ее интеллигенция, что эти жертвы недаром понесены, что недаром пролита кровь, которая пропитала всю почву Грузии. Эта почва даст прекрасные всходы. Пусть рабочие и крестьяне пролетарской Грузии примут сегодня наши братские приветствия! (Аплодисменты. Интернационал.)

    1926 г.

    Архив.


РАДИО, НАУКА, ТЕХНИКА И ОБЩЕСТВО

    (Доклад на открытии первого Всесоюзного съезда Общества Друзей Радио 1 марта 1926 года)

    Новая эпоха научно-технической мысли

    Товарищи, я только что с юбилейного праздника Туркменистана. Эта братская средне-азиатская республика отмечает сегодня годовщину своего возникновения. Казалось бы, вопрос о Туркменистане далеко отстоит от вопроса о радио-технике и от Общества ее Друзей, но на самом деле связь тут самая тесная. Именно потому, что Туркменистан далек, он должен быть близок работам вашего съезда. При необъятности нашей федеративной страны, в состав которой входит Туркменистан, занимающий пространство в 500 -- 600 тысяч кв. верст, побольше Германии, побольше Франции, больше любой европейской страны, где население разбросано по оазисам, где нет дорог, -- при таких условиях радиосвязь как бы в самый раз изобретена для Туркменистана, для связи его с нами. Мы -- страна отсталая, весь наш Союз, включая даже и наиболее передовые его части, в техническом отношении сильно отстал, а в то же время отставать мы не имеем права, потому что мы строим социализм, а социализм предполагает и требует высокой техники. Проводя проселочные дороги или подправляя их и строя на них мосты (а нам этих мостов ужас как нехватает!), мы в то же время обязаны догонять самые передовые страны в области последних научных и технических достижений, и в том числе прежде всего в области радио-техники. Изобретение радио-телеграфа и радио-телефона явилось как будто специально для того, чтобы убедить самых желчных скептиков в безграничных возможностях, заложенных в науке и технике, чтобы показать, что все достижения, какие наука уже записала в свою памятную книгу, являются только маленьким предисловием к тому, что нас ожидает впереди.

    Возьмем последние 25 лет, -- всего четверть века, -- и вспомним, какие завоевания в области человеческой техники были сделаны на наших глазах, на глазах старшего поколения, к которому я принадлежу. Я помню -- и, вероятно, не я один из присутствующих, хотя здесь большинство людей молодых -- то время, когда автомобиль был еще редкостью. О самолете в конце прошлого века не было и речи. На всем свете было, кажется, 5 тысяч автомобилей, а теперь их около 20 миллионов, при чем в одной Америке около 18 миллионов, -- 15 миллионов легковых и 3 миллиона грузовых. Автомобиль стал на наших глазах средством транспорта первостепенной важности.

    У меня и сейчас еще звучат в ушах смутные звуки и шорохи, которые я услыхал, когда впервые подошел к фонографу. Я учился тогда в первом классе реального училища. Какой-то предприимчивый человек, разъезжающий с фонографом по городам Южной России, заехал в Одессу и показал нам его. А сейчас граммофон, внук фонографа, составляет элементарнейшую подробность обихода.

    А авиация? В 1902 г., т.-е. 23 года тому назад, английский беллетрист Уэллс139 (многие из вас знают его фантастические романы) опубликовал книгу, в которой писал почти буквально, что, по его личному мнению (а он себя считал смелым и отважным техническим фантастом), примерно, в середине нынешнего XX века будет не только уже изобретен, но и настолько усовершенствован летательный аппарат тяжелее воздуха, что им можно будет пользоваться для военных операций. Книга была написана в 1902 г. Мы знаем, что в империалистическую войну авиация играла кое-какую роль. А до середины века остается еще 25 лет!

    А кинематограф? Тоже не последняя спица в колеснице. Совсем не так давно кинематографа не было, многие из присутствующих здесь это время помнят. А сейчас нашу культурно-бытовую жизнь без кинематографа и представить себе нельзя.

    Все эти новшества вошли в быт за последнюю четверть века, в течение которой люди, кроме того, совершили еще кое-какие мелочи, вроде империалистической бойни, когда разрушались города и целые страны, истреблялись миллионы людей. За эту же четверть века произошла не одна революция, -- хотя и поменьше нашей, но в целом ряде стран. За двадцать пять лет вошли в жизнь автомобиль, самолет, граммофон, кинематограф, радиотелеграф, радиотелефон. Если вспомнить хотя бы то, что, по предположительным исчислениям науки, понадобилось не менее 250 тысяч лет, для того чтобы от чисто охотничьего быта перейти к скотоводчеству, то отрезочек времени в 25 лет представится чистейшим пустяком. О чем же этот отрезок времени свидетельствует? О том, что техника вошла в новую полосу, что темп ее развития непрерывно ускоряется.

    Либеральные ученые -- теперь они вывелись -- изображали обычно всю историю человеческого рода как непрерывную линию прогресса. Это неверно. Линия прогресса -- линия кривая, ломаная, идет зигзагами. Культура то поднимается вверх, то падает. Была древне-азиатская культура, была античная культура, -- Греции и Рима, -- потом стала развиваться культура европейская, теперь небоскребом поднимается культура американская. Что сохранилось от прошлых культур? Что накапливается в результате исторического процесса? Технические приемы, методы исследования. Научно-техническая мысль, с перерывами и провалами, двигается вверх. Если даже загадывать насчет тех отдаленнейших сроков, когда солнце потухнет и на земле пойдет прахом всякая жизнь, то у нас все же впереди еще достаточно времени. Думается, что в ближайшие столетия научно-техническая мысль, в руках социалистически организованного общества, пойдет вверх без зигзагов, без изломов и провалов. Она настолько созрела, настолько стала самостоятельной, настолько твердо стоит на ногах, что пойдет планомерно и непрерывно вверх, вместе с ростом производительных сил, с которыми она теснейшим образом связана.

    Торжество диалектического материализма

    Наука и техника имеют своей задачей подчинение человеку материи и неотделимых от нее пространства и времени. Правда, есть кое-какие идеалистические книги, не поповские, а философские, в которых можно прочесть, будто время и пространство являются категориями нашего разума, будто они вытекают из потребностей нашей мысли, и им ничто собственно не отвечает в действительности. Но с этим согласиться трудновато. Если любой идеалистический философ, вместо того чтобы приехать к поезду в 9 часов вечера, опоздает на 2 минуты, он увидит хвост уходящего поезда и убедится воочию, что время и пространство неотделимы от материальной действительности. (Аплодисменты.) Задача в том, чтобы это пространство сократить, преодолеть, чтобы время сэкономить, чтобы человеческую жизнь продлить, чтобы прошлое время запечатлеть, чтобы жизнь поднять и обогатить. Отсюда борьба с пространством и временем, в основе которой лежит борьба за подчинение человеку материи, составляющей основу всего не только реально существующего, но и всего вымышленного. Сама наша борьба за научные достижения представляет собой только очень сложную систему рефлексов, т.-е. явлений физиологического порядка, которые вырастают на анатомической основе, в свою очередь выросшей из неорганического мира, из химии и физики. Всякая наука является накоплением основанного на опыте знания о материи, о ее свойствах, обобщенного умения эту материю подчинить интересам и нуждам человека.

    Чем больше, однако, наука познает материю, чем более "неожиданные" свойства ее открывает, тем ревностнее упадочная философская мысль буржуазии пытается использовать новые свойства или проявления материи, чтобы доказать, что материя не материя. Успехи естествознания в деле овладения материей идут параллельно с философской борьбой против материализма. Явления радиоактивности кое-какие философы и даже естествоиспытатели пытались использовать для борьбы с материализмом: был атом, был элемент -- основа материи, основа материалистического мышления; атом под пальцами распался на какие-то электроны, расползся. И в первый период популярности электронной теории разгорелась даже борьба в нашей партии по вопросу о том, свидетельствуют ли электроны за или против материализма. Кто интересуется этими вопросами, тот с большой пользой для себя может прочесть труд Владимира Ильича о материализме и эмпириокритицизме. На самом деле ни "таинственные" явления радиоактивности, ни не менее "таинственные" явления беспроволочной передачи электромагнитных волн ни малейшего ущерба материализму не наносят.

    Явления радиоактивности, приводящие к необходимости мыслить атом, как сложную систему каких-то уже совершенно "невообразимых" для нас частиц, могут быть направлены против материализма только пришедшим в отчаяние вульгарным материалистом, который признает материей только то, что можно голой рукой ощупать. Но это уже сенсуализм140, а не материализм. И молекула, последняя физическая частица, и атом, последняя химическая частица -- недоступны нашему зрению или осязанию. Но органы наших чувств, исходные орудия познания, не суть, однако, высшая инстанция познания. Человеческий глаз, человеческое ухо представляют собою приборы очень примитивные и, во всяком случае, недостаточные для того, чтобы добраться до основных элементов физических и химических явлений. Поскольку мы в наших суждениях о действительности руководимся лишь обыденными показаниями органов чувств, нам трудно себе представить, что атом есть сложная система, что он имеет ядро, что вокруг ядра двигаются электроны, и что отсюда вытекают явления радиоактивности. Воображение наше вообще лишь с трудом привыкает к новым завоеваниям познающей мысли. Когда Коперник141 в XVI веке открыл, что не солнце движется вокруг земли, а земля вокруг солнца, это казалось фантастикой, и консервативному воображению до сего дня трудно с этим свыкнуться. Мы это видим на неграмотных людях и на каждом новом поколении школьных детей. А вот мы, люди с некоторым образованием, несмотря на то, что и нам кажется, будто солнце двигается вокруг земли, нисколько не сомневаемся, однако, что дело происходит наоборот, ибо это подтверждается расширенным опытом астрономических явлений. Человеческий мозг есть продукт развития материи и вместе -- орудие для познания этой материи; постепенно он приспособляется к своей функции, старается преодолеть свою ограниченность, создает все новые и новые научные приемы, вооружает себя все более сложными и точными орудиями, снова и снова проверяет себя, шаг за шагом добирается до ранее неизвестных глубин, изменяет наше представление о материи, никогда не отрываясь, однако, от этой основы всего сущего.

    Радиоактивность, -- раз мы уж об ней заговорили, -- отнюдь не представляя опасности для материализма, есть в то же время великолепнейшее торжество диалектики. Еще недавно наука принимала, что в мире существует около 90 элементов, неразложимых и не переходящих друг в друга, -- как будто весь ковер вселенной соткан из 90 ниток разного качества и разной окраски. Такое представление находилось в противоречии с материалистической диалектикой, которая говорит об единстве материи и, что еще важнее, о превращаемости ее элементов. Наш великий химик Менделеев до конца дней своих не хотел мириться с тем, что один элемент может переходить в другой; он твердо верил в устойчивость этих "индивидуумов", хотя ему и были уже известны явления радиоактивности. Но теперь в неизменность элементов не верит уже в науке никто. Пользуясь явлениями радиоактивности, химикам удалось произвести прямой "расстрел" 8 или 9 элементов и, -- вместе с тем, -- расстрел последних остатков метафизики в материализме, ибо теперь на опыте доказана превращаемость одного химического элемента в другой. Явления радиоактивности привели, таким образом, к высшему торжеству диалектического мышления.

    Явления радиотехники основаны на беспроволочной передаче электромагнитных волн. Беспроволочная передача вовсе не значит нематериальная передача. Свет не только от лампы, но и от солнца, тоже передается без проволоки. Мы очень привыкли к беспроволочной передаче света на довольно почтенные расстояния. Мы очень удивляемся, когда на гораздо более короткое расстояние начинаем передавать звук при помощи тех же электромагнитных волн, которые лежат в основе световых явлений. Все это явления материи, вещественные процессы -- волны и вихри -- в пространстве и времени. Новые открытия и их технические применения показывают только, что материя гораздо разнообразнее и богаче возможностями, чем мы думали до сих пор. Но из ничего попрежнему не сделаешь ничего.

    Наиболее выдающиеся из наших научных работников говорят, что наука -- и, в частности, физика -- подошла за последнее время к перелому. Совсем еще недавно, -- говорят они, -- мы подходили к материи так сказать "феноменально", т.-е. под углом зрения ее проявлений, а сейчас начинаем все глубже и глубже забираться в самое нутро материи, познавать ее структуру и приближаемся к управлению ею "изнутри". Разумеется, хороший физик лучше моего сказал бы об этом. Явления радиоактивности подводят нас к проблеме освобождения внутриатомной энергии. Атом держится, как целое, могущественной скрытой энергией, и величайшая задача физики состоит в том, чтобы эту энергию выкачать, открыть пробку так, чтобы скрытая энергия забила фонтаном. Тогда откроется возможность заменить уголь и нефть атомной энергией, которая и станет основной двигательной силой. Задача эта совсем не безнадежна. А какие это открывает перспективы! Это одно дает право утверждать, что научно-техническая мысль подходит к великому перелому, что революционная эпоха в развитии человеческого общества совпадает с революционной эпохой в области познания материи и овладения ею... Перед освобожденным человечеством откроются необозримые технические возможности.

    Радио, милитаризм, суеверие

    Может быть, однако, пора ближе подойти к вопросам политическим и практическим. Как относится радио-техника к общественному строю? Социалистична она или капиталистична? Склонна ли к милитаризму или к пацифизму? Я потому ставлю этот вопрос, что знаменитый итальянец Маркони142 несколько дней тому назад говорил в Берлине, будто передача изображений на расстояние при помощи Герцовских143 волн является величайшим подарком пацифизму, предвещая близкий конец милитаристической эпохи. Почему бы это? Столько этих концов возвещалось, что пацифисты все концы и начала растеряли. То обстоятельство, что мы будем видеть на большом расстоянии, должно будто бы положить конец войнам! Конечно, изобрести способ передачи живого образа на большое расстояние -- очень привлекательная задача, ибо зрительному нерву обидно, что слуховой находится сейчас, благодаря радио, в таком привилегированном положении. Но думать, что из этого должен выйти конец войн, поистине ни с чем несообразно, и показывает только, что и у таких больших людей, как Маркони, как у большинства людей, специализировавшихся в определенной области, да, можно сказать, и вообще у большинства людей, научное мышление охватывает мозг, выражаясь грубо, не целиком, а небольшими секторами. Как в пароходном корпусе имеются непроницаемые переборки, чтобы в случае аварии не затонул сразу корабль, так и в сознании есть бесчисленное количество непроницаемых переборок: в одной клетке или в десятке клеток может находиться революционнейшая научная мысль, а за переборочкой -- филистерство 96-й пробы. В том-то и заключается великое значение марксизма, как мысли синтетической, обобщающей весь человеческий опыт, что он эти внутренние перегородки сознания помогает разрушать путем целостного миросозерцания. Но ближе к делу! Почему, собственно, если враг будет виден, то это должно ликвидировать войну? Раньше так всегда и воевали, что противники непосредственно видели друг друга. Так было еще в эпоху Наполеона. Только создание дальнобойных орудий постепенно стало раздвигать противников и привело к тому, что стали стрелять по невидимой цели. А если невидимое станет видимым, то это будет только значить, что гегелевская триада144 и тут восторжествовала, -- вслед за тезисом и антитезисом наступил "синтез" взаимоистребления.

    Я помню время, когда писали, что развитие авиации убьет войну, ибо вовлечет в военные действия все население, обречет на гибель экономическую и культурную жизнь целых стран и пр. А на деле изобретение летательного аппарата тяжелее воздуха открыло новую, более жестокую главу в истории милитаризма. Можно не сомневаться, что и теперь мы подходим к началу еще более ужасной и кровавой главы. Техника и наука имеют свою логику -- логику познания природы и овладения ею в интересах человека. Но техника и наука развиваются не в безвоздушном пространстве, а в человеческом обществе, которое состоит из классов. Властвующий класс, имущий класс командует техникой и через нее командует природой. Техника сама по себе не может быть названа ни милитаристской, ни пацифистской. В обществе, где господствующий класс милитаристичен, техника находится на службе у милитаризма.

    Бесспорным считается, что техника и наука подрывают суеверие. Но классовый характер общества и сюда вносит большие ограничения. Возьмите Америку -- там по радио передаются церковные проповеди. Значит, радио служит орудием распространения предрассудков. У нас этого, кажется, нет, -- надеюсь, за этим Общество Друзей Радио наблюдает? (Смех, аплодисменты.) При социалистическом строе наука и техника в целом будут бесспорно направлены против религиозных предрассудков, против суеверий, отражающих слабость человека перед человеком или перед природой. Какой уж тут, в самом деле, "глас с неба", когда на всю страну раздается глас из Политехнического музея*. (Смех.)

    Отставать нельзя!

    Победа над нищетой и суеверием нам обеспечена -- при условии технического движения вперед. Отставать нам от других стран нельзя. Первый и основной лозунг, который должен закрепить в своем сознании каждый друг радио: не отставать! Между тем, мы чрезвычайно отстали от передовых капиталистических стран: отсталость есть главное наследство, полученное нами от прошлого. Как же быть? Если бы, товарищи, дело обстояло так, что капиталистические страны продолжают непрерывно развиваться и итти вперед, как до войны, то нам пришлось бы с тревогой спрашивать себя: догоним ли? А если не догоним, то не будем ли раздавлены? На это мы говорим: нельзя забывать, что работа научно-технической мысли в буржуазном обществе достигла своего высшего расцвета в такой период, когда экономика буржуазного общества все больше и больше упирается в тупик и загнивает. Европейское хозяйство вперед не идет. Европа за последние пятнадцать лет стала беднее, а не богаче. А изобретения и открытия у нее колоссальные. Разрушив Европу, опустошив огромные области, война дала в то же время гигантский толчок научно-технической мысли, которая задыхается в тисках упадочного капитализма. Если, однако, взять материальные накопления техники, т.-е. не ту технику, которая сидит в головах, а ту, которая овеществлена в машинах, заводах, фабриках, железных дорогах, в телеграфе, в телефоне и пр., -- то тут прежде всего и окажется, что мы страшно отстали. Вернее сказать, эта отсталость была бы для нас страшной, если бы мы не имели гигантского преимущества, заключающегося в советской организации общества, которая дает возможность планомерно развивать технику и науку, в то время как Европа задыхается в собственных противоречиях.

    Но нашу сегодняшнюю отсталость во всех областях нам нужно не прикрывать, а измерять твердым объективным мерилом, не падая духом, но и не самообольщаясь ни на минуту. Что превращает страну в единое хозяйственное и культурное целое? Средства связи: железные дороги, пароходы, почта, телеграф, телефон и теперь -- радио-телеграф и радио-телефон. Каково же наше положение в этих областях? Мы ужасающе отстали. В Америке железнодорожная сеть имеет 405.000 километров, в Англии -- около 40.000, в Германии -- 54.000, а у нас -- всего 69.000 километров, -- это при наших гигантских размерах! Но гораздо поучительнее сравнить грузы, которые перевозятся там и здесь, измерив их тонно-километрами, т.-е. взяв за единицу тонну, передвинутую на расстояние километра. Соединенные Штаты за последний год перевезли 600 миллионов тонно-километров, мы -- 48 1/2 миллионов, Англия -- 30 миллионов, Германия -- 69 миллионов, т.-е. Соединенные Штаты перевезли в десять раз больше Германии, в двадцать раз больше Англии и в два-три раза больше всей Европы вместе с нами.

    Возьмем почту, одно из основных средств культурной связи. По основанной на последних данных справке Комиссариата Почты и Телеграфа, в Соединенных Штатах расходы на почтовую связь за последний год составили миллиард с четвертью рублей, что составляет на душу населения 9 руб. 40 коп. У нас почтовые расходы равняются 75 миллионам, что составляет на душу населения 33 коп. Вот разница: 9 руб. 40 коп. и 33 коп.!

    Данные относительно проволочного телеграфа и телефона, пожалуй, еще более замечательны. Протяженность телеграфных проводов в Америке равняется 3 миллионам километров, в Англии -- полумиллиону километров, у нас -- 616 тысячам километров. Но телеграфных проводов в Америке сравнительно мало потому, что там очень много телефонных проводов, именно 60 миллионов километров, тогда как в Англии всего 6 миллионов, а у нас лишь 311 тысяч километров. Не будем, товарищи, ни смеяться над собою, ни пугаться, но твердо запомним цифры; нам нужно измерять и сравнивать, для того чтобы догнать и обогнать во что бы то ни стало! (Аплодисменты.) Телефонных аппаратов (это тоже хороший показатель уровня культуры) в Америке -- 14 миллионов, в Англии -- 1 миллион, у нас -- 190.000. На сто человек в Америке приходится 13 аппаратов, в Англии -- 2 с чем-то, у нас -- одна десятая, то-есть, иначе сказать, в Америке число аппаратов по отношению к числу жителей в 101 раз больше, чем у нас.

    Что касается радио -- не знаю, сколько у нас в день расходуется на радио (думаю, что Обществу Друзей Радио это следовало бы подсчитать), -- в Америке расходуется на радио миллион долларов, т.-е. 2 миллиона руб. в день, что составляет около 700 миллионов в год.

    Эти цифры жестоко характеризуют нашу отсталость. Но они же дают представление о том значении, какое радио, как самый дешевый вид связи, может и должно получить в нашей необъятной крестьянской стране. Нельзя всерьез говорить о социализме, не имея в виду превращения страны в одно целое, связанное разнообразными средствами связи. Хозяйство социалистическое -- значит хозяйство плановое. Чтобы ввести его, надо прежде всего уметь сговориться с самыми отдаленными областями, напр., с Туркменистаном. Ибо Туркменистан, с которого я начал сегодня, производит хлопок, и от работы Туркменистана зависит работа текстильных фабрик Московской или Иваново-Вознесенской губ. Для прямой и непосредственной связи со всеми пунктами страны одним из важнейших средств является радио, если, конечно, радио у нас будет не игрушкой верхов городского населения, поставленных в наиболее привилегированные условия, а станет орудием хозяйственной и культурной связи города с деревней.

    Город и деревня

    Не забудем, что между городом и деревней у нас чудовищные материальные и культурные противоречия, которые мы целиком унаследовали от капитализма. В тот тяжкий период, когда у нас город дезертировал в деревню, а деревня давала в обмен на пальто, на гвозди, или на гитару пуд хлеба, голодный и холодный город выглядел весьма жалко по сравнению с сытой деревней. Но поскольку восстановились элементарные основы нашего хозяйства, в частности, нашей промышленности, постольку восстановились огромные технические и культурные преимущества города над деревней. У нас многое сделано в области политики, права, для того чтобы смягчить и сгладить противоположности города и деревни. Но в технике мы не сделали еще по-настоящему ни одного крупного шага вперед. А социализма при технически обездоленной деревне, при культурной запущенности крестьянства создать нельзя. Развитой социализм означает прежде всего техническое и культурное уравнение города и деревни, т.-е. растворение и города и деревни в однородных хозяйственно-культурных условиях. Вот почему уже одно сближение города с деревней является для нас вопросом жизни и смерти.

    Создавая промышленность и строя города, капитализм держал и не мог не держать деревню в черном теле: он всегда имел возможность получать необходимые продукты питания и сырья не только из собственной деревни, но и из отсталых заокеанских стран или колоний, с дешевым крестьянским трудом. Война и послевоенные потрясения, блокада и опасность ее повторения, наконец, неустойчивость буржуазного общества заставили буржуазию ближе заинтересоваться крестьянством. За последний период мы слышали не раз, как буржуазные политики и социал-демократы разговаривают о смычке с крестьянством. Бриан145 в своем объяснении с т. Раковским по поводу долгов напирал на нужды мелких держателей, прежде всего французских крестьян. Отто Бауэр, австрийский "левый" меньшевик, в своей недавней речи говорил об исключительной важности "смычки" с деревней. Больше того, Ллойд-Джордж146, наш старый знакомый, которого мы стали, правда, несколько забывать, с тех пор как он вышел в тираж, организовал в Англии особую земельную лигу в интересах смычки с крестьянством. Не знаю, как будет смычка по-английски, но на языке Ллойд-Джорджа это слово звучит, вероятно, достаточно плутовато. Я во всяком случае не рекомендовал бы избирать его ни шефом какой-либо из волостей, ни почетным членом Общества Друзей Радио, ибо он надует непременно. (Аплодисменты.) Если в Европе оживление вопроса о смычке является, с одной стороны, политически-парламентским маневром, а, с другой, -- знаменательным симптомом шатания буржуазного режима, то для нас вопрос о хозяйственной и культурной смычке с деревней есть вопрос жизни и смерти в полном смысле слова. Технической основой этой смычки должна явиться электрификация, а последняя прямо и непосредственно упирается в проблему радиофикации. Чтобы только подойти к разрешению простейших и неотложнейших задач, нужно, чтобы страна сумела сговориться, чтобы деревня умела слушать город, как технически более вооруженного и более культурного старшего брата. Вне этой задачи радиофикация останется игрушкой привилегированных горожан.

    В вашем отчетном докладе сказано, что у нас 3/4 деревенского населения не знают, что такое радио, а остальная четверть знает только по отдельным демонстрациям во время праздников и т. д. Наша программа должна быть такова, чтобы каждая деревня не только знала, что такое радио, но и имела бы свою радиоприемную станцию.

    К чему итти?

    В схеме, приложенной к вашему докладу, изображено распределение членов ОДР по социальному составу. Рабочих -- 20%, -- вот небольшая фигура с молотком; крестьян -- 13%, -- фигура с косой еще меньших размеров; служащих -- 49%, -- изрядная фигура с портфелем; потом 18% прочих -- не указано, кого именно, но нарисован джентльмен в котелке, с палочкой и белым платочком в кармане -- ясно, что нэпман. Я не предлагаю этих людей с платочком изгонять из Общества Радиолюбителей, но надо покрепче их обложить, чтобы удешевить радио для людей с молотком и косою. (Аплодисменты.) Еще менее склонен я думать, что следует механически сократить число членов с портфелем. Но зато необходимо две основные группы поднять во что бы то ни стало. (Аплодисменты.) 20% рабочих -- это очень мало, 13% крестьян -- это позорно мало. Количество людей в котелке почти равно количеству рабочих (18%) и превышает количество крестьян, которых только 13%. Это явное нарушение советской конституции! Надо добиться, чтобы в ближайшие год-два крестьян стало примерно 40%, рабочих 45%, служащих -- 10%, а так называемых "прочих" -- 5%. Вот это будет нормальное соотношение, вполне согласное с духом советской конституции. Радио-завоевание деревни есть задача ближайших лет, теснейшим образом связанная с задачей ликвидации безграмотности и электрификации и, в известной мере, являющаяся предпосылкой их осуществления. Нужно, чтобы каждая губерния вышла на завоевание деревни с определенной радио-программой. Карту новой войны на стол! Из каждого губернского города должны быть завоеваны для радио в первую голову наиболее крупные деревни. Надо, чтобы наша безграмотная и полуграмотная деревня, даже прежде, чем она успеет как следует выучиться грамоте, могла приобщаться к культуре через радио, которое является самым демократическим способом распространения сведений и знаний. Надо, чтобы крестьянин через посредство радио почувствовал себя гражданином нашего Союза, гражданином всего мира.

    От крестьянства зависит в большой мере не только развитие нашей собственной промышленности, -- это слишком ясно, -- от нашего крестьянства, от роста его хозяйства, в значительной степени зависит и революция в странах Европы. То, что смущает, и не случайно смущает, европейских рабочих в их борьбе за власть, и чем так умело пользуется социал-демократия в своих реакционных целях, это -- зависимость европейской промышленности от заокеанских стран в отношении продовольствия и сырья. Америка дает хлеб и хлопок, Египет дает хлопок, Индия -- сахарный тростник, острова Малайского архипелага -- каучук и пр. и пр. Опасность состоит в том, что американская, скажем, блокада поставит промышленность европейских стран в самые трудные месяцы и годы пролетарской революции под удар продовольственного и сырьевого голода. В этих условиях растущий экспорт нашего советского хлеба и сырья всех видов является могущественнейшим революционным фактором в отношении европейских стран. Надо, чтобы наш крестьянин знал, что каждый новый сноп, который он обмолотит и вывезет за границу, есть гиря на чаше революционной борьбы европейского пролетариата, ибо этот сноп уменьшает зависимость Европы от капиталистической Америки. Надо, чтобы туркменские крестьяне, возделывающие хлопок, были связаны с иваново-вознесенскими и московскими текстильщиками, а также с революционным пролетариатом Европы. Надо создать в нашей стране такую сеть радиоприемных станций, чтобы дать возможность нашим крестьянам жить коллективной жизнью трудящихся Европы и всего мира, участвуя в ней изо дня в день. Надо, чтобы в тот час, когда рабочие Европы овладеют радиостанциями, когда пролетариат Франции возьмет в свои руки Эйфелеву башню и с вершины ее на всех языках европейской культуры скажет: "Я хозяин на французской земле" (аплодисменты), чтобы в этот день и час не только рабочие наших городов и нашей промышленности, но и крестьяне самых далеких деревень, в ответ на голос европейских пролетариев: "Слышите ли вы нас?", могли ответить: "Слышим, братья, и поможем!" (Аплодисменты.) Сибирь придет на помощь маслом, хлебом, сырьем, Кубань и Дон помогут хлебом, мясом, Узбекистан и Туркменистан поделятся хлопком. Это будет означать, что наша радиосвязь приблизила превращение Европы в единый хозяйственный организм. Развитие радиотелеграфной сети есть -- помимо всего остального -- подготовка того момента, когда народы Европы и Азии объединятся в Советский Союз Социалистических Народов. (Аплодисменты.)

    "Красная Новь" кн. 2-я,

    февраль 1927 г.

    --------------------------------------------------------------------------------

    * Доклад читался в зале Политехнического музея и передавался по радио. Ред.


КУЛЬТУРА И СОЦИАЛИЗМ*

    I. Техника и культура

    Напомним, прежде всего, что культура означала некогда вспаханное, обработанное поле, -- в отличие от девственного леса и целины. Культура противопоставлялась натуре, т.-е. приобретенное усилиями человека -- естественным дарам природы. Это противопоставление -- в основе своей -- сохраняет силу и сейчас.

    Культура -- это все то, что создано, построено, усвоено, завоевано человеком на протяжении всей его истории -- в отличие от того, что дано природой, в том числе и естественной историей самого человека, как животного вида. Наука, изучающая человека, как продукт животной эволюции, называется антропологией. Но, с того момента как человек выделился из животного царства, -- а произошло это приблизительно тогда, когда он впервые взял в руки примитивные орудия: камень, палку и вооружил ими органы своего тела, -- с этого времени и началось созидание и накопление культуры, т.-е. всех видов знания и умения в деле борьбы с природой и покорения природы.

    Когда мы говорим о накопленной прошлыми поколениями культуре, мы мысленно опираемся, прежде всего, на материальные ее приобретения, в виде орудий, машин, зданий, памятников и пр. Культура ли это? Несомненно культура, вещественные ее отложения, -- материальная культура. Она создает -- на фундаменте природы -- основную оправу нашей жизни, нашего быта, нашего творчества. Но драгоценнейшею частью культуры являются ее отложения в сознании самого человека -- те наши приемы, навыки, сноровки, благоприобретенные способности, которые выросли из всей предшествующей материальной культуры и, опираясь на нее, перестраивают ее. Будем же, товарищи, считать установленным твердо: культура вырастает из борьбы человека с природой за существование, за улучшение условий жизни, за увеличение своего могущества. Но на этой же основе вырастают и классы. В процессе приспособления к природе, в борьбе с ее враждебными силами, человеческое общество складывается в сложную классовую организацию. Классовое же строение общества определяет собой в решающей степени содержание и форму человеческой истории, т.-е. ее материальные отношения и их идеологические отражения. Этим самым сказано, что историческая культура имеет классовый характер.

    Рабское общество, феодально-крепостническое и буржуазное порождали и соответственную культуру -- на разных этапах разную, со множеством переходных форм. Историческое общество есть организация эксплоатации человека человеком. Культура служит классовой организации общества. Эксплоататорское общество порождает эксплоататорскую культуру. Но тогда значит мы против всей культуры прошлого?

    Получается, в самом деле, глубокое противоречие. Все, что завоевано, создано, построено усилиями человека и что служит для повышения мощи человека, есть культура. Но так как дело идет не об индивидуальном человеке, а об общественном; так как культура есть явление общественно-историческое по самому своему существу; так как историческое общество было и остается обществом классовым, то культура раскрывается как основное орудие классового угнетения. Маркс сказал: "Господствующие идеи эпохи суть идеи господствующего класса данной эпохи". Это относится и к культуре в целом. А ведь мы говорим рабочему классу: овладей всей культурой прошлого, иначе не построишь социализма. Как же это понять?

    На этом противоречии многие спотыкаются и спотыкаются так часто потому, что подходят к понятию классового общества поверхностно, полу-идеалистически, забывая, что в основе своей это организация производства. Каждое классовое общество слагалось на определенных способах борьбы с природой, и способы эти изменялись в зависимости от развития техники. Что является основой основ: классовая организация общества или его производительные силы? Несомненно, производительные силы. Ведь именно на них, на известном уровне их развития складываются и перестраиваются классы. В производительных силах выражается овеществленная хозяйственная сноровка человека, его историческое уменье обеспечить свое существование. На этой динамической основе вырастают классы, которые своими взаимоотношениями определяют характер культуры.

    И вот, прежде всего, относительно техники мы должны себя спросить: является ли она только орудием классового гнета? Достаточно поставить так вопрос, чтобы тотчас же ответить: нет, техника есть основное завоевание человечества; хотя она и служила доселе орудием эксплоатации, но она является в то же время основным условием освобождения эксплоатируемых. Машина душит наемного раба. Но освободиться можно только через машину. В этом корень всего вопроса.

    Если не будем забывать, что движущей силой исторического процесса является рост производительных сил, освобождающих человека из-под власти природы, то мы поймем, что пролетариату необходимо овладеть всей совокупностью знаний и умений, выработанных человечеством в течение его истории, чтобы подняться вверх, перестроив жизнь на началах солидарности.

    "Культура ли двигает технику или техника культуру?" -- спрашивает одна из лежащих предо мною записок. Такая постановка вопроса неправильна. Техника не может быть противопоставлена культуре, ибо является ее основной пружиной. Без техники нет и культуры. Рост техники движет культуру вперед. Но и поднимающиеся на основе техники наука и общая культурность оказывают могущественное содействие росту техники. Тут диалектическое взаимодействие.

    Товарищи, если нужен простой, но выразительный пример противоречия, заложенного в самое технику, то не найдешь лучшего, чем железные дороги. Если взглянете на европейские пассажирские поезда, то увидите там вагоны "разных классов". Эти классы напоминают нам о классах капиталистического общества. Первый класс -- для привилегированных верхов, второй -- для средней буржуазии, третий -- для мелкой буржуазии и четвертый -- для пролетариата, который недаром назывался раньше четвертым сословием. Сами по себе железные дороги представляют собою колоссальное культурно-техническое завоевание человечества, весьма изменившее в течение одного столетия облик земли. Но классовая структура общества влияет и на структуру средств сообщения. И наши советские железные дороги еще далеки от равенства. И не только потому, что они пользуются вагонами, унаследованными от прошлого, но и потому, что нэп только подготовляет равенство, но не осуществляет его.

    До железных дорог цивилизация теснилась по берегам морей и больших рек. Железные дороги приобщили к капиталистической культуре целые континенты. Одной из основных, если не самой основной причиной отсталости и заброшенности русской деревни является недостаток железных и шоссейных дорог и подъездных путей. В этом отношении большинство наших деревень находится в до-капиталистических условиях. Нам необходимо преодолеть великого нашего союзника и вместе величайшего противника -- пространство. Социалистическое хозяйство есть плановое хозяйство. План предполагает прежде всего связь. Важнейшим средством связи являются пути сообщения. Каждая новая железнодорожная линия есть путь к культуре, а в наших условиях и путь к социализму. Опять-таки, с повышением техники путей сообщения и благосостояния страны изменится и социальный облик железнодорожных поездов: деление на "классы" исчезнет, все будут ездить в мягких вагонах... если к тому времени вообще еще будут ездить в вагонах, а не предпочтут переноситься на самолетах, доступных всем и каждому.

    Возьмем другой пример -- орудия милитаризма -- средства истребления. В этой сфере классовая природа общества выражается особенно ярко и отвратительно. Но нет такого разрушительного взрывчатого и отравляющего вещества, открытие которого не было бы само по себе ценным научно-техническим завоеванием. Взрывчатые и отравляющие вещества применяются и для созидательных, а не только разрушительных целей и открывают новые возможности в области открытий и изобретений.

    Овладеть государственной властью пролетариат может, только разбив старый аппарат классового господства. Мы проделали эту работу так решительно, как никогда в мире. Однако уже при постройке нового аппарата обнаружилось, что пользоваться приходится в известной, довольно значительной степени, элементами старого. Дальнейшая социалистическая перестройка государственного аппарата уже неразрывно связывается с политической, хозяйственной и культурной работой вообще.

    Технику разбивать не приходится. Оборудованными буржуазией заводами пролетариат овладевает в том виде, в каком их застигает революционный переворот. Старое оборудование служит нам еще и по сей день. В этом ярче и непосредственнее всего обнаруживается тот факт, что мы не отказываемся от "наследства". Да и как иначе? Ведь революция для того, в первую голову, и совершалась, чтобы овладеть "наследством". Однако старая техника в том виде, в каком мы ее взяли, совсем непригодна для социализма. Она представляет собою кристаллизованную анархию капиталистического хозяйства. Конкуренция разных предприятий, погоня за прибылью, неравномерность развития отдельных отраслей, отсталость отдельных районов, раздробленность сельского хозяйства, расхищение человеческих сил, -- все это нашло в технике свое чугунное и медное выражение. Но если аппарат классового гнета можно разгромить революционным ударом, то производственный аппарат капиталистической анархии можно лишь постепенно перестроить. Завершение восстановительного периода -- на базе старого оборудования -- только подводит нас к порогу этой грандиозной задачи. Ее мы должны разрешить во что бы то ни стало.

    --------------------------------------------------------------------------------

    * Настоящая статья представляет собою литературную обработку доклада в клубе "Красная Площадь" 3 февраля 1926 г. "О культуре" и некоторых других выступлений автора. Ред.

    II. Наследство духовной культуры

    Духовная культура так же противоречива, как и материальная. И как из арсеналов и складов материальной культуры мы пускаем в оборот не лук с колчаном, не каменные орудия и не орудия бронзового века, а берем по возможности совершенные орудия новейшей техники, -- так же мы должны подходить и к духовной культуре.

    Коренным элементом в культуре старого общества была религия. Она являлась первостепенной важности формой человеческого знания и единения; но в этой форме выражалась прежде всего слабость человека перед природой и бессилие его внутри общества. Религию, со всеми ее суррогатами, мы отметаем совершенно.

    Иначе обстоит дело с философией. Из созданной классовым обществом философии мы должны усвоить два неоценимых ее элемента -- материализм и диалектику. Именно из органического сочетания материализма и диалектики родился метод Маркса и возникла его система. Этот метод лежит в основе ленинизма.

    Если перейдем, далее, к науке в собственном смысле, то здесь уже станет совершенно очевидно, что перед нами огромный резервуар знаний и умений, накопленных человечеством за свою долгую жизнь. Можно, правда, указать, что в науке, цель которой -- познание сущего, есть много тенденциозных классовых примесей. Совершенно правильно! Если даже железные дороги отражают в себе привилегированность одних и нужду других, то тем более относится это к науке, материал которой гораздо более гибок, чем металл и дерево, из коих строятся вагоны. Но мы должны отдать себе отчет в том, что научное творчество в основе своей питается потребностью познать природу, чтоб овладеть ее силами. Хотя классовые интересы вносили и вносят ложные тенденции даже в естественные науки, но все же эта фальсификация ограничивается теми пределами, за которыми она начинает непосредственно мешать успехам технологии. Если окинете естественные науки взглядом снизу доверху, от области накопления элементарных фактов до наиболее высоких и сложных обобщений, то увидите, что чем эмпиричнее научное исследование, чем ближе оно к своему материалу, к факту, тем более несомненные результаты дает. Чем шире область обобщений, чем ближе естествознание подходит к вопросам философии, тем больше оно поддается воздействию классовых внушений.

    Сложнее и хуже обстоит дело с науками общественными и так называемыми "гуманитарными". И здесь, конечно, в основе действовало стремление познать то, что есть. Благодаря этому мы имели, к слову сказать, блестящую школу классиков буржуазной экономии. Но классовый интерес, который в общественных науках сказывается гораздо непосредственнее и повелительнее, чем в естествознании, скоро приостановил развитие экономической мысли буржуазного общества. В этой области мы, коммунисты, вооружены, однако, лучше, чем в какой бы то ни было другой. Пробужденные классовой борьбой пролетариата социалистические теоретики, опираясь на буржуазную науку и критикуя ее, создали, в учении Маркса и Энгельса, могущественный метод исторического материализма и ее непревзойденное применение в "Капитале". Это не значит, конечно, что мы застрахованы от влияния буржуазных идей в области экономики и социологии вообще. Нет, вульгарнейшие профессорско-социалистические, мещанско-народнические тенденции на каждом шагу врываются в наш обиход из старых "сокровищниц" познания, ища для себя питательной среды в неоформленных и противоречивых отношениях переходной эпохи. Но в этой области у нас есть незаменимые критерии марксизма, проверенные и обогащенные в работах Ленина. И мы будем давать тем более победоносный отпор вульгарным экономистам и социологам, чем меньше будем замыкаться в опыте сегодняшнего дня, чем шире будем охватывать мировое развитие в целом, выделяя его основные тенденции из-под конъюнктурных изменений.

    В вопросах права, морали, идеологии вообще, положение буржуазной науки еще более плачевно, если можно, чем в области экономии. Найти в этих областях жемчужное зерно действительного познания можно, лишь перерыв десятки навозных профессорских куч.

    Диалектика и материализм образуют основные элементы марксова познания мира. Но это вовсе не значит, что их можно, в качестве всегда готовой отмычки, применять в любой области познания. Диалектику нельзя навязать фактам, надо ее извлечь из фактов, из их природы и их развития. Только кропотливая работа над необозримым материалом дала Марксу возможность воздвигнуть диалектическую систему экономии на понятии ценности как овеществленном труде. Так же построены марксовы исторические работы, даже и газетные статьи. Применять диалектический материализм к новым областям познания можно только овладевая ими изнутри. Очищение буржуазной науки предполагает овладение буржуазной наукой. Ни огульной критикой, ни голой командой ничего не возьмешь. Усвоение и применение идет тут рука об руку с критической переработкой. Метод у нас есть, а работы хватит на поколения.

    Марксистская критика науки должна быть не только бдительной, но и осторожной, иначе она может выродиться в прямое сикофантство, в фамусовщину. Взять хотя бы психологию. Рефлексология Павлова целиком идет по путям диалектического материализма. Она окончательно разрушает стену между физиологией и психологией. Простейший рефлекс физиологичен, а система рефлексов дает "сознание". Накопление физиологического количества дает новое, "психологическое" качество. Метод павловской школы экспериментален и кропотлив. Обобщения завоевываются шаг за шагом: от слюны собаки к поэзии, т.-е. к ее психической механике (а не к общественному содержанию), при чем путей к поэзии еще не видать.

    По-иному подходит к делу школа венского психоаналитика Фрейда. Она заранее исходит из того, что движущей силой сложнейших и утонченнейших психических процессов является физиологическая потребность. В этом общем смысле она материалистична, -- если оставить в стороне вопрос о том, не отводит ли она слишком много места половому моменту за счет других, ибо это уже спор в границах материализма. Но психоаналитик подходит к проблеме сознания не экспериментально, от низших явлений к высшим, от простого рефлекса к сложному, а стремится взять все эти промежуточные ступени одним скачком, сверху вниз, от религиозного мифа, лирического стихотворения или сновидения -- сразу к физиологической основе психики.

    Идеалисты учат, что психика самостоятельна, что "душа" есть колодезь без дна. И Павлов и Фрейд считают, что дном "души" является физиология. Но Павлов, как водолаз, спускается на дно и кропотливо исследует колодезь снизу вверх. А Фрейд стоит над колодцем и проницательным взглядом старается сквозь толщу вечно колеблющейся замутненной воды разглядеть или разгадать очертания дна. Метод Павлова -- эксперимент. Метод Фрейда -- догадка, иногда фантастическая. Попытка объявить психоанализ "несовместимым" с марксизмом и попросту повернуться к фрейдизму спиной слишком проста или, вернее, простовата. Но мы ни в каком случае не обязаны и усыновлять фрейдизм. Это рабочая гипотеза, которая может дать и несомненно дает выводы и догадки, идущие по линии материалистической психологии. Экспериментальный путь принесет в свое время проверку. Но мы не имеем ни основания, ни права налагать запрет на другой путь, хотя бы и менее надежный, но пытающийся предвосхитить выводы, к которым экспериментальный путь ведет лишь крайне медленно*.

    На этих примерах я хотел хоть отчасти показать и многообразие научного наследия и сложность тех путей, при помощи которых пролетариат может вступить во владение им. Если в хозяйственном строительстве дело не решается приказом и приходится "учиться торговать", то в науке одно лишь голое командование, кроме вреда и сраму, ничего принести не может. Здесь надо "учиться учиться".

    Искусство есть одна из форм ориентировки человека в мире; в этом смысле наследство искусства не отличается от наследства науки и техники -- и не менее их противоречиво. Однако в отличие от науки искусство есть форма познания мира не как системы законов, а как группировки образов и в то же время способ внушения известных чувств и настроений. Искусство прошлых веков сделало человека более сложным и гибким, подняло его психику на более высокую ступень, всесторонне обогатило ее. Обогащение это есть неоценимое завоевание культуры. Овладение старым искусством является, поэтому, необходимой предпосылкой не только для создания нового искусства, но и для построения нового общества, ибо для коммунизма нужны люди с высокой психикой. Способно ли, однако, старое искусство обогащать нас художественным познанием мира? Способно. Именно поэтому же оно способно давать пищу нашим чувствам и воспитывать их. Если б мы огульно отреклись от старого искусства, мы сразу стали бы духовно беднее.

    У нас наблюдается теперь кое-где тенденция выдвигать ту мысль, что искусство имеет своею целью лишь внушение известных настроений, а вовсе не познание действительности. Отсюда вывод: какими же такими чувствами может нас заражать дворянское или буржуазное искусство? Это в корне неверно. Значение искусства, как средства познания -- в том числе и для народных масс, и для них особенно -- никак не меньше "чувственного" значения его. И былина, и сказка, и песня, и пословица, и частушка дают образное познание, освещают прошлое, обобщают опыт, расширяют кругозор, и только в связи с этим и благодаря этому способны "настраивать". Это относится ко всей вообще литературе -- не только к эпосу, но и к лирике. Это относится и к живописи и к скульптуре. Исключение составляет, в известном смысле, только музыка, действие которой могущественно, но односторонне. Конечно, и она опирается на своеобразное познание природы, ее звуков и ритмов. Но здесь познание настолько скрыто под спудом, результаты внушений природы настолько преломлены через нервы человека, что музыка действует как самодовлеющее "откровение". Попытки приблизить все виды искусства к музыке, как к искусству "заражения", делались не раз и всегда означали принижение в искусстве роли разума в интересах бесформенной чувственности и в этом смысле были и остаются реакционными... Хуже всего, конечно, такие произведения "искусства", которые не дают ни образного познания, ни художественного "заражения", зато выдвигают непомерные претензии. У нас таких произведений печатается немало, и, к сожалению, не в ученических тетрадках студий, а во многих тысячах экземпляров...

    Культура есть явление общественное. Именно поэтому язык, как орган общения людей, является важнейшим ее орудием. Культура самого языка -- важнейшее условие роста всех областей культуры, особенно науки и искусства. Как техника не удовлетворяется старыми измерительными приборами, а создает новые: микрометры, вольтаметры и пр., добиваясь и достигая все высшей точности, так и в деле языка -- умения выбирать надлежащие слова и надлежаще сочетать их -- необходима постоянная систематическая кропотливая работа над достижением высшей точности, ясности, яркости. Основой этой работы должна быть борьба с неграмотностью, полуграмотностью и малограмотностью. Следующая ступень той же работы -- овладение классической русской литературой.

    Да, культура была главным орудием классового гнета. Но она же, и только она, может стать орудием социалистического освобождения.

    --------------------------------------------------------------------------------

    * Разумеется, с этим вопросом не имеет ничего общего культивирование мнимого фрейдизма, как эротического баловства или озорства. К науке такого рода чесание языком отношения не имеет, а знаменует лишь упадочные настроения: центр тяжести переносится с головного мозга на спинной... Л. Т.

    III. Наши культурные противоречия

    Город и деревня

    Особое положение наше заключается в том, что мы -- на стыке капиталистического Запада и колониально-крестьянского Востока -- впервые совершили социалистическую революцию. Режим пролетарской диктатуры впервые установился в стране с громадным наследием отсталости и варварства, так что у нас между каким-нибудь сибирским кочевником и московским или ленинградским пролетарием пролегают века истории. Наши общественные формы являются переходными к социализму, следовательно, неизмеримо более высокими, чем формы капиталистические. В этом смысле мы, по праву, считаем себя самой передовой страной в мире. Но техника, которая лежит в основе материальной и всякой иной культуры, у нас чрезвычайно отсталая по сравнению с передовыми капиталистическими странами. В этом основное противоречие нашей нынешней действительности. Вытекающая отсюда историческая задача заключается в том, чтобы технику поднять до общественной формы. Если бы мы не сумели это сделать, то общественный строй наш упал бы неизбежно до уровня нашей технической отсталости. Да, чтобы понять все значение для нас технического прогресса, надо прямо сказать себе: если бы советскую форму нашего строя мы не сумели заполнить надлежащей производственной техникой, мы закрыли бы для себя возможность перехода к социализму и вернулись бы назад, к капитализму -- да какому? -- полукабальному, полуколониальному. Борьба за технику есть для нас борьба за социализм, с которым неразрывно связана вся будущность нашей культуры.

    Вот свежий очень выразительный пример наших культурных противоречий. На-днях в газетах появилась заметка о том, что наша Публичная Библиотека в Ленинграде заняла первое место по количеству томов: в ней сейчас 4.250.000 книг! Первое наше чувство -- законное чувство советской гордости: наша библиотека -- первая в мире! Чему мы обязаны этим достижением? Тому, что экспроприировали частные библиотеки. Путем национализации частной собственности мы создали богатейшее культурное учреждение, доступное всем. На этом простом факте бесспорно обнаруживаются великие преимущества советского строя. А в то же время наша культурная отсталость выражается в том, что у нас процент неграмотных больше, чем в какой-нибудь европейской стране. Библиотека -- первая в мире, а читает книги пока еще меньшинство населения. И так почти во всем. Национализованная промышленность с гигантскими и отнюдь не фантастическими проектами Днепростроя, Волго-Донского канала и пр., -- а крестьяне молотят цепами и катками. Брачное законодательство проникнуто социалистическим духом, -- а в семейной жизни побои занимают еще немалое место. Эти и подобные противоречия вытекают из всего строения нашей культуры -- на стыке между Западом и Востоком.

    Основой нашей отсталости является чудовищное преобладание деревни над городом, сельского хозяйства над промышленностью; при чем в деревне преобладают опять-таки наиболее отсталые орудия и способы производства. Когда мы говорим об историческом крепостничестве, мы прежде всего имеем в виду сословные отношения, закабаленность крестьянина помещику и царскому чиновнику. Но, товарищи, крепостничество имеет под собой более глубокую базу: закрепощение человека земле, полную зависимость крестьянина от стихий. Читали ли вы Глеба Успенского? Боюсь, что молодое поколение его не читает. Надо бы его переиздать, по крайней мере лучшие его вещи, а у него есть превосходные. Успенский -- народник. Его политическая программа насквозь утопична. Но Успенский -- бытописатель деревни -- не только превосходный художник, но и замечательный реалист. Он сумел понять быт крестьянина и его психику, как производные явления, вырастающие на хозяйственной базе и ею целиком определяемые. Хозяйственную базу деревни он сумел понять, как кабальную зависимость крестьянина в трудовом процессе от земли, вообще от сил природы. Надо непременно прочитать хотя бы только его "Власть земли". Художественная интуиция заменяет Успенскому марксистский метод и по результатам может во многих отношениях соперничать с ним. Поэтому-то Успенский-художник находился постоянно в смертельной борьбе с Успенским-народником. У художника мы еще и сейчас должны учиться, если хотим понять могучие крепостнические пережитки в крестьянском быту, особенно в семейном, перехлестывающие нередко и в городской быт: достаточно вслушаться хотя бы в иные ноты развертывающейся ныне дискуссии по вопросам брачного законодательства!

    Капитализм во всех частях света довел до крайнего напряжения противоречие между промышленностью и сельским хозяйством, городом и деревней. У нас, в силу запоздалости нашего исторического развития, это противоречие имеет совершенно чудовищный характер. Как никак, наша промышленность уже тянулась по европейским и американским образцам, в то время как наша деревня уходила в глубь XVII и более отдаленных веков. Капитализм даже в Америке явно неспособен поднять сельское хозяйство на уровень промышленности. Эта задача целиком переходит к социализму. В наших условиях, с колоссальным преобладанием деревни над городом, индустриализация сельского хозяйства составляет важнейшую часть социалистического строительства.

    Под индустриализацией сельского хозяйства мы понимаем два процесса, которые только в сочетании своем могут, в конце концов, окончательно стереть грань между городом и деревней. На этом важнейшем для нас вопросе остановимся несколько дольше.

    Индустриализация земледелия состоит, с одной стороны, в отделении от деревенского домашнего хозяйства целого ряда отраслей по предварительной переработке промышленного и пищевого сырья. Ведь вся вообще индустрия вышла из деревни, через ремесло, через кустарничество, путем отпочкования от замкнутой системы домашнего хозяйства отдельных отраслей, путем специализации, создания надлежащей выучки, техники, а затем и машинного производства. Наша советская индустриализация должна будет, в значительной мере, пойти по этому именно пути, т.-е. по пути обобществления целого ряда производственных процессов, стоящих между сельским хозяйством в собственном смысле слова и индустрией. Пример Соединенных Штатов показывает, что здесь перед нами открываются неизмеримые возможности.

    Но сказанным вопрос не исчерпывается. Преодоление противоречий между сельским хозяйством и промышленностью предполагает индустриализацию самого полеводства, скотоводства, садоводства и пр. Это значит, что и эти отрасли производственной деятельности должны быть поставлены на основы научной технологии: широкое применение машин в правильном их сочетании, тракторизация и электрификация, удобрения, правильный плодосмен, лабораторно-опытная проверка методов и результатов, правильная организация всего производственного процесса с наиболее целесообразным использованием рабочей силы и пр. Разумеется, и высоко организованное полеводство будет иметь свои отличия от машиностроения. Но ведь и внутри самой промышленности отдельные ее отрасли глубоко отличаются друг от друга. Если ныне мы имеем право противопоставлять сельское хозяйство промышленности в целом, так это потому, что сельское хозяйство ведется раздробленно, примитивными способами, при рабской зависимости производителя от условий природы и в архи-некультурных условиях существования производителя-крестьянина. Недостаточно обобществить, т.-е. перевести на фабричные рельсы, отдельные отрасли нынешнего сельского хозяйства, как маслоделие, сыроварение, крахмально-паточное производство и пр. Необходимо обобществить само сельское хозяйство, т.-е. вырвать его из его сегодняшней раздробленности и на место нынешнего жалкого ковыряния земли поставить научно-организованные пшеничные и ржаные "фабрики", коровьи и овечьи "заводы" и пр. Что это возможно, показывает частично уже имеющийся капиталистический опыт, в частности, сельскохозяйственный опыт Дании, где даже куры подчинились плану и стандарту, несут, по предписанию, яйца в огромном количестве, притом одинакового размера и одинакового цвета.

    Индустриализация сельского хозяйства означает устранение нынешнего коренного противоречия между деревней и городом, а следовательно, между крестьянином и рабочим: по роли в хозяйстве страны, по условиям жизни, по культурному уровню они должны сблизиться в такой мере, чтобы самая грань между ними исчезла. Такое общество, где механизированное полеводство составит равноправную часть планового хозяйства, где город вберет в себя преимущества деревни (простор, зелень), а деревня обогатится преимуществами города (мощеные дороги, электрическое освещение, водопровод, канализация), т.-е. где исчезнет самое противопоставление города и деревни, где крестьянин и рабочий превратятся в равноценных и равноправных участников единого производственного процесса, -- такое общество и будет подлинным социалистическим обществом.

    Путь к этому долгий и трудный. Важнейшими вехами на этом пути являются мощные электро-силовые станции. Они понесут в деревню свет и преобразующую силу: против власти земли -- власть электричества!

    Недавно мы открывали Шатурскую станцию, одно из лучших наших сооружений, воздвигнутое на торфяном болоте. От Москвы до Шатуры сто с лишним километров. Казалось бы -- рукой подать. А между тем, какая разница условий! Москва -- столица Коммунистического Интернационала. А отъедешь несколько десятков километров -- глушь, снег да ель, замерзшие болота да звери. Черные, бревенчатые деревеньки, дремлющие под снегом. Из окна вагона виден иной раз волчий след. Там, где ныне стоит Шатурская станция, несколько лет назад, когда приступали к стройке, водились лоси. Сейчас расстояние между Москвой и Шатурой покрыто изящной конструкции металлическими мачтами, поддерживающими провода для тока в 115 тысяч вольт. И под этими мачтами лисы и волчицы будут этой весной выводить своих щенят. Такова и вся наша культура -- из крайних противоречий, из высших достижений техники и обобщающей мысли, с одной стороны, и из таежной первобытности -- с другой.

    Шатура живет на торфу, как на подножном корму. Поистине, все чудеса, созданные ребяческим воображением религии и даже творческой фантазией поэзии, бледнеют перед этим простым фактом: машины, занимающие ничтожное пространство, жрут вековое болото, превращают его в незримую энергию и возвращают ее по легким проводам той самой промышленности, которая создала и установила эти машины.

    Шатура -- красавица. Ее создавали преданные своему делу и одаренные строители. Это красота не накладная, не сусальная, а вырастающая из внутренних свойств и запросов самой техники. Высшим и единственным критерием техники является целесообразность. Проверка целесообразности дается экономностью. А это предполагает наиболее полное соответствие частей и целого, средств и цели. Хозяйственно-технический критерий полностью совпадает с эстетическим. Можно сказать -- и это не будет парадоксом: Шатура -- красавица потому, что киловатт-час ее энергии дешевле киловатт-часа других станций, поставленных в однородные условия.

    Шатура стоит на болоте. Много у нас болот в Советском Союзе, гораздо больше, чем станций. Много у нас и других видов топлива, ждущих своего превращения в двигательную силу. На юге протекает по богатейшему промышленному району Днепр, расходуя могучую силу своего напора впустую, играючи по многовековым порогам, и ждет, когда мы обуздаем его течение плотиной и заставим освещать, двигать, обогащать города, заводы и пашни. Заставим!

    В Соединенных Штатах Северной Америки на жителя приходится в год 500 киловатт-часов энергии, а у нас -- всего лишь 20 киловатт-часов, т.-е. в 25 раз меньше. Механической двигательной силы вообще у нас в 50 раз меньше на человека, чем в Соединенных Штатах. Советская система, подкованная американской техникой, это и будет социализм. Наш общественный строй даст американской технике иное, несравненно более целесообразное применение. Но и американская техника преобразует наш строй, освободит его от наследия отсталости, первобытности, варварства. Из сочетания советского строя и американской техники родятся новая техника и новая культура -- техника и культура для всех, без сынков и пасынков.

    "Конвейерный" принцип социалистического хозяйства

    Принцип социалистического хозяйства -- гармоничность, т.-е. непрерывность, основанная на внутренней согласованности. Технически этот принцип находит свое высшее выражение в конвейере. Что такое конвейер? Бесконечная движущаяся лента, которая подает рабочему или уносит от него все, что требуется ходом работы. Сейчас уже общеизвестно, как Форд пользуется комбинацией конвейеров, как средством внутреннего транспорта: передачи и подачи. Но конвейер нечто большее: он представляет собой метод регулирования самого производственного процесса, поскольку рабочий вынужден соразмерять свои движения с движением бесконечной ленты. Капитализм пользуется этим для более высокой и совершенной эксплоатации рабочего. Но такое пользование связано с капитализмом, а не с самим конвейером. В какую сторону идет, в самом деле, развитие методов регулирования труда: в сторону сдельной платы или в сторону конвейера? Все говорит за то, что в сторону конвейера. Сдельная плата, как и всякий вид индивидуального контроля над работой, характерна для капитализма первых эпох развития. На этом пути обеспечивается полная физиологическая нагрузка отдельного рабочего, но не обеспечивается согласованность усилий разных рабочих. Обе эти задачи разрешает автоматически конвейер. Социалистическая организация хозяйства должна стремиться к тому, чтобы снижать физиологическую нагрузку отдельного рабочего, в соответствии с ростом технического могущества, сохраняя в то же время согласованность усилий разных рабочих. Таково именно и будет значение социалистического конвейера, в отличие от капиталистического. Говоря конкретнее, все дело здесь в регулировке движения ленты при данном числе рабочих часов, или, наоборот, в регулировке рабочего времени при данной скорости ленты.

    При капиталистической системе конвейер осуществим в рамках отдельного предприятия, как метод внутреннего транспорта. Но принцип конвейера сам по себе гораздо шире. Каждое отдельное предприятие получает извне сырье, топливо, вспомогательные материалы, дополнительную рабочую силу. Отношения между отдельными предприятиями, хотя бы и гигантскими, регулируются законами рынка, правда, во многих случаях ограничиваемыми путем всякого рода длительных соглашений. Но каждый завод в отдельности, а еще более общество в целом заинтересованы в том, чтобы сырье доставлялось во-время, не залеживаясь на складах, но и не создавая перебоев в производстве, т.-е., другими словами, чтобы оно подавалось по принципу конвейера, в полном соответствии с ритмом производства. При этом нет необходимости представлять себе конвейер непременно в виде бесконечной движущейся ленты. Формы его могут быть бесконечно разнообразны. Железная дорога, если она работает по плану, т.-е. без встречных перевозок, без сезонного нагромождения грузов, словом, без элементов капиталистической анархии, -- а при социализме она будет работать именно так, -- явится могущественным конвейером, обеспечивающим своевременное обслуживание заводов сырьем, топливом, материалами и людьми. То же самое относится к пароходам, грузовикам и т. д. Все виды путей сообщения станут элементами внутри-производственного транспорта, с точки зрения планового хозяйства, как целого. Нефтепровод представляет собою вид конвейера для жидких тел. Чем шире сеть нефтепроводов, тем меньше нужно запасных резервуаров, тем меньшая часть нефти превращается в мертвый капитал.

    Конвейерная система вовсе не предполагает скученности предприятий. Наоборот, современная техника делает возможным их рассеяние, разумеется, не хаотическое и случайное, а со строгим учетом выгоднейшего места (штандорт) для каждого отдельного завода. Возможность широкого рассеяния промышленных предприятий, без чего нельзя растворить город в деревне, а деревню в городе, обеспечивается в огромной степени электрической энергией, как двигательной силой. Металлический провод представляет собою наиболее совершенный энергетический конвейер, дающий возможность дробить двигательную силу на мельчайшие частицы, пускать ее в дело и выключать простым поворотом кнопки. Именно этими своими свойствами энергетический "конвейер" наиболее враждебно сталкивается с перегородками частной собственности. Электричество в его нынешнем развитии является наиболее "социалистической" частью техники. И немудрено: это наиболее передовая ее часть.

    Гигантские мелиорационные системы -- для правильного притока или стока вод -- являются, с этой точки зрения, водными конвейерами сельского хозяйства. Чем больше химия, машиностроение и электрификация будут высвобождать полеводство из-под действия стихий, обеспечивая высшую его планомерность, тем полнее нынешнее "сельское хозяйство" будет включаться в систему социалистического конвейера, который регулирует и согласует все производство, начиная с подпочвы (добыча руды и угля) и с почвы (вспашка и засев полей).

    Старик Форд пытается на своем конвейерном опыте построить нечто вроде общественной философии. В этой его попытке крайне любопытно сочетание исключительного по размаху производственно-административного опыта с нестерпимой узостью самодовольного философа, который став миллиардером, остался лишь разбогатевшим мелким буржуа. Форд говорит: "если хотите богатства для себя и блага для сограждан, поступайте, как я". Кант требовал от каждого человека такого поведения, чтоб оно могло стать нормой для других. В философском смысле Форд -- кантианец. Но практически "нормой" для 200.000 рабочих Форда является не поведение Форда, а скольжение его конвейерного автомата: он определяет ритм их жизни, движение их рук, ног и мыслей. Для "блага сограждан" нужно отделить от Форда фордизм, обобществить и очистить его. Это и сделает социализм.

    "А как же быть с однообразием труда, обезличенного и обездушенного конвейером?" -- спрашивает меня одна из поданных записок. Это опасение не серьезно. Если его додумать и договорить до конца, то оно направится вообще против разделения труда и против машины. Это путь реакционный. Социализм с машиноборчеством ничего общего не имел и иметь не будет. Основная, главнейшая, важнейшая задача состоит в том, чтобы убить нужду. Нужно, чтобы труд человеческий давал как можно большее количество продуктов. Хлеб, сапоги, одежда, газеты, -- все, что нужно, должно быть в таком количестве, чтобы никто не боялся, что нехватит. Нужно убить нужду и с ней -- жадность. Нужно завоевать довольство, досуг и с ними -- радость жизни для всех. Высокая продуктивность труда недостижима без машинизации и автоматизации, законченным выражением которых является конвейер. Однообразие труда окупится его сокращающейся продолжительностью и возрастающей легкостью. В обществе всегда будут такие отрасли промышленности, которые требуют личного творчества, -- сюда пойдут те, которые в производстве найдут призвание. Речь же идет у нас об основном типе производства в важнейших его отраслях, -- до тех пор, по крайней мере, пока новая химическая и энергетическая революция в технике не опрокинет нынешней машинизации. Но заботу об этом предоставим будущему. Переезд на весельной лодке требует большого личного творчества. Переезд на пароходе "однообразнее", но удобнее и вернее. Кроме того, на лодке через океан вообще не переедешь. А нам надо пересечь океан человеческой нужды.

    Общеизвестно, что физические потребности гораздо ограниченнее духовных. Чрезмерное удовлетворение физических потребностей быстро приводит к пресыщению. Духовные потребности не знают границ. Но для расцвета духовных потребностей необходимо полное удовлетворение потребностей физических. Разумеется, мы не можем откладывать и не откладываем борьбы за повышение духовного уровня масс до того времени, когда у нас не будет безработицы, беспризорности и нищеты. Все, что можно сделать, должно быть сделано. Но было бы жалким и презренным фантазерством думать, будто мы можем создать подлинно новую культуру, прежде чем обеспечим довольство, избыток и досуг народных масс. Проверять свои успехи мы должны и будем на разрезе повседневной жизни рабочего и крестьянина.

    Культурная революция

    Сейчас, думаю, уже ясно для всех, что создание новой культуры не есть самостоятельная задача, разрешаемая в стороне от нашей хозяйственной работы и общественно-культурного строительства в целом. Входит ли торговля в "пролетарскую культуру"? С абстрактной точки зрения пришлось бы ответить на этот вопрос отрицательно. Но абстрактная точка зрения не годится. В переходную эпоху, притом в той первоначальной ее стадии, в какой мы находимся, продукты имеют -- и еще долго будут иметь -- общественную форму товара. А с товаром надо как следует обращаться, т.-е. надо уметь его продавать и покупать. Без этого из первоначальнейшей стадии не передвинемся в следующую. Ленин говорил: учитесь торговать, при чем рекомендовал учиться на европейских культурных образцах. Культура торговли входит, как мы ныне твердо знаем, важнейшей составной частью в культуру переходного периода. Назовем ли мы культуру торговли рабочего государства и кооперации "пролетарской культурой" -- не знаю. Но что это ступень к социалистической культуре -- бесспорно.

    Когда Ленин говорил о культурной революции, он основное ее содержание видел в повышении культурного уровня масс. Метрическая система есть продукт буржуазной науки. Но обучить стомиллионное крестьянство этой нехитрой системе измерения значит совершить большое революционно-культурное дело. Почти несомненно, что мы этого не достигнем без трактора и без электрической энергии. В основе культуры лежит техника. Решающим орудием культурной революции должна стать революция в технике.

    В отношении капитализма мы говорим, что развитие производительных сил упирается в общественные формы буржуазного государства и буржуазной собственности. Совершив пролетарскую революцию, мы говорим: развитие общественных форм упирается в развитие производительных сил, т.-е. в технику. Тем великим звеном, ухватившись за которое можно произвести культурную революцию, является звено индустриализации, -- отнюдь не литературы и не философии. Надеюсь, что эти слова не будут поняты в смысле недоброжелательного или неуважительного отношения к философии и поэзии. Без обобщающей мысли и без искусства человеческая жизнь была бы оголенной и нищей. Но ведь такой и является ныне в огромной степени жизнь миллионов. Культурная революция должна состоять в том, чтобы открыть им возможность действительного приобщения к культуре, а не к ее жалким огрызкам. А это невозможно без создания величайших материальных предпосылок. Вот почему машина, автоматически выбрасывающая бутылки, является в настоящий момент для нас первоочередным фактором культурной революции, а героическая поэма -- только десятиочередным.

    Маркс сказал когда-то о философах, что они достаточно истолковывали мир, и что задача состоит в том, чтобы перевернуть его. В этих словах отнюдь не было неуважения к философии. Маркс сам был одним из могущественнейших философов всех времен. Его слова значили лишь, что дальнейшее развитие философии, как и всей вообще культуры, материальной и духовной, требует переворота в общественных отношениях. И поэтому Маркс от философии апеллировал к пролетарской революции, -- не против философии, а за нее. В этом же самом смысле можно сейчас сказать: хорошо, когда поэты поют революцию и пролетариат, но еще лучше поет мощная турбина. Песен среднего достоинства, остающихся достоянием кружков, у нас много. Турбин ужасно мало. Я не хочу этим сказать, что посредственные стихи мешают появлению турбин. Нет, этого утверждать никак нельзя. Но правильная ориентировка общественного мнения, т.-е. понимание действительного соотношения явлений -- что к чему, -- совершенно необходима. Культурную революцию надо понимать не в поверхностно-идеалистическом и в не кружковом смысле. Дело идет об изменении условий жизни, методов работы и бытовых навыков великого народа, целой семьи народов. Только могущественная тракторная система, которая впервые в истории позволит крестьянину разогнуть спину; только стеклодувная машина, выбрасывающая сотни тысяч бутылок и освобождающая легкие "халявщика"; только турбина в десятки и сотни тысяч сил; только общедоступный самолет, -- только все они вместе обеспечат культурную революцию -- не для меньшинства, а для всех. И только такая культурная революция заслужит этого имени. Только на ее основе процветут новая философия и новое искусство.

    Маркс сказал: "Господствующие идеи эпохи суть идеи господствующего класса данной эпохи". Это верно и в отношении пролетариата, но совсем по-иному, чем в отношении других классов. Буржуазия, овладев властью, стремилась увековечить ее. Вся ее культура была к этому приспособлена. Овладевший властью пролетариат должен неизбежно стремиться как можно более сократить период своего господства, приблизив бесклассовое социалистическое общество.

    Культура нравов

    Культурно торговать значит, в частности, не обманывать, т.-е. порвать с национальной торговой традицией: не обманешь -- не продашь.

    Ложь, обман -- не личный только порок, а функции (действия) общественного порядка. Ложь есть средство борьбы и, следовательно, вытекает из противоречия интересов. Основные противоречия вытекают из классовых взаимоотношений. Правда, можно сказать, что обман старее классового общества. Уже животные "хитрят", обманывают в борьбе за существование. Немалую роль играл обман -- военная хитрость -- в жизни первобытных племен. Такой обман еще более или менее непосредственно вытекает из зоологической борьбы за существование. Но, с того времени как пошло "цивилизованное", т.-е. классовое общество, ложь страшно усложнилась, стала социальной функцией, преломилась по классовым линиям и тоже вошла в состав человеческой "культуры". Но это та часть культуры, которой социализм не примет. Отношения социалистического общества или коммунистического, т.-е. наиболее высокого его развития, будут насквозь прозрачны и не будут требовать таких вспомогательных средств, как обман, ложь, фальсификация, подлог, предательство и вероломство.

    До этого, однако, еще далеко. В наших отношениях и нравах еще очень много лжи -- и крепостнического и буржуазного происхождения. Высшим выражением крепостнической идеологии является религия. Взаимоотношения феодально-монархического общества основывались на глухой традиции и восходили к религиозному мифу. Миф есть мнимое, ложное истолкование естественных явлений и общественных учреждений в их связи. Однако не только обманываемые, т.-е. угнетенные массы, но и те, во имя которых обман производился -- господствующие, -- в большинстве своем верили в миф, добросовестно опирались на него. Объективно ложная идеология, сотканная из суеверий, не означает еще необходимо субъективной лживости. Только по мере усложнения общественных отношений, т.-е. по мере развития буржуазного порядка, с которым религиозный миф

    Режим пролетарской диктатуры непримиримо враждебен как объективно ложной мифологии средневековья, так и сознательной лживости капиталистической демократии. Революционный режим кровно заинтересован в том, чтобы обнажить общественные отношения, а не в том, чтобы их маскировать. Это значит, что он заинтересован в политической правдивости, в высказывании того, что есть. Но нельзя забывать, что режим революционной диктатуры есть переходной режим, а, следовательно, противоречивый. Наличие могущественных врагов вынуждает к военной хитрости, а хитрость неразрывна с ложью. Нужно только, чтобы хитрость в борьбе с врагами не вводила в заблуждение своих, т.-е. трудящиеся массы и их партию. Это -- основное требование революционной политики, которое красной нитью проходит через всю работу Ленина.

    Но если наши новые государственно-общественные формы создают возможность и необходимость высшей правдивости, какая до сих пор достигалась в отношениях между управляющими и управляемыми, то этого вовсе нельзя еще сказать про наши повседневные бытовые и житейские отношения, на которые экономическая и культурная отсталость и все вообще наследие прошлого продолжают давить огромной тяжестью. Мы живем много лучше, чем в 1920 году. Но недостаток необходимейших жизненных благ все еще накладывает и будет накладывать в течение ряда лет тяжкую печать на нашу жизнь и на наши нравы. Отсюда вытекают большие и малые противоречия, большие и малые диспропорции, связанная с противоречиями борьба и связанные с борьбой -- хитрость, ложь, обман. Выход и здесь один: повышение техники, как производственной, так и торговой. Правильная ориентировка в этом направлении должна уже сама по себе содействовать улучшению "нравов". Взаимодействие повышающейся техники и нравов будет продвигать нас на пути к общественному строю цивилизованных кооператоров, т.-е. к социалистической культуре.

    "Новый мир" кн. 1,

    январь 1927 г. слишком затянута "электрическая ночь". Вед


О КУЛЬТУРЕ БУДУЩЕГО

    (Из набросков)

    За эти годы больше всего пострадала архитектура: старые здания постепенно разрушались вследствие недостатка ремонта, а новые не строились. Отсюда колоссальный жилищный кризис во всем мире. Возобновив работы после войны, люди направляют свои усилия, прежде всего, на наиболее неотложные предметы потребления и лишь затем на восстановление основного оборудования и домостроительства. В последнем-то счете разрушительная эпоха войн и революций даст могущественнейший толчок архитектуре -- в том, примерно, смысле, в каком пожар 1812 года способствовал (действительно способствовал) украшению Москвы. В России для разрушения было меньше культурного материала, чем в других странах, разрушалось больше, чем в других странах, а строить нам неизмеримо труднее, чем другим странам.

    Сейчас мы понемножку начинаем починять мостовые, восстановлять канализационные трубы, достраивать оставленные нам в наследство недостроенные дома -- только начинаем. Строительство крупного масштаба приходится откладывать. Авторы гигантских проектов в духе Татлина поневоле получают дополнительную передышку на предмет новых размышлений, исправлений или радикального пересмотра. Не нужно себе, конечно, представлять дело так, будто мы собираемся в течение десятилетий штопать старые мостовые и дома. В этом процессе, как и во всех других, имеются периоды медлительной подготовки, накапливания и штопания, как и периоды быстрого подъема. Чуть-чуть обозначится избыток -- за покрытием самых неотложных, самых острых жизненных потребностей -- как советское государство поставит в порядок дня вопрос о гигантских сооружениях, в которых найдет свое монументальное воплощение дух нашей эпохи. Что Татлин в своем проекте отбросил национальные стили, аллегорическую скульптуру, подчинив весь замысел материалу и его конструктивному использованию, -- в этом он безусловно прав; но такова архитектура мостов, крытых рынков и машин уже давно. Прав ли, однако, Татлин в том, что является его личной выдумкой: вращающийся стеклянный куб и проч., -- это ему еще придется доказать. Худо это или хорошо, но обстоятельства предоставляют ему еще время на подбор аргументов.

    Нет никакого сомнения, что в будущем -- и чем дальше тем больше -- такого рода монументальные сооружения: новая планировка городов-садов, планы образцовых домов, железные дороги и порты, -- будут захватывать за живое широкие народные массы. По мере устранения политической борьбы, -- а во внеклассовом обществе ее не будет, -- освобожденные страсти будут направляться по руслу техники строительства, включая сюда и нынешнее искусство, которое, конечно, обобщится, возмужает, закалится и станет формой напряженно-совершенствующего жизнестроительства во всех областях. Муравьиное нагромождение городов, -- по частичке, незаметно, из рода в род, -- заменится титаническим построением городов-деревень по карте и с циркулем. Вокруг этого циркуля пойдут группировки за и против, своеобразные технико-строительные партии будущего, с агитацией, митингами, голосованием. В этой борьбе архитектура будет в такой же мере насыщаться дыханием массовых чувств и потребностей, в какой масса будет воспитывать себя пластически, т.-е. привыкать смотреть на мир, как на покорную глину для лепки все более совершенных жизненных форм.

    О чем отдельные энтузиасты мечтают по части ритмизации человека, театрализации быта, хорошо и плотно укладывается в эту перспективу. Рационализировав, т.-е. пропитав сознанием и подчинив замыслу свой хозяйственный строй, человек примется рационализировать себя самого. Он поставит себе задачей внести в движение своих собственных органов при походке, при труде, при игре, наивысшую отчетливость, целесообразность, экономию энергии и, тем самым, красоту. Вместе с этим он захочет овладеть полубессознательными, а затем и бессознательными процессами в собственном организме: дыханием, кровообращением, пищеварением, а главное оплодотворением -- и подчинить их контролю разума и воли. Человек сперва изгонял суеверие из области идеологии, заменяя религию наукой; затем изгнал бессознательное из политики, заменив монархию и сословную традицию демократией, рационалистическим парламентаризмом, а затем обнаженной, насквозь прозрачной советской диктатурой; наиболее тяжело засело бессознательное в экономике: оттуда человек вышибает слепую традицию, излишний автоматизм социалистической организацией хозяйства; наконец, наиболее глубоким, потаенным углом стихийного, подпочвенного, темного является биологическая природа самого человека. Сюда будут направлены величайшие усилия освобожденного человека. Род человеческий перестал ползать на карачках перед богом, скинул царей, опрокинул капитал, подчинив себе свои собственные производительные силы; захочет ли он ползать на брюхе перед темными законами наследственности, слепого полового отбора и проч.? Овладеть чувствами, понять инстинкты, сделать их прозрачными, протянуть провода воли в подспудное и подпольное и тем самым поднять человека на новую биологическую ступень, создать более высокий общественно-биологический тип, если угодно -- сверхчеловека -- вот какую задачу он себе поставит.

    Повышаясь, человек производит чистку сверху вниз: сперва очищает небо от бога, затем основы государственности от царя, затем основы хозяйства от хаоса и конкуренции, затем свой внутренний мир от бессознательности и темноты. До каких пределов самоуправляемости доведет себя человек будущего, -- это так же трудно предсказать, как и те высоты, до каких он доведет свою общественную технику: оба эти процесса будут совершаться параллельно. Общественное строительство и самовоспитание станут двумя сторонами одного и того же процесса. Искусство -- словесное, театральное, изобразительное -- даст этому процессу соответственную форму. Вернее сказать, та форма, в которую будет облекать себя процесс культурного строительства и самовоспитания коммунистического человека, впитает в себя, разовьет все жизненные элементы нынешних искусств. Человеческое тело станет гармоничнее, движения ритмичнее, голос музыкальнее, формы быта приобретут динамическую театральность.

    Быт стал синонимом косности, особенно исконный крестьянски-дворянский быт, каратаевски-толстовский150. Мещански-окуровский быт151 и того отвратительнее. Против оседлого быта и особенно мещанского напето, наговорено и набормотано было у нас в предреволюционную эпоху несчетное количество слов. Революция разрушила старый быт и не создала нового -- и некогда ей создавать, ибо она двигается с бивуака на бивуак. Бытие революции обнажило основные жизненные явления: рождение, любовь, смерть в их биологической неприкрытости. Усложненные и утонченные губошлепы так испугались этой неприкрытости, что стали призывать кадило и другие священные инструменты старого быта. Даст революция новый быт? Как не дать -- даст. Но этот быт, как и вся общественность, будет слагаться не слепо, как коралловые рифы, а строиться сознательно, проверяться мыслью, направляться, исправляться. Перестав быть стихийным, быт перестанет быть и застойным. По мере того как человек начнет воздвигать дворцы на вершине Монблана и на дне Атлантики, регулировать любовь, питание и воспитание, повышая средний человеческий тип до уровня Аристотеля152, Гете153 и Маркса154, он придаст своему быту не только яркость, богатство, напряженность, но и высшую динамичность. Едва отложившись, оболочка быта будет лопаться под напором новых технико-культурных изобретений и био-психических достижений.

    1922 г.

    Архив.

上一页 目录页