国际共运的诸问题

ОТ АВТОРА
ОТ РЕДАКЦИИ
I. Мировой кризис
ПОРЯДОК ИЗ ХАОСА
МЫСЛИ О ХОДЕ ПРОЛЕТАРСКОЙ РЕВОЛЮЦИИ
ВЕЛИКОЕ ВРЕМЯ
II. Первые шаги Коммунистического Интернационала
МАНИФЕСТ КОММУНИСТИЧЕСКОГО ИНТЕРНАЦИОНАЛА К ПРОЛЕТАРИЯМ ВСЕГО МИРА.
РЕЧЬ НА ВТОРОМ КОНГРЕССЕ КОММУНИСТИЧЕСКОГО ИНТЕРНАЦИОНАЛА
ПЕРВОМАЙСКОЕ ВОЗЗВАНИЕ ИСПОЛКОМА КОМИНТЕРНА
ПЕРВОМАЙСКОЕ ВОЗЗВАНИЕ ИСПОЛКОМА КОМИНТЕРНА
БЕЗРАБОТНЫЕ И ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ
III. Германская революция
ТОВАРИЩАМ СПАРТАКОВЦАМ
ПОЛЗУЧАЯ РЕВОЛЮЦИЯ
О ПОЛИТИКЕ K. A. P. D.113
МАРТОВСКОЕ ДВИЖЕНИЕ В ГЕРМАНИИ
МАРТОВСКОЕ РЕВОЛЮЦИОННОЕ ДВИЖЕНИЕ В ГЕРМАНИИ
IV. Борьба за партию во Франции
ФРАНЦУЗСКИЙ СОЦИАЛИЗМ НАШЕГО ВРЕМЕНИ
ЖАН ЛОНГЕ
О ФРАНЦУЗСКОЙ СОЦИАЛИСТИЧЕСКОЙ ПАРТИИ
ВЕРЖА -- ЛЕПТИ -- ЛЕФЕВР
ВЕРЖА -- ЛЕПТИ -- ЛЕФЕВР
ПИСЬМО ТОВАРИЩУ МОНАТТУ
ХРОНИКА МЕЖДУНАРОДНЫХ СОБЫТИЙ
ПРИМЕЧАНИЯ

国际共运的诸问题


ОТ АВТОРА

    Настоящий том, связанный с деятельностью Коммунистического Интернационала за время 1919-1921 гг., составлен т. Красным, которому по болезни не удалось, однако, довести работу до конца. Редактирование примечаний выполнено было т. В. Эльциным. Приношу здесь обоим редакторам, как и их сотрудникам, сердечную благодарность.

    Л. Троцкий.

    23 ноября 1925 года.

目录页 下一页


ОТ РЕДАКЦИИ

    Настоящий том охватывает период с начала 1919 года по 1921 г., т.-е. до III Конгресса Коминтерна, который ознаменовал собой новый этап в мировом коммунистическом движении. Содержание этого тома отражает на себе черты того революционного периода "бури и натиска", каким были годы непосредственного возникновения Коммунистического Интернационала.

    Германская ноябрьская революция и последующие революционные бои немецкого пролетариата в течение 1919-1920 гг. были основными политическими факторами, определившими исход первого периода борьбы и направление дальнейшего развития рабочего движения. На эти же годы падает процесс обновления и великого отбора в рядах старой французской социалистической партии, завершившийся созданием -- так сказать "вчерне" -- французской компартии на конгрессе в Туре в декабре 1920 г.

    Исходя из этих основных исторических моментов, редакция посвятила два последних отдела настоящего тома германской революции и борьбе за партию во Франции. Что касается первых двух отделов, то в них включен материал, рисующий мировую революционную ситуацию того времени в том виде, в каком она представлялась нашей партии и Коминтерну: большинство статей этих отделов представляет собою официальные документы Коминтерна, принадлежащие перу Л. Д. Троцкого.

    В примечаниях к этому тому было обращено внимание на необходимость дать читателю некоторые фактические сведения, освещающие родословную отдельных коммунистических партий; там, где в связи с этим приходилось касаться истории старых социалистических партий II Интернационала, редакция старалась дать возможно более точное представление об их прошлой деятельности, а также характеристику их лидеров и их тактики. В целом ряде случаев редакция натолкнулась, к сожалению, на полную невозможность отыскать соответствующий материал, ввиду того, что события из жизни даже отдельных секций II Интернационала, не говоря уже о молодых в то время коммунистических партиях, слабо отражались в тогдашней прессе, которая чаще всего ограничивалась по поводу них беглыми заметками.

    В заключение редакция приносит благодарность т.т. В. Зурабову, М. Любимову, И. Румеру и С. Соломину за их тщательную работу над примечаниями к этому тому.

上一页 目录页 下一页


I. Мировой кризис

    ПЕРВОЕ МАЯ И ИНТЕРНАЦИОНАЛ

    В истории первомайского праздника, в его судьбах отражается характер всего рабочего движения в период II Интернационала.

    Праздник первого мая был установлен парижским международным социалистическим конгрессом 1889 г.1.

    Его назначение состояло в том, чтобы путем одновременных выступлений рабочих всех стран в этот день подготовить почву для сплочения их в единую международную пролетарскую организацию революционного действия, обладающую одним мировым центром, одной мировой политической ориентацией.

    Парижский конгресс, приняв вышеуказанное решение, вступил на путь международного союза коммунистов2 и I Интернационала3. Усвоение II Интернационалом4 типа двух первых международных организаций пролетариата было сразу невозможно, ибо в течение 14 лет, протекших со времени I Интернационала, во всех странах выросли классовые организации пролетариата, которые вели совершенно независимо свою деятельность на своей территории и не были приспособлены к интернациональному объединению на началах демократического централизма.

    Празднование первого мая должно было подготовить их к такому объединению, и потому в качестве его лозунга было выдвинуто требование 8-часового рабочего дня, обусловленное развитием производительных сил и популярное среди широких рабочих масс всех стран.

    Фактическая задача, предназначенная первомайскому празднику, состояла в облегчении процесса преобразования рабочего класса, как категории экономической, в рабочий класс в социологическом значении этого слова, -- в класс, сознающий свои интересы в их целом и стремящийся к учреждению своей диктатуры и социалистическому перевороту.

    Ввиду этого, майскому празднику наиболее соответствовала роль демонстрации в пользу социалистической революции. И этого добивались революционные элементы конгресса. Но на той стадии развития, которую переживало тогда рабочее движение, большинство находило, что требование 8-часового рабочего дня более отвечало осуществлению поставленной задачи. Во всяком случае, это был лозунг, способный объединить рабочих всех стран.

    Такую же роль играл и лозунг всеобщего мира, выставленный впоследствии.

    Но конгресс предполагал, а объективные условия развития рабочего движения располагали.

    Майский праздник постепенно превратился из средства борьбы мирового пролетариата в средство борьбы рабочих каждой отдельной страны за свои местные интересы. И этому способствовало выставление третьего лозунга -- всеобщего избирательного права.

    В большинстве государств день первого мая праздновался либо только вечером после окончания работ, либо в ближайшее воскресенье. Там же, где рабочие праздновали его путем прекращения работ, как в Бельгии, Австрии, он служил делу осуществления местных задач, а не делу сплочения рабочих всех стран в один мировой рабочий класс. Наряду с прогрессивными последствиями (содействием сплочению рабочих данной страны), он имел поэтому и отрицательные консервативные стороны -- он связывал рабочих слишком тесно с судьбой данного государства и этим подготовлял почву для развития социал-патриотизма.

    Задача, поставленная в порядок дня парижским конгрессом, не осуществилась. Не было достигнуто образования Интернационала, как организации международного пролетарского революционного действия -- с единым центром, с единой международной политической ориентацией. II Интернационал был лишь слабым объединением рабочих партий, независимых друг от друга в своей деятельности.

    Первомайский праздник превратился в свою противоположность. А с войной II Интернационал прекратил свое существование.

    Таковы были следствия неумолимой логики диалектического процесса развития рабочего движения.

    В чем же причина этого явления? В чем гарантия против его повторения? Каков отсюда урок для будущего?

    Конечно, основная причина неудачи первомайского празднества заключается в характере данного периода капиталистического развития, в процессе его углубления в каждой отдельной стране и обусловленной этим процессом борьбы за демократизацию государственного строя, в приспособлении последнего к запросам капиталистического развития. Но ведь в развитии капиталистического и всякого иного строя имеются двоякого рода тенденции -- консервативные и революционные; ведь рабочий класс -- активный участник исторического процесса, его авангарду -- социалистическим партиям -- предназначено итти впереди этого процесса, противопоставлять его революционные тенденции консервативным на всех стадиях рабочего движения, выдвигать и отстаивать общие, независимые от национальности, интересы всего пролетариата в его целом. Вот этой-то задачи и не выполняли социалистические партии в период II Интернационала, и это оказало непосредственное влияние на судьбы первомайского праздника.

    Под влиянием партийных верхов, состоявших из интеллигенции и рабочей бюрократии, социалистические партии в описанный период сосредоточили свое внимание на очень полезной парламентской деятельности, но национальной, а не международной, не классовой по самому своему существу. Рабочая же организация обратилась в их деятельности из средства классовой борьбы в самоцель. Достаточно вспомнить, как вожди германской с.-д. мотивировали перенесение майского праздника на ближайшее воскресенье. Они говорили, что нельзя из-за демонстрации подвергать опасности образцовую партийную организацию, парламентскую деятельность и многочисленные богатые профессиональные союзы5.

    Нынешняя эпоха в рабочем движении прямо противоположна по своему характеру минувшей эпохе. Открытая войной, в частности российской Октябрьской революцией, она является эпохой непосредственной борьбы пролетариата за власть в мировом масштабе.

    Ее характер благоприятствует выполнению майским праздником той роли, которую старались ему предназначить революционные элементы парижского конгресса 1889 года. Ему предстоит облегчить процесс образования III революционного Интернационала и служить делу мобилизации пролетарских сил для мировой социалистической революции.

    Но для содействия выполнению им этой великой роли урок прошлого и запросы данной эпохи властно диктуют социалистам всех стран: 1) радикальную перемену их политики; 2) выставление соответствующих лозунгов в день первого мая. В первом отношении им предстоит: 1) сосредоточение усилий на образовании III революционного Интернационала; 2) подчинение интересов каждой страны общим интересам международного пролетарского движения; парламентской деятельности -- интересам борьбы пролетарских масс.

    Основными же лозунгами первомайского праздника могут быть в нынешнюю эпоху: 1) III Интернационал; 2) диктатура пролетариата; 3) всемирная советская республика; 4) социалистическая революция.

    "Известия ВЦИК" N 87 (351),

    1 мая 1918 г.


ПОРЯДОК ИЗ ХАОСА

    Немецкие солдаты торопятся к себе на родину из тех стран, куда их забросила преступная воля германских захватчиков. В пути на немецких солдат нападают новоиспеченные польские полки, разоружают их, а то и избивают. Англо-французы и американцы вцепились в горло Германии и, глядя на часы, подсчитывают ее лихорадочный пульс. Это не мешает им требовать от правительства, чтобы остатки немецких войск вступили в бой с Советской Россией и помешали ей освободить оккупированные немецким империализмом земли. Бельгийцы, страна которых еще вчера только была распята германским империализмом, сегодня захватывают чисто-немецкие Прирейнские области. Полунищие, истощенные своими правящими казнокрадами, румыны, столица которых попеременно становится добычей немцев и англо-французов, сами захватывают Бессарабию, Трансильванию и Буковину. Заморские американские полки сидят на тычке нашего голодного и холодного Севера, недоумевая, зачем их туда привезли. По улицам Берлина, еще недавно гордившегося своим железным порядком, переливаются кровавые волны гражданской войны. Французские войска высадились в Одессе, а тем временем обширнейшие области самой Франции заняты американскими, английскими, австралийскими, канадскими войсками, которые обращаются с французами, как с жителями колонии. Воскресающая после почти полутора-векового небытия Польша с каким-то горячечным нетерпением ввязывается в бой с Украиной, Пруссией и провоцирует Советскую Россию.

    Американский президент Вильсон6, шитый белыми нитками ханжа и лицемер, Тартюф7 на постном квакерском масле, странствует по окровавленной Европе, как высший представитель морали, как мессия американского доллара, карает, милует и устраивает судьбы народов. Его все зазывают, приглашают, умоляют: итальянский король, правительствующие и предательствующие грузинские меньшевики, униженный и искательствующий Шейдеман8, облезлый тигр французского мещанства Клемансо9, все несгораемые кассы лондонского Сити10 и даже повивальные бабки Швейцарии. Подвернув штаны, Вильсон шагает через лужи европейской крови и, милостью нью-йоркской биржи, которая хорошо поставила последнюю ставку в европейской лотерее, объединяет юго-славян с сербами, приценивается к короне Габсбургов, между двумя понюшками табаку округляет Бельгию за счет ограбленной Германии и прикидывает в мозгу, нельзя ли двинуть оранг-утангов и павианов для спасения христианской культуры от варварства большевиков.

    Европа похожа на сумасшедший дом, и кажется на первый взгляд, что обитатели ее сами не знают за полчаса, кого они будут резать и с кем брататься. Но один урок неотразимо выступает из смутных волн этого хаоса -- преступная ответственность буржуазного мира. Все, что ныне происходит в Европе, было подготовлено прошлыми веками -- строем хозяйства, государственными отношениями, системой милитаризма, моралью и философией господствующих классов, религией всех попов. Монархия, дворянство, духовенство, бюрократия, буржуазия, профессиональная интеллигенция, владыки богатств и властители государств, -- это они подготовляли и подготовили те непостижимые события, которые делают старую, "культурную", христианскую Европу столь похожей на сумасшедший дом.

    Европейский "хаос" является хаосом только по форме; по существу в нем находят свое выражение высшие законы истории, которые разрушают старое, чтобы на месте его создать новое. При помощи одних и тех же винтовок население Европы сражается сейчас во имя различных задач и программ, отвечающих разным историческим эпохам. В основе своей они сводятся к трем: империализм, национализм, коммунизм.

    Война эта началась, как свалка великих капиталистических хищников во имя захвата и раздела мира, -- в этом и состоит империализм. Но для того, чтобы двинуть на борьбу многомиллионные массы, натравить их друг на друга, поддерживать в них дух ненависти и остервенения, нужны были "идеи" или "настроения", близкие обманутым и обреченным на истребление массам. Этим гипнотическим средством в распоряжении империалистических бандитов явилась идея национализма. Взаимная связь людей, говорящих на одном и том же языке, принадлежащих к одной и той же нации, -- большая сила. Эта связь не чувствовалась, когда люди жили патриархальной жизнью в своих селах или провинциальных районах. Но чем больше развивалось буржуазное производство, чем более оно соединяло село с селом, провинцию с городом, тем больше вовлеченные в его водоворот люди научились ценить общий язык -- этого великого посредника в материальном и духовном общении. Капитализм стремился утвердиться прежде всего на национальной основе и породил могучие национальные движения: в раздробленной Германии, в расчлененной Италии, в растерзанной Польше, в Австро-Венгрии, в среде балканских славян, в Армении... Путем революций и войн европейская буржуазия кое-как с прорехами и заплатами разрешила часть национальной задачи. Созданы были единая Италия, единая Германия, без немецкой Австрии, зато с дюжинами королей. Народы России связывались воедино стальными тисками царизма. В Австрии и на Балканах продолжалась ожесточенная междоусобица наций, обреченных на тесное сожительство и неспособных установить мирные формы сотрудничества.

    Тем временем капитализм быстро перерос национальные рамки. Национальное государство было для него только трамплином, необходимым для того, чтобы совершить прыжок. Капитал скоро стал космополитом, -- в его распоряжении оказались мировые пути сообщения, он имел агентов и слуг, говорящих на всех языках, и стремился грабить народы земли независимо от их языка, цвета кожи и религии их жрецов. В то время как средняя и мелкая буржуазия, а также широкие круги рабочего класса продолжали еще оставаться в атмосфере национальной идеологии, капитализм развился в империализм, в стремление к миродержавному господству. Мировая бойня с самого начала представила угрожающую картину сочетания империализма с национализмом: могущественной клике финансового капитала и тяжелой промышленности удалось запрячь в свою колесницу все чувства, страсти и настроения, воспитанные национальной связью, единством языка, общими историческими воспоминаниями и прежде всего общим сожительством в национальном государстве. Выходя на большую дорогу для грабежей, захватов и истреблений, империалисты каждого из борющихся лагерей сумели внушить народным массам мысль, будто дело идет о борьбе за национальную независимость и национальную культуру. Как банкиры и крупные фабриканты эксплоатируют мелких лавочников и рабочих, так и империализм без остатка подчинил себе националистические и шовинистические чувства и цели, притворяясь, будто служит им и охраняет их. Этим страшным психологическим зарядом великая бойня питалась и держалась в течение четырех с половиной лет.

    Но выступил на сцену коммунизм. Он тоже в свое время возник на национальной почве вместе с пробуждением рабочего движения под первый, еще неуверенный стук капиталистической машины. В учении коммунизма пролетариат противопоставил себя буржуазии. И если она скоро стала империалистической, мирограбительской, то передовой пролетариат стал интернационалистическим, мирообъединительным. Империалистическая буржуазия представляет собой численно ничтожное меньшинство наций. Она держалась, правила, господствовала до тех пор, пока ей удавалось при помощи идей и настроений национализма держать в кабале широкие и мелкобуржуазные рабочие массы. Интернационалистический пролетариат был меньшинством на другом полюсе. Он по праву надеялся вырвать большинство народа из-под духовной кабалы империализма. Но до последней великой бойни народов даже и лучшие и наиболее проницательные вожди пролетариата не подозревали, какую силу сохранили еще в сознании народных масс предрассудки буржуазной государственности и навыки национального консерватизма. Все это вскрылось в июле 1914 г., который был без преувеличения самым черным месяцем мировой истории, не потому, что короли и биржевики разнуздали войну, а потому, что им удалось внутренне овладеть сотнями миллионов народных масс, обмануть, опутать, загипнотизировать их и психологически вовлечь в свое разбойничье предприятие.

    Интернационализм, который в течение десятилетий был официальным знаменем могущественной организации рабочего класса, казалось, сразу исчез в огне и дыму международной бойни. Потом он обнаружился, как слабый мерцающий огонек отдельных, разрозненных групп в разных странах. Ученые и неученые жрецы буржуазии пытались изображать эти группы, как умирающие остатки утопической секты. Но имя Циммервальда11 уже тревожным эхом прокатилось по всей буржуазной печати.

    Революционные интернационалисты шли своим путем. Первым делом они отдали себе ясный отчет в причинах того, что произошло. Долгая "эпоха" мирного буржуазного развития с его повседневной борьбой профессиональных союзов, реформистским крохоборством и мелкими парламентскими потасовками -- создала многомиллионную оппортунистическую на своих верхах организацию, наложившую могущественные оковы на революционную энергию пролетариата. Силой исторических событий официальная социал-демократия, созданная под знаком социальной революции, превратилась в самую контр-революционную силу в Европе и во всем мире. Она так срослась с национальным государством, его парламентом, его министрами, его комиссиями, она так свыклась со своими друго-врагами -- парламентскими мошенниками буржуазии и мещанства, что в начавшейся кровавой катастрофе капиталистического строя не усмотрела ничего, кроме опасности национальному "единству". Вместо того чтобы призвать пролетарские массы к наступлению на капитализм, она призвала их к обороне "национального" государства. Она, эта социал-демократия Плехановых, Церетели12, Шейдеманов, Каутских13, Реноделей14, Лонге15, мобилизовала на службу империализму все национальные предрассудки, все рабские инстинкты, всю накипь шовинизма, все темное и гнойное, что скопилось в душе угнетенных трудовых масс в течение веков рабства. Для партии революционного коммунизма было ясно, что этот гигантский исторический шантаж должен будет закончиться страшным крушением господствующей клики их прислужников. Чтобы вызвать в массах воинственный подъем, готовность к самопожертвованию, наконец, простую способность провести годы в грязных, зловонных ямах окопов, нужно было породить в их сознании огромные надежды, чудовищные иллюзии. Разочарование и ожесточение масс должны были неизбежно принять размеры, пропорциональные масштабу обмана. Революционные интернационалисты (тогда они еще не назывались коммунистами) предвидели это и на этом предвидении строили свою революционную тактику: они "держали курс" на социальную революцию.

    Два сознательных меньшинства -- империалистическое и интернационалистическое -- объявили друг другу смертельную борьбу, и прежде чем их борьба перешла на улицу городов в виде открытой гражданской войны, она развернулась в сознании миллионов и миллионов трудящихся людей. Это уже были не парламентские конфликты, которые даже в самые лучшие моменты парламентаризма обнаруживали весьма ограниченную силу воспитательного действия. Здесь весь народ, до самых его темных и косных низов, был захвачен стальными когтями милитаризма и насильственно вовлечен в самый водоворот событий. Империализму противостоял коммунизм, который говорил: "Теперь ты на деле показываешь массам, что ты такое и на что способен, а потом настанет очередь для меня". Великая тяжба между империализмом и коммунизмом разрешается не параграфами реформы, не парламентскими голосованиями и не стачечными отчетами профессиональных союзов. События пишутся железом, и каждый шаг борьбы запечатлевается кровью. Это одно уже предрешало, что исход борьбы между империализмом и коммунизмом не будет найден на пути формальной демократии. Решение основных вопросов общественного развития путем всеобщего голосования должно было бы означать в настоящих условиях, когда вопросы поставлены ребром, прекращение борьбы между смертельными классовыми врагами и апелляцию к третейскому судье, в лице тех промежуточных, главным образом, мелкобуржуазных масс, которые еще не вовлечены в борьбу или участвовали в ней полусознательно. Но именно эти массы, обманутые великой ложью национализма, переживающие самые разнообразные противоречивые настроения, -- эти массы не могут казаться авторитетным третейским судьей ни империализму, ни, тем более, коммунизму, ни даже самим себе. Переждать, отложить разрешение спора до тех пор, пока смятенные промежуточные массы придут в себя и сделают все выводы из уроков войны? Как, каким путем? -- Искусственные паузы возможны в схватке атлетов, на арене цирка или на трибуне парламента, но не в гражданской войне. Чем большего напряжения достигли все отношения, все нужды, все бедствия в результате империалистической войны, тем меньше оставалось объективной возможности ввести борьбу в рамки формальной демократии, одновременного всеобщего поднятия рук. "В этой войне ты, империализм, показал, на что способен, а теперь пришла моя очередь: я возьму в руки власть и покажу еще колеблющимся, еще смятенным массам, на что я способен, куда я их веду, что я им хочу или способен дать". Таков был лозунг Октябрьского восстания коммунизма, таков смысл той грозной войны, которую спартаковцы объявили буржуазному миру на улицах Берлина.

    Империалистическая бойня разрешилась гражданской войной. Чем больше капиталистическая война приучила рабочих орудовать винтовкой, тем решительнее они начинают применять винтовку во имя своих целей. Однако, еще не ликвидирована и старая бойня, еще вспыхивают там и сям новые кровавые столкновения по линии наций и государств и угрожают разлиться новым пожаром. В тот момент, когда коммунизм уже празднует свои первые победы и имеет все права не бояться отдельных поражений, из-под вулканической почвы еще вырываются желтые языки националистического пламени.

    Вчера еще задушенная, расчлененная, истерзанная и обескровленная Польша, сегодня, в последнем запоздалом опьянении национализма, пытается ограбить Пруссию, Галицию, Литву и Белоруссию. А польский пролетариат уже строит свои Советы.

    Сербский национализм ищет грабительского удовлетворения за старые унижения и раны на территории, населенной болгарами. Италия рвет к себе сербские провинции. Чехи, едва вырвавшись из-под немецко-габсбургской пяты, опьянев от той мнимой самостоятельности, которую им предоставили могущественные шулера империализма, насилуют города немецкой Богемии и громят русских в Сибири. Бьют в набат чешские коммунисты. События нагромождаются на события. Карта Европы меняется непрерывно, но самые глубокие перемены происходят в сознании масс. Та винтовка, что вчера служила национальному империализму, сегодня в той же руке служит делу социальной революции. Американская биржа, которая долго и искусно разжигала европейский костер, чтобы дать возможность своим банкирам и промышленникам погреть у его огня руки, теперь послала в Европу своего главного приказчика, своего верховного маклера, медоточивого выжигу Вильсона, чтобы поближе рассмотреть, не зашло ли дело слишком далеко. "Хе-хе-хе, -- смеялись еще недавно в бритые подбородки, потирая руки, американские миллиардеры, -- Европа стала сумасшедшим домом, Европа истощена, разорена, Европа превращается в кладбище старой культуры; мы будем посещать ее развалины, мы скупим лучшие ее памятники, мы будем щедро давать на чай августейшим отпрыскам всех европейских династий; конкуренция Европы исчезает, промышленная жизнь перейдет окончательно к нам, и барыши всего мира станут стекаться в наш американский карман".

    Но сейчас злорадное хихиканье начинает застревать в глотке у биржевых янки. В европейском хаосе все повелительнее и могущественнее поднимает свою голову идея порядка, нового, коммунистического порядка. В сутолоке и сумятице кровавых столкновений, империалистических, национальных и классовых, наиболее отставшие в революционном отношении народы медленно, но неуклонно равняются по тем, которые уже оставили позади свои первые победы. Из тюрьмы народов, какой была царская Россия, на наших глазах, в наши дни, с освобождением Риги, Вильны, Харькова, вырастает свободная федерация советских республик. Нет другого выхода и другого пути для народов бывшей Австро-Венгрии и Балканского полуострова. Советская Германия войдет членом в эту семью, которая месяцем позже или раньше включит в свой состав советскую Италию, советскую Францию. Превращение Европы в федерацию советских республик есть единственно-мыслимое разрешение потребностей национального развития больших и малых народов без ущерба для централистических потребностей хозяйственного единства -- сперва Европы, а затем и всего мира.

    Буржуазные демократы мечтали в свое время о соединенных штатах Европы. Эти мечты нашли лицемерно-запоздалый отзвук в речах французских социал-патриотов в первую эпоху последней войны. Объединить Европу буржуазия не смогла, ибо объединяющим тенденциям хозяйственного развития она противопоставляла разделяющую волю национального империализма. Чтобы объединить народы, нужно освободить хозяйство от оков частной собственности. Только диктатура пролетариата способна ввести потребности национального развития в их естественные и законные границы и соподчинить нации в единстве трудового сотрудничества: это и будет федерация советских республик Европы на основе свободного самоопределения населяющих ее народов. Другого решения нет. Этот союз будет направлен против Англии, если она отстанет в своем революционном развитии от континента. Вместе с советской Англией европейская федерация будет направлять свои удары против империалистической диктатуры Северной Америки до тех пор, пока заокеанская республика останется республикой доллара, -- пока торжествующее хрюканье нью-йоркской биржи не перейдет в ее предсмертный хрип.

    Еще кровавый хаос стоит над Европой. Старое сочетается с новым. События нагромождаются на события, и кровь наслояется на кровь. Но из этого хаоса все решительнее и смелее выступает идея коммунистического порядка, от которой не спасут буржуазию ни ее версальские заговоры, ни ее наемные банды, ни добровольные лакеи соглашательства и социал-патриотизма, ни великий заокеанский покровитель всех душегубов капитализма.

    Уже не призрак коммунизма ходит по Европе, как 72 года назад, когда писался "Коммунистический манифест", -- в призрак превращаются идеи и надежды буржуазии, -- коммунизм шествует по Европе во плоти и крови.


МЫСЛИ О ХОДЕ ПРОЛЕТАРСКОЙ РЕВОЛЮЦИИ

    (В пути)

    I

    Когда-то церковь говорила: "Свет с востока". В нашу эпоху с востока началась революция. Из России она перешла в Венгрию16, из Венгрии в Баварию17 и, нет сомнения, пойдет дальше на запад Европы. Этот ход событий совершается наперекор довольно широко распространенным, будто бы марксистским предрассудкам широких кругов интеллигенции, и не только русской.

    Революция, которую мы переживаем, является пролетарской, а пролетариат сильнее в старых капиталистических странах, многочисленнее, организованнее, сознательнее. Естественно было бы, как будто, ожидать, что революция в Европе будет развиваться приблизительно по такому же пути, по которому шло развитие капитализма: Англия -- перворожденная капиталистическая страна, за ней Франция, потом Германия, Австрия и, наконец, в последнем счете -- Россия.

    Это представление составляло, можно сказать, исходную ошибку меньшевизма, теоретическую основу всего его дальнейшего падения. Согласно этому "марксизму", приспособленному для мелкобуржуазного кругозора, все страны Европы должны в непреодолимой последовательности пройти две стадии: феодально-крепостническую и буржуазно-демократическую, чтобы дойти до социалистической. По Дану и Потресову, Германия 1910 года только что приступала к совершению своей буржуазно-демократической революции, чтобы затем, на основе ее, подготовлять социалистическую революцию. Что собственно эти господа понимали под "социалистической революцией", этого они никогда объяснить не могли бы. Они, впрочем, и не чувствовали потребности в подобном объяснении, так как социалистическая революция относилась для них к потустороннему миру. Неудивительно, что она показалась им... большевистским озорством, когда они встретились с ней на исторической дороге. С точки зрения этой плоской исторической постепеновщины чудовищной казалась самая мысль о том, что русская революция, придя к победе, поставит у власти пролетариат; что победоносный пролетариат, если бы и хотел, -- а он не хотел, -- не смог бы удержать революцию в рамках буржуазной демократии. Несмотря на то, что этот исторический прогноз был развит почти за полтора десятилетия до Октябрьской революции 1917 года, меньшевики искренно, в своем роде, считали завоевание пролетариатом политической власти случайностью и "авантюрой". Столь же искренно считали они советский режим продуктом отсталости и варварства русских условий. Механизм буржуазной демократии считался этими самовлюбленными идеологами полупросвещенного мещанства высшим выражением человеческой цивилизации: учредительное собрание они противопоставляли советам приблизительно так же, как можно бы противопоставить автомобиль крестьянской телеге.

    Однако, дальнейший ход событий продолжал итти наперекор этим "здравым" общественно-необходимым предрассудкам среднего пошляка. Прежде всего в Германии, несмотря на наличность скрывающегося в Веймаре учредительного собрания18 со всеми его демократическими дарами, возникла все более крепнущая партия, сразу всосавшая в себя наиболее героические элементы пролетариата, партия, которая на своем знамени написала "власть советам". Творческой работы шейдемановского учредительного собрания никто не замечает, ею никто во всем мире не интересуется. Все внимание не только немецкого народа, но и всего человечества, сосредоточено на гигантской борьбе между правящей кликой учредительного собрания и революционным пролетариатом, сразу оказавшимся вне рамок легальной учредиловской "демократии".

    В Венгрии и в Баварии процесс уже сейчас зашел дальше: на смену формальной демократии, которая запоздалый отпечаток вчерашнего дня превращает в тормоз для завтрашнего дня революции, там установилась подлинная, реальная демократия в виде господства победоносного пролетариата.

    Но если ход событий идет совершенно не по маршруту мещанских постепеновцев, которые не только перед другими, но и перед собой долго притворялись марксистами, то, с другой стороны, самый ход революционного развития требует объяснения. Факт таков, что революция началась и привела к победе пролетариата в самой отсталой из больших стран Европы, в России. Венгрия являлась, несомненно, более отсталой половиной бывшей австро-венгерской монархии, которая в целом, в смысле капиталистического, да и культурно-политического развития, стояла между Россией и Германией. Бавария, где, вслед за Венгрией, установилась Советская власть, представляет собой не передовую, а, наоборот, отсталую в отношении капиталистического развития часть Германии. Таким образом, пролетарская революция начала с наиболее отсталой страны Европы и затем подвигается со ступеньки на ступеньку вверх по направлению к странам, экономически наиболее высоко развитым.

    Чем объясняется это "несоответствие"?

    --------------------------------------------------------------------------------

    Старейшей страной капиталистической Европы и всего мира является Англия. Между тем Англия, особенно за последнее полустолетие, являлась, под углом зрения пролетарской революции, самой консервативной страной. Последовательные социал-реформисты, т.-е. такие, которые пытались сводить концы с концами, делали отсюда нужные для них выводы и утверждали, что именно Англия предуказывает путь политического развития другим странам и что в будущем весь европейский пролетариат откажется от программы социальной революции. Для марксистов же "несоответствие" между капиталистическим развитием и социалистическим движением Англии, как обусловленное временным сочетанием исторических причин, не заключало в себе ничего обескураживающего. Именно раннее выступление Англии на путь капиталистического развития и мирового хищничества создало не только для ее буржуазии, но и для части рабочего класса привилегированное положение. Островное положение Англии освобождало ее от непосредственных тягот сухопутного милитаризма. Могущественный морской милитаризм, хотя и требовал огромных расходов, но держался на немногочисленных кадрах наемников и не требовал перехода к всеобщей воинской повинности. Буржуазия искусно воспользовалась этими условиями для того, чтобы, отделив верхи рабочего класса от низов, создать аристократию "квалифицированных" и пропитать ее кастовым тред-юнионизмом. Гибкий при всем своем консерватизме, парламентарный механизм Великобритании, постоянная борьба двух исторических партий, либеральной и консервативной, -- борьба временами крайне напряженная по форме, хотя и достаточно плоская по содержанию, -- создавали всегда в нужный момент искусственную политическую отдушину для недовольства рабочих масс. Это довершалось дьявольской ловкостью правящей буржуазной клики в деле духовной обработки и подкупа, иногда очень "утонченного", вождей рабочего класса. Таким образом, благодаря раннему капиталистическому развитию Англии, буржуазия ее получила в свое распоряжение такие средства, которые позволяли ей систематически противодействовать пролетарской революции. В самом пролетариате, точнее -- в верхнем его слое, выработались в силу тех же условий в высшей степени консервативные тенденции, которые сказывались в течение десятилетий, предшествовавших мировой войне... Если марксизм учит, что классовые отношения слагаются в процессе производства и отвечают известному состоянию производственных сил; что все формы идеологии и в первую голову политика отвечают классовым отношениям, то это вовсе не значит, что между политикой, классовыми группировками и производством существуют простые механические отношения, которые измеряются четырьмя правилами арифметики. Взаимоотношения, наоборот, крайне сложны. Диалектически истолковывать ход развития страны, в том числе и ее революционного развития, можно лишь из взаимодействия всех материальных и надстроечных факторов, национальных и мировых, а не путем внешних сопоставлений и формальных аналогий.

    Англия совершила свою буржуазную революцию в XVII столетии, Франция -- в конце XVIII. На европейском континенте Франция долго была самой передовой, самой "культурной" страной. Французские социал-патриоты еще в начале этой войны искренно верили, что вся судьба человечества вращается вокруг Парижа. Но опять-таки, именно в силу своей ранней буржуазной цивилизации, Франция развила в своем капитализме могущественные консервативные тенденции. Медленный, органический рост капитализма не разрушал механически, а тащил за собой французское ремесло, сдвигая его только на другие позиции, отводя ему все более подчиненную роль. Продажа революцией с молотка феодальных земель крестьянству создала крайне живучую, цепкую, упорную, мелкобуржуазную французскую деревню. Буржуазная по своим предельным целям и результатам, Великая Французская Революция XVIII ст. была в то же время глубоко национальной -- в том смысле, что собрала вокруг себя большинство нации и, прежде всего, ее творческие классы. Эта революция на пять четвертей столетия связала общими воспоминаниями и традициями значительную часть французского рабочего класса с левыми элементами буржуазной демократии. Жорес был величайшим и последним представителем этой консервативной идеологической связи. В этих условиях политическая атмосфера Франции не могла не заражать широкие, особенно полу-ремесленные слои французского пролетариата мелкобуржуазными иллюзиями. С другой стороны, именно богатое революционное прошлое делало французский пролетариат склонным подводить с буржуазией счеты на баррикадах. Теоретически неясный, но практически крайне напряженный характер классовой борьбы держал французскую буржуазию настороже и заставил ее рано перейти к экспорту финансового капитала. С одной стороны, обольщая народные массы, и в том числе рабочих, драматической игрой антидинастических, антиклерикальных, республиканских, радикальных и прочих тенденций, французская буржуазия использовала, с другой стороны, преимущество своего раннего происхождения и положение мировой ростовщицы, чтобы задерживать в самой Франции рост новых, революционизирующих форм индустриализма. Только анализ экономических и политических условий развития Франции, притом не только национальных, но и мировых, может объяснить, почему после героической вспышки Парижской Коммуны пролетариат Франции, раздробленный между группами и сектами, анархическими на одном крыле, поссибилистскими19 на другом, оказался неспособен к открытому революционному классовому действию, к прямой борьбе за государственную власть.

    Для Германии период могущественного капиталистического расцвета начался после победоносных войн 1864-66-71 гг.20. Почва национального единства, орошенная золотым дождем французских миллиардов, стала почвой блестящего грюндерства, нескончаемой спекуляции, но также и небывалого технического развития. В отличие от французского, рабочий класс Германии рос с чрезвычайной быстротой, и главнейшая доля его энергии уходила на то, чтобы собрать, сплотить, организовать свои собственные ряды. В своем неудержимом подъеме рабочий класс Германии испытывал огромное удовлетворение, подсчитывая свои автоматически возрастающие силы на бюллетенях парламентских выборов или в кассовых отчетах профессиональных союзов. Победоносная конкуренция Германии на мировом рынке создавала столь же благоприятные условия для роста этих последних, как и для несомненного улучшения положения части рабочего класса. В этих условиях германская социал-демократия стала живым -- потом все более и более мертвым -- воплощением организационного фетишизма. Вросши корнями в национальное государство и в национальную промышленность, приспособившись ко всей сложности и запутанности немецких социально-политических отношений, представлявших сочетание новейшего капитализма со средневековым варварством, германская социал-демократия вместе с руководимыми ею профессиональными союзами стала в конце концов самой контр-революционной силой европейского политического развития. На опасность такого перерождения германской социал-демократии марксисты указывали давно, хотя, нужно признать, никто не предвидел, что этот процесс примет в конце концов такой катастрофический характер. Только свалив с себя мертвый груз старой партии, передовой германский пролетариат выступил ныне на путь открытой борьбы за политическую власть.

    О развитии Австро-Венгрии, под интересующим нас углом зрения, нельзя сказать ничего такого, что в более яркой форме не относилось бы и к развитию России. Запоздалое развитие русского капитализма сразу сообщило ему крайне концентрированный характер. Когда Кнопп в 40-х годах прошлого столетия основывал в Московском центре английские текстильные фабрики, или когда бельгийцы, французы и американцы переносили в девственные степи Украины и Новороссии колоссальные металлургические предприятия, построенные по последнему слову европейской или американской техники, они не справлялись в учебниках, надлежит ли им подождать, пока русское ремесло разовьется в мануфактуру, а мануфактура приведет нас к крупной фабрике. На этой почве, т.-е. на почве дурно переваренных экономических учебников, возник когда-то знаменитый, по существу же ребяческий, спор об "естественности" или "искусственности" русского капитализма. Если шаблонизировать Маркса и рассматривать английский капитализм не как исходный исторический момент капиталистического развития, а как его общеобязательный трафарет, то русский капитализм представится искусственным, насажденным извне. Если же рассматривать капитализм в духе действительного марксова учения, т.-е. как экономический процесс, который развил сперва типическую национальную форму, который затем перерос национальные рамки, развил мировые связи и для подчинения себе отсталых стран не видит никакой необходимости возвращаться к орудиям и приемам времени своего детства, а пользуется последним словом технологии, капиталистической эксплоатации и политического шантажа, -- то развитие русского капитализма со всеми его особенностями представится вполне "естественным", как необходимая составная часть мирового капиталистического процесса.

    Это относится не к одной только России. Железные дороги, которые пересекли Австралию, не выросли "естественно" из условий жизни ни австралийских дикарей, ни тех первых поколений уголовных преступников, которые выбрасывались в Австралию великодушной английской метрополией, начиная с эпохи Великой Французской Революции. Капиталистическое развитие Австралии естественно только под углом зрения исторического процесса, взятого в его мировом масштабе. Но в ином, национальном, захолустном масштабе вообще нельзя рассматривать ни одно из крупных социальных явлений нашей эпохи.

    Именно потому, что русская крупная промышленность нарушила "естественную" преемственность национального хозяйственного развития, совершив гигантский экономический скачок через переходные эпохи, она тем самым подготовила не только возможность, но и неизбежность пролетарского скачка через эпоху буржуазной демократии.

    Идеолог демократии Жорес изображал ее, как верховный трибунал нации над борющимися классами. Так как, однако, борющиеся классы -- капиталистическая буржуазия и пролетариат -- составляют не только формальные полюсы нации, но и ее главные, решающие элементы, то на долю верховного трибунала, или, точнее, третейского судьи остаются лишь элементы промежуточные -- мелкая буржуазия, увенчиваемая демократической интеллигенцией. Во Франции, с ее вековой историей ремесла и ремесленной городской культуры, с ее борьбой городских коммун, с дальнейшими революционными боями буржуазной демократии, наконец, с консерватизмом мелкобуржуазного уклада, демократическая идеология еще до последнего времени сохраняла под собой известную историческую почву. Пламенный защитник интересов пролетариата, глубоко преданный социализму, Жорес выступил против империализма, как трибун демократической нации. Империализм, однако, достаточно убедительно показал, что он сильнее "демократической нации", политическую волю которой он так легко фальсифицирует при помощи парламентарного механизма. В июле 1914 года империалистическая олигархия перешагнула через труп трибуна к войне, а в марте 1919 года она официально оправдала через "верховный трибунал" демократической нации убийцу Жореса, нанеся тем самым смертельный удар последним демократическим иллюзиям французского рабочего класса21...

    В России эти иллюзии с самого начала не имели ни под собой, ни за собой никакой опоры. При тяжеловесной медленности своего скудного развития наша страна не успела создать городской ремесленной культуры. Мещанство уездного города Окурова22 способно не только на погромы, чего в одно время так испугался Горький; но оно, нет сомнения, неспособно к самостоятельной демократической роли. Именно потому, что развитие Англии шло "по Марксу", по тому же Марксу развитие России должно было пойти совершенно отличными путями. Взрощенный под давлением иностранного финансового капитала и на помочах иностранной техники русский капитализм сформировал в течение нескольких десятилетий многомиллионный рабочий класс, который острым клином врезался в среду общеполитического российского варварства. Без тяжеловесных традиций прошлого за спиной, русский пролетариат получил, в отличие от пролетариата Западной Европы, не только черты некультурности, невежества -- на что не уставали тыкать пальцами полуобразованные отечественные мещане, -- но и черты подвижности, инициативы и восприимчивости к самым крайним выводам из своего классового положения. Если хозяйственная отсталость России обусловливала порывистое, "катастрофальное" развитие капитализма, получившего сразу наиболее концентрированный в Европе характер, то та же общая отсталость страны при порывистом "катастрофальном" развитии русского пролетариата позволила ему стать -- разумеется, только на протяжении известного исторического периода -- наиболее непримиримым, наиболее самоотверженным носителем идеи социальной революции в Европе и во всем мире.

    II

    Капиталистическое производство в своем "естественном" развитии есть расширенное производство. Техника повышается, количество материальных благ возрастает, масса населения пролетаризуется. Расширяющееся капиталистическое производство углубляет капиталистические противоречия. Пролетариат численно возрастает, составляет все большую часть населения страны, организуется, воспитывается -- и образует, таким образом, все возрастающую силу. Но это вовсе не значит, что его классовый враг -- буржуазия -- стоит на одном месте. Наоборот, расширяющееся капиталистическое производство предполагает одновременный рост экономического и политического могущества крупной буржуазии. В ее руках не только скопляются колоссальные богатства, но и сосредоточивается государственный аппарат управления, который она со все возрастающим искусством подчиняет своим целям, чередуя беспощадную свирепость с демократическим оппортунизмом. Империалистический капитал тем легче мирится с формами демократии, чем грубее и непреодолимее становится экономическая зависимость мелкобуржуазных слоев населения от крупного капитала: из этой экономической зависимости буржуазия путем всеобщего избирательного права извлекает зависимость политическую.

    Механическое представление о социальной революции сводит исторический процесс к непрерывному возрастанию численности пролетариата и к нарастанию его организационной мощи вплоть до того момента, когда составляющий "подавляющее большинство населения страны" пролетариат, без боя или почти без боя, перенимает в свои руки механизм буржуазного хозяйства и государства, как созревший плод. На деле же возрастание производственной роли пролетариата идет параллельно с возрастанием экономического могущества буржуазии. Организационное сплочение и политическое воспитание пролетариата побуждают, в свою очередь, буржуазию совершенствовать аппарат своего господства и поднимать против пролетариата все новые слои населения, в том числе и так называемое новое среднее сословие, т.-е. профессиональную интеллигенцию, играющую в механике капиталистического хозяйства виднейшую роль. Оба врага усиливаются одновременно.

    Чем капиталистически могущественнее страна, тем -- при прочих равных условиях -- тяжеловеснее инерция "мирных" классовых отношений, тем более могущественный толчок необходим для того, чтобы выбить оба враждебные класса -- пролетариат и буржуазию -- из состояния относительного равновесия и превратить классовую борьбу в открытую гражданскую войну. Раз возгоревшись, гражданская война -- при прочих равных условиях -- будет тем более ожесточенной и упорной, чем выше достигнутая страной ступень капиталистического развития, чем сильнее и организованнее оба врага, чем большим количеством материальных и идейных ресурсов они располагают.

    Господствовавшие во II Интернационале представления о пролетарской революции не выбивались, в сущности, из рамок самодовлеющего национального капитализма. Англия, Германия, Франция, Россия рассматривались, как самостоятельные миры, движущиеся по одной и той же орбите к социализму и находящиеся на разных этапах этого пути. Час пришествия социализма наступает тогда, когда капитализм достигает предельной зрелости и тем самым вынуждает буржуазию уступить свое место пролетариату, как социалистическому строителю. Национально-ограниченное представление о капиталистическом развитии является теоретической и психологической основой социал-патриотизма: социалисты каждой страны считают себя обязанными защищать национальное государство, как естественную самодовлеющую основу социалистического развития.

    Но это представление в корне ложно и глубоко реакционно. Став мировым, капиталистическое развитие тем самым оборвало нити, которые в прошлую эпоху связывали судьбу социальной революции с судьбой той или иной, более развитой капиталистической страны. Чем более капитализм связывал страны всего мира в один сложный организм, тем более социальная революция, не только в смысле своих общих судеб, но и в смысле момента своего возникновения, попадала в зависимость от развития империализма, как мирового фактора, и, прежде всего, от тех военных столкновений, которые он должен был неизбежно вызвать, и которые, в свою очередь, должны были в самом корне потрясти равновесие капиталистического порядка.

    Великая империалистическая война явилась тем страшным орудием, при помощи которого история нарушила "органический", "эволюционный", "мирный" характер капиталистического развития. Выросший из капиталистического развития в целом и в то же время выступавший перед национальным сознанием каждой отдельной капиталистической страны, как внешний фактор, империализм как бы скинул со счетов разницу уровней, достигнутых развитием отдельных капиталистических стран. Они все оказались одновременно вовлеченными в империалистическую войну*; их производственные основы, их классовые отношения оказались одновременно потрясены. При этом условии из состояния неустойчивого капиталистического равновесия прежде всего были выбиты те страны, у которых внутренняя социальная инерция была слабее, т.-е. как раз страны с более молодым капиталистическим развитием.

    /Каутский состоял в начале революции комиссаром при Гогенцоллернском министре иностранных дел. Как жаль, что Каутский не состоял комиссаром при господе-боге, когда тот предопределял пути капиталистического развития!..

    Здесь сама собой напрашивается аналогия между возникновением империалистической войны и войны гражданской. За 2 года до великой мировой бойни вспыхнула Балканская война23. Одни и те же в основе своей силы и тенденции работали как на Балканах, так и в остальной Европе. Эти силы упорно вели капиталистическое человечество к кровавой катастрофе. Но в великих империалистических странах была также и могущественная инерция сопротивления как во внутренних отношениях, так и в международных. Империализму оказалось легче двинуть на войну Балканы именно потому, что там более мелкие, более слабые государства с более низким уровнем капиталистического и культурного развития, -- стало быть, с меньшей инерцией "мирного" развития.

    Возникшая вследствие подземных толчков не балканского, а европейского империализма, как прямая предвестница мировой свалки, -- Балканская война получила, однако, для известного периода самостоятельное значение. Ее ход и непосредственный исход были обусловлены ресурсами и силами, какие имелись на самом Балканском полуострове. Отсюда короткая, сравнительно, длительность Балканской войны. Чтобы достигнуть соразмерения национальных капиталистических сил на бедном полуострове, оказалось достаточно нескольких месяцев. Раньше возникнув, Балканская война легче нашла свое разрешение.

    Мировая война возникла позже именно потому, что каждый из врагов со страхом заглядывал на дно той пропасти, куда его влек разнузданный классовый интерес. Необычайно возросшее могущество Германии, противоставшее старому могуществу Великобритании, составляло, как известно, историческую пружину войны, но это же могущество долго удерживало врагов от разрыва. А когда война разразилась, то могущество обоих лагерей обусловило длительный и ожесточенный характер ее.

    Империалистическая война, в свою очередь, толкнула пролетариат на путь гражданской войны. И здесь мы наблюдаем аналогичный порядок: страны более молодой капиталистической культуры первыми вступают на путь гражданской войны, так как именно в этих странах легче нарушается неустойчивое равновесие классовых сил.

    Таковы общие причины того, -- на первый взгляд необъяснимого, -- явления, что в противоположность направлению развития капитализма с запада на восток, пролетарская революция развивается с востока на запад. Но так как мы имеем перед собой сложнейший процесс, то, естественно, что на указанных основных причинах вырастают многочисленные второстепенные, из которых одни усиливают и обостряют действия главных факторов, другие -- ослабляют его.

    В развитии русского капитализма руководящую роль играл европейский финансовый и промышленный капитал, в частности и в особенности французский. Выше уже было отмечено, что французская буржуазия в развитии своего ростовщического империализма руководилась не только экономическими, но и политическими соображениями: опасаясь роста численности и сил французского пролетариата, французская буржуазия предпочитала экспортировать свои капиталы и снимать барыши с русских промышленных предприятий -- задача обуздания русских рабочих ложилась при этом на русского царя. Таким образом, экономическое могущество французской буржуазии опиралось непосредственно и на труд русского пролетариата. Это создавало известный плюс силы на стороне французской буржуазии в ее взаимоотношениях с французским пролетариатом и, наоборот, тот же самый факт порождал известную прибавочную социальную силу на стороне русского пролетариата в его отношении к русской (но не мировой) буржуазии. Только что сказанное относится по существу ко всем старым капиталистическим странам, экспортирующим капитал. Социальное могущество английской буржуазии опирается на эксплоатацию не только английского пролетариата, но и трудовых масс в колониях. Это не только делает буржуазию богаче, социально-могущественнее, но и обеспечивает за ней возможность более широкого политического маневрирования как путем довольно далеко идущих уступок пролетариату, так и посредством давления на свой национальный пролетариат через посредство колоний (ввоз сырых материалов и рабочей силы, перенесение промышленных предприятий в колонии, колониальные войска и пр. и пр.).

    Ввиду указанных взаимоотношений, наша Октябрьская революция была восстанием не только против русской буржуазии, но и против английского и французского капитала, и притом не в обще-историческом смысле, -- как начало революции европейской, -- но в самом прямом и непосредственном смысле. Экспроприируя капиталистов и отказываясь выплачивать государственные долги, русский пролетариат тем самым наносил жесточайший удар социальному могуществу европейской буржуазии. Этим одним достаточно объясняется неизбежность контрреволюционного вмешательства империалистов Согласия. С другой стороны, самое вмешательство становилось возможным именно потому, что русский пролетариат оказался поставленным историей в положение необходимости совершить свою революцию раньше, чем ее могли совершить старшие, более могущественные, европейские братья. Отсюда те величайшие трудности, какие приходится преодолевать ставшему у власти русскому пролетариату.

    Социал-демократические филистеры пытались отсюда делать тот вывод, что в Октябре не надо было выходить на улицу. Бесспорно, для нас было бы гораздо "экономнее" начать нашу революцию после английской, французской и германской. Но, во-первых, история вовсе не представляет на этот счет революционному классу свободы выбора, и никем еще не было доказано, что русскому пролетариату обеспечен экономный характер революции. Во-вторых, самый вопрос о революционной "экономии" сил приходится рассматривать не в национальном, а в мировом масштабе. Инициатива революции именно в силу всего предшествовавшего развития, как мы видели выше, оказалась возложенной не на старый пролетариат с могущественными политическими и профессиональными организациями, с тяжеловесными традициями парламентаризма и тред-юнионизма, а на молодой пролетариат отсталой страны. История пошла по линии наименьшего сопротивления. Революционная эпоха ворвалась через наименее забаррикадированную дверь. Те чрезвычайные, поистине, сверхчеловеческие трудности, какие при этом обрушились на русский пролетариат, подготовили, ускорили и в известной степени облегчили революционную работу западно-европейского пролетариата, которая еще впереди.

    В нашем анализе нет ничего "мессианистического". Революционное "первородство" русского пролетариата является лишь временным. Чем могущественнее оппортунистический консерватизм верхов германского, французского или английского пролетариата, тем грандиознее будет та сила революционного натиска, которую разовьет пролетариат этих стран, которую он ныне уже развивает в Германии. Диктатура русского рабочего класса сможет окончательно упрочиться и развернуться в подлинное всестороннее социалистическое строительство только с того момента, когда европейский рабочий класс освободит нас от экономического и особенно военного гнета европейской буржуазии и, свергнув ее, придет нам на помощь своей организацией и своею техникой. Вместе с тем революционно-руководящая роль будет переходить к рабочему классу более высокого экономического и организационного могущества. Если сегодня центром Третьего Интернационала является Москва, то -- мы в этом глубоко убеждены -- завтра этот центр передвинется на запад: в Берлин, Париж, Лондон. Как ни радостно приветствовал русский пролетариат представителей мирового рабочего класса в стенах Кремля, но с еще большей радостью пошлет он своих представителей на второй съезд Коммунистического Интернационала в один из западно-европейских центров. Ибо международный коммунистический конгресс в Берлине или Париже будет означать полное торжество пролетарской революции в Европе, а, стало быть, и во всем мире.

    "Известия ВЦИК" N 90, 92,

    29 апреля, 1 мая 1919 г.

    --------------------------------------------------------------------------------

    * Тезисы для каутскианской диссертации: Россия "преждевременно" вмешалась в империалистическую войну. Ей "надлежало" оставаться в стороне и развивать свои производительные силы на основе национального капитализма. Это дало бы возможность социальным отношениям "созреть" для социальной революции. Пролетариат мог бы притти к господству в рамках демократии. И проч., и проч.


ВЕЛИКОЕ ВРЕМЯ

    Цари и попы -- старые владыки московского Кремля -- никогда, надо полагать, не предчувствовали, что в его седых стенах соберутся представители самой революционной части современного человечества. Однако, это случилось. В одной из зал дома судебных установлений, где еще бродят унылые тени уголовных статей царского уложения, ныне заседают делегаты Третьего Интернационала. Поистине, крот истории недурно рыл свои ходы под кремлевскими стенами...

    Эта материальная обстановка коммунистического конгресса лишь внешним образом выражает и запечатлевает огромные изменения, происшедшие за последние десять-двенадцать лет во всем мировом положении.

    В эпоху не только I, но и II Интернационала царская Россия была главным оплотом мировой реакции. На международных социалистических конгрессах русскую революцию представляли эмигранты, к которым большинство оппортунистических вождей европейского социализма относилось с ироническим снисхождением. Чиновники парламентаризма и тред-юнионизма были исполнены несокрушимой уверенности в том, что бедствия революции -- удел полуазиатской России, тогда как Европе обеспечено постепенное, безболезненное, мирное развитие от капитализма к социализму.

    Но в августе 1914 г. накопленные империалистические противоречия разорвали на куски "мирную" оболочку капитализма с его парламентаризмом, узаконенными "свободами" и легализованной проституцией, политической и всякой иной. С высот цивилизации человечество оказалось сброшенным в бездну ужасающего варварства и кровавого одичания.

    Несмотря на то, что теория марксизма предвидела и предсказывала кровавую катастрофу, социал-реформистские партии оказались застигнутыми врасплох. Перспективы мирного развития превратились в дым и мусор. Оппортунистические вожди не нашли для себя другой задачи, как призвать рабочие массы на защиту буржуазного национального государства. 4 августа 1914 г. бесславно погиб II Интернационал.

    С этого момента все истинные революционеры, наследники марксова духа, поставили своей задачей создание нового Интернационала -- Интернационала непримиримой революционной борьбы против капиталистического общества. Разнузданная империализмом война вывела из равновесия весь капиталистический мир. Все вопросы обнажились, как революционные вопросы. Старые революционные штопальщики развернули все свое искусство, чтобы сохранить видимость старых надежд, старого обмана и старых организаций. Ничто не помогло. Война -- не в первый раз в истории -- оказалась матерью революции. Империалистическая война оказалась матерью революции пролетарской.

    Честь почина принадлежит русскому рабочему классу и его закаленной в боях коммунистической партии. Своей Октябрьской революцией русский пролетариат не только открыл двери Кремля для представителей международного пролетариата, но и заложил краеугольный камень в здании III Интернационала.

    Революции в Германии, Австрии, Венгрии, бурный разлив советского движения и гражданской борьбы, запечатленной мученическими смертями К. Либкнехта24, Р. Люксембург25 и многих тысяч безыменных героев, показали, что у Европы нет иных путей, чем у России. Единство методов борьбы за социализм, обнаруженное на деле, идейно обеспечило создание Коммунистического Интернационала, сделав в то же время созыв коммунистического конгресса неотложным.

    Ныне этот конгресс заседает в стенах Кремля. Мы являемся свидетелями и участниками одного из величайших событий мировой истории.

    Рабочий класс всего мира отвоевал самую неприступную крепость -- бывшую царскую Россию -- у своих врагов. Опираясь на нее, он объединяет свои силы для последнего решительного боя.

    Какое счастье -- жить и бороться в такое время!

    "Коммунистический Интернационал",

    1 мая 1919 г.


II. Первые шаги Коммунистического Интернационала

    К ПЕРВОМУ СЪЕЗДУ КОММУНИСТИЧЕСКОГО ИНТЕРНАЦИОНАЛА26

    Дорогие товарищи!

    Нижеподписавшиеся партии и организации считают настоятельно необходимым созыв первого конгресса нового революционного Интернационала: за время войны и революции окончательно выяснилось не только полное банкротство старых социалистических и социал-демократических партий и вместе с ними и II Интернационала, не только неспособность к активным революционным действиям со стороны промежуточных элементов старой социал-демократии (так называемого "центра"), -- сейчас совершенно определенно обрисовались уже контуры действительно революционного Интернационала. Гигантски быстрый ход мировой революции, ставящий все новые и новые проблемы; опасность удушения этой революции со стороны союза капиталистических государств, которые организуются против революции под лицемерным знаменем "союза народов"; попытки со стороны социал-предательских партий столковаться и, дав "амнистию" друг другу, помочь своим правительствам и своей буржуазии еще раз обмануть рабочий класс; наконец, накопившийся громадный революционный опыт и интернационализация всего хода революции заставляют нас взять на себя инициативу постановки в порядок дня обсуждения вопроса о созыве международного конгресса революционных пролетарских партий.

    I. Цели и тактика

    В основе нового Интернационала должно лежать, по нашему мнению, признание следующих положений, выставляемых здесь, как платформа, и выработанных на основе программ "Союза Спартаковцев" в Германии27 и Коммунистической партии (большевиков) в России*:

    1. Текущая эпоха есть эпоха разложения и краха всей мировой капиталистической системы, которые будут означать и крах европейской культуры вообще, если не будет уничтожен капитализм с его неразрешимыми противоречиями.

    2. Задачей пролетариата является теперь немедленный захват государственной власти. Захват же государственной власти состоит в уничтожении государственного аппарата буржуазии и организации нового пролетарского аппарата власти.

    3. Этот новый аппарат власти должен воплощать диктатуру рабочего класса (а в некоторых местах -- и полупролетариата деревни, т.-е. крестьянской бедноты), т.-е. быть орудием систематического подавления эксплоататорских классов и орудием их экспроприации. Не фальшивая, буржуазная демократия -- эта лицемерная форма господства финансовой олигархии -- с ее чисто-формальным равенством, а пролетарская демократия с возможностью реализации свободы для трудящихся масс; не парламентаризм, а самоуправление этих масс через их выборные органы; не капиталистическая бюрократия, а органы управления, созданные самими массами, при действительном участии этих масс в управлении страной и социалистическом строительстве -- таков должен быть тип пролетарского государства. Власть советов или сходных организаций -- его конкретная форма.

    4. Диктатура пролетариата должна быть рычагом немедленной экспроприации капитала и отмены частной собственности на средства производства, с превращением их в общенародную собственность. Социализация (понимая под социализацией отмену частной собственности, передачу в собственность пролетарского государства и в социалистическое управление рабочего класса) крупной промышленности и ее организующих центров, банков; конфискация помещичьих земель и социализация капиталистического сельско-хозяйственного производства; монополизация крупной торговли; социализация крупных домов в городах и поместьях; введение рабочего управления и централизация экономических функций в руках органов пролетарской диктатуры -- самая существенная задача дня.

    5. В целях обеспечения социалистической революции, обороны от внутренних и внешних врагов, помощи другим национальным частям борющегося пролетариата и т. д., необходимо полное разоружение буржуазии и ее агентов и поголовное вооружение пролетариата.

    6. Мировая обстановка требует сейчас максимального контакта между различными частями революционного пролетариата и полного блока между теми странами, где социалистическая революция уже победила.

    7. Основным методом борьбы являются массовые действия пролетариата вплоть до открытого столкновения с оружием в руках с государственной властью капитала.

    II. Отношение к "социалистическим" партиям

    8. Старый "Интернационал" распался на три основных группировки: открытые социал-шовинисты, за все время империалистической войны 1914-1918 гг. поддерживавшие свою буржуазию и превращавшие рабочий класс в палачей международной революции; "центр", теоретическим вождем которого является Каутский, и который представляет из себя организацию постоянно колеблющихся, неспособных ни на какую определенную линию, а иногда прямо предательских элементов; наконец, левое революционное крыло.

    9. По отношению к социал-шовинистам, которые выступают повсюду в наиболее острые моменты с оружием в руках против пролетарской революции, мыслима только беспощадная борьба. По отношению к "центру" -- тактика откола от него наиболее революционных элементов, беспощадная критика и разоблачение вождей. Организационное размежевание с центровиками на определенной ступени развития совершенно необходимо.

    10. Необходим, с одной стороны, блок с теми элементами рабочего революционного движения, которые, не входя раньше в социалистические партии, стоят теперь в общем и целом на точке зрения пролетарской диктатуры в форме Советской власти. Таковы, в первую голову, синдикалистские элементы рабочего движения.

    11. Необходимо, наконец, привлечение всех тех пролетарских групп и организаций, которые, хотя и не примкнули к левому, революционному течению открыто, тем не менее обнаруживают в своем развитии тенденцию в эту сторону.

    12. Конкретно мы предлагаем, чтобы на съезде участвовали представители следующих партий, групп и течений (полноправными участниками III Интернационала будут целые партии, всецело становящиеся на его почву): 1) Союз Спартаковцев (Германия); 2) Коммунистическая партия (большевиков) (Россия); 3) Коммунистическая партия Немецкой Австрии; 4) То же -- Венгрии; 5) То же -- Польши; 6) То же -- Финляндии; 7) То же -- Эстляндии; 8) То же -- Латвии; 9) То же -- Литвы; 10) То же -- Белоруссии; 11) То же -- Украины; 12) Революционные элементы чешской социал-демократии; 13) Болгарская социал-демократическая партия (тесняки); 14) Румынская с.-д. партия; 15) Левое крыло Сербской с.-д. партии; 16) Левая с.-д. партия Швеции; 17) Норвежская с.-д. партия; 18) в Дании группа "Классовая борьба"; 19) Коммунистическая партия Голландии; 20) Революционные элементы Бельгийской рабочей партии; 21 и 22) Группы и организации внутри социалистического и синдикалистского движения Франции, солидарные в основном с Лорио; 23) Левые Швейцарские с.-д.; 24) Итальянская социалистическая партия; 25) Левые элементы испанской социалистической партии; 26) Левые элементы Португальской социалистической партии; 27) Левые элементы Британской социалистической партии (в особенности представляемое Маклином течение); 28) Социалистическая Рабочая Партия (Англия); 29) I. W. W. (Англия); 30) I. W. (Англия); 31) Революционные элементы движения фабричных старост (Англия); 32) Революционные элементы ирландских рабочих организаций; 33) Социалистическая Рабочая Партия (Америка); 34) Левые элементы Американской социалистической партии (в особенности течение, представляемое Дебсом, и течение, представляемое лигой социалистической пропаганды); 35) I. W. W. (Америка); 36) I. W. W. (Австралия); 37) Workers International Industrial Union (Америка); 38) Социалистические группы в Токио и Иокагаме (представляемые т. Катаямой); 39) Социалистический Юношеский Интернационал (представляемый т.Мюнценбергом)28.

    III. Организационный вопрос и название партии

    13. База III Интернационала дана тем, что в разных частях Европы уже сложились группы и организации единомышленников, стоящих на общей платформе и пользующихся одинаковыми -- в общем и целом -- тактическими методами. Это в первую голову спартаковцы в Германии и коммунистические партии в ряде других стран.

    14. Конгресс должен выдвинуть общий боевой орган постоянной связи и планомерного руководства движением, центр Коммунистического Интернационала, подчиняя интересы движения в каждой стране общим интересам революции в ее интернациональном масштабе. Конкретные формы организации, представительства и т.д. будут выработаны съездом.

    15. Съезд должен принять наименование Первого Съезда Коммунистического Интернационала, причем отдельные партии станут его секциями. Теоретически уже Маркс и Энгельс считали название "социал-демократ" неправильным. Позорный крах социал-демократического "Интернационала" требует отмежевания и здесь. Наконец, основное ядро великого движения уже составляет ряд партий, принявших это наименование.

    Ввиду вышеизложенного, мы предлагаем всем братским партиям и организациям поставить в порядок дня обсуждение вопроса о созыве интернационального коммунистического съезда.

    С товарищеским приветом

    ЦК РКП (Ленин, Троцкий).

    Загр. Бюро Коммунистической Рабочей Партии Польши (Карский).

    Загр. Бюро Венгерской Коммунистической партии (Руднянский).

    Загр. Бюро Немецко-австрийской Коммунистической партии (Дуда).

    Русское Бюро ЦК Латышской Коммунистической партии (Розин).

    ЦК Финляндской Коммунистической партии (Сирола).

    ЦК Балканской революционной с.-д. Федерации (Раковский).

    Соц. Раб. партия Америки (Рейнштейн).

    "Известия ВЦИК" N 16,

    24 января 1919 г.

    --------------------------------------------------------------------------------

    * Программа "Спартакусбунда" изложена в их брошюре "Чего хочет Спартакусбунд" и переиздается нами на всех важнейших языках.


МАНИФЕСТ КОММУНИСТИЧЕСКОГО ИНТЕРНАЦИОНАЛА К ПРОЛЕТАРИЯМ ВСЕГО МИРА.

    72 года тому назад Коммунистическая партия предъявила миру свою программу в виде манифеста, написанного величайшими провозвестниками пролетарской революции, Карлом Марксом и Фридрихом Энгельсом29. Уже в ту пору коммунизм, едва выступивший на арену борьбы, был окружен травлей, ложью, ненавистью и преследованиями имущих классов, которые справедливо предчувствовали в нем своего смертельного врага. За 3/4 столетия развитие коммунизма шло сложными путями, наряду с бурями подъема знало периоды упадка, наряду с успехами -- жестокие поражения. Но в основе своей движение шло по пути, предуказанному Манифестом Коммунистической партии. Эпоха последней решительной борьбы наступила позже, чем ожидали и надеялись апостолы социальной революции. Но она наступила. Мы, коммунисты, представители революционного пролетариата разных стран Европы, Америки и Азии, собравшиеся в Советской Москве, чувствуем и сознаем себя преемниками и вершителями дела, программа которого была возвещена 72 года тому назад. Наша задача состоит в том, чтобы обобщить революционный опыт рабочего класса, очистить движение от предательской примеси оппортунизма и социал-патриотизма, объединить усилия всех истинно-революционных партий мирового пролетариата и тем облегчить и ускорить победу коммунистической революции во всем мире.

    --------------------------------------------------------------------------------

    Теперь, когда Европа покрыта обломками и кучами дымящихся развалин, величайшие поджигатели заняты розысками виновников войны. За ними тянутся их слуги, профессора, парламентарии, журналисты, социал-патриоты и прочие политические сутенеры буржуазии.

    В течение долгого ряда лет социализм предсказывал неизбежность империалистической войны, видел ее виновников в ненасытном собственническом своекорыстии имущих классов обоих главных лагерей и всех вообще капиталистических стран. За два года до взрыва ответственные социалистические вожди всех стран на Базельском конгрессе30 обличали империализм, как виновника грядущей войны, и угрожали буржуазии обрушить на ее голову социалистическую революцию, как пролетарское возмездие за преступления милитаризма. Теперь, после опыта пяти лет, после того как история, обнаружив хищные аппетиты Германии, раскрывает не менее преступные действия союзников, государственные социалисты стран Согласия вслед за своими правительствами продолжают открывать виновника войны в низвергнутом германском кайзере. Более того, германские социал-патриоты, которые объявляли в августе 1914 года дипломатическую "Белую книгу"31 Гогенцоллерна32 священнейшим евангелием народов, ныне вслед за социалистами Согласия с подлой угодливостью обвиняют свергнутую германскую монархию, которой они рабски служили, как главного виновника войны. Таким путем они надеются заставить забыть свою собственную роль и одновременно заслужить благоволение победителей. Но наряду с ролью низвергнутых династий -- Романовых, Гогенцоллернов и Габсбургов33 и капиталистических клик этих стран, роль правящих классов Франции, Англии, Италии, Соединенных Штатов выступает во всей своей неизмеримой преступности в свете развернувшихся событий и дипломатических разоблачений.

    Английская дипломатия до самого момента взрыва войны не снимала с себя таинственного забрала. Правительство Сити опасалось, что в случае, если оно категорически заявит о своем участии в войне на стороне стран Согласия, правительство Берлина отступит, -- и войны не будет. В Лондоне хотели войны. Поэтому держали себя так, что в Берлине и Вене надеялись на нейтралитет Англии, в то время как в Париже и Петрограде твердо рассчитывали на ее вмешательство.

    Подготовленная ходом развития десятилетий, война была спущена с цепей при прямой и сознательной провокации Великобритании. Правительство последней рассчитывало при этом оказывать поддержку России и Франции лишь настолько, чтобы, истощая их, истощить Германию, своего смертельного врага. Но могущество немецкой военщины оказалось слишком грозным и потребовало не показного, а действительного вмешательства Англии в войну. Роль смеющегося третьего, на которую по старой традиции претендовала Великобритания, выпала на долю Соединенных Штатов.

    Правительство Вильсона тем легче примирилось с английской блокадой, которая односторонне урезывала спекуляцию американской биржи на европейской крови, что страны Согласия щедрыми барышами возместили американской буржуазии нарушение "международного права". Огромный военный перевес Германии побудил, однако, и правительство Вашингтона выйти из состояния фиктивного нейтралитета. Соединенные Штаты взяли на себя по отношению к Европе в целом ту задачу, которую в прошлых войнах играла, а в последней пыталась сыграть Англия по отношению к континенту -- ослаблять один лагерь при помощи другого, вмешиваясь в военные операции лишь настолько, чтобы обеспечить за собой все выгоды положения. Ставка Вильсона, согласно методам американской лотереи, была невелика, но она была последней и тем обеспечила за ним выигрыш.

    Противоречия капиталистического строя предстали в результате войны перед человечеством в виде животных мук голода, холода, эпидемических болезней, нравственного одичания. Этим безапелляционно разрешается академический спор в социализме по поводу теорий обнищания и постепенного перехода от капитализма к социализму. Статистики и педанты теории притупления противоречий выуживали в течение десятилетий изо всех уголков мира действительные и мнимые факты, свидетельствующие о повышении благополучия отдельных групп и категорий рабочего класса. Теория обнищания масс считалась погребенной под презрительный свист евнухов буржуазной кафедры и мандаринов социалистического оппортунизма. Ныне это обнищание, уже не социальное только, а физиологическое, биологическое, стоит перед нами во всей своей потрясающей действительности.

    Катастрофа империалистической войны смела начисто все завоевания профессиональной и парламентской борьбы. А между тем, эта война в такой же мере выросла из внутренних тенденций капитализма, как и те экономические сделки и парламентские компромиссы, которые она погребла в крови и в грязи.

    Финансовый капитал, ввергший человечество в пучину войны, сам потерпел катастрофическое изменение в этой войне. Зависимость денежных знаков от материальной основы производства оказалась окончательно нарушенной. Все более теряя свое значение средства и регулятора капиталистического товарооборота, бумажные деньги превратились в орудие реквизиции, захвата, вообще военно-экономического насилия.

    Перерождение бумажных денег отражает общий смертельный кризис капиталистического товарообмена. Если свободная конкуренция, как регулятор производства и распределения, вытеснена была в главных областях хозяйства системой трестов и монополий еще в десятилетия, предшествовавшие войне, то ходом войны регулирующе-направляющая роль оказалась вырванной из рук экономических объединений и непосредственно переданной в руки военно-государственной власти. Распределение сырых материалов, использование бакинской или румынской нефти, донецкого угля, украинского хлеба, судьба германских паровозов, вагонов, автомобилей, обеспечение голодающей Европы хлебом и мясом, -- все эти основные вопросы экономической жизни мира регулируются не свободной конкуренцией и не комбинациями национальных и международных трестов и консорциумов, а непосредственным применением военного насилия в интересах его дальнейшего сохранения. Если полное подчинение государственной власти финансовому капиталу привело человечество к империалистической бойне, то через эту бойню финансовый капитал до конца милитаризировал не только государство, но и себя самого и уже неспособен выполнять свои основные экономические функции иначе, как посредством железа и крови.

    Оппортунисты, которые до войны призывали рабочих к умеренности во имя постепенного перехода к социализму, которые во время войны требовали классового смирения во имя единства в деле национальной обороны, снова требуют от пролетариата самоотречения -- на этот раз в целях преодоления ужасающих последствий войны. Если бы эта проповедь могла быть воспринята рабочими массами, капиталистическое развитие восстановилось бы на костях нескольких поколений в новых, еще более концентрированных и чудовищных формах, с новой перспективой неизбежной мировой войны. К счастью для человечества, это невозможно.

    Огосударствление экономической жизни, против которого так протестовал капиталистический либерализм, стало совершившимся фактом. От этого факта назад -- не только к свободной конкуренции, но и к господству трестов, синдикатов и других экономических спрутов -- возврата уже нет. Вопрос состоит только в том, кто дальше будет носителем огосударствленного производства: империалистическое государство или государство победоносного пролетариата.

    Другими словами: станет ли все трудящееся человечество крепостным данником победоносной мировой клики, которая под фирмой Лиги Народов34, при помощи "интернациональной" армии и "интернационального" флота будет грабить и душить одних, подкармливать других, везде и всюду налагая оковы на пролетариат -- с единственной целью поддержать свое собственное господство? Или же рабочий класс Европы и передовых стран других частей света сам овладеет расстроенным, разрушенным хозяйством, чтобы обеспечить его возрождение на социалистических началах?

    Сократить эпоху переживаемого кризиса возможно только мерами пролетарской диктатуры, которая не озирается на прошлое, не считается ни с наследственными привилегиями, ни с правами собственности, исходит из потребностей спасения голодающих масс, мобилизует в этих целях все средства и силы, вводит всеобщую трудовую повинность, устанавливает режим трудовой дисциплины, чтобы таким путем в течение нескольких лет не только залечить зияющие раны, нанесенные войной, но и поднять человечество на новую, еще небывалую высоту.

    --------------------------------------------------------------------------------

    Национальное государство, давшее могущественный толчок капиталистическому развитию, стало слишком тесно для развития производительных сил. Тем более трудным оказалось положение мелких государств, вкрапленных между большими державами Европы и других частей света. Эти мелкие государства, возникшие в разное время, как обрезки больших, как разменная монета при оплате разных услуг, как стратегические буфера, имеют свои династии, свои равящие клики, свои империалистические притязания, свои дипломатические плутни. Их призрачная независимость держалась до войны на том же, на чем держалось равновесие Европы: на непрерывном антагонизме двух империалистических лагерей. Война это равновесие нарушила. Дав сперва громадный перевес Германии, она заставила мелкие государства искать свое спасение в великодушии германского милитаризма. После того как Германия оказалась разбитой, буржуазия мелких государств, совместно со своими патриотическими "социалистами", повернулась навстречу победоносному империализму союзников и в лицемерных пунктах вильсоновской программы35 стала искать гарантий своего дальнейшего самостоятельного существования. Вместе с тем, число мелких государств возросло: из состава австро-венгерской монархии, из частей царской империи выделились новые государства, которые, едва родившись, уже вцепляются друг другу в горло из-за государственных границ. Союзные империалисты тем временем подготовляют комбинации мелких держав, старых и новых, чтобы связать их круговой порукой взаимной ненависти и общего бессилия.

    Подавляя и насилуя мелкие и слабые народы, обрекая их на голод и унижение, союзные империалисты, совершенно так же, как некоторое время тому назад империалисты центральных империй, не перестают говорить о праве наций на самоопределение, которое ныне окончательно растоптано ими в Европе и во всех остальных частях света.

    Обеспечить малым народам возможность свободного существования может только пролетарская революция, которая освободит производительные силы всех стран из тисков замкнутых национальных государств, объединив народы в теснейшем хозяйственном сотрудничестве на основе общего хозяйственного плана, и даст возможность самому слабому и малочисленному народу свободно и независимо управлять делами своей национальной культуры без всякого ущерба для объединенного и централизованного европейского и мирового хозяйства.

    Последняя война, которая явилась в значительной мере войной из-за колоний, была в то же время войной при помощи колоний. В небывалых ранее размерах, население колоний было вовлечено в европейскую войну. Индусы, негры, арабы, малгаши сражались на территории Европы, во имя чего? -- во имя своего права и дальше оставаться рабами Англии и Франции. Никогда еще картина бесчестия капиталистического государства в колониях не была так ярка, и проблема колониального рабства не была поставлена с такой остротой, как теперь.

    Отсюда ряд открытых восстаний и революционное брожение во всех колониях. В самой Европе Ирландия напомнила в кровавых уличных боях, что она все еще остается и чувствует себя порабощенной страной. На Мадагаскаре36, в Аннаме37 и в других местах войска буржуазной Республики не раз усмиряли за время войны восстания колониальных рабов. В Индии революционное движение не прекращалось ни на один день и за последнее время привело к могущественнейшим в Азии забастовкам рабочих, на которые великобританское правительство ответило работой блиндированных автомобилей в Бомбее.

    Таким образом, колониальный вопрос поставлен во весь рост не только на картах дипломатического конгресса в Париже38, но и в самих колониях. Программа Вильсона39 имеет своей задачей в лучшем случае изменить этикетку колониального рабства. Освобождение колоний мыслимо только вместе с освобождением рабочего класса метрополий. Рабочие и крестьяне не только Аннама, Алжира40, Бенгалии41, но и Персии42, Армении43 получат возможность самостоятельного существования лишь в тот час, когда рабочие Англии, Франции, низвергнув Ллойд-Джорджа44 и Клемансо, возьмут в свои руки государственную власть. В более развитых колониях борьба уже сейчас идет не только под знаменем национального освобождения, но сразу принимает более или менее ярко выраженный социальный характер. Если капиталистическая Европа насильственно вовлекла самые отсталые части света в водоворот капиталистических отношений, то Европа социалистическая придет освобожденным колониям на помощь своей техникой, своей организацией, своим идейным влиянием, чтобы ускорить их переход к планомерному организованному социалистическому хозяйству.

    Колониальные рабы Африки и Азии! Час пролетарской диктатуры в Европе пробьет для вас, как час вашего освобождения.

    --------------------------------------------------------------------------------

    Весь буржуазный мир обвиняет коммунистов в уничтожении свободы и политической демократии. Это неправда. Приходя к власти, пролетариат только обнаруживает полную невозможность применения методов буржуазной демократии и создает условия и формы новой, более высокой, рабочей демократии. Весь ход капиталистического развития, особенно в последнюю империалистическую эпоху, подрывал политическую демократию не только тем, что расчленял нации на два непримиримо враждебных класса, но и тем, что обрекал на экономическое прозябание и политическое бессилие многочисленные мелкобуржуазные и пролетарские слои, а также наиболее обездоленные низы самого пролетариата.

    Рабочий класс тех стран, где историческое развитие дало ему эту возможность, использовал режим политической демократии для своей организации против капитала. То же самое будет происходить и дальше в тех странах, где не созрели условия для рабочей революции. Но широкие промежуточные массы не только в деревнях, но и в городах, удерживаются капитализмом далеко позади, отставая от исторического развития на целые эпохи.

    Баварский и баденский крестьянин, все еще тесно прикрепленный к своей сельской колокольне, французский мелкий винодел, разоряемый крупно-капиталистической фальсификацией вина, мелкий американский фермер, обираемый и обманываемый банкирами и депутатами, -- все эти отброшенные капитализмом от большой дороги развития социальные слои призваны на бумаге режимом политической демократии к управлению государством. Но на деле во всех основных вопросах, определяющих судьбу народов, финансовая олигархия выносит свои решения за спиной парламентской демократии. Так было прежде всего в вопросе войны, так теперь происходит в вопросе мира. Поскольку финансовая олигархия еще дает себе труд освящать свои насильнические действия парламентскими голосованиями, в распоряжении буржуазного государства для достижения необходимых результатов оказываются все средства лжи, демагогии, травли, клеветы, подкупа, террора, унаследованные от прошлых веков классового рабства и помноженные на все чудеса капиталистической техники.

    Требовать от пролетариата, чтобы он в последней схватке не на жизнь, а на смерть с капиталом благочестиво соблюдал требования политической демократии -- то же самое, что требовать от человека, защищающего свою жизнь и существование против разбойников, чтобы он соблюдал искусственные и условные правила французской борьбы, установленные его врагом и этим врагом не соблюдаемые.

    В царстве разрушения, где не только средства производства и транспорта, но и учреждения политической демократии представляют собой груды окровавленных обломков, пролетариат вынужден создавать свой собственный аппарат, служащий прежде всего для сохранения внутренней связи самого рабочего класса и обеспечивающий возможность его революционного вмешательства в дальнейшее развитие человечества. Этим аппаратом являются советы.

    Старые партии, старые организации профессиональных союзов оказались в лице своих руководящих верхов неспособными не только разрешить, но и понять задачи, которые ставит новая эпоха. Пролетариат создал новый тип организации, широкой, охватывающей рабочие массы независимо от профессии и от достигнутого уровня политического развития, аппарат гибкий, способный непрерывно обновляться, расширяться, вовлекать в свою сферу все новые и новые слои, открывать свои двери для близких пролетариату трудящихся слоев города и деревни. Эта незаменимая организация самоуправления рабочего класса, его борьбы, а в дальнейшем и завоевания им государственной власти испытана на опыте в разных странах и составляет самое могущественное завоевание и орудие пролетариата в нашу эпоху.

    Во всех странах, где трудящиеся массы живут сознательной жизнью, строятся ныне и будут строиться советы рабочих и крестьянских депутатов. Укреплять советы, поднимать их авторитет, противопоставлять их государственному аппарату буржуазии -- такова сейчас важнейшая задача сознательных и честных рабочих всех стран. Через посредство советов рабочий класс способен спасти себя от разложения, которое вносят в его среду адские муки войны, голода, насилия имущих и предательство бывших вождей. Через посредство советов рабочий класс вернее и легче всего может притти к власти во всех тех странах, где советы сосредоточат вокруг себя большинство трудящихся. Через посредство советов завоевавший власть рабочий класс будет управлять всеми областями экономической и культурной жизни страны, как это уже происходит в настоящее время в России.

    Крушение империалистического государства, от царистского до самого "демократического", идет одновременно с крушением империалистической военной системы. Многомиллионные армии, мобилизованные империализмом, могли держаться лишь дотоле, доколе пролетариат покорно шел под ярмом буржуазии. Развал национального единства означает неизбежный развал армии. Так произошло сперва в России, затем в Германии и Австрии. Того же следует ожидать и в других империалистических странах. Восстание крестьянина против помещика, рабочего против капиталиста, обоих против монархической или "демократической" бюрократии неизбежно влечет за собой восстание солдат против командиров, а в дальнейшем острый раскол между пролетарскими и буржуазными элементами армии. Империалистическая война, противопоставлявшая нации нацию, перешла и переходит в гражданскую войну, противопоставляющую класс классу.

    Вопли буржуазного мира против гражданской войны и красного террора представляют собою самое чудовищное лицемерие, какое знала история политической борьбы. Гражданской войны не было бы, если бы клики эксплоататоров, приведшие человечество на край гибели, не сопротивлялись каждому шагу трудящихся вперед, не организовывали заговоров и убийств и не призывали вооруженной помощи извне для удержания или восстановления своих грабительских привилегий.

    Гражданская война навязывается рабочему классу его смертельными врагами. Не отказываясь от себя, от своей будущности, которая есть будущность всего человечества, рабочий класс не может не отвечать на удар ударом.

    Никогда не вызывая искусственно гражданской войны, коммунистические партии стремятся сократить по возможности ее длительность, когда она с железной необходимостью возникает, уменьшить число ее жертв и, прежде всего, обеспечить победу за пролетариатом. Отсюда вытекает необходимость своевременного разоружения буржуазии, вооружения рабочих, создания коммунистической армии, как защитницы власти пролетариата и неприкосновенности его социалистического строительства. Такова Красная Армия Советской России, которая возникла и существует, как оплот завоеваний рабочего класса от всяких нападений извнутри и извне. Советская армия неотделима от советского государства.

    Сознавая мировой характер своих задач, передовые рабочие уже с первых шагов организованного социалистического движения стремились к его международному объединению. Начало ему было положено в 1864 г. в Лондоне, в I Интернационале. Франко-прусская война, из которой выросла Германия Гогенцоллернов, подкосила I Интернационал, дав в то же время толчок развитию национальных рабочих партий45. Уже в 1889 г. эти партии объединяются на съезде в Париже и создают организацию II Интернационала. Но центр тяжести рабочего движения лежал в этот период целиком на национальной почве, в рамках национальных государств, на основе национальной промышленности, в области национального парламентаризма. Десятилетия организационной и реформаторской работы создали целое поколение вождей, которые на словах признавали в большинстве своем программу социальной революции, но на деле отреклись от нее, погрязли в реформизме, в покорном приспособлении к буржуазному государству. Оппортунистический характер руководящих партий II Интернационала вскрылся до конца и привел к величайшему в мировой истории краху в момент, когда ход исторических событий потребовал от партий рабочего класса революционных методов борьбы. Если война 1870 г. нанесла удар I Интернационалу, обнаружив, что за его социально революционной программой нет еще сплоченной силы масс, то война 1914 г. убила II Интернационал, обнаружив, что над могущественными организациями рабочих масс стоят партии, превратившиеся в подчиненные органы буржуазного государства.

    --------------------------------------------------------------------------------

    Это относится не только к социал-патриотам, ныне явно и открыто перешедшим в лагерь буржуазии, ставшим ее излюбленными уполномоченными и доверенными лицами, наиболее надежными палачами рабочего класса, но и к расплывчатому, неустойчивому течению центра, которое пытается восстановить II Интернационал, т.е. ограниченность, оппортунизм, революционное бессилие его руководящих верхов. Независимая партия Германии, нынешнее большинство социалистической партии Франции, группа меньшевиков России, независимая рабочая партия Англии и другие подобные им группы фактически пытаются заполнить собою то место, какое до войны занимали старые официальные партии II Интернационала, выступая по прежнему с идеями компромисса и соглашения, парализуя всеми способами энергию пролетариата, затягивая кризис и тем усугубляя бедствия Европы. Борьба с социалистическим центром является необходимым условием успеха борьбы с империализмом.

    Отметая прочь половинчатость, ложь и гниль изживших себя официальных социалистических партий, мы, коммунисты, объединенные в III Интернационале, сознаем себя прямыми продолжателями героических усилий и мученичества длинного ряда революционных поколений от Бабефа46 до Карла Либкнехта и Розы Люксембург.

    Если I Интернационал предвосхищал будущее развитие и намечал его пути, если II Интернационал собирал и организовывал миллион пролетариев, то III Интернационал является Интернационалом открытого массового действия, революционного осуществления.

    Социалистическая критика достаточно бичевала буржуазный миропорядок. Задача международной коммунистической партии состоит в том, чтобы опрокинуть его и воздвигнуть на его месте здание социалистического строя. Мы призываем рабочих и работниц всех стран к объединению под коммунистическим знаменем, которое уже является знаменем первых великих побед.

    Пролетарии всех стран! В борьбе против империалистического варварства, против монархии, привилегированных сословий, против буржуазного государства и буржуазной собственности, против всех видов и форм классового или национального гнета -- объединяйтесь!

    Под знаменем рабочих советов, революционной борьбы за власть и диктатуры пролетариата, под знаменем III Интернационала, пролетарии всех стран соединяйтесь!

    "Правда" N 52,

    7 марта 1919 г.


РЕЧЬ НА ВТОРОМ КОНГРЕССЕ КОММУНИСТИЧЕСКОГО ИНТЕРНАЦИОНАЛА

    (Вечернее заседание 23 июля 1920 г.)

    Товарищи, может показаться довольно странным, что после 3/4 века, прошедших с того времени, как появился Коммунистический Манифест, на интернациональном коммунистическом конгрессе поднимается вопрос о том, нужна ли партия или нет? Тов. Леви47 как раз подчеркнул эту сторону дебатов, заметив, что для широких масс западно-европейских и американских рабочих этот вопрос давно решен, и что он думает, что уже один факт обсуждения этого вопроса не содействует поднятию престижа Коммунистического Интернационала, так как этот вопрос вообще не подлежит дискуссии. А я думаю, что история довольно резко противоречит тому убеждению, которое высказал т. Леви. Он сказал, будто широкие массы рабочих уже прекрасно знают, что партия нужна. Само собой разумеется, что если бы мы имели дело с господами Шейдеманами или Каутскими, или их английскими единомышленниками, не было бы надобности убеждать этих господ, что рабочему классу необходима партия: они образовали для рабочего класса партию и эту партию они отдали на служение буржуазии и капиталистическому обществу. Но когда мы берем пролетарскую партию, то мы находим, что она в различных странах совершает различные этапы в своем развитии. В Германии, в этой классической стране старой социал-демократии, мы видим, как рабочий класс, стоящий на самом высоком культурном уровне, непрерывно рвется вперед, влача за собою огромные обломки старой оболочки. Это видим мы на примере германской независимой социалистической партии. Мы видим, с другой стороны, что как раз та партия, которая говорит от имени огромного большинства, международная партия II Интернационала, выступающая от имени рабочего класса, заставляет нас поставить вопрос о том, нужна ли партия или нет. Так как я знаю, что партия нужна, так как я знаю очень хорошо цену партии, и так как я с одной стороны вижу Шейдемана, а с другой -- американских, испанских или французских синдикалистов, которые не только хотят бороться с буржуазией, но которые действительно хотят оторвать ей голову, -- то я говорю: я предпочитаю итти вместе с этими испанскими, американскими или французскими товарищами, чтобы им доказать необходимость партии для исполнения их исторической миссии -- уничтожения буржуазии. Я им по товарищески докажу это, основываясь на собственном опыте и на опыте Шейдемана.

    Товарищи, в старых странах парламентаризма и демократизма мы видим, какое огромное влияние имеют антипарламентские тенденции, как, напр., во Франции, Англии и т.д. Во Франции я наблюдал в начале войны, что первые смелые голоса против войны, -- как раз в то время, когда немцы стояли у Парижа, -- поднялись из маленькой группы французских синдикалистов: это были голоса моих друзей, Моната, Росмера и др. В то время мы не могли поставить вопрос об образовании коммунистической партии, ибо мы были слишком разнородны и немногочисленны. Но я чувствовал себя с товарищами Монаттом48, Росмером49 и др., у которых было анархическое прошлое, как товарищ с товарищем. Но что было у меня общего с каким-нибудь Реноделем, который прекрасно понимает необходимость партии, или Альбертом Тома50 и др.господами, имена которых я не хочу назвать, чтобы не нарушить правил приличия?

    Товарищи, французские синдикалисты работают в синдикатах, но когда я говорю, напр., с т.Росмером, у нас оказывается общая почва. Французские синдикалисты, вопреки традициям демократии с ее ложью и иллюзиями, сказали: мы не хотим никакой партии, мы хотим пролетарские синдикаты, а внутри их революционное меньшинство, применяющее прямое действие и массовые выступления. Что означало для французских синдикалистов это меньшинство -- это не было ясно и им самим. Это было предчувствие дальнейшего развития, которое, несмотря на предрассудки и иллюзии, не помешало этим товарищам играть революционную роль во Франции и выдвинуть то небольшое меньшинство, которое к нам пришло на международный конгресс.

    Что такое для наших друзей это меньшинство? Это избранная часть французского рабочего класса, у которой есть своя ясная программа и организация, где они обсуждают вопросы, и не только обсуждают, но и разрешают. Но французский синдикализм, благодаря опыту профессиональных союзов, благодаря борьбе рабочего класса с буржуазией, благодаря опыту как своему, так и иностранному, вынужден создать коммунистическую партию. Тов. Пестания51 говорит: "Я не хочу касаться этого вопроса, я -- синдикалист; Я не хочу говорить о политике, еще меньше хочу я говорить о партии". Это в высшей степени интересно. Он не хочет говорить о коммунистической партии, чтобы не оскорбить революцию. Это значит, что критика коммунистической партии, ее необходимости кажется ему в рамках русской революции оскорблением революции. Это так и есть, ибо партия, как таковая, в ходе развития революции отождествилась с нею. В Венгрии было то же самое.

    Тов. Пестания, который является влиятельным испанским синдикалистом, приехал к нам, ибо у нас есть товарищи, которые стоят на почве синдикализма, есть товарищи, которые считаются, так сказать, парламентаристами, и есть товарищи, которые не являются ни парламентаристами, ни синдикалистами, но стоят за массовые выступления и т.д. Что же мы ему предлагаем? Мы предлагаем ему международную коммунистическую партию, т.-е. объединение передовых элементов рабочего класса, которые сюда приносят свой опыт, обмениваются здесь им, распределяют его между собою, критикуют друг друга, выносят решения и т.д. Когда т. Пестания с этими решениями вернется в Испанию, и его товарищи спросят его: "что ты привез из Москвы?", он представит им свои тезисы и спросит их, стоят ли они за эти резолюции или против них. Он должен будет их отстаивать, и те испанские синдикалисты, которые станут на почву его тезисов, образуют испанскую коммунистическую партию.

    А разве дело обстоит иначе теперь, когда мы получили от польского правительства предложение о заключении мира? Кто решает вопрос? Куда должны обратиться рабочие? У нас есть Совнарком, но и он должен подлежать известному контролю. Чьему контролю? Рабочего класса, как бесформенной хаотической массы? Нет. Созывается Центральный Комитет партии, чтобы обсудить и решить вопрос. И когда мы должны вести войну, создавать новые дивизии, найти для них наилучшие элементы, -- куда обращаемся мы? К партии, к Центральному Комитету. И он дает указания каждому местному комитету: посылайте коммунистов на фронт. Так же обстоит дело с аграрным вопросом, с продовольственным и со всеми другими вопросами. Кто будет решать в Испании эти вопросы? Испанская коммунистическая партия, -- ибо я уверен, что т. Пестания будет одним из основателей этой партии.

    Тов. Серрати52, которому, конечно, не приходится доказывать необходимость партии -- он сам вождь большой партии, -- нас спрашивает иронически: что собственно мы разумеем под средними крестьянами и полупролетариями? И разве не оппортунизм, когда мы делаем им различные уступки? Товарищи, что такое оппортунизм? Рабочий класс, который представляет собою и ведет за собою коммунистическая партия, стоит у нас у власти. Но у нас имеется не только рабочий класс, но и различные отсталые беспартийные элементы, которые часть года работают в деревне, часть года на фабрике; есть крестьяне различных слоев. Все это не создано нашей партией: мы получили это в наследство от феодального и капиталистического прошлого. Рабочий класс находится у власти, и он говорит: вот этого я не могу сделать ни сегодня, ни завтра, а вот здесь я должен сделать уступку. Оппортунизм имеется там, где ведут класс трудящихся и делают при этом уступки господствующему классу, которому они облегчают возможность оставаться у власти. Каутский упрекает нас, что наша партия делает величайшие уступки крестьянам. Рабочий класс, стоя у руля, должен ускорить развитие огромной части крестьянства, помогая ей перейти от феодального образа мышления к коммунизму, и должен делать уступки отсталым элементам. Таким образом, я думаю, что вопрос, который поставил тов. Серрати, не относится к тем вопросам, которые роняют честь коммунистической партии в России. Но если бы мы и совершили те или другие ошибки, причиной этого было бы только то, что мы действуем в очень сложной обстановке и должны маневрировать. Так мы, маневрируя, отступаем перед немецким империализмом в Брест-Литовске, так же мы маневрируем между различными слоями крестьянства: одних привлекаем к себе, других отталкиваем, третьих -- подавляем бронированной рукой. Все это маневры революционного класса, который стоит у власти и может совершать ошибки, но эти ошибки входят в инвентарь партии и составляют опыт рабочего класса. Так мы понимаем нашу партию и так понимаем мы наш Интернационал.

    "Правда" N 171,

    5 августа 1920 г.


ПЕРВОМАЙСКОЕ ВОЗЗВАНИЕ ИСПОЛКОМА КОМИНТЕРНА

    Рабочим и работницам всех стран.

    Опять прошел год, и ни в одной стране на всем свете, кроме России, рабочий класс не может гордиться победой. Капиталисты всех стран радуются. Они чувствуют себя увереннее, чем в прошлом году, и поступают так, как будто убеждены в своей окончательной победе. -- Еще год прошел, и мы еще не стряхнули с себя нашего ярма, -- говорят рабочие.

    Прошел год, в течение которого руль все еще находился в руках буржуазии. За это время буржуазия могла бы показать, что она в состоянии сделать. Мир, более чем когда-либо, представляет собою пепелище. В побежденных капиталистических странах -- в Германии, Австрии, Венгрии -- нужда возросла. Эти страны все больше и больше становятся жертвами международных хищников, которые скупают последнее добро побежденных за дешевую валюту. Местные эксплоататоры делают при этом хорошие дела, а нужда рабочей массы растет с каждым днем. Высокие цены уже давно превысили заработную плату, и, несмотря на переполнение товарами лавок, миллионы людей не знают, чем накормить своих детей, чем прикрыть свою наготу.

    Каково же положение в странах победителей? 4 миллиона безработных в Америке, 2 миллиона в Англии. Во Франции хозяйственная разруха растет. В Англии, самой победной стране мира, одна стачечная волна настигает другую. Ллойд-Джордж вынужден собирать целые полчища, которые должны иметь наготове свинец и железо для бастующих углекопов, если последние будут вовлекать в забастовку железнодорожников и транспортных рабочих. Полчища насильников парижской, лондонской и нью-йоркской бирж думали, что смогут превратить население половины мира в нищих и продолжать спокойно господствовать. Они ошиблись. Нищие не могут покупать; но тогда Армстронг99, Уикерс100, Шнейдер-Крезо101 и корпорация Бетлегем Стиль102 не могут наживаться на продуктах своего производства. Больше двух с половиной лет прошло, и мировой капитал не был в состоянии организовать мировое хозяйство. Наоборот, единственно, что он сумел сделать, это -- добавить к старым противоречиям новые. Фош переходит Рейн, чтобы схватить германскую буржуазию за шиворот и опустошить ее карманы под видом вознаграждения за преступления во время войны, перед которыми антантовский капитал чувствует себя невинным, как новорожденный младенец. Последствия мировой войны еще не ликвидированы, а новая война уже готовится. С возрастающим беспокойством и недоверием английская буржуазия следит за морскими вооружениями Соединенных Штатов Северной Америки. Против кого они вооружаются? Против Англии или против Японии? Англия и Япония с своей стороны тоже готовятся. Зверь мировой войны готовится к новому прыжку; он выпускает свои когти и протягивает лапы к новым пролетарским жертвам. Если мировой пролетариат не подтянется, если он не схватит капитализм за горло, то он не только пойдет навстречу своему разорению и закрепощению, но должен будет убедиться, что его вновь потащат на поле битвы и вновь заставят проливать кровь ради интересов мирового капитала. Предатели пролетариата, Шейдеманы, Ренодели, Гендерсоны, опять сделают открытие, что дело идет о "защите родины и демократии". Дал же недавно Вандервельде, вождь II Интернационала и королевский министр Бельгии, цинично и открыто свое согласие для переправы Францией сенегальцев через Рейн против истекающего кровью германского народа. И герои 2 1/2 Интернационала опять найдут возможность обсуждать, какие "особенные условия" каждой страны сделают это предательство пролетариата объяснимым, как и то, почему пролетариат должен приберечь свой порох для лучших времен, вместо того, чтобы бросить бомбу в сердце умирающего капитализма.

    Но дело не будет обстоять так, как думают господа капиталисты и социал-демократы. Мировой пролетариат не побежден, мировая революция идет вперед. Ее наступление состоит пока хотя бы в том, что капитализм показывает себя все более неспособным обеспечить пролетариату мало-мальски упорядоченную рабскую жизнь, а также и в том, что под знаменем III Интернационала собираются все более широкие, более крепкие и сознательные массы. Именно потому, что буржуазия фактически доказывает свою неспособность упорядочить мир, все новые массы устремляются на дорогу революции и крепче смыкают свои боевые ряды. Советская Россия, убежище революции, не дает мировой реакции победить себя. Англия, твердыня контр-революции, была вынуждена заключить торговый договор с "московскими разбойниками и грабителями". И если семь лет войны сильно ослабили Россию, если нужда пролетарских масс в России и велика, ее авангард верно стоит под знаменем советского правительства и сумеет мобилизовать из колеблющихся и усталых масс новых борцов. Этот авангард сделает все, чтобы геройской организацией уничтожить новое орудие контр-революции -- усталость русского народа. Белый террор, господствующий в Испании и Сербии, доказывает, как неуверенно себя чувствуют тамошние властелины.

    В Италии буржуазия сеет бурю, разнуздывая банды фашистов. Германский Оргеш103 является постоянным напоминанием германским рабочим: "Вооружайтесь! Не падайте духом от поражения! Бейте, если не хотите быть битыми!" В Польше 7.000 коммунистов сидят за решоткой, но забастовка следует за забастовкой: это показывает, что покоя не будет, пока не будет перекинут мост между революционной Россией и революционной Германией. Во Франции, в стране опьяненной победой, в стране националистического хмеля, сотни тысяч рабочих познакомились с коммунизмом. Никакие преследования не остановят победного шествия коммунистической идеи в стране, где эта идея не только родилась, но и была освящена кровью июньских жертв и мучеников Парижской Коммуны. Коммунистический Интернационал подготовляет свой III конгресс. Этот конгресс будет заниматься не меланхолическим созерцанием успехов мировой реакции, как это делали в Вене вожди 2 1/2 Интернационала, Адлеры, Бауеры104, Лонге, Дитманы105, Гильфердинги106 и Вольхеды107, а будет посвящен точению оружия и истреблению всех тех элементов, которые стремятся это оружие затупить.

    Не смягчение наших атак, а наступление на более широком фронте широкими колоннами -- вот тот лозунг, с которым мы вас зовем к Первому Мая. Повсюду необходимо становиться во главе широких беспартийных масс в их борьбе за улучшение своего положения. В этой борьбе рабочие массы увидят, как их ежедневно обманывают реформисты и центристы; они увидят, что Шейдеманы и Гильфердинги, Туратти и Дарагоны108, Ренодели и Лонге, Гендерсоны и Макдональды109 не хотят и неспособны бороться не только за диктатуру пролетариата, но даже за кусок черствого хлеба для рабочих. Рабочие узнают, что коммунисты не вносят раскола в пролетариат, а являются его объединителями в борьбе за лучшую будущность. Они узнают, что капитализм не в состоянии и не хочет предоставить рабочим хотя бы то, что предоставляет крестьянин своей лошади: достаточный покой и достаточное количество хлеба, необходимого, чтобы собраться с силами для новой работы. Таким образом, желание рабочих свергнуть капитализм, разрушить его власть будет расти с каждым днем. Каждый день может наступить момент, когда рабочие больше не захотят терпеть страдания и муки, на которые их обрекает умирающий капитализм.

    Каждый день может наступить момент, когда смелый приступ коммунистического авангарда увлечет за собой широкие массы рабочего класса, и задачей момента станет борьба за завоевание власти. Коммунистический Интернационал призывает вас к наивысшему напряжению сил, к наибольшей сплоченности и готовности к борьбе. Мы идем навстречу не периоду медленной агитационной и пропагандистской работы, а периоду все обостряющихся массовых революционных боев. Увеличение безработицы, растущая наглость контр-революции, опасность новых войн не дадут остановиться революционному брожению трудящихся масс. Задача коммунистов всех стран быть их ударным батальоном, тем кадром, который объединяет их в борьбе. Задача нашего залитого кровью знамени заключается не в том, чтобы быть символом предстоящей в отдаленном будущем борьбы, а в том, чтобы итти вперед в великих революционных схватках сегодняшнего и завтрашнего дня.

    Первого Мая хотим мы показать нашу готовность к борьбе с мировой буржуазией.

    Первого Мая мы водрузим наше красное знамя на фабриках и заводах; мы понесем его вперед в массовых демонстрациях, чтобы надписи на нем светили вдаль и вширь и взывали к угнетенным пролетарским массам:

    Смыкайте ряды все угнетенные, замученные, все эксплоатируемые и истребляемые!

    Долой открытых и тайных слуг буржуазии!

    Да здравствует Коммунистический Интернационал, красная армия всемирной революции!

    Долой капиталистическое государство, долой буржуазию!

    Да здравствует Советская Россия, твердыня мировой революции!

    Да здравствует мировая революция и международный союз пролетарских советских республик!

    Исполнительный Комитет

    Коммунистического Интернационала.

    "Правда" N 86,

    21 апреля 1921 г.


БЕЗРАБОТНЫЕ И ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ

    Во всех странах буржуазия сейчас натравливает безработных на профессионально организованных рабочих с целью подорвать дисциплину организации, понизить заработную плату, внести разложение в пролетариат. Наша задача, задача Коммунистического Интернационала и революционного Международного Объединения профессиональных союзов, состоит в том, чтобы безработицу и безработных мобилизовать для борьбы против капиталистического общества. Но первой ближайшей баррикадой или первым наиболее выдвинутым вперед окопом капиталистического государства являются правления и вообще руководящие органы больших профессиональных союзов почти во всех крупнейших капиталистических странах. Овладеть этим первым окопом является ближайшей и основной задачей революционного пролетариата. Нельзя низвергнуть правительство буржуазии, имея профессиональные союзы, которыми руководят агенты той же самой буржуазии. Могущественной силой, которая поддерживает старые профессиональные организации, являются организационный автоматизм и консерватизм, то внутреннее равновесие и уверенность в себе, какие создались в результате годов и десятилетий постепенного роста и сплочения профессиональных союзов и приобретения их руководителями соответственных навыков. Но теперь все условия, вся обстановка и прежде всего экономическое состояние цивилизованного человечества подрывают всякую устойчивость под профессиональными союзами. Накопление безработных, увеличение безработицы является могущественным фактором, подрывающим устойчивость всего буржуазного общества, а в том числе и консервативных профессиональных союзов прежде всего. Задача коммунистов состоит в том, чтобы умелым руководством безработными, как частью пролетариата, добиться полного разрушения господства тех консервативных клик, которые держат в своих руках профессиональные союзы. Именно для этого вопрос о безработице должен быть поставлен в центре внимания коммунистических партий. Агитация по вопросу о безработице должна получить концентрированный характер. Коммунистическая партия, печать, коммунистическая фракция в парламенте и коммунистические ячейки в профессиональных союзах должны взять одну и ту же ноту, должны будить внимание рабочих масс к фактам безработицы, должны выдвинуть одни и те же требования и должны изо дня в день требовать от профессиональных союзов определенного похода на буржуазное общество во имя интересов безработных, а вместе с тем и рабочего класса в целом. Эта концентрированная борьба в международном масштабе под общими руководящими лозунгами несомненно привлечет массу.


III. Германская революция

    ГРУППЕ "СПАРТАК" В ГЕРМАНИИ И КОММУНИСТИЧЕСКОЙ ПАРТИИ НЕМЕЦКОЙ АВСТРИИ110

    Дорогие товарищи!

    С величайшей радостью следим мы за вашей борьбой и вашими выступлениями под знаменами революционного социализма. Вам приходится вести борьбу в необычайно трудных условиях.

    Варварское вторжение англо-франко-американского империализма, посылающего даже цветные войска против разгорающейся мировой революции; предательская политика правительственных социалистов, под вывеской социалистической республики проводящих политику охраны капиталистического "порядка" и неприкосновенности священной частной собственности; быстрая мобилизация контр-революционных сил, прямо опирающихся на официальную социал-демократию; наконец, наличность якобы "левых" и "независимых" групп, которые фактически мешают развязыванию сил социалистической революции и своим участием в правительстве поддерживают преступников из желтой социал-демократии, -- все это создает крайне тяжелую обстановку для нашего общего дела.

    Мы, однако, не только верим, но знаем: германский и австрийский пролетариат должен сбросить с себя путы, в которых держит его буржуазия через своих социал-демократических агентов.

    Германский и австрийский пролетариат скоро увидит, что хваленая демократическая республика и национальное собрание суть не что иное, как плотина, которая должна сдержать напор революционной волны.

    Германский и австрийский пролетариат должен будет понять, что единственный выход для него -- в его собственной власти, которая будет беспощадно подавлять всякое сопротивление буржуазии, -- власти, которая станет не на словах, а на деле могучим рычагом социалистического переустройства общества.

    Реальная власть и в Германии и в Немецкой Австрии находится сейчас в руках старых чиновников монархии. Господа Эберты и Кеннеры, которые всю свою жизнь были пропитаны почтительным страхом перед полицейским, как представителем буржуазной государственной власти, оставили в полной неприкосновенности весь старый аппарат, который в течение веков складывался и строился, как орудие борьбы против народных масс.

    Реальная власть буржуазии, сохраняемая с благословения "социалистических" марионеток, должна смениться -- и она неизбежно сменится -- реальной властью пролетариата, его крепкой, как сталь, революционной диктатурой, вопреки и несмотря на социал-предателей, на первом съезде германских советов сдавших власть в пользу буржуазии.

    Русский рабочий класс, переживший период соглашений с буржуазией, натисков контр-революции, частичных поражений, на опыте убедился, что в наше время величайших социальных битв, какие только знала когда-либо мировая история, возможно что-либо одно из двух: либо бешеная, разнузданно-жестокая, кровавая диктатура генералов, спасающих капиталистический мир, либо диктатура рабочих, на развалинах испепеленных войной стран строящих новый мир.

    И партия пролетариата, наша партия, которая в начале революции считалась "кучкой безумцев" и которая теперь держит твердой рукой больше года государственную власть, с особой радостью видит, что и в Германии и в Австрии растут братские партии, которые идут к нашей общей цели, социализму, по нашему общему пути: через диктатуру рабочего класса.

    Гибель буржуазии и победа пролетариата одинаково неизбежны. Неизбежна ваша победа, товарищи! Мы верим и знаем, что вместе с вами мы добьемся того, что на развалинах капиталистического разбоя мы построим новый мир настоящего человеческого братства и солидарности всех народов.

    Да здравствует мировая революция!

    Да здравствует диктатура пролетариата!

    Да здравствует международная социалистическая республика!

    Да здравствует коммунизм!

    По поручению Центрального Комитета Российской Коммунистической Партии (большевиков).

    Н. Ленин, Л. Троцкий.

    Я. Свердлов, И. Сталин, Н. Бухарин.

    "Правда" N 4,

    5 января 1919 г.


ТОВАРИЩАМ СПАРТАКОВЦАМ

    С величайшей готовностью и радостью принял я предложение тов. Альберта111, делегата немецкой коммунистической партии, написать несколько строк для немецкой партийной печати.

    Будучи, как и все русские марксисты, учеником немецкого социализма, я в течение ряда лет эмигрантской жизни принимал посильное участие в немецкой партийной печати. С особым удовлетворением пользуюсь я случаем обновить свое сотрудничество -- при нынешних, весьма изменившихся условиях.

    Гегелевский крот истории усердно рыл за эти годы свои подземные ходы; многое, что тогда стояло прочно, ныне лежит в развалинах, -- многое, что тогда было слабым или казалось таковым, ныне достигло могущества. Москва считалась по праву воплощением мировой реакции. Теперь Москва стала местом съезда III Коммунистического Интернационала. В Берлин Гогенцоллернов я имел возможность приезжать только по фальшивому паспорту (извиняюсь задним числом перед почтенными полицейскими прусской монархии, которые ныне выполняют роль охранителей республики). Теперь... впрочем и теперь еще ворота Берлина не могут считаться открытыми для русского коммуниста. Однако, я надеюсь, что открытия этих ворот осталось гораздо меньше ждать, чем мы ждали до сих пор. Кое-что изменилось и в германской социал-демократии.

    От товарища Альберта мы услышали подтверждение того, в чем не сомневались: что немецкие рабочие следят за борьбой русского рабочего класса не только со вниманием, но и с горячей симпатией. От этой симпатии их не отучила не только бесчестная клевета буржуазии, но и ученейшая критика Карла Каутского.

    Со стороны последнего мы слышали, что хотя завоевание рабочим классом политической власти является исторической задачей социал-демократической партии, но так как русская коммунистическая партия пришла к власти не через ту дверь и не в то время, когда ей полагалось по расписанию Каутского, то Советскую республику нужно отдать на исправление Керенскому, Церетели и Чернову. Педантски-реакционная критика Каутского должна казаться тем более неожиданной тем немецким товарищам, которые сознательно пережили период первой русской революции и читали статьи Каутского 1905-1906 гг. Тогда Каутский (правда, не без благотворного влияния Розы Люксембург) вполне понимал и признавал, что русская революция не может завершиться буржуазной демократической республикой, а в силу достигнутого уровня классовой борьбы внутри страны и всего международного состояния капитализма должна будет притти к диктатуре рабочего класса. Каутский прямо писал тогда о рабочем правительстве с социал-демократическим большинством. Ему и в голову не приходило ставить реальный ход классовой борьбы в зависимость от преходящих поверхностных комбинаций политической демократии. Каутский тогда понимал, что революция впервые пробудит многомиллионные крестьянские и мещанские массы, и притом не сразу, а постепенно, слой за слоем, так что в тот момент, когда борьба между пролетариатом и капиталистической буржуазией дойдет до решающего момента, широкие крестьянские массы будут находиться еще на весьма примитивном уровне политического развития и будут отдавать свои голоса промежуточным политическим партиям, отражающим только отсталость и предрассудки крестьянства. Каутский понимал тогда, что пролетариат, пришедший логикой революции к завоеванию власти, не может по произволу отложить этот акт на неопределенное время, ибо этим самоотречением он очистил бы только поле для контр-революции. Каутский понимал тогда, что, взяв в руки революционную власть, пролетариат не будет ставить судьбу революции в зависимость от временного настроения наименее сознательных, еще не пробужденных масс в данный момент, а, наоборот, превратит всю государственную власть, сосредоточенную в его руках, в могущественный аппарат просвещения и организации самых отсталых, самых темных крестьянских масс. Каутский понимал, что называть русскую революцию буржуазной и этим ограничивать ее задачи -- значит ничего не понимать в том, что происходит на белом свете. Он совершенно правильно признавал -- вместе с революционными марксистами России и Польши, -- что в случае, если русский пролетариат достигнет власти раньше европейского, он должен будет использовать свое положение правящего класса для могущественного содействия пролетарской революции в Европе и во всем мире -- уже для того одного, хотя бы, чтобы спасти русскую революцию, сделав ее составной частью европейской, и ускорить, таким образом, переход России к социалистическому строю. Все эти мировые перспективы, проникнутые подлинным духом марксистского учения, тогда не ставились, разумеется, ни Каутским, ни нами ни в какую зависимость от того, как и за кого крестьянство проголосует в ноябре и декабре 1917 года при выборах в так называемое Учредительное Собрание.

    Теперь, когда перспективы, намеченные 15 лет тому назад, стали действительностью, Каутский отказывает русской революции в метрическом свидетельстве, потому что она не прописана легально в политическом участке буржуазной демократии. Поразительный факт! Невероятное принижение марксизма! Можно с полным правом сказать, что падение II Интернационала нашло в этом филистерском отношении виднейшего из его теоретиков к русской революции еще более ужасающее выражение, чем в голосовании 4 августа за военные кредиты.

    В течение ряда десятилетий Каутский развивал и отстаивал идеи социальной революции. Теперь, когда она наступила, Каутский в ужасе отступает перед ней. Он открещивается от Советской власти в России, он враждебно противостоит могущественному движению коммунистического пролетариата Германии. Каутский до последней степени похож на школьного учителя, который из года в год в четырех стенах душной, школьной комнаты повторял своим ученикам описание весны, а затем, когда на склоне своей педагогической деятельности попал весной на лоно природы, не узнал весны, пришел в неистовство (насколько неистовство свойственно школьному учителю) и стал доказывать, что великий беспорядок в природе, т.-е. реальная весна, не есть весна, ибо она происходит-де противно... законам природы. Как хорошо, что рабочие не верят даже самым авторитетным педантам, а верят голосу весны.

    Мы, ученики немецкой философии, ученики Маркса, остаемся вместе с немецкими рабочими при том убеждении, что весна революции совершается вполне по законам природы и в то же время по законам теории Маркса, ибо марксизм не есть возвышающаяся над историей школьная указка, но социальный анализ путей и методов в действительности совершающегося исторического процесса.

    Мы узнали от товарища Альберта также и то, что революционные немецкие рабочие не разделяли обвинений, которые были направлены в свое время против нас из среды той же каутскианской независимой партии: обвинения в том, что мы сочли возможным заключить Брест-Литовский мир с победоносным германским милитаризмом. Бернштейн112 распространял в свое время литературные произведения, в которых не только подвергал жестокой оценке факт заключения нами мира с дипломатами Гогенцоллернов, но и сопровождал свою критику самыми темными инсинуациями. Он обвинял нас не больше, не меньше как в том, что мы сознательно обманывали русских рабочих в неизбежности германской революции -- для того только, чтобы прикрыть свои шашни с правительством Гогенцоллернов. Я уже не говорю о том, что подлинными реалистами и мудрецами считают себя те "теоретики марксизма", которые не понимали еще несколько месяцев тому назад неизбежности социальной катастрофы Германии, тогда как мы, "утописты", предсказывали ее с первого дня войны. Но разве не поразительным политическим тупоумием является объявление германской революции невозможной, стало быть, признание непоколебимости могущества германского милитаризма, и в то же время требование, чтобы правительство ослабленной истощенной страны, как Россия, продолжало во что бы то ни стало -- рука об руку с английским империализмом -- войну против Гогенцоллерна. По Бернштейну и К╟ мы были виновны в том, что не монополизировали борьбы с германским империализмом, а возлагали надежду на революционную работу германского пролетариата. Но и здесь мы оказались правы. Против логики педантов и школьных учителей немецкий рабочий класс справился с монархией и находится на верном пути к полному уничтожению господства буржуазии. Я не имею, к сожалению, возможности следить, обвиняют ли теперь английские и французские Бернштейны немецкий рабочий класс в том, что он вынужден итти на мир с англо-французским империализмом. Но мы, русские коммунисты, не сомневаемся ни на один день, что тот ужасающий мир, который навязывается теперь мировыми хищниками немецкому народу, целиком обернется против правящих классов Согласия.

    Так как аргумент относительно незаконного рождения диктатуры русского рабочего класса не очень сильно действует на немецких рабочих, то теперь выдвинут новый довод для опорочения русской революции. Советское правительство имеет-де своей задачей совершить с Красной Армией вторжение в Восточную Пруссию. Мы не сомневаемся, что и эта выдумка, которую политические плуты распространяют для того, чтобы пугать и обманывать глупцов, не находит никакой веры со стороны немецких рабочих. Мы считаем, что мы выполним свой долг по отношению к международной революции, если удержим на русской почве власть рабочего класса. Эта задача требует огромного напряжения сил и революционного самопожертвования со стороны русского пролетариата. До сих пор наша Красная Армия с успехом справлялась со своей задачей. За последние 6 месяцев она освободила от белогвардейских банд территорию в 700.000 кв. километров с населением в 42 миллиона душ. Мы твердо рассчитываем на то, что рабоче-крестьянская армия не только удержит социалистическую власть на этой территории, но очистит и те области федеративной республики, где, при поддержке иностранных империалистов, все еще держится власть буржуазии. Что касается Германии, то мы считаем, что задача превращения ее в социалистическую республику есть прежде всего дело немецкого рабочего класса. Именно поэтому это дело находится в твердых и надежных руках. Мы посылаем немецким пролетариям наш горячий привет и просим их верить, что никогда они не были так близки и дороги сердцу каждого русского коммуниста, как теперь, когда они среди невероятных трудностей, в борьбе с изменами и предательствами, оставляя по пути бездыханные тела лучших борцов, как Либкнехт и Люксембург, неутомимо и мужественно идут к окончательной победе.

    9 марта 1919 года.


ПОЛЗУЧАЯ РЕВОЛЮЦИЯ

    Германская революция представляет яркие черты сходства с русской. Но не менее поучительны и черты ее отличия. В начале октября в Германии произошла "февральская" революция. Уже через два месяца после этого немецкий пролетариат имел свои "июльские" дни, т.-е. первое открытое столкновение с буржуазно-соглашательскими империалистскими силами, на новой "республиканской" основе. В Германии, как и у нас, июльские дни не были ни организованным восстанием, ни стихийно возникшей решающей битвой. Это была первая бурная манифестация чисто классовой борьбы на отвоеванной революцией почве, и эта манифестация сопровождалась стычками передовых отрядов. У нас опыт июльских дней послужил пролетариату для дальнейшего сосредоточения сил и организационной подготовки к решающей битве. В Германии после разгрома первой открытой революционной манифестации спартаковцев и после убийства их вождей передышка не наступает, в сущности, ни на один день. Стачки, восстания, прямые бои следуют друг за другом в разных местах страны. Едва правительство Шейдемана успевает установить порядок в пригородах Берлина, как уже доблестным гвардейцам, завещанным Гогенцоллерном, приходится спешить в Штуттгарт или Нюренберг. Эссен, Дрезден, Мюнхен становятся по очереди ареной кровавой гражданской борьбы. Каждая новая победа Шейдемана является лишь точкой отправления для нового восстания германских рабочих. Революция германского пролетариата получила затяжной, ползучий характер и на первый взгляд может вызвать опасение, не удастся ли правящим негодяям истощить ее по частям в ряде бесчисленных схваток. Вместе с тем как бы напрашивается вопрос: нет ли тут со стороны руководителей движения серьезных тактических ошибок, грозящих гибелью всего движения?

    Для того, чтобы понять германскую рабочую революцию, нужно судить ее не просто по аналогии с русской Октябрьской революцией, но исходя из внутренних условий развития самой Германии.

    История сложилась так, что в эпоху империалистической войны германская социал-демократия оказалась -- это можно сказать сейчас с полной объективностью -- наиболее контр-революционным фактором в мировой истории. Но германская социал-демократия не случайность: она не с небес свалилась, а была создана усилиями германского рабочего класса в течение десятилетий непрерывного строительства и приспособления к условиям капиталистически-юнкерского государства. Партийная организация и связанные с ней профессиональные союзы извлекали из среды пролетариата все наиболее выдающиеся энергичные элементы и подвергали их психологической и политической обработке. В момент войны, стало быть, в момент величайшей исторической проверки, оказалось, что официальная рабочая организация чувствует себя и действует не как боевая организация пролетариата против буржуазного государства, а как подсобный орган буржуазного государства, служащий для дисциплинирования пролетариата. Рабочий класс оказался парализованным, так как на него навалились всей своей тяжестью не только капиталистический милитаризм, но и аппарат его же собственной партии. Испытания войны, ее победы, ее поражения выбили германский рабочий класс из состояния паралича, освободили его из-под дисциплины официальной партии. Эта последняя раскололась на части. Но боевой революционной организации у германского пролетариата не оказалось. История снова показала миру одно из своих диалектических противоречий: именно потому, что германский рабочий класс большую часть своей энергии расходовал в прошлую эпоху на самодовлеющее организационное строительство и со стороны партийного и профессионального аппарата занял во II Интернационале первое место, он в новую эпоху, в момент своего перехода к открытой революционной борьбе за власть, оказался организационно крайне беззащитным.

    Совершивший свою Октябрьскую революцию русский рабочий класс получил от предшествующей эпохи неоценимое наследство в виде централизованной революционной партии. Хождение народнической интеллигенции в крестьянство, террористическая борьба народовольцев, подпольная агитация первых марксистов, революционные манифестации первых годов текущего столетия, всеобщая октябрьская стачка и баррикады 1905 года, теснейшим образом связанный с подпольем революционный "парламентаризм" столыпинской эпохи, -- все это подготовило многочисленный персонал революционных вождей, закаленных в борьбе и связанных единством социально-революционной программы.

    Ничего подобного предшествующая история не завещала германскому рабочему классу. Ему приходится не только бороться за власть, но и в процессе этой борьбы создавать ее организации и воспитывать ее будущих вождей. Правда, в условиях революционной эпохи эта воспитательная работа совершается с лихорадочной быстротой, но требуется все же время, чтобы ее произвести. При отсутствии централизованной революционной партии с общепризнанным в рабочих массах авторитетом боевого руководства, при отсутствии в отдельных центрах и районах пролетарского движения испытанных на деле, проверенных на опыте, руководящих боевых ячеек и вождей, -- вырвавшееся на улицы движение пролетариата по необходимости должно было принять перемежающийся, хаотический, ползучий характер. Эти вспыхивающие стачки, восстания и бои представляют собой единственно доступную в данный момент форму открытой мобилизации сил германского пролетариата, освобожденного от гнета старой партии, и вместе с тем единственный, в данных условиях, способ воспитания новых вождей и строительства новой партии. Совершенно очевидно, что этот путь вызывает огромное напряжение сил и требует неисчислимых жертв. Но выбирать не приходится. Это единственный путь, по которому может развиться до полной победы классовое восстание германского пролетариата.

    После Красного Воскресенья 9 января 1905 года, когда рабочие Петрограда, а за ними постепенно рабочие всей страны поняли необходимость борьбы и вместе с тем почувствовали свою разобщенность, в стране началось могущественное, но крайне хаотическое стачечное движение. Тогда находились мудрецы, которые скорбели по поводу расходования энергии русским рабочим классом и предсказывали его истощение и вытекающее отсюда поражение революции. На самом же деле стихийные ползучие стачки весенних и летних месяцев 1905 года были единственно возможной формой революционной мобилизации и организационного воспитания: они подготовили великую октябрьскую стачку и строительство первых советов.

    В том, что происходит сейчас в Германии, есть некоторая аналогия с только что указанным периодом первой русской революции. Но, разумеется, германское революционное движение развивается на несравненно более высоких и могущественных основах. Если старая официальная партия потерпела полное банкротство и превратилась в орудие реакции, то это, разумеется, не значит, что бесследно пропала выполненная ею в предшествующую эпоху работа. Политический и культурный уровень немецких рабочих, их организационные навыки и способности очень высоки. Десятки и сотни тысяч рабочих вождей, которые были всосаны политическими и профессиональными организациями в прошлую эпоху и как будто были ассимилированы ими, на самом деле только терпели до поры до времени их гнет над своим революционным сознанием. Теперь в процессе открытых частичных столкновений, в испытаниях этой революционной мобилизации, в суровом опыте этой ползучей революции пробуждаются и выпрямляются десятки тысяч временно ослепленных, обманутых и терроризованных рабочих вождей. Рабочий класс снова находит их, как они находят свое место в новой борьбе рабочего класса. Если историческое назначение независимой партии Каутского-Гаазе состоит в том, чтобы вносить колебание в ряды правительственной партии и давать убежище ее испуганным, отчаявшимся или возмутившимся элементам, то, с другой стороны, бурное движение, в котором такую героическую роль играют наши собратья-спартаковцы, одним из последствий своих имеет непрерывное разрушение слева партии независимцев, из которой вовлекаются в коммунистическое движение лучшие, наиболее самоотверженные элементы.

    Трудности, частичные поражения и великие жертвы германского пролетариата не должны ни на минуту обескураживать нас. История не предоставляет пролетариату путей выбора. Упорная, не затихающая, снова и снова вспыхивающая ползучая революция явно близка к тому критическому моменту, когда, собрав все свои предварительно мобилизованные и воспитанные для боя силы, она нанесет классовому врагу последний смертельный удар.

    "Правда" N 85,

    23 апреля 1919 г.


О ПОЛИТИКЕ K. A. P. D.113

    (Речь, произнесенная на заседании Исполкома Коминтерна 24 ноября 1920 года)

    Программной речи, как сказал тов. Зиновьев, я не могу произнести экспромтом -- мне придется ограничиться критическими замечаниями на ту программную речь, которую тов. Гортер114 произнес здесь в виде назидания Коммунистическому Интернационалу. Начну с нескольких предварительных замечаний. Тов. Гортер не просто формулировал свою особую тенденцию, -- он обличал и просвещал нас, пасынков Восточной Европы, якобы от имени Западной Европы. Я, к сожалению, не видал мандата тов. Гортера и не знаю точно, действительно ли он послан Западной Европой, чтобы прочесть нам свою назидательную лекцию. Но насколько я могу судить, речь тов. Гортера является не чем иным, как повторением той критики, тех обличений и тех формулировок, которые делались им не раз в противовес программным и тактическим основам III Интернационала, которые, как известно, формулируются нами -- восточными социалистами -- не изолированно, а совместно с нашими многочисленными и все растущими западно-европейскими друзьями и единомышленниками. С другой стороны, мы не можем не помнить, что т. Гортер говорит от имени очень небольшой и мало влиятельной группы в рабочем движении Западной Европы. Вот что, во избежание недоразумений, должно быть установлено прежде всего.

    Если бы я захотел уподобиться тов. Гортеру и производить оценку революционно-политических взглядов по культурно-национальным границам, то я сказал бы прежде всего, что тов. Гортер рассуждает не то, чтобы очень по-западно-европейски, а скорее... по-голландски. Он выступает не от имени Франции, Германии, Англии с их богатым опытом пролетарской борьбы, а прежде всего от имени части небольшой голландской партии, у которой есть свои заслуги, но которая лишена была до сих пор возможности действовать во главе широких масс в качестве руководящей революционной силы. Это -- скорее пропагандистская группа, чем боевая партия. В этой группе имеются работники, которых мы очень высоко ценим, но они мало повинны в том грехе, в котором тов. Гортер с таким высокомерием обвинял тов. Зиновьева (в связи с его выступлением на партейтаге в Галле115) -- в "погоне за массами". Партия, которая в течение нескольких десятилетий приобрела 2.000 сторонников, действительно не может быть обвинена в погоне за массами, по крайней мере в успешной погоне. Но оказывается, по словам самого тов. Гортера, что среди тех 2.000 голландских коммунистов, которых воспитывал и вместе с которыми воспитывался тов. Гортер, не оказалось единства в оценке основных событий: во время войны одна часть обвиняла другую в поддержке Антанты. Голландия -- прекрасная страна, но пока она еще не арена тех могучих революционных боев, для которых и на почве которых формируется мысль Коммунистического Интернационала.

    Тов. Гортер обвинял нас в том, что мы слишком русские. Конечно, никому не дано перепрыгнуть через себя. Но мы все же думаем, что он слишком географически подходит к вопросу и политически слишком сближается при этом с оппортунистами и желтыми социалистами, когда говорит нам: "если бы китайцы захотели предписывать вам, русским, методы и формы борьбы, вы, вероятно, сказали бы им, что их предложения звучат слишком по-китайски и не могут иметь для вас обязательной силы". Здесь тов. Гортер впадает в чрезвычайную национальную ограниченность -- только с другого конца. С нашей точки зрения, мировое хозяйство есть некоторое органическое целое, на почве которого развивается мировая революция пролетариата, и Коммунистический Интернационал ориентируется по всему мировому хозяйственному комплексу, анализируя его научными методами марксизма и пользуясь всем опытом прошлой борьбы. Это, разумеется, не исключает, а предполагает особенности развития отдельных стран, особенности отдельных моментов и пр. Но эти особенности, чтобы их правильно оценить, надо рассматривать в международной связи. Тов. Гортер этого не делает, и отсюда его жестокие ошибки.

    Так, когда он утверждает, что пролетариат в Англии стоит одиноко, тогда как в России он ведет за собой крестьянские массы, то в таком голом виде это обобщение односторонне и потому неправильно. Английский пролетариат далеко не так изолирован, ведь Англия -- мировое государство. Великобританская промышленность и положение английского капитала всецело зависят от колоний, а следовательно, и борьба английского пролетариата зависит от борьбы колониальных народных масс. Задача английского пролетариата в его борьбе против английского капитала требует ориентировки также и по линии интересов и настроений индусского крестьянства. Английские пролетарии не смогут победить окончательно, пока не восстанет народ в Индостане, и пока английский пролетариат не даст этому восстанию цель и программу; а в Индостане нельзя победить без помощи и руководства английского пролетариата. Вот вам революционное сотрудничество пролетариата и крестьянства в пределах Великобританской империи.

    Мы, русские, находимся -- как в социальном, так и в географическом отношении -- на грани между странами, у которых есть колонии, и странами, которые сами представляют колонии. Мы являлись колонией в том смысле, что самые большие фабрики Петрограда, Москвы и Юга мы получали готовыми из рук европейского и американского финансового капитала, который увозил к себе прибыль. Тот факт, что русский промышленный капиталист являлся только третьестепенным агентом мирового финансового капитала, сразу придавал борьбе русского пролетариата интернациональный революционный характер. Русские рабочие видели перед собою, с одной стороны, объединенный денежный капитал России, Франции, Бельгии и пр., а с другой, -- отсталые крестьянские массы, опутанные полукрепостническими земельными отношениями. Мы имели, таким образом, у себя одновременно и Лондон и Индию. Это, при всей нашей отсталости, сблизило нас с европейскими и мировыми задачами в их наиболее развернутом историческом виде.

    К нашему пониманию вопросов революционной борьбы мы пришли, однако, не на одной лишь нашей национальной почве. Ведь почти с первых наших шагов мы получили в руки учение Маркса, насыщенное всем опытом последних десятилетий мировой пролетарской борьбы, и условия нашей собственной борьбы мы анализировали при помощи марксистского метода. Для того, чтобы хоть отчасти снять ответственность за нашу русскую закоснелость, я позволю себе напомнить, что многие из нас были в течение ряда лет участниками западно-европейского рабочего движения. Большинство из вождей Российской Коммунистической партии жило и боролось в Германии, Австрии, Франции, Англии, Америке, работая там рука об руку с лучшими пролетарскими борцами. Разобраться в наших русских условиях и связать их с ходом мировой революции помогла нам не какая-либо самобытная русская теория, а теория марксизма и тот факт, что целым поколениям русских революционных борцов приходилось проходить через западно-европейскую революционную школу. К этому я позволю себе только прибавить, что когда Маркс и Энгельс формулировали "Манифест Коммунистической партии", они также принадлежали к самой отсталой в промышленном отношении стране Европы. Но вооруженные ими же созданным методом, они опирались для оценки немецких условий на анализ опыта французских революций и английского капитализма.

    Повторяю еще раз, когда тов. Гортер говорит, что в отличие от России пролетариат на Западе будет стоять совершенно обособленно, он задевает этим несомненное различие в положении русского и западно-европейского крестьянства. Но вместе с тем он проходит мимо другого не менее, а более важного факта, именно -- международного характера самой революции и мировых связей. Он подходит к делу с островной английской точки зрения, забывая об Азии и об Африке, упуская связь пролетарской революции Запада с национально-аграрными революциями Востока. В этом ахиллесова пята тов. Гортера.

    В вопросе о профессионально-производственных союзах его позиция крайне сбивчива. Иногда кажется, что вопрос идет у него лишь об изменении форм организации. Но на самом деле он гораздо глубже. Из всей речи тов. Гортера сквозит страх перед массою. По существу своих воззрений он пессимист. Он не верит в пролетарскую революцию. Недаром он с таким высокомерием говорил о погоне III Интернационала за массами. О социальной революции тов. Гортер говорит, как солист, как лирик, но к материальной основе революции -- к рабочему классу -- он не питает доверия. Его точка зрения индивидуалистична и аристократична в высшей степени. А с революционным аристократизмом неизбежно связан пессимизм. Тов. Гортер говорит, что мы, люди Востока, не знаем, до какой степени "обуржуазился" рабочий класс, и что поэтому чем больше масс мы захватываем, тем это опаснее. Вот подлинный лейт-мотив его речи: он не верит в революционность рабочего класса. Он не видит толщи пролетариата сквозь кору его привилегированной бюрократизированной верхушки.

    Что же предполагает тов. Гортер? Чего он хочет? Пропаганды! В сущности, в этом весь его метод. Революция, -- говорит тов. Гортер, -- зависит не от нужды, не от экономических условий, а от сознания масс; сознание же масс формируется пропагандой. Здесь пропаганда понимается в совершенно идеалистическом духе, близком к пониманию просветителей-рационалистов XVIII столетия116. Если революция зависит не от условий жизни масс или не столько от этих условий, сколько от пропаганды, то почему же вы не сделали ее в Голландии? Теперь вы хотите по существу заменить действенное развитие Интернационала методами пропагандистской вербовки отдельных рабочих. Вы хотите иметь какой-то чистый Интернационал избранных, но именно ваш голландский опыт должен вам подсказать, что при таком подходе к делу в наиболее избранной организации вскрываются острые разногласия.

    Вследствие своей идеалистической точки зрения тов. Гортер попадает из одного противоречия в другое. Он начал с пропаганды, как с всеобъемлющего средства воспитания масс, а затем пришел к утверждению, что революция совершается "делами, а не словами". Это ему нужно для борьбы с парламентаризмом. Не лишено поучительности, что тов. Гортеру пришлось произнести полуторачасовую речь для доказательства того, что революции совершаются не речами, а действиями. Раньше мы слышали от него, что для действия массы могут быть подготовлены пропагандой, т.-е. опять-таки речами. Но суть в том, что тов. Гортер хочет иметь избранную группу агитаторов, пропагандистов, писателей, которая не оскверняет себя вульгарными действиями, вроде парламентских выборов или участием в жизни профессиональных союзов, а путем безукоризненных речей и статей "воспитывает" массы до тех пор, пока они окажутся способными совершить коммунистическую революцию. Повторяю, это представление насквозь пропитано индивидуализмом.

    Безусловно неверно и в корне антиреволюционно утверждение тов. Гортера, что западно-европейский рабочий класс в целом обуржуазился. Если бы было так, это было бы равносильно смертельному приговору для всех наших ожиданий и надежд. Бороться с могуществом капитала, которому удалось обуржуазить пролетариат при помощи пропаганды некоторых избранных, -- безнадежная утопия. На самом деле обуржуазилась лишь верхушка, хотя бы и довольно многочисленная, рабочего класса.

    Возьмем профессиональные союзы. До войны они объединяли 2-3 милл. в Германии и в Англии, около 300.000 во Франции и т.д. Теперь они охватывают около 8-9 миллионов в Германии и Англии, во Франции свыше 2 милл. и т. д. Как же мы можем пытаться воздействовать на массу помимо этих могущественных организаций, в которые благодаря потрясениям войны вовлечены новые миллионы? Тов. Гортер указывает, что за пределами союзов осталось гораздо больше рабочих, чем внутри них. В общем это совершенно верно. Но каким путем тов. Гортер надеется добраться до этих наиболее отсталых слоев, которые даже под влиянием величайших потрясений войны не примкнули к организованной экономической борьбе рабочего класса? Или он думает, что в союзы влились только обуржуазенные пролетарии, чистые же остались за порогом союзов? Это наивно. Кроме сотен тысяч привилегированных и развращенных рабочих, в союзы вошли миллионы наиболее боевых и сознательных элементов, мимо которых мы не найдем дороги к более отсталым, угнетенным и темным слоям пролетариата. Создание в профессиональных союзах коммунистических ячеек означает внедрение нашей партии в наиболее активную, наиболее сознательную и потому наиболее доступную нам часть рабочего класса. Кто этого не понимает, кто за корой рабочей бюрократии и привилегированного слоя не видит в профессиональных союзах пролетарской массы, кто хочет действовать в обход союзов -- тому грозит опасность остаться проповедником в пустыне.

    Тов. Гортер рассматривает профессиональные союзы и парламентаризм, как вне-исторические категории, как раз навсегда данные величины. И так как социал-демократическое использование профессиональных союзов и парламентаризма не привело к революции, то тов. Гортер предлагает повернуться спиной к профессиональным союзам и парламентаризму, не замечая, что этим он поворачивается в данный момент спиною к рабочему классу.

    На самом деле социал-демократия, с которой мы порвали в лице II Интернационала, была известной эпохой в развитии рабочего класса, это была эпоха не революции, а своего рода реформации. Будущий историк, сравнивая ход развития буржуазии и пролетариата, скажет, что и рабочий класс имел свою пролетарскую реформацию.

    В чем было существо этой последней? Пробудившаяся к самостоятельному историческому действию, буржуазия не ставила себе с самого начала задачу завоевания власти, а пыталась в рамках феодального общества обеспечить за собой более удобные, более приспособленные к ее потребностям условия существования. Она расширяла для себя рамки феодального государства, видоизменяла его, превращала его в бюрократическую монархию. Она перелицовывала религию, индивидуализируя ее, т.-е. приспособляя к буржуазному складу. В таких тенденциях выражалась относительная историческая слабость буржуазии. Обеспечив за собой эти позиции, она перешла к борьбе за власть. Социал-демократия оказалась неспособной претворить марксизм в социально-революционное действие. Роль социал-демократии свелась к использованию буржуазного общества и государства в интересах рабочих масс. Цель завоевания власти хотя формально и была поставлена, но практического влияния почти не оказывала. Работа состояла не в революционном использовании парламентаризма, а в приспособлении рабочего класса к буржуазной демократии. Это приспособление еще недостаточно сознающего свою силу пролетариата к социальным, государственным и идеологическим формам буржуазного общества было, очевидно, исторически неизбежным процессом, но именно историческим процессом, т.-е. ограниченным определенными условиями эпохи. Эта эпоха пролетарской реформации создала свой аппарат рабочей бюрократии с особыми навыками мысли, со своей рутиной, крохоборством, приспособленчеством, близорукостью. Тов. Гортер отождествляет этот бюрократический аппарат с пролетарскими массами, на спине которых аппарат поднялся. Отсюда его идеалистические иллюзии. Его мышление не материалистично, не исторично. Он не понимает взаимоотношений между классом и временными историческими аппаратами, между прошлой эпохой и нынешней. Тов. Гортер объявляет: профсоюзы обанкротились, социал-демократия обанкротилась, коммунизм обанкротился, рабочий класс обуржуазился. Нужно начать с головы, с группы избранных, которые мимо всех старых форм организации принесут пролетариату чистую истину, омоют его от буржуазных предрассудков и подготовят, наконец, к пролетарской революции. Как я уже сказал, такого рода идеалистическое высокомерие является оборотной стороной глубочайшего скептицизма.

    И сейчас по отношению к той эпохе, в которой мы живем, по отношению, в частности, к германской революции тов. Гортер сохраняет все особенности своего анти-материалистического, анти-диалектического, анти-исторического мышления. В Германии революция длится два года. Мы наблюдаем в ней смену известных группировок, настроений, методов и пр. В этой смене есть своя планомерность, которую можно и должно было предвидеть, и которую мы, на основании нашего анализа и опыта, предвидели и предсказывали. Между тем тов. Гортер не имеет ни малейшей возможности попытаться доказать или хотя бы заявить, что представляемая им точка зрения систематически и планомерно развивается в Германии и усиливает свое влияние, обогащаясь опытом революции.

    Тов. Гортер с величайшим презрением говорит о расколе в среде немецкой независимой социал-демократии. Для него это нестоящий внимания эпизод в среде оппортунистов и мелкобуржуазных болтунов. Но этим только доказывается вся поверхностность его точки зрения, ибо Коммунистический Интернационал, еще в период своего возникновения, до своего формального основания, в лице своих теоретических представителей, предвидел неизбежность как нарастания независимой партии, так и ее дальнейшего перерождения и раскола. Для нас этот раскол не пустой эпизод, а многозначительный этап в революционном развитии германского пролетариата. Мы предсказывали его в начале революции. Мы стремились к нему. Мы его подготовляли рука об руку с немецкими коммунистами. Теперь мы его достигли. Создание в Германии объединенной коммунистической партии117 не пустой эпизод, а величайшей важности историческое событие. На этом историческом факте, помимо всего прочего, снова обнаружена правильность нашего исторического прогноза и нашей тактики. Тов. Гортеру, с его формально-пропагандистскими, рационалистическими речами, следовало бы десять раз подумать, прежде чем предавать анафеме то направление, которое растет вместе с революцией, которое само предвидит свой завтрашний и послезавтрашний день, ставит себе ясные цели и умеет их добиваться. Но вернемся к парламентаризму. Тов. Гортер говорит нам: "вы, восточные люди, не искушенные в вопросах буржуазно-демократической политики и культуры, не отдаете себе отчета в том, что означает для рабочего движения парламент и парламентаризм". И в интересах нашего, хотя бы частичного просвещения тов. Гортер объясняет нам развращающее влияние парламентского реформизма. Да если ограниченный разум людей Востока неспособен вообще ориентироваться в этих вопросах, то незачем и разговаривать с нами. Но я очень опасаюсь, что устами тов. Гортера говорит вовсе не последнее слово западно-европейской революционной мысли, а лишь одна ее сторона: консервативная ограниченность. "Коммунистический Манифест", разумеется, казался в свое время, да и сейчас представляется многим французским и великобританским "социалистам" продуктом немецкой культурной и политической отсталости. Нет, довод от меридиана недостаточно убедителен! Хотя мы и спорим сейчас на меридиане Москвы, но считаем себя участниками мирового опыта рабочего класса. Мы знаем -- и не только по книжкам -- эпоху борьбы реформизма и марксизма в международном рабочем движении, мы близко и критически наблюдали социал-демократический парламентаризм в ряде стран и с достаточной ясностью представляем себе его место в развитии рабочего класса.

    В сердцах рабочих -- по словам тов. Гортера -- слишком велико раболепие перед парламентаризмом. Это верно. Но к этому нужно прибавить, что в сердцах иных идеологов это раболепие дополняется мистическим страхом перед парламентаризмом. Тов. Гортер думает, что если он обойдет на километр здание парламента, то раболепие рабочих перед парламентаризмом ослабнет или уничтожится. Такая тактика покоится на идеалистических суевериях, а не на реальностях. Коммунистическая точка зрения берет парламентаризм в связи со всеми политическими отношениями, не фетишируя парламентаризм ни со знаком плюс, ни со знаком минус. Парламент есть средство политического обмана и усыпления масс, распространения предрассудков, поддержания иллюзий политической демократии и т. д. и т. д. Все это бесспорно. Но разве парламент в этом отношении стоит особняком? Разве со страниц газет, и прежде всего социал-демократических, не распространяется мелкобуржуазная отрава? Не нужно ли нам отказаться от печати, как от орудия коммунистического воздействия на массы? Или, может быть, самый факт, что группа тов. Гортера повернется спиной к парламенту, скомпрометирует парламентаризм? Если бы это было так, это означало бы, что в глазах массы идея коммунистической революции, представляемая группой тов. Гортера, стоит выше всего. Но тогда пролетариат, разумеется, без труда разогнал бы парламент и взял бы в свои руки власть. Но ведь этого нет. Сам тов. Гортер не только не отрицает, но, наоборот, каррикатурно преувеличивает уважение и раболепство масс перед парламентаризмом. А какой он делает вывод? Нужно сохранить "чистоту" собственной группы, т.-е. секты. В конце концов, доводы тов. Гортера против парламентаризма могут быть направлены против всех форм и методов классовой борьбы пролетариата, ибо все эти формы и методы оказались глубоко зараженными оппортунизмом, реформизмом и национализмом. Воюя против использования профсоюзов и парламентаризма, тов. Гортер игнорирует отличие III Интернационала от II, коммунизма от социал-демократии и, главное, не уясняет себе различия двух исторических эпох и двух мировых обстановок.

    Сам тов. Гортер признает, впрочем, что до революции парламентские речи Либкнехта имели большое значение. Но, -- говорит он, -- после начала революции парламентаризм теряет всякий смысл. К сожалению, тов. Гортер не поясняет нам, о какой революции у него идет речь. Либкнехт произносил свои речи в рейхстаге накануне буржуазной революции. Теперь в Германии буржуазное правительство и страна идут навстречу своей пролетарской революции. Во Франции буржуазная революция произошла давно, а пролетарской революции все еще нет, и нет гарантии, что она наступит завтра, через неделю или даже через год. Тов. Гортер признает, как мы от него слышали, что использование парламентаризма допустимо и полезно до революции. Прекрасно, но ведь и Германия, и Франция, и Англия и, увы, все вообще цивилизованные страны мира еще не вошли в пролетарскую революцию. Мы переживаем подготовительную к ней эпоху. Если в период до революции парламентские речи Либкнехта могли иметь революционное значение, то почему тов. Гортер отвергает парламентаризм для нынешней подготовительной эпохи? Или он проглядел разницу между буржуазной и пролетарской революцией в Германии, не заметил между ними двухлетнего промежутка, который может затянуться и дольше? Тут у тов. Гортера явная недодуманность, приводящая к противоречиям. Он, повидимому, считает, что так как Германия "вообще" вступила в период революции, то нужно "вообще" отказаться от парламентаризма. Но как быть в таком случае с Францией? Только идеалистические предрассудки могут диктовать нам отказ от парламентской трибуны, которую мы можем и должны использовать именно для того, чтобы подорвать в среде рабочих суеверия парламентаризма и буржуазной демократии.

    Вполне возможно, что каждое парламентское слово Либкнехта в дореволюционной Германии находило гораздо больше слушателей, чем нашло бы теперь. Целиком признаю вообще, что в эпоху надвигающейся революции парламентские речи, хотя бы и самые революционные, не могут производить такое действие, какое производили или могли бы производить несколько лет тому назад, в момент наивысшего господства милитаризма. Мы вовсе не говорим, что парламентаризм имеет всегда и везде одно и то же значение. Наоборот, парламентаризм и его место в борьбе пролетариата должны расцениваться с точки зрения конкретных условий времени и места. Но именно поэтому чистейшим суеверием является огульное отрицание парламентаризма. В последнем счете такое отрицание равносильно страху добродетельного человека, который не выходит на улицу из опасения подвергнуть свою добродетель каким-либо искушениям. Если я революционер и коммунист, работающий под действительным руководством и контролем централизованной пролетарской партии, -- то я могу действовать в профессиональной организации, на фронте, в газете, на баррикадах, в парламенте, но остаюсь тем, чем должен быть: не парламентарием, не газетным писакой, не профессионалистом, а революционным коммунистом, который использует все пути, средства и методы во имя социальной революции.

    Наконец, последняя глава тов. Гортера: "Масса и вожди". В этом вопросе его идеализм и формализм находят не менее яркое выражение, чем в других. "Не гоняйтесь за большими массами" -- поучает нас тов. Гортер. "Лучше иметь небольшое количество, но хороших товарищей".

    В таком виде этот рецепт бессодержателен. Во-первых, мы видим на примере Голландии да и других мест, что небольшое, строго законсервированное число членов организации отнюдь не спасает от идейных шатаний, а в известном смысле способствует им, ибо организация сектантского типа не может обладать необходимой устойчивостью. Во-вторых -- и это главное -- нельзя забывать, что нашей целью является не что иное, как революция. Революцией же может руководить только массовая организация. Гортеровская борьба против "культа вождей" имеет чисто идеалистический, почти словесный характер, причем он впадает в противоречия на каждом шагу. Нам не нужно вождей, -- говорит он, -- центр тяжести должен быть перенесен на массы. А, с другой стороны, он же предупреждает нас: не гоняйтесь за массами. Связь между партией и классом определяется -- по Гортеру -- чисто-педагогическим взаимоотношением между небольшим пропагандистским обществом и зараженным буржуазностью пролетариатом. Но как раз в таких организациях, где царит страх перед массами, где нет к ним доверия, где хотят заполучить членов путем индивидуальной пропаганды, где работа происходит не на основе классовой борьбы, а на основе идеалистического просвещения, как раз там вожаки должны играть непропорционально большую роль. Мне нет надобности приводить примеры. Тов. Гортер сам найдет их немало (Возглас: "германская коммунистическая партия!"). История германской коммунистической партии еще слишком свежа. Она до сих пор еще слишком мало вела массы за собой, чтобы на опыте можно было сколько-нибудь полно определить взаимоотношение масс и вождей. Только теперь, после раскола независимой социалистической партии, который произошел благодаря работе коммунистической партии (несмотря на ее несомненные отдельные ошибки, на которых вы так настаиваете), лишь теперь начинается новая эпоха в жизни германского пролетариата и германского коммунизма. Воспитание масс и отбор вождей, развитие самодеятельности масс и установление соответственного контроля над вождями, -- все это взаимно связанные и взаимно обусловленные явления и процессы. Я не знаю такого рецепта, при помощи которого можно было бы искусственно перенести центр тяжести с вождей на массы. Гортер указывает на пропаганду избранных. Допустим на минуту. Но пока эта пропаганда овладеет массами, поднимет их, центр тяжести действия будет, очевидно, среди тех, которые ведут пропаганду, т.-е. среди инициаторов или вождей. Сплошь да рядом в борьбе против вождей находит свое выражение демагогическая форма борьбы против идей и методов, представляемых данными вождями. Если эти идеи и методы правильны, тогда влияние данных вождей равносильно влиянию правильных методов и идей; от имени же массы выступают те, которые не умеют массой овладеть. Вообще говоря, отношение между вождями и массой обусловлено культурно-политическим уровнем рабочего класса, зависит от того, есть ли у него революционные традиции и навыки массового действия и какой толщины слой пролетариата прошел школу классовой организации и марксистского воспитания. Самостоятельной проблемы "вождей и массы" нет. Расширяя арену своего идейного влияния, проникая во все сферы жизни и борьбы рабочего класса, вовлекая все более широкие рабочие массы в активную борьбу под знаменем революционного переворота, -- коммунистическая партия тем самым расширяет и углубляет самодеятельность рабочих масс и, отнюдь не уменьшая роли вождей, наоборот, придавая ей небывалый исторический размах, делает, однако, эту роль более тесно связанной с самодеятельностью масс и подчиняет ее их организованному и сознательному контролю.

    Тов. Гортер говорит, что нельзя начинать революции, пока вожди не поднимут умственный уровень рабочего класса так, чтобы он окончательно уразумел свою историческую задачу. Но ведь это чистейший идеализм! Как будто бы момент наступления революции действительно зависит только от степени просвещения рабочего класса, а не от целого ряда других факторов -- внутренних и международных, экономических и политических и, в частности, от влияния нужды наиболее обездоленных трудящихся масс, ибо нужда -- с позволения тов. Гортера -- остается важнейшей пружиной пролетарской революции. Очень может быть, что при дальнейшем ухудшении экономического положения Европы в Голландии разразится революция в такой момент, когда голландская коммунистическая партия все еще будет представлять собою лишь небольшую по численности группу. Вовлеченные в революционный водоворот голландские рабочие не станут себя спрашивать, не нужно ли им подождать, пока коммунистическая партия успеет подготовить их для вполне сознательного и планомерного участия в событиях. Вполне вероятно, что Англия вступит в эпоху пролетарской революции, имея лишь сравнительно малочисленную коммунистическую партию. Тут ничего не поделаешь, ибо пропаганда идей коммунизма не есть единственный фактор истории. Отсюда следует лишь тот вывод, что рабочий класс Англии -- если он пересечением больших исторических причин окажется уже в ближайший период вовлеченным в открытую пролетарскую революцию -- должен будет в процессе своей борьбы за власть и сейчас же после завоевания власти создавать себе свою массовую партию, расширять и укреплять ее, а в первую эпоху революции малочисленной коммунистической партии придется, не отрываясь от общего движения и считаясь с данным уровнем сознательности и организованности пролетариата, стремиться вносить в фактически развертывающуюся революцию максимум коммунистической сознательности.

    Вернемся к Германии. Во главе германского пролетариата, в момент, когда открывалась эпоха, не оказалось боевой партийной организации. Рабочий класс оказался вынужден строить свою действительно революционную партию в самом ходе открытой борьбы. Отсюда крайне затяжной характер этой борьбы, связанной с большими жертвами. Что мы наблюдаем в Германии? Ряд наступлений и отступлений, восстаний и поражений, переходы от нападения к защите, критический самоанализ, самоочищение, расколы, переоценку вождей и методов, новые расколы и объединения. В этом горниле борьбы на основе небывалого революционного опыта вырабатывается настоящая коммунистическая партия. Пренебрежительное отношение к этому процессу, как к склоке "вождей", как к семейным дрязгам оппортунистов между собою и пр. и пр., свидетельствует только о чрезвычайной близорукости, чтобы не сказать -- о слепоте. Когда видишь, как германский рабочий класс позволял своим "вождям" -- Шейдеманам, Эбертам и др. -- закабалять себя во славу империализма, как потом широкие массы порывали со своими империалистическими вождями и, ища новой ориентировки, создавали временные условия для влияния Каутских и Гильфердингов, как затем лучшая и наиболее боевая часть этих масс создала коммунистическую партию, на первых порах малочисленную, но твердо и правильно рассчитывающую на дальнейший процесс революционизирования пролетарских масс, -- когда наблюдаешь, далее, расслоение внутри независимой партии и фактический раскол между оппортунистическими вождями, между рабочей демократией и революционными массами, увлекающими за собою лучшую часть вождей, -- когда оцениваешь этот процесс в полном его объеме не с точки зрения педанта, а с точки зрения материалистически мыслящего революционера, -- то говоришь себе: здесь, в рамках объединенной коммунистической партии, создается новая основа в новой обстановке для подлинного развития революционной партии пролетариата. Если тов. Гортер не видит этого, то его можно только пожалеть. Если представляемая им здесь организация K.A.P.D. (Коммунистическая рабочая партия Германии), в которой есть несомненно большое число прекрасных рабочих-революционеров, если эта малочисленная организация боится вступить в объединенную коммунистическую партию, которая создается не путем поверхностного рекрутирования, а в муках революции, после проделанной глубокой борьбы, после расколов и очищений, -- то этот страх означает лишь, что вожди K.A.P.D. играют в ней пока еще слишком большую роль и заражают руководимых ими рабочих тем недоверием к пролетарским массам, которым была насквозь проникнута речь тов. Гортера.

    "Коммунистический Интернационал" N 17.

    1920 г.


МАРТОВСКОЕ ДВИЖЕНИЕ В ГЕРМАНИИ

    Центром последнего революционного движения в Германии являлась Вестфалия, а в ней -- Мансфельд, горный округ. Рабочие шахтеры Вестфалии во многих отношениях напоминают наших уральских рабочих. Они гораздо более отсталы, они привязаны к земле, у них свои домики, небольшое количество домашнего скота, вообще весь режим имеет характер индустриального феодализма. Только после революции начинается превращение вестфальских, особенно мансфельдских рабочих в самый революционный по настроению отряд германского рабочего класса. Точно так же, как и на Урале, здесь в этом районе мы наблюдаем террористические акты, как продукт реакции рабочей массы, которая находилась долго под чрезвычайным материальным и духовным гнетом своих господ. Здешние рабочие, примкнув к социал-демократии, вышли из ее рядов вместе с независимой рабочей партией, а затем, когда левое крыло независимых перешло к коммунистам, все здешние горнорабочие оказались в рядах коммунистической партии. В настоящее время "Freiheit" издевается над невежеством, темнотой этих рабочих, над их вождями и пр., не понимая, что поскольку передовой слой рабочего класса слишком тесно связан со старыми навыками и держится в оковах старой партийной профессиональной бюрократии, постольку движущими силами, особенно в первую эпоху революции и весьма возможно вплоть до завоевания государственной власти пролетариатом, являются те слои рабочего класса, которые в прошлую эпоху были более отсталы и погрязали даже в христианско-монархических предрассудках. Пробужденные впервые революцией, они, стряхнув с себя старые реакционные предрассудки, почувствовали себя также независимыми и от диктатуры партии, профессиональных союзов и их бюрократии и потому оказались движущей силой наиболее активных революционных выступлений. При этом им свойственен энтузиазм молодой силы, а если у них нет навыков к борьбе, то эти качества быстро приобретутся, и, несмотря на тяжелые жертвы, мартовские события, несомненно, в последнем счете создадут суровую школу революционной дисциплины для рабочих Вестфалии.

    18 апреля 1921 г.


МАРТОВСКОЕ РЕВОЛЮЦИОННОЕ ДВИЖЕНИЕ В ГЕРМАНИИ

    (Заметки для себя)

    1. В отличие от других капиталистических стран в Германии не произошло за последние месяцы не только резкого, но и вообще сколько-нибудь значительного ухудшения экономического положения.

    2. Во внутренней политике также не произошло крупных изменений; блок буржуазных партий в центральном правительстве поддерживается по существу социал-демократами, которые входят в правительства отдельных немецких государств.

    3. В международном положении крупным событием явился разрыв лондонских переговоров118 и верхне-силезский плебисцит119. Сама по себе, однако, оккупация нескольких новых пунктов войсками Фоша не могла при нынешнем положении Германии дать решающий толчок рабочему классу. Вопрос о Верхней Силезии попрежнему висит в воздухе.

    4. Так как на этот раз дело не шло о прямом наступлении империалистских сил на Советскую республику, то вести из России должны были оказывать скорее угнетающее, чем возбуждающее действие на рабочие массы в Германии.

    5. В стране как бы установилось некоторое относительное равновесие. Аппарат буржуазного государства получил известную уверенность в себе.

    6. После кровопролитных боев 1919 года120 рабочий класс переживал молекулярный процесс внутренних перегруппировок, причем весь накопленный опыт нашел свое внешнее наиболее законченное выражение в создании коммунистической партии с почти полумиллионным составом.

    7. Вместе с буржуазным государством аппарат социал-демократии и профсоюзов вернул себе относительную устойчивость и снова стал важнейшим фактором пассивности и консерватизма в рабочих массах.

    8. Коммунистическая партия отдавала себе в создавшемся положении отчет в том смысле, что переживаемый период нужно использовать как для упрочения своей организации, так и для систематической раскачки рабочих масс с целью подрыва создавшегося неустойчивого равновесия. Таков, очевидно, смысл открытого "Письма", призывавшего рабочие массы к объединенным революционным выступлениям вокруг частичных требований.

    9. Тактическая задача состояла при этом в том, чтобы при помощи отдельных массовых выступлений локального, профессионального, политического характера определить способность массы к активности и силу сопротивления врага. Затем, постепенно расширяя базу действий и обостряя методы, найти -- может быть в самом недалеком будущем -- благоприятный момент для перехода в решающее наступление по всему фронту.

    10. Такой тактический расчет мог (и в известном смысле должен был) столкнуться с противоположным тактическим расчетом врага: не дать коммунистической партии возможности планомерного развития массовых действий, а провоцировать ее к преждевременным выступлениям, изолировать от массы и раздавить.

    11. Однако, такое выступление контр-революции могло иметь прямо противоположные результаты: сплочение рабочего класса в целом под знаменем коммунистической партии. Этот результат был бы тем неизбежнее, чем открытее и провокационнее было бы выступление контр-революции.

    12. Полицейское наступление Герзинга в Прусской Саксонии121 по всем данным не было понято массами, как начало контр-революционного похода против пролетариата в целом -- совершенно независимо от того, каково действительное объективное значение выступления Герзинга. И оценка выступления Герзинга со стороны Центрального Комитета коммунистической партии (независимо от того, насколько эта оценка была в данный момент правильна) не могла быть усвоена массами в качестве решающего мотива для действия, как вследствие отсутствия крупных фактов, так и вследствие крайней краткости подготовительной агитации.

    13. Призыв к решительным действиям, всеобщей стачке, вооруженным выступлениям явился ввиду указанных выше условий психологически и политически немотивированным для широких масс рабочего класса.

    14. Наибольшую готовность к активному и революционному действию обнаружили две группы пролетариата: во-первых, вестфальские горнорабочие, которые долго были арьергардом рабочего класса, а затем, пробужденные революцией, стали одним из самых ее боевых отрядов, и, во-вторых, безработные, которым по самому существу дела не нашлось места в системе неустойчивого равновесия республики Эберта и К-о. В этих условиях довольно многочисленные террористические акты только увеличили в глазах широких масс рабочего класса немотивированность революционного выступления и облегчали социал-демократам и независимым их контр-революционную работу.

    15. Если тактически Центральный Комитет коммунистической партии сделал ряд ошибок: неблагоприятный момент для выступления, недостаточная отчетливость в формулировке цели движения, недостаточная количественная и качественная агитационная подготовка движения и пр., то политический вывод, который должны усвоить себе рабочие массы Германии из мартовских событий, сводится к новому и самому вопиющему предательству социал-демократов и независимых.

    16. В этих условиях публичное выступление Леви и других, повторяя по существу доводы социал-демократов и независимых, клеймя бакунистским путчизмом122 тактические упущения собственной партии, искажает всю политическую перспективу и вносит элементы деморализации в коммунистическую партию в такой момент, когда она больше всего нуждается в единстве и в укреплении веры в себя и в свои силы.

    Если бы после какой-либо неудачной экономической стачки, в которой государство с своей полицией, печать, желтые профессиональные союзы и пр. помогали капиталисту против рабочих, -- если бы после такого рода неудачной стачки один из вождей профессионального союза открыл кампанию против профессионального союза, обвиняя его во всех смертных грехах, вместо того, чтобы обличать желтых, полицию, буржуазию и пр., -- поведение такого профессионального вождя было бы равноценным поведению тов. Леви.

    17. Январские и мартовские бои 1919 г. были оборонительными боями против возвращавшей себе свои позиции контр-революции. Эти оборонительные бои закончились поражением, после которого постепенно установилось то неустойчивое равновесие, которое составило исходный пункт для мартовского движения этого года. Нынешнее выступление получило сразу наступательный характер. Оно также закончилось поражением. В какой мере силам контр-революции удастся расширить и укрепить свои позиции, это зависит от многих обстоятельств и, в первую голову, от революционной упругости того пролетарского большинства, которое не оказалось вовлеченным в мартовские бои.

    18. Несомненно, мартовское выступление означает перелом в коммунистической борьбе в Германии. До съезда независимых в Галле и до объединительного съезда коммунистической партии энергия коммунистов, слишком слабая для непосредственного руководства революционными выступлениями, направлялась главным образом на пропаганду -- прежде всего в целях воздействия на рабочих независимой партии. Левое крыло независимых было поглощено внутрипартийной борьбой. После объединения коммунистической партии внимание было в первый период направлено на организационное самоопределение. Таким образом строительство коммунистической партии совпадает с периодом относительного политического равновесия в Германии при относительной пассивности рабочих масс. Мартовское выступление -- первый самостоятельный шаг коммунистической партии, ее революционное политическое выступление. Значение этого шага будет учитываться тем больше, чем решительнее внутренняя жизнь Германии будет выбита из состояния равновесия.

    19. Само собой разумеется, что поражение коммунистической партии ни в каком случае не является окончательным. Как всякий героический акт в борьбе рабочего класса, мартовские события войдут в сознание трудящихся масс, в том числе и тех, которые выжидательно и даже полувраждебно относились к этим событиям в мартовские дни. При первой же революционной ситуации, которая вовлечет в борьбу более широкие массы, они все вспомнят, что открытую революционную борьбу в прошлом вела только коммунистическая партия. Ее неудачи и жертвы покроются сторицей при ближайшем подъеме революции.


IV. Борьба за партию во Франции

    ПИСЬМО К ФРАНЦУЗСКИМ ТОВАРИЩАМ

    (Товарищам Лорио123, Росмеру, Монатту, Перика124)

    Дорогие друзья!

    Пишу каждому из вас в отдельности, ибо с каждым из вас связан личной дружеской связью, и пишу всем вместе, ибо со всеми вами нас соединяют общая идея, общее знамя. Несмотря на блокаду, при помощи которой господа Клемансо, Ллойд-Джордж и другие пытаются отбросить Европу в средневековое варварство, мы внимательно следим отсюда за вашей работой, за ростом идей революционного коммунизма во Франции. И я лично с радостью узнаю каждый раз, что вы, дорогие друзья, стоите в первом ряду того движения, которое должно возродить Европу и все человечество.

    Сейчас наша Советская республика переживает момент наивысшего напряжения своих сил для того, чтобы окончательно ликвидировать военные покушения на пролетарскую революцию. Мы имели за последние два месяца значительные неудачи на нашем южном фронте, особенно на Украине. Но позвольте сказать вам, дорогие друзья, что в настоящий момент Советская республика крепче, чем когда бы то ни было.

    Мы разбили Колчака. Русская и иностранная буржуазия, в том числе и ваша французская, надеялась короновать Колчака в Кремле короной самодержцев. Войска Колчака подходили к Волге. Сейчас армии Колчака разбиты и рассеяны. С начала мая до сегодня (1-е сентября) красные войска на восточном фронте с боем прошли пространство свыше тысячи километров. Мы вернули советской революции Урал с его промышленностью и пролетарским населением. Мы создали, таким образом, вторую базу для дела коммунистической революции.

    Разгром армий Колчака дал нам возможность сосредоточить наши силы и наши резервы на южном фронте против генерала Деникина. В течение последних дней мы перешли в наступление на всем южном фронте. Это наступление уже дало результаты. На некоторых крайне важных направлениях враг отброшен на сто километров и более. Наши силы и наше вооружение совершенно достаточны для того, чтобы победу над Деникиным довести до конца, т.-е. до полного искоренения южной контр-революции.

    Остается западный фронт, имеющий сейчас на карте нашей революционной стратегии лишь третьестепенное значение. Польская шляхта может иметь здесь временные мародерские успехи. Мы смотрим без большой тревоги на временное продвижение слабых польских войск. Когда справимся с Деникиным, -- а этот день близок, -- мы навалимся тяжелыми резервами на западный фронт.

    Лорд Черчилль125, как сообщают газеты, хвалился, что против России им мобилизовано 14 государств. Но это 14 географических названий, а не 14 армий. Деникин и Колчак предпочли бы вместо 14 союзников получить 14 хороших корпусов. Но, к счастью, ни Клемансо, ни Ллойд-Джордж уже не в силах этого сделать. И в этом ваша несомненная заслуга.

    Я вспоминаю первый период войны, когда господа Ренодель, Жуо126 и К╟ предсказывали, что победа Англии и Франции будет победой западной демократии, торжеством принципа национальности и пр. и пр. Мы с вами с презрением отметали эти мелкобуржуазные иллюзии, отравленные империалистическим шарлатанством.

    Группа Жана Лонге127 считала, что можно исправить ход мировой истории, проделывая политику Реноделя с примечаниями, оговорками и экивоками. Отвратительная ложь социал-патриотизма Реноделя и других обнаружилась до конца. Империалистическая Франция является стержнем мировой контр-революции. Традиции Великой Французской Революции, обрывки демократической идеологии, республиканской фразеологии -- все это в сочетании с опьянением победой используется для поддержания и укрепления позиций капитала против бушующих волн социальной революции.

    Если Франция стала оплотом капиталистической контр-революции, то течение Реноделя является сейчас более реакционной силой во Франции, чем французский клерикализм. Ренодель же немыслим без Лонге. Ренодель слишком откровенен, слишком прямолинеен, слишком циничен в своей социальной реакционности. Жан Лонге, который по всем основным вопросам поддерживает неприкосновенность капиталистического порядка, тратит главную свою силу и изобретательность на то, чтобы эту работу прикрыть обрядами и славословием социалистического и даже интернационалистического культа.

    Переход Мерргейма128 на сторону наших врагов не показался мне неожиданным: и в первый период войны Мерргейм не шел с нами, а ковылял за нами. Мы живем в такую эпоху, когда лучше иметь открытых противников, чем сомнительных друзей.

    Люди этого типа оказались у нас в решающую минуту почти все по ту сторону баррикады. Свою измену делу рабочего класса они прикрывали фразами о "демократии". Мы уяснили себе и другим, что в эпоху социальной революции формы и обрядность буржуазной демократии являются такой же ложью, как международное право в эпоху империалистической войны. Там, где два непримиримых класса вступили друг с другом в последний бой, нет третейского судьи, который мог бы разрешить их тяжбу. Отбросив условную фальшь демократического парламентаризма, мы создали подлинную демократию рабочего класса в виде его Советов. В строительство новой жизни Советская Россия вовлекала миллионы рабочих и крестьян. Среди неслыханных трудностей трудовые массы России создали свою Красную Армию. Вождями ее на всех полях сражения являются пролетарии Петрограда и Москвы. Крестьяне Урала, Сибири, Дона, Украины встречают эту армию, как избавительницу. Комиссары наших батальонов и полков являются в то же время носителями коммунистической культуры, строителями новой жизни в освобожденных местах.

    Экономический продовольственный кризис нами не преодолен только потому, что главные силы и средства страны поглощаются войной, которую зверски навязывает нам английский и французский капитал. Мы надеемся в ближайшие месяцы справиться с нашими врагами, -- тогда все силы и все средства страны, весь энтузиазм и пыл передового пролетариата будут направлены на пути нового хозяйственного строительства.

    Мы справимся с хозяйственной разрухой и недостатком продовольственных средств, как мы справились с Колчаком, как справимся с Деникиным. Наши победоносные батальоны в степях Сибири и на путях к Туркестану порождают взрыв революционного энтузиазма в среде угнетенных народов Азии. И в то же время мы ни на минуту не сомневаемся, что близок час решительной помощи с Запада, близок час социальной революции во всех странах Европы.

    Чем глубже торжество милитаризма, вандализма и социал-предательства буржуазной Франции, тем суровее будет восстание пролетариата, тем решительнее его тактика, тем полнее его победа.

    В наших временных неудачах и в наших решающих успехах мы ни на минуту не забываем о вас, дорогие друзья. Мы знаем, что дело коммунизма во Франции находится в честных и твердых руках.

    Да здравствует революционная пролетарская Франция!

    Да здравствует мировая социальная революция!

    Петроград.

    1 сентября 1919 г.

    "Коммунистический Интернационал" N 5,

    сентябрь 1919 г.


ФРАНЦУЗСКИЙ СОЦИАЛИЗМ НАШЕГО ВРЕМЕНИ

    Внутреннее положение во Франции полно глубочайших противоречий. Эти противоречия кажутся подчас даже загадочными: мы слишком мало получаем сведений, чтобы разобраться во всех зигзагах внутреннего развития Франции. В течение последних недель радио приносили нам вести о стачках, демонстрациях, волнениях, о нарастающем революционном прибое. В то же время последние радиограммы сообщают о полной победе империалистской реакции на парламентских выборах129. Явное противоречие на первый взгляд! А между тем, это противоречие как нельзя лучше объясняется теорией коммунизма (марксизмом) и как нельзя ярче подтверждает ее правильность.

    Парламентаризм -- оружие буржуазного господства. Парламентаризм тем более оказывается пережившим себя, чем глубже мы входим в эпоху пролетарской революции. По мере того, как рабочее движение во Франции принимает форму первых этапов гражданской войны, средства и орудия парламентаризма все открытее становятся достоянием капиталистических клик, аппаратом их классовой самообороны.

    Победа клемансистской реакции на выборах -- не опровержение близости пролетарской революции во Франции, а, наоборот, самое яркое ее подтверждение. Вместе с тем эти дополняющие друг друга контрасты: рост реакции в парламенте, рост восстания на улице -- являются неопровержимым доказательством того, что во Франции, в стране так называемой "демократической республики", господство пролетариата осуществится не через посредство механизма буржуазной демократии, а в форме открытой классовой диктатуры, тем более беспощадной, чем неистовее будет сопротивление победоносной империалистской буржуазии.

    --------------------------------------------------------------------------------

    В какой мере революционная Франция политически и организационно подготовлена к пролетарской диктатуре?*

    Необходимо сразу признать огромные трудности, которые предстоит в этом отношении преодолеть. Франция была искони страной социалистических и анархических сект, враждовавших между собой на поле рабочего движения. Единство социалистической партии было достигнуто и обеспечено после жесточайших междоусобий всего лишь за несколько лет до империалистской войны. И правый фланг и левый одинаково дорожили этим единством. Между тем, на опыте войны обнаружилось, что французская партия, как и французские синдикаты (профессиональные союзы), насквозь разъедена соглашательством, шовинизмом и всеми реакционными мелкобуржуазными предрассудками, какие только существуют на свете.

    Французский пролетариат имеет славное революционное прошлое. Он одарен от природы и от истории превосходным боевым темпераментом. Но в то же время он знал слишком много поражений, разочарований, измен и предательств. Единство социалистической партии и синдикальной организации131 было его последней великой надеждой до войны. Крушение этой надежды болезненно отозвалось на сознании передовых рабочих и привело пролетарское движение Франции к длительному параличу. И сейчас, когда свежие, политически еще мало искушенные массы напирают на устои буржуазного общества, несоответствие между старой организацией и объективными задачами движения обнаруживается во всей своей силе. Отсюда вытекает не только вероятность, но неизбежность могущественных массовых движений, прежде чем новая организация окажется подготовленной для руководства ими.

    Совершенно очевидна необходимость заблаговременно создавать опорные организационные пункты на местах, обладающие всей необходимой самостоятельностью, не связанные дисциплиной старых политических или профессиональных организаций, способные в любой момент стать во главе движения. Наши французские товарищи этим именно и поглощены. Если в первое время революционные группировки окажутся слишком слабыми для подлинного руководства движением, то они затем, после первого революционного прибоя, быстро пополнятся, усилятся, укрепятся в самой борьбе.

    Насколько можно судить издалека, в этой двойной задаче -- строить организационно почти заново и в то же время руководить быстро развертывающимся движением масс -- и состоит главная трудность революционной работы во Франции в настоящий момент.

    "Стачки вспыхивают, -- говорит мужественный революционный синдикалист Монатт, -- со всех сторон". А внутренняя несостоятельность "не позволяет Всеобщей Конфедерации Труда руководить ими". Нужен новый аппарат. Но движения нельзя отсрочить до того момента, когда будет создана необходимая организация руководства. С другой стороны, стихийно возникающие стачки, которые имеют тенденцию превратиться в решающие революционные события, не могут привести к победе без подлинной революционной организации, такой, которая не лжет пролетариату, не обманывает его, не прячется от него, не пускает ему пыли в глаза, не предает его за кулисами парламентаризма или экономического соглашательства, а непреклонно ведет до конца. Такую организацию еще только нужно создать. "Куда мы идем? От недовольства к недовольству, от забастовки к забастовке, от стачки полуэкономической, полуполитической к стачке чисто политического характера. Идем прямо к низвержению буржуазии, т.-е. к революции. Недовольные массы большими шагами продвигаются по этому пути". Так пишет газета Монатта и Росмера ("La Vie Ouvriere").

    Задача революционных представителей французского пролетариата состоит в том, чтобы с центральным ядром коммунистов, (как социалистического, так и синдикалистского происхождения), хотя бы и небольшим по численности, но ясно сознающим цели движения, тесно связать всех тех новых вождей, которые выдвигаются в процессе стачек, демонстраций и всех вообще проявлений подлинного массового движения. Задача состоит в том, чтобы, не пугаясь трудностей, брать на себя уже сейчас руководство стихийно возникающим движением и укреплять на этой почве собственную организацию, как аппарат прямого восстания пролетариата.

    Это предполагает, в свою очередь, полный разрыв с дисциплиной контр-революционных организаций, какими по существу, т.-е. в отношении основной задачи движения, являются партия Реноделя-Лонге и синдикаты Жуо** Мерргейма***.

    Если 21 июля, когда была назначена стачка протеста против вмешательства Антанты в русские дела, рабочие массы откликнулись очень скупо, то винить в этом приходится не их. В течение нескольких последних лет рабочих вообще, а французских в особенности, обманывали с таким напряжением, с такой дьявольской изобретательностью и с такими трагическими последствиями, как никогда. Те вожди, которые заученными фразами звали рабочих к борьбе против капитала, осенью 1914 г. открыто надели на себя в большинстве своем ливрею империализма. Официальные организации синдикатов и партии, с которыми передовые рабочие привыкли связывать идею освобождения, стали орудием капитала. Этот факт не только создал для рабочего класса невероятные организационные затруднения, но и стал причиной глубокой идейной катастрофы, от которой тем труднее оправиться, чем большую роль играла старая организация в жизни передовых слоев пролетариата.

    Рабочий класс героически стремится ныне подняться после падения, выпрямиться после удара. Отсюда небывалый приток в синдикаты. Но в то же время идейно обезоруженный, политически растерянный рабочий класс с трудом вырабатывает себе новую ориентацию. И этот труд не облегчается, а до последней степени затрудняется, если революционные вожди слишком долго задерживаются на переходной позиции, не выступают перед массой с необходимой самостоятельностью и решительностью, а стушевываются на основном фоне старой партийной и синдикальной организации.

    Чем бы ни вызывалось сохранение единства старой организации, революционные массы недоумевают, когда те, которые призывают ее к революции, продолжают оставаться за одним столом с теми, которые ее обманывали и особенно тяжко и позорно предали во время войны. Революционной массе дорого ее собственное единство в борьбе, но вряд ли ей легко понять единство революционных борцов с кликой Жуо-Мерргейма и Реноделя-Лонге+.

    --------------------------------------------------------------------------------

    В условиях настоящей эпохи лозунг сохранения единства вытекает из психологии официальных руководителей организаций, председателей, секретарей, парламентариев, редакторов, вообще чиновников старого аппарата синдикальной и парламентской рабочей демократии, которые чувствуют, как почва у них уплывает из-под ног. Пролетариат же может ныне либо окончательно разложиться, дробясь и выделяя из себя на верхах привилегированных нахлебников торжествующего империализма, либо сплотиться в восстании против капитала. Рабочему классу нужно единство его революционной борьбы, его классового восстания, -- между тем, единство переживших себя организаций, чем дальше, тем больше, стоит поперек дороги единству революционного восстания пролетариата. Выбитым войной из равновесия массам нужны теперь, более чем когда-либо, ясные идеи, отчетливые лозунги, прямая дорога, непреклонные руководители. Между тем, тактика, основанная на сохранении единства старых организаций, порождает карикатурный парламентаризм внутри рабочих организаций со старыми правлениями -- как бы "министерствами", с оппозицией, с сохранением уставной законности, с официальными запросами, вотумами доверия и пр. и пр. Коммунистическая оппозиция, связывающая себя с соглашателями единством организации, ставит себя тем самым в основных вопросах в зависимость от воли соглашательского большинства и расходует свою энергию на приспособление к синдикальному и партийному "парламентаризму". Мелкие факты и инциденты внутренней организационной борьбы получают при этом непропорциональное значение за счет основных вопросов революционного движения масс.

    --------------------------------------------------------------------------------

    Карикатурный "парламентаризм" внутри рабочих организаций влечет за собой дальнейшие последствия. Секретари и председатели, министры-социалисты, журналисты и депутаты обвиняют оппозицию в том, что она стремится захватить их кресла и портфели. Оппозиция оправдывается и расписывается нередко в "уважении" к деятелям противной стороны, старательно подчеркивая, что ведет борьбу против "принципов", но не против "лиц". Это ведет, в свою очередь, к упрочению соглашателей на занимаемых ими постах132.

    В "La Vie Ouvriere", от 24 сентября, по поводу конгресса союза металлистов говорится, что вотум доверия был дан не политике соглашательского правления, а явился выражением личного доверия и личных симпатий к секретарям. Другими словами, это был вотум мещанского сентиментализма, а не мужественной классовой политики. Тов. Керен убедительно доказывает в своей статье, что сами голосовавшие и особенно стоящие за ними массы духом своим целиком со сторонниками III Интернационала. Если они тем не менее голосовали за резолюцию доверия правлению, то только потому, что сознание их убаюкивается ложными рассуждениями о необходимости борьбы против идей, а не против лиц. Ведь своей резолюцией доверия Мерргейму они оставили на ответственном месте человека, который проводит идеи оппортунизма, соглашательства, прислужничества капиталу.

    На конгрессе работников почты и телеграфа соглашательская политика правления была одобрена 197 голосами против 23 при 7 воздержавшихся. Член правления интернационалист Виктор Ру (Roux) пишет, что значительное число конгрессистов просто относилось с личной симпатией к секретарю союза, соглашателю Бордересу (Borderes), которого моральная ценность-де неоспорима. "Я сам признаю, -- говорит автор, -- что оказал огромные услуги организации в трудные времена"... и пр. и пр. ("La Vie Ouvriere", 15 сентября).

    Жуо, Ренодель, Лонге, Мерргейм и все им подобные, независимо от оказанных ими в прошлом "услуг", чувствуют себя ныне составной частью буржуазного строя и являются на деле его важнейшей опорой. По всему смыслу своей деятельности они заинтересованы в том, чтобы представить рабочему классу любую уступку буржуазии в преувеличенном виде, ибо это ведь плоды их классовой дипломатии. Критикуя капитализм, они прихорашивают его, и последний их вывод после всех ораторских упражнений сводится к необходимости приспособления, т.-е. подчинения господству капитала.

    Основное преступление верхов правительственного синдикализма революционный синдикалист Альфред Росмер вполне правильно видит в том, что вожаки его "заменяли прямое действие рабочего класса ходатайствами перед правительством". Этой контр-революционной тактики нельзя, однако, изменить "ходатайствами" перед социал-империалистами профессионального и политического движения. В то время как Жуо, Ренодель, Мерргейм и Лонге занимаются убеждением капиталистов и буржуазных депутатов в необходимости уступок рабочему классу, подлинные представители этого последнего не могут расходовать своего времени на убеждения Реноделя и Лонге в необходимости революционной борьбы. Чтобы сбросить с своей шеи капиталистов и буржуазных депутатов, рабочему классу нужно выкинуть из своей организации Реноделей и Лонге.

    Борьба против них должна вестись не в форме семейной перепалки, академической дискуссии, а в таком виде, чтобы она соответствовала глубине самого вопроса, чтобы пропасть, отделяющая нас от социал-империалистов, представилась сознанию масс во всей своей неизмеримости.

    Наша задача состоит в том, чтобы использовать до конца потрясающие уроки империалистской войны. Мы должны провести в сознание масс опыт последнего периода и заставить их понять, что в рамках капитализма дальнейшее существование для них невозможно. Мы должны пробужденную ненависть масс к капиталу, капиталистам, капиталистическому государству, его органам довести до высшего революционного напряжения. Мы должны сделать ненавистными в глазах массы не только капиталистов, но и всех тех, кто защищает капитализм, кто замаскировывает его язвы, кто смягчает его преступления.

    "Массы будут отныне знать, -- пишет Монатт после неудачного выступления 21 июля, -- что нельзя более колебаться и обольщать себя ложными надеждами и что они должны беспощадно очистить личный состав синдикатов" ("La Vie Ouvriere", 25 июля).

    Борьба против ложных принципов неизбежно означает в политике борьбу против людей, которые эти принципы олицетворяют. Возрождение рабочего движения означает изгнание из его среды всех тех, которые опорочили себя изменой, предательством, которые подорвали в рабочей массе веру в революционные лозунги, т. е. в ее собственную силу. Снисходительность, сентиментальность и мягкость оплачиваются в такого рода вопросах ценою кровных интересов пролетариата. Пробужденные массы требуют, чтобы говорили громко, чтобы вещи назывались своими именами, чтобы в политике не было неопределенных полутонов, а ясные, отчетливые водоразделы, чтобы изменники подвергались бойкоту и травле, чтобы место их заняли беззаветно преданные делу революционеры.

    Тов. Луиза Сомоно (Saumoneau)++ рисует следующую картину борьбы за влияние идей III Интернационала во время нынешней избирательной кампании: "Пропаганду, которая должна развернуться, как внутри организаций, так и вне их, в массах, мы легче всего поведем на больших публичных избирательных собраниях... Сопротивление против революционного Интернационала имеет свою главную опору в старых кадрах, которые так плохо умели руководить кораблем нашей партии во время войны. Великое усилие труда и воли должны сделать наши молодые товарищи, полные пламени и революционного рвения, чтобы приобрести некоторые практические навыки и познания, необходимые для хорошего функционирования организаций. Эти познания достаточно легко усваиваются, а, между тем, в нынешних условиях борьбы они служат прикрытием для всяких ничтожеств и обеспечивают в наших организациях гибельное влияние высохших живых мертвецов. Нужно, чтобы повсюду молодые силы воодушевляли революционный класс, поднявшийся за дело III Интернационала, нужно, чтобы они повсюду утвердились и заменили, -- хотя бы и опрокидывая их вниз головой, -- всех тех, которые отягчены четырьмя годами отречения от социалистической жизни"... Из этих слов совершенно ясно видно полное понимание необходимости, борясь против реакционных идей, опрокидывать вниз головою людей, которые воплощают застой и смерть революционного движения.

    --------------------------------------------------------------------------------

    Обанкротившиеся "вожди" социализма и синдикализма, вчерашние революционеры фразы, сегодняшние смиренные капитулянты винят в своем ренегатстве не себя, а... пролетариат.

    Бидегарре (Bidegarray), секретарь федерации железнодорожников, на лионском конгрессе обвинял во всем происшедшем рабочие массы. "Правда, численный состав союзов возрос. Но среди синдицированных слишком мало синдикалистов (т.-е. сознательных революционеров). Люди заботятся только о своих непосредственных интересах. Всякий человек, -- философствует Бидегарре, -- имеет в себе маленькую свинью, которая дремлет".

    Ружи, лиможский делегат, точно так же обвиняет во всем пролетариат. Это его вина. "Масса недостаточно просвещена. Она пришла в союз только ради увеличения заработной платы".

    Мерргейм, секретарь металлистов, хвалится с трибуны своей "спокойной совестью". Он, видите ли, шел в Циммервальд, как на вне-синдикальное предприятие. Это было, так сказать, маленькое пацифистское паломничество для очистки совести. Он, Мерргейм, боролся. Но он не мог пробудить масс. "Нет, не я предал рабочий класс, рабочий класс предал меня". Буквально!

    Синдикалист Дюмулен (Dumoulin), "честный" ренегат типа Мерргейма, в начале войны циммервальдец, а ныне достойный соратник генерального секретаря Жуо, заявлял на турском конгрессе учителей, что Франция неготова для революции: масса еще "не созрела". Мало того, Дюмулен обрушился даже на интернационалистов-учителей, обвиняя их... в отсталости пролетариата, -- как будто воспитание трудящихся масс создается жалкой буржуазной школой для детей пролетариата, а не могущественной школой жизни, воздействием патронов (хозяев), администрации, церкви, буржуазной печати, парламентариев и "дурных пастырей" синдикализма.

    Ренегаты и дошедшие до полного падения трусы и скептики повторяют эту фразу без конца: "массы не созрели". Какой отсюда вывод? Только один: отказ от социализма, и отказ не временный, а полный. Ибо если массы, прошедшие долгую подготовительную школу политической и синдикальной борьбы, прошедшие затем школу четырехлетней бойни, не созрели для революции, то когда же и как они созреют? Не думают ли Мерргейм и другие, что победоносный Клемансо создаст в стенах капиталистического государства сеть академий социалистического воспитания масс? Если капитализм воспроизводит из поколения в поколение цепи наемного рабства, то пролетариат в глубоких своих толщах несет с собой из поколения в поколение тьму и невежество. Если бы пролетарские массы могли достигнуть высокого духовного расцвета при капитализме, то капитализм не был бы так плох и не было бы нужды в социальной революции. Именно потому пролетариату необходима революция, что капитализм держит его в духовной кабале. Под руководством передового слоя недозрелые массы созреют во время революции. Без революции они впадут в прострацию, и все общество загниет.

    Новые миллионы рабочих вливаются в профессиональные союзы. В Англии великий прилив удвоил число членов тред-юнионов, которое достигает в настоящее время цифры в 5.200.000 душ. Во Франции число членов синдикатов возросло с 400.000 человек накануне войны до двух миллионов. Какие изменения вносит этот рост числа организованных рабочих в политику синдикализма?

    "Рабочие идут в синдикаты исключительно ради непосредственных материальных выгод", -- отвечают соглашатели. Эта теория фальшива с начала до конца. Великий прилив рабочих в профессиональные союзы вызван не мелкими, повседневными вопросами, а колоссальным фактом мировой войны. Рабочие массы, не только верхние слои, но и глубочайшие низы, взбудоражены величайшей исторической встряской. Каждый отдельный пролетарий почувствовал, как никогда, свою беспомощность перед могущественной империалистской машиной. Стремление к связи, к объединению, к сосредоточению сил поднялось с небывалой силой. Отсюда -- устремление миллионов рабочих в профессиональные союзы или в советы депутатов, т.-е. в такие организации, которые не требуют политической подготовки, а являются наиболее общим и непосредственным выражением классовой борьбы пролетариата.

    Утратив веру в пролетарские массы, реформисты типа Мерргейма-Лонге должны искать точки опоры в среде "просвещенных" и "гуманных" представителей буржуазии. И действительно: политическое ничтожество этих людей убийственнее всего сказалось в факте их почтительного восторга перед "великим демократом" Вильсоном. Люди, считающие себя представителями рабочего класса, могли всерьез говорить, что американский капитал поставит во главе своего государства человека, с которым может итти рука об руку европейский рабочий класс. Эти господа, очевидно, ничего не слыхали о действительных причинах вмешательства Америки в войну, о бесчестных происках американской биржи, о роли Вильсона, которому сверх-капиталисты Соединенных Штатов поручили лозунгами фарисейского пацифизма прикрывать их кровавое живодерство. Или они полагали, что Вильсон сможет пойти против капиталистов и осуществить свою программу наперекор воле миллиардеров? Или они считали, что словом пастырского убеждения Вильсон заставит Клемансо и Ллойд-Джорджа заняться освобождением мелких и слабых народов и установлением всеобщего мира?

    Уже совсем недавно, т.-е. после отрезвляющей школы версальских "мирных" переговоров, Мерргейм на лионском конгрессе обрушился на синдикалиста Лепети (Lepetit), который позволил себе -- о, ужас! -- непочтительно отозваться о Вильсоне. "Никто не имеет права, -- заявил Мерргейм, -- оскорблять Вильсона на синдикальном конгрессе". Что из того, что совесть Мерргейма спокойна? Если его низкопоклонство не оплачено американскими долларами, -- а мы охотно допускаем, что это так, -- оно остается все же презренным низкопоклонством бескорыстного лакея перед могущественным "демократом" милостью доллара. Нужна поистине последняя степень духовной приниженности, чтобы переносить надежды рабочего класса на праведников буржуазии. "Вожди", способные на такую политику, не могут иметь ничего общего с революционным пролетариатом. Они должны быть беспощадно извергнуты вон. "Люди, которые совершили все это, -- сказал Монатт на лионском конгрессе синдикалистов -- недостойны более оставаться истолкователями мыслей французского рабочего движения".

    --------------------------------------------------------------------------------

    Французские парламентские выборы лягут глубоким рубежом в политическом развитии Франции. Смысл этих выборов в устранении промежуточных политических группировок. Буржуазия через посредство парламента передала власть финансовой олигархии, эта последняя поручила генералам завоевать для нее землю; выполнив свою кровавую работу, генералы совместно с биржевиками использовали парламентский аппарат, чтобы мобилизовать вокруг себя всех эксплоататоров, хищников, всех алчущих и жаждущих добычи, всех устрашенных революционным пробуждением масс.

    Парламент становится политическим штабом контр-революции. Революция выходит на улицу и стремится создать свой вне-парламентский штаб.

    Устранение промежуточных, средних группировок в стране (радикалов и радикал-социалистов) неизбежно приводит к тому же внутри рабочего движения. Лонге и Мерргейм жили надеждой на "просвещенные" реформистские силы буржуазного общества. Крах этих последних обрекает на политическую смерть течение Лонге и Мерргейма, ибо с исчезновением предмета исчезает и его тень.

    Многочисленные оттенки от Реноделя до Лорио, от Жуо до Монатта в самый краткий срок выйдут в тираж. Останутся две основные группировки: клемансисты, с одной стороны, революционные коммунисты, -- с другой.

    О дальнейшем, хотя бы только формальном, сохранении единства в партийной и синдикальной организации не может быть и речи.

    Пролетарская революция должна создать и создаст свой центральный политический штаб из объединенных социалистов и синдикалистов революционно-коммунистического направления.

    Обескураженный, окончательно сбитый с толку русской и германской революцией, Каутский все свои надежды возлагал на Францию и Англию, где победить должна гуманность в облачении демократии.

    На самом деле, мы видим, как там, на верхах буржуазного общества, у власти побеждает самая чудовищная, опьяненная шовинистическим угаром реакция с оскаленной челюстью и налитыми кровью глазами. И навстречу ей поднимается пролетариат, готовый беспощадно отомстить за все свои прошлые поражения, унижения и страдания.

    Схватка будет не на жизнь, а на смерть. Победа останется за рабочим классом. Пролетарская диктатура разметет навозную кучу буржуазной демократии и очистит путь для коммунистического строя.

    "Правда" N 260,

    26 ноября 1919 г.

    --------------------------------------------------------------------------------

    * Мы пользуемся в дальнейшем полученной нами пачкой революционно-синдикалистского еженедельника "La Vie Ouvriere"130 за июнь-сентябрь. Во главе этой газеты стоят наши французские друзья Монатт и Росмер, ни на минуту не опускавшие своего знамени в эпоху величайшего распада и ренегатства так называемых "вождей".

    ** Жуо -- главный секретарь Всеобщей Конфедерации Труда (т.-е. Центрального Совета Проф. Союзов); бывший революционный синдикалист, антимилитарист, с 1914 г. -- ренегат, патриот.

    *** Мерргейм -- секретарь синдиката (проф. союза) металлистов, в начале войны -- правый циммервальдец, ныне собрат Жуо.

    + Ренодель -- вождь бывшего большинства французской социалистической партии, крайний патриот; Лонге -- вождь бывшей оппозиции в партии, "умеренный" патриот, голосовавший, однако, за военные кредиты. Ныне фракция Лонге господствует в партии.

    ++ Тов. Сомоно ведет неутомимую агитацию идей III Интернационала; вместе с т. Лорио стоит во главе коммунистов партийно-социалистического, а не синдикалистского происхождения. Между коммунистами-синдикалистами и коммунистами-социалистами тесная связь. Лорио и Сомоно сотрудничают в "La Vie Ouvriere".


ЖАН ЛОНГЕ

    (Письмо)

    Дорогой друг! Счастливый случай и вошедшая в пословицу любезность Жана Лонге доставили мне стенографический текст речи, которую социалистический депутат произнес 18 сентября истекающего года во французской палате прошлого состава. Речь озаглавлена: "Против империалистского мира -- за революционную Россию". На полчаса брошюра погрузила меня в атмосферу французского парламента эпохи упадка буржуазной республики и заставила вспомнить о том освежающем презрении, с каким Маркс отзывался об искусственной атмосфере парламентаризма.

    Чтобы сразу подкупить противников, Жан Лонге начинает с напоминания своим "коллегам" о том чувстве меры и о той любезности, которые никогда не покидали его в настоящем собрании. Он присоединяется полностью и целиком "к столь справедливым соображениям, которые были здесь поддержаны нашим коллегой Вивиани133 с его чудесным красноречием". Когда Лонге пытается пустить в ход ланцет своей критики, наиболее наглые крикуны империализма пытаются сразу заткнуть ему глотку именем Эльзас-Лотарингии134. О! предупредительность составляет главную черту Жана Лонге. Из предупредительности он стремится, прежде всего, найти общую почву с противником. Эльзас-Лотарингия! Разве же Лонге не сказал только что, что он сам находит в мирном договоре ряд счастливых параграфов? "Тут только что сделали намек на Эльзас-Лотарингию. Мы все согласны на этот счет". И Жан Лонге моментально прячет в жилетный карман свой критический ланцет, который удивительным образом похож на инструмент для чистки ногтей.

    В своей критике мирного договора Лонге исходит из понятия о нации, как это понятие дал не кто другой, как Ренан135, этот реакционный иезуит без бога. От Ренана, который должен обеспечить общую почву с националистическим парламентом, Лонге переходит к освободительному принципу самоопределения наций, который был "выдвинут русской революцией и воспринят президентом Вильсоном". "Именно этот принцип, господа, да, почтенный высокий принцип Ренана, Ленина и Вильсона" Жан Лонге хотел бы видеть воплощенным в мирном трактате. Но, "в известном числе случаев (так и сказано: в известном числе случаев) принцип самоопределения наций остался в мирном договоре неосуществлен". Это обстоятельство огорчает Лонге.

    Куртуазного автора перебивают, его называют адвокатом Германии, т.-е. раздавленной и угнетенной страны, против Франции, в лице ее правящих палачей. "Моими друзьями в Германии -- восклицает Лонге -- были те, которые восставали против кайзера, претерпели годы тюрьмы и среди которых несколько отдали свою жизнь за дело, которое мы защищаем". О каком именно "деле" идет речь, -- о "восстановлении попранного в 1871 г. права" или о разрушении буржуазного строя, -- Лонге не говорит. Трупами Либкнехта и Люксембург он отбивается от атак французских империалистов. Если при жизни герои германского коммунизма были укором всем Лонге, состоявшим пайщиками империалистского блока, на одном крыле которого стоял русский царь, то после смерти они как раз хороши для того, чтобы мнимой дружбой с ними импонировать французским рабочим, а их героическое мученичество кидать, как умилостивительную кость, разъяренным псам французского империализма.

    И сейчас же после этой операции Жан Лонге обращается в сторону "красноречивой речи нашего друга Вандервельде". Я подсчитываю: три строки текста отделяют упоминание о мученических образах Либкнехта и Люксембург от ссылки на "нашего друга Вандервельде". Там, где жизнь разверзла пропасть, не оставив между Либкнехтом и Вандервельде ничего, кроме презрения революционера к предателю, там куртуазный Лонге одним объятием дружбы охватывает и героя и ренегата. Мало этого. Для того, чтобы легализовать свое уважение -- в парламентском смысле слова -- к Либкнехту, Лонге призывает в свидетели королевского министра Вандервельде, который признал, -- а кому же лучше это знать, чем Вандервельде? -- что два человека спасли честь немецкого социализма: Либкнехт и Бернштейн. Но ведь Либкнехт считал Бернштейна жалким подхалимом капитализма. Но ведь Бернштейн считал Либкнехта сумасшедшим и преступником. Что из этого? На подмостках издыхающего парламентаризма, в искусственной атмосфере лжи и условности, куртуазный Жан Лонге без усилий сочетает Либкнехта, Вандервельде и Бернштейна, как он только что объединил Ренана, Ленина и Вильсона.

    Но парламентские приказчики империализма не спешат становиться на общую почву, которую удобряет своим красноречием Лонге. Нет, они не хотят уступать из своих позиций ни пяди. Каковы бы там ни были отзывы Вандервельде о Либкнехте и Бернштейне, но ведь бельгийские социалисты голосовали за мирный трактат. "Скажите, господин Лонге, да или нет, голосовали ли бельгийские социалисты за мирный трактат?" Сам Жан Лонге собирается, для запоздалого ремонта своей социалистической репутации, голосовать против трактата, появление которого он подготовил всем своим поведением. Поэтому он просто-напросто не отвечает на вопрос. Да или нет? Голосовали ли бельгийские "друзья" за подлый, бесчестный, насквозь пропитанный жестокостью, жадностью и низостью Версальский договор? Да или нет? Жан Лонге молчит. Раз факт не назван с парламентской трибуны, он почти не существует. Жан Лонге не обязан цитировать бесчестные поступки своего "красноречивого друга Вандервельде", раз он имеет возможность цитировать его стилизованные речи.

    А затем... Вандервельде! Бельгия! Нарушение нейтралитета! "Тут мы все едины". Мы все клеймим это попрание независимости маленькой страны. Правда, немцы протестовали с опозданием. Увы! -- таков ход истории. "Лишь медленно, лишь постепенно, -- меланхолически поясняет Лонге, -- пробуждается совесть изнасилованного обманутого народа. И разве не так же было у нас 47 лет тому назад, после империи?" В тот момент, когда бдительные приказчики капитализма насторожились, ожидая, не скажет ли Лонге: "Разве наш собственный народ не терпит ваше господство до сего дня, разве он не обманут вами, не попран, не придавлен? разве он не превращен вами в международного палача? разве была эпоха, разве был народ, который волею и насилием своего правительства играл бы в истории более позорную, преступную, палаческую роль, чем та, которую играет сейчас порабощенный народ Франции? -- в этот самый момент куртуазнейший Жан Лонге простым оборотом речи сбросил с плеч французского народа 47 лет, чтобы преступную клику насильников, обманывающую и попирающую народ, открыть не в победоносном правительстве Клемансо, а в давно низвергнутом и превзойденном в подлости правительстве Наполеона III.

    И снова в руке депутата безвредный карманный ланцет. "Вы поддерживаете Носке и его 1.200.000 солдат, которые могут завтра создать кадры великой армии против нас". Поразительное обвинение! Почему представителям биржи не поддерживать Носке, германского будочника биржи? Они связаны союзом ненависти против революционного пролетариата. Но этот вопрос, единственно реальный, не существует для Лонге. Он пугает своих коллег тем, что армия Носке выступит "против нас". Против кого? Носке душит Люксембург, Либкнехта и их партию. Против нас -- против французских коммунистов? Нет, против Третьей Республики, против общего государственного предприятия Клемансо-Барту-Бриана-Лонге.

    Опять Эльзас-Лотарингия. Опять "на этот счет мы все едины". Разумеется, прискорбно, что не был проведен плебисцит. Тем более, что "нам" совершенно нечего было опасаться плебисцита. Впрочем, ближайшие выборы заменят плебисцит. А тем временем Мильеран произведет надлежащую патриотическую, очистительную, воспитательную работу в Эльзас-Лотарингии, чтобы будущий "плебисцит" мог окончательно примирить куртуазное правовое сознание Лонге с фактами политики Фоша-Клемансо. Лонге умоляет только об одном, -- чтобы очистительная работа совершалась с чувством меры, дабы не "уменьшить глубоких симпатий Эльзас-Лотарингии к Франции". Немножко гуманизировать Мильерана, -- и все будет к лучшему в этом лучшем из миров.

    Французский капитал захватил Саарский угольный бассейн136. Здесь нет "восстановления нарушения права", и ни один прожженный репортер не открыл здесь "глубоких симпатий". Тут открытый дневной грабеж. Лонге огорчен. Лонге опечален. Помимо гуманитарной стороны дела, "уголь Саарского бассейна, говорят нам техники, не лучшего качества". Разве нельзя было в самом деле -- укоряет Лонге -- получить у распятой Германии необходимый "нам" уголь в Рурском бассейне, несравненно лучшего качества и без парламентских трудностей по части национального самоопределения. Господин депутат, как видим, не лишен практического смысла.

    Конечно, Жан Лонге интернационалист. Он признает это сам. А кому же это лучше знать? Но что такое интернационализм? "Мы никогда не понимали его в смысле унижения отечества, а наше собственное достаточно прекрасно, чтобы не иметь надобности противопоставлять себя интересу какой бы то ни было другой нации". (Хор друзей: "Очень хорошо! Очень хорошо!"). Этому прекрасному отечеству, находящемуся в распоряжении Фоша-Клемансо, интернационализм Лонге ни в коем случае не мешает пользоваться доброкачественным рурским углем. Требуется лишь соблюдение форм той парламентской округленности, которая, как видите, вызывает одобрение всех "наших друзей".

    Жан Лонге переходит к Англии. Если для оценки политики собственной страны он выдвинул авторитет Ренана, то и на арене великобританской политики Жан Лонге появляется в совершенно респектабельном обществе. Так как приходится упомянуть об Ирландии, то "не позволено ли будет воззвать к памяти великих государственных людей Англии: Гладстона137 и Кемпбель-Баннермана138?" Если бы Англия дала свободу Ирландии, тогда ничто не помешало бы этим странам объединиться в федеративном союзе. Обеспечив, по методу великого Гладстона, благополучие Ирландии, Лонге наталкивается на новые затруднения: у самой Франции есть не одна Ирландия. Лонге называет Тунис. "Вы позволите мне, господа, напомнить вам, что эта страна принесла ради Франции благороднейшие и величайшие жертвы в течение этой войны. Из 55.000 бойцов, которых Тунис дал Франции, около 45.000 убитых и раненых -- таковы официальные цифры. И мы имеем право сказать, что эта нация... своими жертвами завоевала для себя право на большую справедливость и большую свободу" (Хор друзей: "Очень хорошо! Очень хорошо!"). Несчастные, жалкие арабы Туниса, брошенные рукой французской буржуазии в огненную печь войны, черное пушечное мясо, которое -- без проблеска идей -- погибало на Марне и на Сомме139, наравне с импортированными испанскими лошадьми и американскими буйволами -- это отвратительнейшее пятно в подлой картине мировой бойни изображается Жаном Лонге, как высокая и благородная жертва, которая должна быть увенчана даром свободы. После расслабленной болтовни об интернационализме и самоопределении -- право арабов Туниса на клок свободы рассматривается, как подачка на чай, которую бросает своим рабам сытая и великодушная биржа по ходатайству одного из своих парламентских маклеров. Где же границы политического падения?

    Но вот мы подходим к России? Тут Жан Лонге, с отличающим его тактом, отвешивает для начала низкий поклон в сторону самого Клемансо. "Разве мы здесь единодушно не аплодировали Клемансо, когда он с трибуны этой палаты прочел нам параграф относительно упразднения позорного Брест-Литовского мира?" При упоминании о Брест-Литовском мире Жан Лонге выходит из себя. "Брест-Литовский мир -- это памятник зверства и бесчестия прусского милитаризма". Лонге мечет громы и молнии. Не мудрено: парламентские молнии против давно сметенного революцией Брест-Литовского мира составляют такой благоприятный, такой счастливый фон для деликатных критических операций депутата над миром Версальским.

    Жан Лонге за мир с Советской Россией. Но, разумеется, не в каком либо компрометирующем смысле. Нет, Лонге твердо знает хороший путь к миру. Это путь самого Вильсона, который посылал в Советскую Россию своего уполномоченного Буллита140. Смысл и содержание миссии Буллита теперь достаточно известны. Его условия представляли собой усугубленное воспроизведение Брест-Литовских параграфов Кюльмана и Чернина141. Тут было и расчленение России и ее жестокое экономическое ограбление. Но... выберем другую тему для разговора. Вильсон, как известно, за самоопределение наций, а Буллит... "Я рассматриваю господина Буллита, как одного из наиболее прямых, наиболее честных, наиболее благонамеренных людей, каких я когда-либо встречал". Как отрадно узнать у Лонге, что праведники еще не перевелись на содержании американской биржи, и что во французском парламенте еще существуют депутаты, которые знают истинную цену американской добродетели.

    Отдав дань признательности Клемансо и Буллиту за их доброту к России, Лонге не отказывает в поощрении и республике Советов. "Никто не поверит тому, -- говорит он, -- чтобы советский режим держался в течение двух лет, если бы он не имел за собой глубоких масс русского народа. Он не мог бы построить армию в 1.200.000 солдат, руководимых лучшими офицерами старой России и сражающихся с энтузиазмом волонтеров 1793 г."142. Этот момент речи есть кульминация Лонгэ. Упоминая об армиях Конвента, он утопает в национальной традиции, покрывает ею все классовые противоречия, объединяется с Клемансо в героических воспоминаниях и в то же время дает историческую формулу косвенного усыновления советского государства и советской армии.

    Таков Лонге. Таков официальный французский социализм. Таков парламентаризм Третьей Республики в своем наиболее "демократическом" выражении. Условность и фраза, дряблость и уклончивость, куртуазная ложь, доводы и приемы мелкого адвоката, который, однако, подмостки своей трибуны всерьез принимает за арену истории. Теперь, когда класс открыто идет на класс, когда исторические идеи вооружены до зубов и решают свою тяжбу сталью, каким оскорбительным издевательством над нашей эпохой являются "социалисты" типа Лонге. Мы его только что видели: он кланяется направо, расшаркивается налево, молится великому Гладстону, который обманывал Ирландию, склоняется перед своим физическим дедом Марксом, который презирал и ненавидел лицемера Гладстона, восхваляет царского наперсника Вивиани, первого министра-президента империалистской войны, сочетает Ренана с русской революцией, Вильсона с Лениным, Вандервельде с Либкнехтом, подводит под "право народов" фундамент из рурского угля и тунисских костей, и, проделывая все эти невероятные чудеса, перед которыми глотание зажженной пакли является детской забавой, Лонге остается самим собой, куртуазным воплощением официального социализма и увенчанием французского парламентаризма.

    Дорогой друг! с этим затянувшимся недоразумением пора кончить. Перед французским рабочим классом стоят слишком большие вопросы, слишком великие задачи, и стоят они слишком остро, чтобы можно было дольше терпеть сочетание презренного лонгетизма с великой реальностью пролетарской борьбы за власть. Нам больше всего нужны ясность и правда. Нужно, чтобы каждый рабочий ясно понимал, где друг, где враг, где надежный соратник, а где подлый изменник. Либкнехт и Люксембург -- наши, а Лонге и Вандервельде должны быть беспощадно отброшены в ту грязную буржуазную кучу, из которой они тщетно пытаются выкарабкаться на социалистическую дорогу. Наша эпоха требует полновесных мыслей и слов, как предпосылки полновесных действий. Нам не нужны более обветшалые декорации парламентаризма, его светотени, его оптический обман. Пролетариату Франции нужен ясный и мужественный воздух пролетарской улицы, отчетливая мысль в голове, твердая воля в сердце и -- винтовка в руке.

    Покончить с лонгетизмом есть неотложнейшее требование политической гигиены. И если я откликался на речь Лонге с чувством, для которого нет подходящего названия на куртуазном языке парламентаризма, то теперь, в конце моего письма, я с радостью думаю о той великолепной очистительной работе, которую произведет в насквозь проплеванном здании буржуазной республики пламенный французский пролетариат, когда он, наконец, приступит к разрешению своей последней исторической задачи.

    Москва.

    18 декабря 1919 г.


О ФРАНЦУЗСКОЙ СОЦИАЛИСТИЧЕСКОЙ ПАРТИИ

    I. Условия вступления в III Интернационал

    I

    Социал-патриоты и их буржуазные вдохновители указывают на то, что руководители III Интернационала (иногда: "Москва", "большевики") предъявляют диктаторские требования другим партиям об исключении своих членов, изменении тактики и прочее -- в качестве условий для вступления в состав III Интернационала.

    Социалисты центра (каутскианцы, лонгетисты) повторяют эти обвинения в слегка ослабленном и разжиженном виде, пытаясь задеть за живое национальные чувства рабочих отдельных стран путем возбуждения в них подозрения, будто кто-то пытается командовать ими "извне".

    На самом деле в такого рода обвинениях и инсинуациях выражается буржуазно-злостное искажение или мещански-тупоумное непонимание самой сущности Коммунистического Интернационала, который не является простой совокупностью существующих в разных странах рабочих и социалистических объединений, но представляет собою целостную и самостоятельную международную организацию, преследующую определенные, точно формулированные цели определенными революционными средствами.

    Организация каждой страны, входя в состав III Интернационала, не только подчиняет себя его общему, бдительному и требовательному руководству, но и сама приобретает право принимать активное участие в руководстве над всеми остальными частями Коммунистического Интернационала.

    Вхождение в Интернационал преследует не цели международного этикета, а революционно-боевые задачи. Оно ни в коем случае не может поэтому основываться на недомолвках, недоразумениях или неясностях. Коммунистический Интернационал с презрением отбрасывает те условности, которые сверху донизу опутывали отношения внутри II Интернационала и покоились на том, что вожди каждой национальной партии притворялись, будто не замечают оппортунистических и шовинистических заявлений и действий вождей других национальных партий -- в расчете на то, что последние отплатят им той же монетой. Взаимоотношения национальных "социалистических" партий являлись только жалким отражением взаимоотношений буржуазных дипломатий в эпоху вооруженного мира. Именно поэтому в тот момент, когда капиталистические генералы отбросили капиталистическую дипломатию, условно-дипломатическая ложь "братских" партий II Интернационала сменилась открытым милитаризмом его вождей.

    III Интернационал является организацией революционного действия, международного пролетарского восстания. Те элементы, которые заявляют о своей готовности вступить в III Интернационал, но в то же время восстают против навязывания им "извне" условий, тем самым показывают свою полную непригодность и несостоятельность с точки зрения принципов и методов действия III Интернационала. Создание международной организации борьбы за диктатуру пролетариата возможно лишь при том условии, если в состав Коммунистического Интернационала будут допускаться только такие коллективы, которые проникнуты действительным духом пролетарского восстания против господства буржуазии и которые поэтому сами заинтересованы в том, чтобы в их среде и в среде других сотрудничающих с ними политических и профессиональных коллективов не находили себе места не только изменники и предатели, но и безвольные скептики, элементы вечных колебаний, сеятели паники и идейной смуты. Достигнуть этого нельзя без постоянного и упорного очищения своих рядов от ложных идей, ложных методов действия и от их носителей. Те условия, которые III Интернационал ставит и будет ставить каждой вступающей в его ряды организации, служат этой именно цели.

    Повторяем: Коммунистический Интернационал не есть совокупность национальных рабочих партий, он есть коммунистическая партия международного пролетариата. Немецкие коммунисты имеют право и обязаны ребром поставить вопрос о том, на каком основании Туратти входит в их партию. Русские коммунисты имеют право и обязаны при рассмотрении вопроса о вступлении независимых германских социал-демократов и французской социалистической партии в III Интернационал ставить такие условия, которые, с их точки зрения, обеспечат нашу международную партию от разжижения и распада. Всякая вступающая в состав Коммунистического Интернационала организация получает, в свою очередь, право и возможность активного воздействия на теорию и практику русских большевиков, германских спартаковцев и пр., и пр.

    II

    В своем исчерпывающем обращении к германской независимой партии Исполнительный Комитет Коммунистического Интернационала принципиально отождествляет немецких независимцев с французскими лонгетистами. Это безусловно правильно. Но сейчас, когда вопрос о французской социалистической партии ставится более практически, необходимо наряду с основными чертами сходства установить и различия.

    Тот факт, что французская социалистическая партия, как целое, обнаружила стремление к III Интернационалу, сам по себе возбуждает совершенно естественные опасения с самого начала. Опасения эти могут только усилиться, если конкретнее сопоставить положение социализма во Франции с его положением в Германии.

    Старая немецкая социал-демократия раскололась сейчас на три части: 1) открытую правительственную шовинистическую социал-демократию Эберта-Шейдемана; 2) "независимую" партию, официальные вожди которой пытаются держаться в рамках парламентской оппозиции, в то время как массы рвутся в открытое восстание против буржуазного общества, и 3) коммунистическую партию, как составную часть III Интернационала.

    При вопросе о вступлении независимой партии в III Интернационал мы, прежде всего, устанавливаем указанное выше несоответствие между линией официальных вождей и стремлениями масс. Это несоответствие есть точка приложения нашего рычага. Что касается социал-демократии Шейдемана, которая ныне, с образованием чисто-буржуазного правительства, переходит на полуоппозиционное положение, то у нас не может даже возникнуть вопроса о принятии этой партии в III Интернационал или о каких-либо переговорах с нею. Между тем, французская социалистическая партия отнюдь не является организацией, равноценной немецкой независимой рабочей партии в ее нынешнем состоянии, так как никакого раскола во французской социалистической партии не произошло, и французские Эберты, Шейдеманы и Носке сохраняют все свои ответственные посты.

    Во время войны поведение вождей французской социалистической партии не было ни на иоту выше поведения наиболее патентованных немецких социал-предателей. Классовая измена здесь, как и там, имела одну и ту же глубину. Что касается форм ее выражения, то на стороне французской партии они были еще крикливее и пошлее, чем в лагере Шейдемана. Но в то время как германская независимая социал-демократия под давлением масс порвала со своими Шейдеманами, -- господа Тома, Ренодель, Варрен143, Самба144 и пр. попрежнему остаются в рядах французской социалистической партии.

    Правда, в отличие от партии Шейдемана, французская социалистическая партия вышла из состава II Интернационала. Но если принять во внимание, что этот выход был предпринят без вреда для единства с Реноделем, Тома и всеми прочими прислужниками империалистической войны, то станет совершенно очевидным, что для очень значительной части официального французского социализма выход из II Интернационала не имеет ничего общего с отречением от его методов, а является простым маневром с целью дальнейшего обмана трудящихся масс.

    За время войны французская социалистическая партия с таким упорством противопоставляла себя "кайзерскому" социализму Шейдемана, что сейчас не только для Лонге, Мистраля145, Пресмана146 и других сторонников центра, но и для Реноделя, Тома, Варрена оказалось чрезвычайно неудобно оставаться в кругу II Интернационала с глазу на глаз с Эбертом, Шейдеманом и Носке, как со своими ближайшими единомышленниками. Таким образом, выход из кухни Гюисманса147 диктовался официальному французскому социализму преемственностью его патриотической позиции. Правда, он сделал все, чтобы своему патриотическому отказу от немедленного сотрудничества с Носке и Шейдеманом придать вид жеста, продиктованного также и интернационализмом. Но фразеология страсбургских резолюций148 не может не только отменить, но и смягчить значение того факта, что в состав страсбургского партийного большинства не входят французские коммунисты, зато входят все отъявленные шовинисты.

    Независимая рабочая партия Германии, противостоящая, как организация, патриотической социал-демократии, вынуждена вести с ней открытую идейную и политическую борьбу в печати и на собраниях, и тем самым, несмотря на архи-оппортунистический характер своих газет и вождей, содействует революционизированию рабочих масс; во Франции, наоборот, мы наблюдаем за последнее время возрастающее сближение бывшего большинства с бывшим лонгетистским меньшинством и устранение между ними всякой серьезной идейно-политической и организационной борьбы.

    Самым существенным, однако, является действительное, фактическое, практическое отношение руководителей официальной французской социалистической партии к вопросу о революционной борьбе за захват власти. Руководимая лонгетистами, социалистическая партия не только не готовится к ней всеми мерами агитации и организации открыто или тайно, но, наоборот, в лице своих представителей внушает массам ту мысль, что настоящая эпоха экономического расстройства и разорения неблагоприятна для господства рабочего класса. Другими словами, французская социалистическая партия, руководимая лонгетистами, навязывает рабочим массам пассивную и выжидательную тактику, внушает им ту мысль, будто бы буржуазия эпохи империалистских катастроф способна вывести страну из состояния хозяйственного хаоса и нищеты и тем подготовить "благоприятные" условия для диктатуры пролетариата. Незачем говорить, что если бы буржуазии удалось то, что ей ни в каком случае не может удасться, т.-е. хозяйственное возрождение Франции и Европы, то у французской социалистической партии оказалось бы еще меньше поводов, возможности и интереса, чем теперь, призывать пролетариат к революционному ниспровержению буржуазного господства.

    Другими словами, в основном вопросе руководимая лонгетистами французская социалистическая партия играет контр-революционную роль.

    При этих условиях вопрос о вступлении французской социалистической партии в III Интернационал представляет еще больше трудностей и опасностей, чем вступление немецкой независимой социал-демократии.

    III

    Французской социалистической партии, поскольку она ныне практически ставит вопрос о своем вхождении в III Интернационал, мы должны поставить совершенно ясные и отчетливые вопросы, определяемые изложенными выше соображениями. Только прямые и отчетливые ответы, подтвержденные "партией", т.-е. на деле соответственной ее частью, смогут придать реальное содержание вопросу о вхождении партии французских социалистов в международную коммунистическую организацию.

    Эти вопросы примерно таковы:

    1. Признаете ли вы попрежнему для социалистической партии долг национальной защиты в отношении к буржуазному государству? Считаете ли вы допустимым прямо или косвенно поддерживать французскую буржуазную республику в ее возможных военных столкновениях с другими государствами? Считаете ли вы допустимым вотирование военных кредитов как в нынешнее время, так и в случае новой мировой войны? Отказываетесь ли вы категорически от предательского лозунга национальной обороны? Да или нет?

    2. Считаете ли вы допустимым участие социалистов как в мирное, так и в военное время в буржуазном правительстве? Считаете ли допустимой прямую или косвенную поддержку буржуазного правительства социалистической фракцией парламента? Считаете ли вы возможным далее терпеть в рядах вашей партии негодяев, которые продают свои политические услуги капиталистическим правительствам, организациям капитала, капиталистической прессе -- в качестве ответственных агентов разбойничьей Лиги Наций (Альбер Тома), редакторов буржуазной прессы (А. Варрен), адвокатов или парламентских защитников капиталистических интересов (Поль Бонкур)149 и пр. и пр.? Да или нет?

    3. Ввиду грабительского и разбойничьего насилия французского империализма над рядом слабых народов и в особенности над отсталыми колониальными народами Африки и Азии, считаете ли вы вашей обязанностью непримиримую борьбу с французской буржуазией, ее парламентом, ее правительством, ее армией в вопросах мирового грабежа? Обязуетесь ли всеми доступными вам средствами поддерживать эту борьбу везде, где она возникает, и прежде всего в форме открытого восстания угнетенных колониальных народов против французского империализма? Да или нет?

    4. Считаете ли вы необходимым немедленно открыть систематическую и беспощадную борьбу против официального французского синдикализма, который ориентировался целиком в сторону экономического соглашательства, сотрудничества классов, патриотизма и пр. и систематически подменяет борьбу за революционное экспроприирование капиталистов путем диктатуры пролетариата программой национализации железных дорог и шахт капиталистическим государством? Считаете ли вы долгом социалистической партии рука об руку с Лорио, Монаттом, Росмером и др. поднять в рабочих массах энергичную агитацию за очищение французского профессионального движения от Жуо, Дюмулена, Мерргейма и других изменников рабочего класса? Да или нет?

    5. Считаете ли вы возможным терпеть в рядах социалистической партии проповедников пассивности, которые парализуют и разлагают революционную волю пролетариата, внушая ему мысль, будто бы "настоящий момент" неблагоприятен для его диктатуры? Считаете ли вы своим долгом, наоборот, раскрыть перед рабочими массами тот обман, в силу которого "настоящий момент" в истолковании агентов буржуазии всегда оказывается пригодным только для господства буржуазии; третьего дня -- потому, что Европа переживала период могущественного промышленного подъема, который уменьшал число недовольных; вчера -- потому, что дело шло о национальной обороне; сегодня -- потому, что приходится залечивать раны, нанесенные подвигами национальной обороны; завтра -- потому, что восстановительная работа буржуазии вызвала новую войну, а вместе с ней и долг национальной обороны? Считаете ли вы, что социалистическая партия должна немедленно приступить к действительной идейной и организационной подготовке революционного натиска на буржуазное общество с целью овладения в кратчайший срок государственной властью? Да или нет?

    II. Группировки во французском рабочем движении и задачи французского коммунизма

    I

    В эпоху, предшествовавшую войне, французская социалистическая партия являлась на своих руководящих верхах наиболее полным и законченным выражением всех отрицательных сторон II Интернационала: постоянного стремления к сотрудничеству классов (национализм, участие в буржуазной прессе, в буржуазных министерствах и пр. и пр.); пренебрежительного или безразличного отношения к социалистической теории, т.-е. к основным социально-революционным задачам рабочего класса; суеверного преклонения перед идолами буржуазной демократии (республика, парламент, всеобщее избирательное право, ответственность министерства и пр. и пр.); показного, чисто декоративного интернационализма при чрезвычайной национальной ограниченности, мещанском патриотизме и, нередко, грубом шовинизме.

    II

    Наиболее яркой формой протеста против этих сторон социалистической партии являлся революционный французский синдикализм. Ввиду того, что практика парламентского реформизма и патриотизма прикрывалась обрывками лже-марксистской теории, синдикализм пытался свою оппозицию парламентскому реформизму подкрепить анархической теорией, приспособленной к методам и формам профессионального движения рабочего класса.

    Борьба против парламентского реформизма превратилась в борьбу не только против парламентаризма, но и против "политики" вообще, в голое отрицание государства, как такового. Синдикаты (профсоюзы) были провозглашены единственной законной и подлинной революционной формой рабочего движения. Парламентскому представительству и закулисному заместительству рабочего класса противопоставлялось прямое действие рабочих масс, причем неоформленному, инициативному меньшинству, как органу этого прямого действия, отводилась решающая роль.

    Эта краткая характеристика синдикализма свидетельствует, что он стремился дать выражение потребностям надвигавшейся революционной эпохи. Но основные теоретические ошибки (ошибки анархизма) делали невозможным создание прочного, идейно-спаянного революционного ядра, способного на деле противостоять патриотическим и реформистским тенденциям.

    Социал-патриотическое падение французского социализма шло параллельно с падением социалистической партии. Если на крайнем левом фланге партии знамя восстания против социал-патриотизма подняла небольшая группа во главе с Лорио, то на крайнем левом фланге социализма та же роль выпала на долю небольшой вначале группы Монатта-Росмера. Между обеими этими группами вскоре установилась необходимая идейная и организационная связь.

    III

    Выше мы указали, что бесформенное и бесхребетное лонгетистское большинство партии сливается с ее реноделевским меньшинством.

    Что касается так называемого синдикалистского меньшинства, которое на последнем конгрессе синдикатов в Лионе150 достигало по некоторым вопросам третьей части общего числа делегатов, то оно представляет собой еще крайне неоформленное течение, в котором революционные коммунисты стоят рядом с анархистами, не порвавшими со старыми предрассудками, и с "лонгетистами" французского синдикализма (соглашателями). В этом меньшинстве еще весьма сильны анархические суеверия против захвата государственной власти, причем у многих под такими суевериями укрываются простой страх перед революционной инициативой и отсутствие воли к действию. Из среды этого синдикалистского меньшинства была выдвинута идея всеобщей стачки, как средства для осуществления национализации железных дорог. Программа национализации, выдвинутая совместно с реформистами, как лозунг соглашения с буржуазными классами, по существу противопоставляется, как обще-национальная задача, чисто классовой программе, т.-е. революционной экспроприации железнодорожного и иного капитала рабочим классом. Но именно соглашательски-оппортунистический характер лозунга, навязанного всеобщей стачке, парализует революционный порыв пролетариата, вносит неуверенность и шатания в его среду и заставляет его отступать в нерешительности перед применением одного из крайних средств, как всеобщая стачка, которая требует от него величайших жертв во имя чисто-реформистских, радикально-буржуазных целей.

    Только ясная и отчетливая постановка революционных задач коммунистами может внести необходимую ясность в само синдикалистское меньшинство, очистить его от предрассудков и случайных попутчиков, а главное -- дать отчетливую программу действия революционным пролетарским массам.

    IV

    Такие чисто интеллигентские группировки, как "Clarte"151, являются очень симптоматичными для предреволюционной эпохи, когда небольшая, лучшая часть буржуазной интеллигенции, предчувствуя приближение глубочайшего революционного кризиса, отшатывается от насквозь прогнивших господствующих классов и ищет для себя новой идейной ориентации. По своей интеллигентской природе такого рода элементы, естественно склонные к индивидуализму, к обособлению в отдельных группировках на основании личных симпатий и взглядов, не способны ни выработать, ни тем более применять определенную систему революционных воззрений, и поэтому сводят свою работу к отвлеченной чисто идеалистической пропаганде, окрашенной в коммунизм, разбавленной чисто-гуманитарными тенденциями. Искренно сочувствуя коммунистическому движению рабочего класса, такого рода элементы нередко, однако, отшатываются от пролетариата в наиболее острый момент, когда оружие критики сменяется критикой оружия, чтобы затем снова вернуть пролетариату свои симпатии, когда он получит возможность, захватив в свои руки власть, развернуть свое культурное творчество. Задачей революционного коммунизма является выяснение передовым рабочим чисто симптоматического значения такого рода группировок и критика их идеалистической пассивности и ограниченности. Передовые рабочие ни в каком случае не могут группироваться в качестве хора при интеллигентских солистах; они должны создать самостоятельную организацию, которая совершает свою работу независимо от приливов и отливов симпатии к ним даже лучшей части буржуазной интеллигенции.

    V

    В настоящее время во Франции, наряду с коренным пересмотром теории и практики французского парламентского социализма, необходим решительный пересмотр теории и практики французского синдикализма, дабы пережившие себя предрассудки его не опутывали развития коммунистического революционного движения.

    1. Совершенно очевидно, что дальнейшее "отрицание" политики и государства со стороны французского синдикализма было бы капитуляцией перед буржуазной политикой и государством капитала. Государство недостаточно отрицать; им нужно овладеть для того, чтобы его преодолеть. Борьба за овладение аппаратом государства есть революционная политика. Отказаться от нее, значит отказаться от основных задач революционного класса.

    2. Инициативное меньшинство, которому синдикалистская теория вручала руководство, ставя его фактически над массовыми профессиональными организациями рабочего класса, не может оставаться бесформенным. Если же правильно организовать это инициативное меньшинство рабочего класса; если связать его внутренней дисциплиной, отвечающей неумолимым потребностям революционной эпохи; если вооружить его правильной доктриной, научно-построенной программой пролетарской революции, -- то мы получим не что иное, как коммунистическую партию, стоящую над синдикатами, как и над всеми другими формами рабочего движения, идейно-оплодотворяющую их и направляющую всю их работу.

    3. Синдикаты, группирующие рабочих по производствам, не могут стать органом революционного господства пролетариата. Такой аппарат вручить инициативному меньшинству (коммунистической партии) могут только советы, охватывающие рабочих всех районов, всех отраслей промышленности, всех профессий и тем самым выдвигающие на передний план основные, общие, т.-е. социально-революционные интересы пролетариата.

    VI

    Отсюда вытекает железная необходимость создания французской коммунистической партии, которая должна целиком растворить в себе как революционное крыло нынешней социалистической партии, так и революционный отряд французского синдикализма. Партия должна создать свой собственный, совершенно самостоятельный, строго централизованный аппарат, независимый как от нынешней социалистической партии, так и от S. G. T., Всеобщей Конфедерации Труда и местных синдикатов.

    Нынешнее положение французских коммунистов, которые, с одной стороны, являются внутренней оппозицией S. G. T., а с другой -- социалистической партии, превращает французский коммунизм как бы в несамостоятельный фактор, в своего рода негативное дополнение существующих основных органов (партии и синдикатов), и лишает его необходимой боевой силы, непосредственной связи с массами и руководящего авторитета.

    Из этой подготовительной стадии французскому коммунизму необходимо выйти во что бы то ни стало.

    Путем выхода является немедленный приступ к построению централизованной коммунистической партии и прежде всего -- немедленное создание в главных центрах рабочего движения ежедневных газет, которые -- в отличие от нынешних еженедельных -- были бы не органами внутри-организационной критики и отвлеченной пропаганды, а органами непосредственного революционного возбуждения и политического руководства борьбой пролетарских масс.

    Создание боевой коммунистической партии во Франции есть сейчас вопрос жизни и смерти для революционного движения французского пролетариата.

    "Правда" N 160,

    22 июля 1920 г.


ВЕРЖА -- ЛЕПТИ -- ЛЕФЕВР

    В сентябре прошлого года три революционера, три молодых француза утонули в холодных водах Севера на пути между Россией и Норвегией, -- гражданская война охватывает весь мир, и ее трагические эпизоды развертываются не только на суше, но и на воде.

    За эти годы каждый из нас терял в бою немало друзей. Число таких потерь огромно во всех странах и каждый день продолжает расти. И однако, смерть Лефевра, Лепти и Вержа выделяется даже и на фоне нашего времени исключительностью своей обстановки, своим -- если будет позволено сказать -- трагическим романтизмом.

    Из трех погибших товарищей, -- столь различных между собою и в то же время столь родственных в основном, -- я меньше всего знал Вержа. Я его видал только в Москве, притом бегло, и один лишь раз я говорил с ним несколько подробнее. От него исходило обаяние простоты и честности. Он приехал, чтобы видеть своими глазами, чтобы узнать, чтобы бороться. Насколько мне показалось, Вержа -- не тип энтузиаста. Несмотря на молодость, в нем чувствовалась спокойная уверенность, которая зорко глядит вокруг себя, отличает мелкое от важного, поверхностное от основного и которая не нуждается в пылкости, чтобы в решительную минуту проявить высокое мужество. Такие люди нужны французскому пролетариату.

    Лепти я знал еще по Парижу. Его небольшая приземистая фигура, умное отчетливое лицо, зоркий взгляд исподлобья сразу выделяли его. Металлический голос заставлял его слушать. Этот землекоп был сделан из прекрасного боевого материала! Яркая индивидуальность, Лепти в то же время воплощал в себе важнейшие черты французского и особенно парижского пролетариата. В нем сидел прирожденный революционный вождь, который ждал своего часа, чтобы развернуться. Во Франции было и есть немало даровитых рабочих, которые поднимались на спине пролетариата наверх, превращались в выскочек буржуазного парламентаризма или прирученного синдикализма и, рука об руку с адвокатами и журналистами, предавали рабочий класс. Лепти сосредоточивал в себе возмущение обманутых масс не только против капиталистического класса, но и против его бесчисленных агентов в самом пролетариате. Лепти ничего не хотел брать на веру. Он несомненно был пламенной натурой, но замкнутой и недоверчивой. Слишком много раз обманывали тех, кого он представлял! Он приехал в Советскую Республику со своим запасом недоверия, со своим взглядом исподлобья и с жаждой узнать, чтобы действовать. Он все осматривал дважды и трижды, проверял и снова спрашивал и снова проверял. Лепти считал себя анархистом. Его анархизм не имел ничего общего с той салонной, поповски-интеллигентско-индивидуалистской болтовней, которая так широко распространена во Франции. Его анархизм был выражением -- теоретически неверным -- глубокого, истинно пролетарского возмущения против мерзости капиталистического мира и против подлости тех социалистов и синдикалистов, которые ползают перед этим миром на коленях. Но именно потому, что в основе этого анархизма лежала неразрывная связь с массами и готовность бороться до конца, Лепти, ходом вещей, ходом борьбы, ходом собственной мысли должен был неизбежно притти к диктатуре пролетариата и Коммунистическому Интернационалу, если бы его не поглотили на пути волны Северного океана.

    Лефевр был интеллигентом и, если не ошибаюсь, из вполне буржуазной семьи. Это -- чистый тип революционного энтузиаста. С ним я также познакомился только в Москве, во время II Конгресса, но наблюдал его близко, так как приходилось с ним работать в комиссии по парламентаризму. Вспоминаю, между прочим, как на одном из комиссионных заседаний, в дискуссии с итальянским коммунистом Бордига, Лефевр, признавши, что в нашу эпоху парламентаризм не может иметь решающего значения, прибавил, нежно, как всегда, глядя сквозь свои большие роговые очки: "И все же нельзя отрицать выгоды и удовольствия от возможности сказать в парламенте Мильерану на расстоянии одного метра от его лица -- вы негодяй". Лефевр всегда волновался, всегда опасался во время Конгресса кого-нибудь или что-нибудь упустить, чего-либо не дослышать или кому-нибудь чего-либо необходимого не сказать. И он одинаково стремился впитать в себя все, что мог дать ему Конгресс, и в то же время высказать свои мысли, надежды и ожидания. Уже на второй или третий день Конгресса я увидел Лефевра в русской косоворотке. Он стремился внешним образом запечатлеть свое доверие к Советской России и свою связь с нею. Он не искал проверки, как Лепти. Он принадлежал в прошлом не к тому классу, который обманывали, а к тому классу, который обманывал. Но он порвал со своим классом до конца. И он стал рядом с Лепти. Правда, Лепти смотрел на него немножко исподлобья. Но они сошлись бы месяцем раньше или позже. Они сошлись бы на боевых постах пролетарской диктатуры, если бы предательская волна не поглотила тот челн, в котором эти трое -- Лефевр, Лепти и Вержа -- пытались пересечь линию империалистской блокады.

    Столь различные по происхождению и индивидуальностям, эти три борца останутся навсегда соединенными вместе в памяти французского и международного пролетариата: они шли, в конце концов, одним и тем же путем к одной и той же цели и погибли на одном и том же этапе. Мы их не забудем.

    26 февраля 1921 г.


ПИСЬМО ТОВАРИЩУ МОНАТТУ

    Мой дорогой друг!

    Пользуюсь случаем, чтобы послать Вам горячий привет и высказать по поводу положения дел во французском синдикализме некоторые свои личные соображения, которые, как я надеюсь, вполне согласуются с руководящей линией III Интернационала в целом.

    Я не скрою от Вас, что чувство радости, какое испытываем мы все, наблюдая возрастающий успех революционного синдикализма, сопровождается глубоким беспокойством по поводу дальнейшего развития идей и отношений во французском рабочем движении. Сегодня революционные синдикалисты всех течений являются еще оппозицией и сплачиваются воедино именно своим оппозиционным положением. Завтра, с того момента, как вы овладеете Всеобщей Конфедерацией Труда, -- а мы не сомневаемся, что этот день близок, -- вы станете перед основными вопросами революционной борьбы. И вот именно здесь открывается область серьезного беспокойства.

    Официальной программой революционного синдикализма является Амьенская хартия153. Для того, чтобы сразу как можно резче формулировать свою мысль, я скажу прямо, что ссылка на Амьенскую хартию есть не ответ, а уклонение от ответа. Для всякого мыслящего коммуниста совершенно ясно, что французский довоенный синдикализм был глубоко значительным и важным революционным течением. Амьенская хартия была чрезвычайно ценным документом классового движения пролетариата. Но этот документ исторически ограничен. С того времени произошла мировая война, создалась Советская Россия, по всей Европе прошла могущественная революционная волна, вырос и развился III Интернационал. Старые синдикалисты и старые социал-демократы разбились на два и даже на три враждебных лагеря. Новые вопросы гигантского размера встали перед нами, как практические вопросы дня. В Амьенской хартии на эти вопросы ответа нет. Когда я читаю "La Vie Ouvriere", я и там не нахожу ответа на основные вопросы революционной борьбы. Неужели же ныне, в 1921 году, наша задача состоит в возвращении на позиции 1906 года, в "восстановлении" (reconstruction) довоенного синдикализма? Эта позиция принципиально очень похожа на позицию политических "восстановителей" (reconstructeurs), которые мечтают вернуться к "чистому" социализму, каким он был до военного грехопадения. Эта позиция бесформенна, она консервативна и грозит стать реакционной.

    Как Вы представляете себе руководство синдикалистским движением с того момента, когда в ваших руках будет большинство во Всеобщей Конфедерации Труда? Синдикаты охватывают в своих рядах партийных коммунистов, революционных синдикалистов, анархистов, социалистов и широкую беспартийную массу. Разумеется, всякий вопрос революционного действия в последнем счете должен быть проведен через весь синдикальный аппарат, охватывающий сотни тысяч и миллионы рабочих. Но кто будет учитывать революционный опыт, анализировать его, делать из него необходимые выводы, формулировать определенные предложения, лозунги, методы борьбы и проводить их в широкие массы. Кто будет руководить? Думаете ли вы выполнять эту работу в качестве кружка "La Vie Ouvriere"? В этом случае можно с уверенностью сказать, что рядом с вами возникнут другие кружки, которые под знаменем революционного синдикализма будут оспаривать ваше право на руководство. А затем -- как быть с многочисленными коммунистами в синдикатах? Каковы будут отношения между ними и вашей группировкой? В руководящих органах одного синдиката могут преобладать партийные коммунисты, в органах другого синдиката -- революционные синдикалисты, стоящие вне партии. Предложения и лозунги группы "La Vie Ouvriere" могут разойтись с предложениями и лозунгами коммунистической организации. Эта опасность глубоко реальна, она может стать фатальной, и через несколько месяцев после Вашей победы в синдикальном движении она может вернуть господство Жуо, Дюмулена и Мерргейма.

    Я хорошо знаю предубеждение против "партии" и против "политики" в среде французских рабочих, прошедших анархо-синдикалистскую школу. Я совершенно согласен с тем, что нельзя одним резким ударом сломить эти настроения, которые вполне оправдываются прошлым, но являются крайне опасными для будущего. В этом вопросе я вполне могу понять постепенность перехода от старой разобщенности к полному слиянию революционных синдикалистов и коммунистов в единой партии. Но нужно ясно и твердо поставить перед собой эту цель. Если в партии имеются еще центристские тенденции, то они имеются и в синдикальной оппозиции. Дальнейшее воспитание и идейное очищение необходимы и здесь и там. Дело вовсе не идет о подчинении синдикатов партии, а об объединении революционных коммунистов и революционных синдикалистов в рамках одной партии и о согласованной централизованной работе всех членов этой объединенной партии внутри синдикатов, которые остаются при этом автономными, организационно независимыми от партии. Дело идет о том, чтобы действительный авангард французского пролетариата сплотился во имя своей основной исторической задачи -- завоевания власти -- и под этим знаменем вел бы свою линию внутри синдикатов, этих основных, решающих организаций рабочего класса в целом.

    Есть известная психологическая трудность в том, чтобы переступить порог партии после многолетней революционной борьбы вне партии. Но это значит останавливаться перед формой, нанося величайший ущерб существу. Ибо я утверждаю, что вся Ваша прошлая работа была не чем иным, как подготовкой к созданию коммунистической партии пролетарского переворота. Довоенный революционный синдикализм был эмбрионом коммунистической партии. Возвращаться к эмбриону было бы чудовищным движением назад. Наоборот, активное участие в построении настоящей коммунистической партии означает продолжение и развитие лучших традиций французского синдикализма.

    Каждому из нас приходилось в эти годы отказываться от одной, уже устаревшей, части своего прошлого, чтобы спасти, развить и обеспечить победу той части прошлого, которая выдержала испытание событий. Такого рода внутренняя революция нелегка. Но только этой ценой приобретается право на действительное участие в революции рабочего класса.

    Дорогой друг! Я считаю нынешний момент решающим надолго судьбу французского синдикализма, а стало быть и французской революции. В этом решении Вам принадлежит значительное место. Вы нанесли бы жестокий удар тому делу, одним из лучших работников которого Вы являетесь, если теперь, когда нужно окончательно выбирать, Вы повернулись бы спиной к коммунистической партии. Я не сомневаюсь, что этого не будет.

    Крепко жму Вашу руку и остаюсь горячо Вам преданным,

    Л. Троцкий.

    13 июля 1921 года.


ХРОНИКА МЕЖДУНАРОДНЫХ СОБЫТИЙ

    1919 год. Январь 3.

    Победа революции в Риге. Организация Советской Республики в Латвии.

    Декрет о создании инспекции труда в Польше.

    Основание компартии Германии на конференции Союза "Спартак" в Берлине.

    1919 год. Январь 6-13.

    Кровавые столкновения на улицах Берлина. Беспощадное подавление рабочих выступлений. Безработица в Германии охватывает 1 миллион человек.

    1919 год. Январь 13.

    Первый съезд советов рабочих, безземельных и стрелковых депутатов Латвии.

    Нота советского правительства статс-секретарю Соединенных Штатов с предложением приступить к мирным переговорам.

    1919 год. Январь 15.

    Убийство Карла Либкнехта и Розы Люксембург в Берлине.

    1919 год. Январь 16.

    Отставка социал-патриотического министерства Морачевского в Польше и образование кабинета Падеревского.

    1919 год. Январь 18.

    Открытие Версальской мирной конференции.

    1919 год. Январь 19.

    Выборы в Национальное Собрание в Германии.

    1919 год. Январь 21.

    Провозглашение в Бремене Советской Республики.

    1919 год. Январь 22.

    Высылка представителя РСФСР т. Воровского из Швеции.

    1919 год. Январь 23.

    Нота Антанты Сов. России с предложением принять участие в конференции на Принцевых островах (Мраморное море) по русскому вопросу.

    1919 год. Январь 26.

    Воззвание 8 компартий и лево-социалистических групп об основании Коммунистического Интернационала.

    1919 год. Январь 28.

    Стачка горнорабочих и машиностроительных рабочих в Англии.

    К числу крупных январских стачек относится также и грандиозная стачка 150.000 рабочих в Буэнос-Айресе (Аргентина).

    1919 год. Февраль 3-10.

    Бернская конференция II Интернационала.

    1919 год. Февраль 3.

    Смерть Франца Меринга.

    1919 год. Февраль 4.

    Ответная нота советского правительства Антанте с выражением согласия на участие в конференции на Принцевых островах по русскому вопросу.

    Взятие Виндавы красными латышскими частями.

    1919 год. Февраль 5.

    Образование Белорусской Советской Социалистической Республики.

    1919 год. Февраль 6.

    Всеобщая стачка в Северной Америке, начавшаяся в результате голосования в 1.110 союзах.

    1919 год. Февраль 8.

    Закон о профессиональных союзах в Польше.

    1919 год. Февраль 10.

    Первое предложение РСФСР Польше приступить к мирным переговорам.

    1919 год. Февраль 11.

    Избрание Фрица Эберта президентом Германской Республики.

    1919 год. Февраль 12.

    Арест Карла Радека в Берлине.

    Закон о введении 8-часового рабочего дня в Дании, в предприятиях, работающих без перерыва.

    1919 год. Февраль 16.

    Организация левого крыла американской социалистической партии.

    1919 год. Февраль 19.

    Первая общегосударственная конференция коммунистической партии Австрии.

    1919 год. Февраль 20.

    Взятие Белостока и Брест-Литовска белополяками.

    Отказ французских солдат и матросов в Одессе сражаться с русскими революционными войсками.

    1919 год. Февраль 22.

    Волнения в английских оккупационных войсках на северном фронте.

    1919 год. Февраль 26.

    Массовые восстания в Бессарабии против румын.

    1919 год. Февраль 27.

    Открытие английской промышленной конференции.

    1919 год. Март 2.

    Открытие II съезда с.-д. партии Латвии, принявшего постановл. о переименов. с.-д. партии в компартию.

    1919 год. Март 2-6.

    I Конгресс Коммунистического Интернационала в Москве.

    1919 год. Март 4.

    I Конгресс принимает решение об основании Коммунистического Интернационала.

    1919 год. Март 10.

    Уличные бои в Берлине. Грандиозные стачки рабочих Берлина, центральной Германии и Вестфалии.

    Посылка карательных экспедиций против рабочих правительств Гамбурга, Бремена и Брауншвейга.

    1919 год. Март 15.

    Первая конференция швейцарских социалистических групп в Цюрихе. Конференция постановила основать швейцарскую коммунистическую партию и присоединиться к Коминтерну.

    1919 год. Март 19.

    Присоединение итальянской социалистической партии к Коминтерну.

    1919 год. Март 21.

    Провозглашение Советской власти в Венгрии. Роспуск полиции и жандармерии. Организация рабочих батальонов.

    1919 год. Март 21.

    Объединение социал-демократической и коммунистической партий Венгрии.

    1919 год. Апрель 3.

    Закон о введении 8-часового рабочего дня в Испании.

    1919 год. Апрель 7.

    Провозглашение Советской Республики в Баварии. В состав правительства вошли независимые и социал-демократы.

    1919 год. Апрель 8.

    Арест в Финляндии члена Исполкома Коминтерна (1-го созыва) Фрица Платтена, возвращавшегося с I конгресса.

    1919 год. Апрель 13.

    Образование второго советского правительства в Баварии из коммунистов и революционных рабочих.

    Наступление румын на Венгерскую Советскую Республику. Организация венгерской красной армии. Национализация банков и конфискация вкладов.

    1919 год. Апрель 20-23.

    Съезд югославской социалистической и коммунистической партий. Решение присоединиться к Коминтерну.

    1919 год. Апрель 21.

    Конференция британской социалистической партии в Шеффильде.

    1919 год. Апрель 23.

    Закон о введении 8-часового рабочего дня во Франции.

    Оккупация поляками Вильны.

    1919 год. Май 1.

    Нота российского и украинского советских правительств Румынии об очищении Бессарабии от румынских войск.

    Вторжение контр-революционных войск в советский Мюнхен (Бавария).

    Грандиозные празднования 1 мая во всей Западной Европе.

    1919 год. Май 3.

    Вторжение финских войск на территорию Советской России.

    1919 год. Май 4.

    Конгресс американского союза молодежи.

    1919 год. Май 5.

    Падение Баварской Советской Республики.

    1919 год. Май 6.

    Начало наступления Деникина на Советскую Россию.

    1919 год. Май 7.

    Закон о введении 8-часового рабочего дня в Португалии.

    1919 год. Май 13.

    Вступление Красной Армии в Бессарабию.

    1919 год. Май 15.

    Издание закона о фабрично-заводских советах в немецкой Австрии.

    Начало грандиозной забастовки в Канаде.

    1919 год. Май 22.

    Падение красной Риги. Начало кровавой расправы с коммунистами и революционными рабочими Латвии.

    1919 год. Июнь 2.

    Отказ американского сената от протектората над Арменией.

    1919 год. Июнь 2-23.

    Стачка 80.000 металлистов во Франции.

    1919 год. Июнь 3-14.

    Стачка транспортных рабочих во Франции.

    1919 год. Июнь 5.

    Казнь вождя Баварской Советской Республики Евгения Левинэ по приговору военного суда.

    1919 год. Июнь 7.

    Конгресс американской Федерации Труда высказался за Лигу Наций, национализацию железных дорог и против признания Советской России.

    1919 год. Июнь 7-9.

    Съезд норвежской с.-д. партии. Присоединение к Коминтерну.

    1919 год. Июнь 12-17.

    Конференция левого крыла шведской социал-демократической партии. Решение присоединиться к Коминтерну.

    1919 год. Июнь 6-II/VII.

    Стачка горнорабочих во Франции.

    1919 год. Июнь 20.

    Всеобщая стачка в Греции.

    Основание коммунистической партии Америки.

    1919 год. Июнь 21.

    Отставка правительства Шейдемана в Германии и образование кабинета Бауэра (социал-демократы и центр).

    Начало забастовки текстильщиков в Англии, требовавших введения 46-часовой рабочей недели. В забастовке участвовало 300.000 человек. Забастовка окончилась победой рабочих.

    1919 год. Июнь 25.

    Открытие XIX съезда британской социалистической партии в Саутпорте.

    1919 год. Июнь 25-27.

    XXII конгресс болгарской социал-демократической партии тесняков вынес постановление о переименовании партии в коммунистическую и присоединении к Коминтерну.

    1919 год. Июнь 27.

    Закон о введении 8-часового рабочего дня в Швейцарии.

    1919 год. Июнь 28.

    Заключение в Версале мирного договора между союзниками и Германией.

    Забастовка железнодорожников в Германии.

    1919 год. Июль 6.

    Вторая общегосударственная конференция австрийской коммунистической партии.

    1919 год. Июль 16.

    Предложение Англии Советской России о вступлении в переговоры об обмене военнопленными.

    Съезд итальянских социалистов в Швейцарии. Решение присоединиться к Коминтерну.

    1919 год. Июль 20.

    Постановление ЦК польской компартии о присоединении к Коминтерну.

    1919 год. Июль 21.

    Неудачная всеобщая забастовка, организованная II Интернационалом.

    1919 год. Июль 22.

    Нота советского правительства Китаю об отказе от всех привилегий и концессий, полученных царским правительством.

    1919 год. Август 1.

    Падение Венгерской Советской Республики.

    Начало всеобщей забастовки в Швейцарии.

    Конгресс II Интернационала в Люцерне.

    Забастовка полиции в Англии.

    1919 год. Август 3.

    Кровавые столкновения между рабочими и полицией в Триесте (Италия).

    1919 год. Август 4.

    Занятие румынскими войсками Будапешта.

    1919 год. Август 6.

    Стачка 600.000 железнодорожных рабочих в Чикаго.

    1919 год. Август 7.

    Забастовка моряков в Италии.

    1919 год. Август 9.

    Взятие Минска поляками.

    Договор английского правительства с персидским о протекторате Англии над Персией.

    1919 год. Август 11.

    Национальным Собранием Германии принята Веймарская конституция.

    1919 год. Август 15.

    Закон о введении 7-часового рабочего дня в каменно-угольной промышленности Великобритании.

    1919 год. Август 17.

    Парламентские выборы в Болгарии.

    Конгресс революционно-социалистической молодежи Скандинавских стран в Хиллереде (Дания).

    1919 год. Август 22.

    Объявление военного положения в Венгрии.

    1919 год. Август 28.

    Забастовка чиновников в Вене и Нижней Австрии.

    1919 год. Август 30.

    Первый съезд профсоюзов Эстонии. Приветствие Сов. России и Коминтерну.

    1919 год. Август 31.

    Предложение советского правительства Эстонии приступить к мирным переговорам.

    1919 год. Сентябрь 1.

    Раскол в социалистической партии Америки.

    Стачка железнодорожников в Америке.

    1919 год. Сентябрь 4.

    Всеанатолийский национальный конгресс в Сивасе (Турция).

    1919 год. Сентябрь 7.

    Начало мирных переговоров РСФСР с Эстонией.

    1919 год. Сентябрь 10.

    Заключение мирного договора между союзниками и Австрией в Сен-Жермене.

    1919 год. Сентябрь 11.

    Предложение РСФСР мирных переговоров правительствам Латвии, Литвы и Финляндии.

    1919 год. Сентябрь 16.

    Забастовка наборщиков в Токио (Япония).

    1919 год. Сентябрь 18.

    Забастовка берлинских металлистов.

    1919 год. Сентябрь 19.

    Съезд лотарингской социалистической партии высказался за присоединение к Коминтерну.

    1919 год. Сентябрь 22.

    Забастовка 300.000 сталелитейщиков в Англии.

    Забастовка 365.000 рабочих по обработке стали в Северной Америке. Основные требования: отмена 12-часового рабочего дня, повышение заработной платы и пр. Стачка окончилась 8 января 1920 г. победой рабочих.

    1919 год. Сентябрь 27.

    Начало всеобщей забастовки 500.000 железнодорожников и рабочих чугуно-литейных заводов в Англии.

    Конгресс Всеобщей Конфедерации Труда в Лионе.

    1919 год. Октябрь 2.

    Принятие французским парламентом Версальского договора.

    1919 год. Октябрь 6.

    Открытие северо-американской промышленной конференции в Вашингтоне, созванной президентом.

    1919 год. Октябрь 10.

    Вильсоном для разрешения вопроса о волнениях среди рабочих.

    Прибытие афганистанской миссии во главе с генералом Магомет-Вали-Ханом в Москву.

    1919 год. Октябрь 11.

    Принятие японским парламентом Версальского договора.

    1919 год. Октябрь 16.

    Кочегары и машинисты Берлина примыкают к забастовке, объявленной 18 сентября металлистами Берлина. Крупные столкновения рабочих с полицией.

    Занятие Юденичем Красного Села.

    1919 год. Октябрь 17.

    Выборы в муниципальные советы Болгарии.

    Закон о введении 8-часового рабочего дня в Швеции.

    1919 год. Октябрь 21.

    Принятие английским парламентом Версальского договора.

    1919 год. Октябрь 23.

    Коминтерном получено известие о вступлении британской социалистической партии в Коминтерн.

    1919 год. Октябрь 26.

    Партейтаг коммунистической партии Германии в Гейдельберге. Раскол по вопросу о парламентской и профсоюзной работе партии. Основание "Коммунистической Рабочей Партии Германии".

    1919 год. Октябрь 30.

    Решение баварских независимых социал-демократов присоединиться к Коминтерну.

    1919 год. Ноябрь 1.

    Забастовка 500.000 углекопов в шахтах бурого угля в Америке.

    Закон о введении 8-часовго рабочего дня в Голландии.

    1919 год. Ноябрь 11.

    Металлисты Берлина возвращаются к работам.

    1919 год. Ноябрь 16.

    Парламентские выборы во Франции, Италии и Бельгии.

    1919 год. Ноябрь 20.

    Коминтерном получено известие о присоединении части датской с.-д. партии к Коминтерну.

    1919 год. Ноябрь 22.

    Основание фермерской и рабочей партий в Америке.

    1919 год. Ноябрь 23.

    Начало переговоров между английским делегатом О'Греди и Литвиновым в Дании.

    1919 год. Ноябрь 27.

    Нота Великобритании, требующая для Америки равноправия при распределении мандатов на Персию и Месопотамию.

    Заключение мирного договора между союзниками и Болгарией в Нейи.

    1919 год. Ноябрь 28.

    Первая международная конференция по вопросам труда при Лиге Наций. Принятие постановления о введении 8-часового рабочего дня и 48-часовой рабочей недели.

    Декабрь 5.

    Съезд независимой с.-д. партии Германии в Лейпциге. Большинством голосов принято постановление о выходе из II Интернационала и вступлении в переговоры с Коминтерном.

    1919 год. Декабрь 7.

    VII Съезд Советов в Москве призывает союзников приступить к мирным переговорам.

    Возобновление работ русско-эстонской мирной конференции.

    1919 год. Декабрь 7-8.

    III съезд коммунистической партии Австрии.

    1919 год. Декабрь 10.

    Опубликование американским адмиралтейством программы строительства флота. Программа предусматривает, что в 1925 г. американский флот сравняется с английским.

    1919 год. Декабрь 13.

    Конференция представителей американской Федерации Труда для отражения натиска капитала.

    1919 год. Декабрь 15.

    Присоединение социалистической партии Кореи к Коминтерну.

    1919 год. Декабрь 18.

    Отмена закона о 8-часовом рабочем дне и 48-часовой рабочей недели в Польше.

    1919 год. Декабрь 23.

    Предложение РСФСР мира Польше.

    Предложение РСФСР Италии о немедленном восстановлении дипломатических сношений.

    1920 год. Январь 3.

    В Бомбее (Британская Индия) вспыхивает забастовка 200.000 рабочих текстильной промышленности.

    1920 год. Январь 4.

    В Америке арестовано около 5.000 коммунистов; из них все иностранцы оставлены в тюрьмах для высылки.

    1920 год. Январь 10.

    Подписание протокола о ратификации Версальского мирного договора.

    1920 год. Январь 13.

    100.000-ная демонстрация протеста независимых социал-демократов и коммунистов в Берлине против закона о фабзавкомах. Кровавая баня перед рейхстагом.

    1920 год. Январь 15.

    Перемирие с чехо-словацкими войсками в Сибири.

    1920 год. Январь 16.

    Верховный Совет Лиги Наций снимает блокаду с Советской России и дает разрешение на торговые сношения с русскими кооперативными организациями.

    Заседание Совета Лиги Наций в Париже, на котором Америка отказывается от участия в Лиге.

    1920 год. Январь 17.

    Дешанель избирается французским президентом.

    1920 год. Январь 18.

    Во Франции образован кабинет Мильерана.

    1920 год. Январь 20.

    Конференция балтийских государств в Гельсингфорсе постановляет придерживаться политики Антанты по отношению к Советской России.

    1920 год. Январь 28.

    Повторное предложение СНК Польше начать мирные переговоры.

    1920 год. Январь 29.

    Опубликован манифест британской рабочей партии и тред-юнионов, требующий заключения мира с Советской Россией.

    1920 год. Февраль 1.

    В Хиве революционный переворот. Хан отрекся от престола.

    Данциг (Германия) занят английскими войсками.

    1920 год. Февраль 2.

    Заключение мирного договора РСФСР с Эстонией.

    1920 год. Февраль 10.

    В восточном Шлезвиге происходит плебисцит по вопросу о присоединении Шлезвига к Дании или Германии. Результаты плебисцита в пользу Дании.

    1920 год. Февраль 12.

    Договор Литвинова с английским представителем О'Греди в Копенгагене по вопросу об обмене военнопленными. Советская Россия получает разрешение ввезти закупленные медикаменты и др. товары.

    1920 год. Февраль 14.

    В Голландии началась стачка 16.000 транспортных рабочих и моряков. Выставлены требования о повышении заработной платы и сокращении рабочего дня. Правительство прибегнуло к репрессиям. Забастовщики обращаются за помощью к иностранным товарищам, и голландские суда всюду подвергаются бойкоту. Стачка кончилась 28 апреля.

    1920 год. Февраль 17.

    Архангельск взят Красной Армией. Правительство Чайковского и Миллера бежит в Англию.

    1920 год. Февраль 24.

    Предложение мира Сов. Россией С.-А.С.Ш., Японии и Румынии.

    1920 год. Февраль 25.

    Забастовка 230.000 человек железнодорожников во Франции в районе побережья Средиземного моря. Забастовка кончилась 1 марта, вследствие обещания правительства удовлетворить основные требования рабочих.

    1920 год. Февраль 28.

    В Греции вспыхивает забастовка в городе Воло. Город находился два дня в руках рабочих. Больше 100 человек арестовано. Крупные забастовки железнодорожников вспыхивают по всей Греции. 500 человек отправлены на фронт.

    1920 год. Март 1.

    Возврат железных дорог частным собственникам в Северо-Американских Соединенных Штатах.

    1920 год. Март 6.

    Польша возобновляет военные действия против Советской России.

    1920 год. Март 13.

    Войска Каппа захватывают Берлин. В Рурской области и по всей Германии вспыхивает ряд забастовок. После подавления Капповского путча (17 марта) в Прирейнской области и Вестфалии продолжается упорная борьба горнорабочих с предпринимателями.

    1920 год. Март 16.

    Константинополь занят войсками Антанты.

    1920 год. Март 19.

    Американский сенат отказывается ратифицировать Версальский мирный договор.

    1920 год. Март 23.

    Латвийское правительство делает предложение советскому правительству начать мирные переговоры.

    1920 год. Апрель 6.

    Оккупация Майнского округа (Германия) и городов Франкфурта, Дармштадта и др. французами.

    1920 год. Апрель 10.

    Американский конгресс большинством голосов принимает постановление о мире с Германией.

    1920 год. Апрель 15.

    Железнодорожники Югославии объявляют забастовку, требуя повышения заработной платы. К забастовке присоединяются матросы дунайских буксирных пароходов. Правительство вводит военное положение и в ответ объявлена всеобщая стачка.

    1920 год. Апрель 16.

    В Австрии вспыхивает забастовка 94 тысяч железнодорожников. Социал-демократы и профсоюзные вожди подписывают предательское соглашение и 20 апреля забастовка кончается.

    Открытие русско-латвийской мирной конференции в Москве.

    1920 год. Апрель 20.

    Объявление независимости Монголии.

    1920 год. Апрель 23.

    Открытие великого Национального Собрания в Ангоре.

    1920 год. Апрель 25.

    Начало польского наступления на Украину.

    1920 год. Апрель 26.

    Письмо Кемаля-Паши в СНК с просьбой о поддержке.

    1920 год. Апрель 27.

    Хива объявляется Советской Республикой на своем первом съезде советов.

    1920 год. Апрель 29.

    С японскими оккупационными войсками на Дальнем Востоке заключено перемирие.

    1920 год. Май 1.

    Ввиду неисполнения данных правительством обещаний, во Франции вновь вспыхивает забастовка железнодорожников. На этот раз бастует до 250.000 человек.

    В Латвии открывается Учредительное Собрание. Внушительная демонстрация коммунистов.

    В Японии происходит первая первомайская демонстрация.

    1920 год. Май 4.

    Англия, Америка, Франция и Япония организовывают международное банковское объединение для предоставления кредитов Китаю.

    1920 год. Май 6.

    Польскими войсками занят Киев.

    1920 год. Май 7.

    Заключен мирный договор РСФСР с меньшевистской Грузией.

    1920 год. Май 9.

    Открытие русско-литовской мирной конференции в Москве.

    1920 год. Май 10.

    Образование правительства Кемаля-Паши в Ангоре.

    1920 год. Май 11.

    Советские войска занимают Ленкорань и переходят персидскую границу.

    1920 год. Май 15.

    Образование Дальне-Восточной Республики.

    Конференция в Спа откладывается до выборов в германский рейхстаг.

    1920 год. Май 16.

    Американский сенат принимает резолюцию о мире с Германией. Президент Вильсон накладывает свое вето на это постановление.

    1920 год. Май 26.

    Забастовка на Великой Индийской жел. дороге разрастается, охватывая 12.000 человек. Происходят кровавые столкновения с войсками.

    1920 год. Май 27.

    Массарик избран президентом Чехо-Словацкой Республики.

    1920 год. Май 28.

    Прибытие советской торговой делегации в Лондон.

    К этому дню число забастовщиков на Великой Индийской ж. д. доходит до 20.000 чел. Забастовщики разрушают железнодорожные и телеграфные пути и задерживают поезда. Вследствие продолжающихся репрессий забастовка кончается 31 мая.

    1920 год. Июнь 4.

    Подписание Венгрией мирного договора.

    1920 год. Июнь 7.

    Конгресс американской Федерации Труда вопреки своим вождям высказался за уравнение негров в профсоюзах и за национализацию крупной промышленности.

    1920 год. Июнь 8.

    Попытка итальянских железнодорожников помешать отправке военного снаряжения в Польшу привела к конфликту с железнодорожным управлением в Милане и Кремоне. Началась забастовка, продолжавшаяся до 29 июня.

    1920 год. Июнь 12.

    Начало русско-финляндских переговоров в Юрьеве.

    1920 год. Июнь 15-19.

    В Шанхае бастуют до 10 тысяч каменщиков и столяров. В то же время бастуют около 10 тысяч текстильщиков в Су-Чоу. Причина забастовок -- высокие цены на рис.

    1920 год. Июнь 18.

    Заканчивается стачка сельских рабочих в Италии, начавшаяся еще в марте, в которой принимало участие до 500 тысяч человек.

    1920 год. Июнь 21.

    Вследствие финансового кризиса подал в отставку англофильский кабинет Вуссук-Эд-Даулэ в Персии.

    1920 год. Июнь 25.

    Начало греческого наступления на Малую Азию.

    1920 год. Июнь 26.

    После новых выборов в рейхстаг в Германии образуется кабинет Ференбаха.

    1920 год. Июнь 28.

    В Англии грандиозная стачка текстильщиков. Участвует до 450 тысяч человек. Требования забастовщиков: сокращение рабочего дня и повышение заработной платы. Забастовка продолжалась до июля месяца.

    1920 год. Июль 4.

    Занятие Красной Армией Ровно и начало прорыва польского фронта.

    1920 год. Июль 5-16.

    Конференция в Спа (договор о поставке угля и разоружении).

    1920 год. Июль 10.

    Второе заседание международного бюро по вопросам труда при Лиге Наций, на котором обсуждаются вопросы судоходства. Бюро Труда отказывается обсуждать вопрос о 8-часовом рабочем дне.

    1920 год. Июль 13.

    Заключение мирного договора РСФСР с Литвой.

    Заканчивается забастовка железнодорожников в Индии, продолжавшаяся с апреля месяца.

    1920 год. Июль 15.

    Персидское правительство аннулирует договор о протекторате Англии над Персией. Через 3 дня после этого британская миссия покидает Тегеран.

    1920 год. Июль 16.

    Вступление в силу Сен-Жерменского мирного договора между Австрией и союзниками.

    1920 год. Июль 17.

    В Мюнхене начинается процесс коммунистов. Эрих Мюзам и Эрнст Толлер присуждены к каторге.

    1920 год. Июль 19.

    Открытие II Конгресса Коминтерна в Ленинграде.

    1920 год. Июль 22.

    Польское радио с просьбой о мире.

    1920 год. Июль 29.

    I международная конференция коммунисток.

    1920 год. Июль 31.

    Образование Ревкома Польской Социалистической Республики.

    Образование коммунистической партии Великобритании.

    1920 год. Август 1.

    Красной Армией занят Брест-Литовск.

    1920 год. Август 2.

    Образование Революционного Комитета в Галиции.

    1920 год. Август 4.

    Английская угроза блокады в случае дальнейшего наступления Красной Армии на Польшу.

    1920 год. Август 7.

    Радио польского правительства с предложением приступить к мирным переговорам.

    1920 год. Август 9.

    Вступление в силу договора в Нейи (между Болгарией и союзниками).

    1920 год. Август 10.

    Подписание договора между Италией и Грецией о двенадцати островах Адриатического и Средиземного морей.

    Подписание Турцией (после ультиматума Антанты) Севрского договора и одновременное заключение тройственного соглашения между Англией, Францией и Италией о разделе сфер влияния в Малой Азии.

    1920 год. Август 11.

    Подписание франко-бельгийского военного соглашения.

    1920 год. Август 12.

    Французское правительство официально признает Врангеля.

    1920 год. Август 13.

    Заключение мирного договора с Латвией.

    1920 год. Август 14-17.

    Бои под Варшавой и отступление Красной Армии.

    1920 год. Август 17.

    Начало русско-польских переговоров в Минске.

    1920 год. Август 21.

    Оставление Бреста Красной Армией и дальнейшее отступление на восток.

    1920 год. Август 30.

    В результате целого ряда конфликтов на почве заработной платы предприниматели гор. Милана объявили локаут. Рабочие Милана, Неаполя и др. городов ответили захватом фабрик и заводов. Профсоюзные вожди вступили в переговоры с правительством и 19 сентября подписали соглашение с правительством Джиолитти. Благодаря этому предательству и репрессиям, рабочие в период между 28 сентября-4 октября были вынуждены оставить захваченные фабрики и приступить к работе.

    1920 год. Сентябрь 1.

    В Америке бастуют 140 тысяч рабочих антрацитовых копей. Стачка продолжается 3 недели.

    1920 год. Сентябрь 2.

    Съезд народов Востока в Баку.

    1920 год. Сентябрь 5.

    Международный съезд моряков постановляет препятствовать перевозке вооружения в Польшу.

    1920 год. Сентябрь 10.

    Высылка т. Каменева из Англии.

    1920 год. Сентябрь 11.

    Начало мирной конференции в Риге между Советской Россией и Украиной, с одной стороны, и Польшей -- с другой.

    1920 год. Сентябрь 14.

    В Сев. Америке заканчивается стачка железнодорожников, продолжавшаяся с апреля 1920 г.

    1920 год. Сентябрь 18.

    Подписание предварительного русско-афганского договора.

    1920 год. Сентябрь 20.

    Совет Лиги Наций передает округа Мельмеди и Эпен Бельгии.

    1920 год. Сентябрь 23.

    Мильеран избирается французским президентом. Республиканец Лейг назначается Мильераном министром-президентом.

    1920 год. Октябрь 2.

    В борьбе за заработную плату прекратили работу сотрудники берлинских газет. Предприниматели объявили локаут. 25.000 человек остались без работы. 14 октября борьба закончилась компромиссом.

    1920 год. Октябрь 5.

    Открытие конгресса фабзавкомов в Берлине.

    1920 год. Октябрь 7.

    Прекращение военных действий между Польшей и Литвой.

    1920 год. Октябрь 9.

    Польский генерал Желиговский занимает Вильну.

    1920 год. Октябрь 10.

    Италия объявляет об аннексии немецкой части Южного Тироля.

    1920 год. Октябрь 12.

    В Риге подписан предварительный мирный договор с Польшей.

    1920 год. Октябрь 14.

    Мирный договор с Финляндией в Юрьеве.

    Всеобщая стачка в Италии за признание Советской России.

    1920 год. Октябрь 17.

    Выступление Зиновьева на съезде независимых социал-демократов в Галле. На съезде произошел раскол и часть независимцев примкнула к Коминтерну.

    1920 год. Октябрь 18.

    Перемирие на польском фронте.

    В Англии вспыхивает забастовка горнорабочих, охватившая до 1 миллиона человек. Правительство ответило законом о чрезвычайных полномочиях. После этого общее количество бастующих достигло полутора миллиона человек. Стачка кончилась 3 ноября компромиссом.

    1920 год. Октябрь 23.

    Начало всеобщей забастовки в Румынии. В результате репрессий правительства стачка 28 октября терпит полное крушение.

    1920 год. Октябрь 28.

    В Англии опубликован закон о чрезвычайных полномочиях на случай забастовочного движения.

    1920 год. Октябрь 31.

    В Тегеране происходит анти-английская демонстрация, подавляемая полицией.

    1920 год. Ноябрь 2.

    Гардинг избран президентом Северо-Американских Соединенных Штатов.

    Забастовка 100 тысяч рабочих городского самоуправления в Берлине.

    44.000 шахтеров в Бельгии начали забастовку. 15 ноября, благодаря предательству вождей и вопреки воле большинства, стачка была прекращена на условиях, предложенных правительством.

    1920 год. Ноябрь 9.

    Левая датская коммунистическая партия примкнула к Коминтерну.

    1920 год. Ноябрь 12.

    Италия и Югославия заключили договор в Рапалло по вопросу об Адриатике.

    1920 год. Ноябрь 15.

    Данциг провозглашен вольным городом под протекторатом Лиги Наций.

    1920 год. Ноябрь 24.

    I Лондонская конференция союзников, посвященная, главным образом, ближне-восточным вопросам.

    1920 год. Декабрь 1.

    Начало забастовки норвежских железнодорожников, продолжавшейся две недели и закончившейся поражением.

    Германский рейхстаг ратифицирует экономические договоры с Венгрией, Австрией и Чехо-Словакией.

    1920 год. Декабрь 2.

    Провозглашена Армянская ССР.

    1920 год. Декабрь 3.

    Плебисцит в Греции по вопросу о возвращении короля. В результате плебисцита король 16 декабря возвратился в Грецию.

    1920 год. Декабрь 11.

    В Северо-Американских Соединенных Штатах выходит закон против стачек и пропаганды.

    1920 год. Декабрь 16-22.

    В Брюсселе происходит конференция экспертов по вопросу о возмещениях.

    1920 год. Декабрь 17.

    Высылка представителя РСФСР Мартенса из Америки.

    1920 год. Декабрь 30.

    Всеобщая стачка в Югославии, закончившаяся, благодаря террору, поражением 3 января.

    1920 год. Декабрь 31.

    Сокращение германской армии до 100 тысяч человек.

    1921 год. Январь 1.

    Правительство Югославии приступило к репрессиям против коммунистов.

    Обмен ратифицированными мирными договорами между РСФСР и Финляндией.

    1921 год. Январь 2.

    В Берлине по инициативе объединенной коммунистической партии происходит демонстрация протеста против белого террора в Венгрии.

    Раскол социалистической партии Люксембурга. Левое крыло образует коммунистическую партию.

    1921 год. Январь 4.

    Французское правительство сокращает помощь отрядам Врангеля.

    1921 год. Январь 13.

    Во Франции суд выносит постановление о роспуске Всеобщей Конфедерации Труда.

    1921 год. Январь 15.

    Годовщина убийства Карла Либкнехта и Розы Люксембург проходит в демонстрациях и стачках по всей Германии.

    В Ливорно открылся 17-й съезд итальянской социалистической партии.

    1921 год. Январь 15.

    Во Франции образован кабинет Бриана.

    1921 год. Январь 17.

    Сенат и нижняя палата Северо-Американских Соединенных Штатов постановили сократить численность американской армии до 175 тысяч человек.

    Самуэль Гомперс на съезде американской Федерации Труда в Мексике вновь избирается на пост президента Федерации.

    1921 год. Январь 21.

    На съезде в Ливорно комфракция во главе с Бордига, Бомбаччи, Террачини, Грамши и др. покидает съезд и образует компартию.

    1921 год. Январь 23.

    Ратификация германо-венгерского торгового соглашения.

    1921 год. Январь 24.

    Подписание договора о контроле междусоюзнической финансовой комиссии над расходами Турции.

    В Вене открылся объединенный партейтаг коммунистической партии немецкой Австрии, левой социалистической рабочей партии и чешских ультиматистов. 25 января все эти партии объединились в коммунистическую партию Австрии.

    1921 год. Январь 24-30.

    Парижская конференция устанавливает репарационный долг Германии в размере 226 миллиардов марок золотом.

    1921 год. Январь 25.

    Образование коммунистической партии Италии.

    1921 год. Январь 29-30.

    В Лидсе происходит конференция коммунистических групп Великобритании. Группы объединяются в коммунистическую партию Великобритании.

    1921 год. Февраль 1.

    70 русских радикалов высылаются из Соединенных Штатов в Россию.

    1921 год. Февраль 3.

    Всеобщая забастовка в Варшаве.

    1921 год. Февраль 5.

    Заключение польско-румынского военного соглашения, направленного против Советской России.

    Стачка углекопов в Канзасе (Сев. Америка).

    1921 год. Февраль 8-9.

    Заседание Национального Комитета Всеобщей Конфедерации Труда. Вносится постановление об исключении всех организаций, примыкающих к Профинтерну.

    1921 год. Февраль 9.

    В Северной Америке бастуют 35 тысяч рабочих производства одежды, требуя повышения заработной платы.

    В Индии в борьбе за заработную плату объявили забастовку несколько тысяч рабочих железнодорожных мастерских.

    1921 год. Февраль 18.

    Железнодорожная забастовка в Польше.

    1921 год. Февраль 19.

    Америка выходит из репарационной комиссии.

    1921 год. Февраль 20.

    По всей Италии происходят демонстрации под руководством коммунистов.

    Заканчиваются выборы в прусский ландтаг.

    1921 год. Февраль 21-7/III.

    В Лондоне происходит вторая конференция по вопросам Ближнего Востока и репараций.

    1921 год. Февраль 23.

    В Мексике объявляют забастовку 125 тысяч железнодорожников. Стачка кончается 29 февраля компромиссом.

    1921 год. Февраль 24.

    Железнодорожная забастовка в Польше разрастается. Бастуют машинисты паровозов и рабочие железнодорожных мастерских Варшавы и других железнодорожных узлов. Правительство объявило железные дороги на военном положении. 28-го по всей Польше объявлена всеобщая стачка, прекратившаяся 2 марта, ввиду обещаний правительства удовлетворить требования бастующих. Железнодорожная забастовка продолжалась несколько дольше.

    Официальное заключение русско-персидского договора.

    Заключение договора наибольшего благоприятствования между Германией и Болгарией.

    1921 год. Февраль 26.

    В Ливорно открылся съезд Всеобщей Конфедерации Труда, на котором 3 марта была принята резолюция о присоединении к Профинтерну.

    Открылась русско-турецкая конференция в Москве.

    1921 год. Февраль 28.

    Вспыхивает забастовка типографских рабочих в Венгрии. Благодаря террору правительства Хорти стачка закончилась неудачей.

    В Париже начался суд над коммунистами Лорио, Монаттом, Росмером, Монмуссо и др., обвиненными в заговоре против государственной безопасности. 17 марта обвиняемые были оправданы.

    1921 год. Март 3-18.

    Всеобщая стачка горнорабочих и рабочих железоделательной и сталелитейной промышленности в Люксембурге. Рабочие захватывают фабрики. Французские войска очищают предприятия, и стачка кончается поражением.

    1921 год. Март 5.

    В Цюрихе открывается объединенный съезд левого крыла социал-демократической партии Швейцарии и коммунистической партии. 6 марта партии объединяются в коммунистическую партию Швейцарии.

    1921 год. Март 7.

    В Тулоне матрос Бадина приговорен к 15 годам каторжных работ за участие в протесте черноморских моряков против войны с Советской Россией.

    1921 год. Март 16.

    Заключение дружественного соглашения РСФСР с Турцией.

    Подписание русско-английского торгового договора.

    1921 год. Март 18.

    В Риге подписан мирный договор между РСФСР и УССР, с одной стороны, и Польшей -- с другой.

    1921 год. Март 19.

    Датские предприниматели объявляют локаут текстильной промышленности. Локауту подверглись около 50 тысяч человек.

    1921 год. Март 22.

    Восстание рабочих в Средней Германии. Объявлена всеобщая стачка. Рабочие Мансфельдского горного округа захватывают заводы.

    1921 год. Март 23.

    Рабочие волнения в Гамбурге. Столкновения с полицией. Город объявлен на чрезвычайном положении.

    1921 год. Март 24.

    Гамбургские верфи очищены от рабочих. В окрестностях Гамбурга происходят бои.

    1921 год. Март 25.

    Рабочие волнения перекидываются в Вестфалию. Восстания всюду жесточайшим образом подавляются.

    В Стокгольме открылся IV съезд левой социалистической партии Швеции. Большинством голосов партия присоединяется к Коминтерну. Голосовавшие против -- исключены.

    1921 год. Март 25-28.

    В Норвегии происходит съезд норвежской рабочей партии. 28 марта съезд постановляет присоединиться к Коминтерну.

    1921 год. Март 26.

    Восстание в средней Германии продолжается. Полицией взяты города Мансфельд, Гельбра и др.

    1921 год. Март 27.

    В Галле объявлено осадное положение.

    В Саутпорте (Англия) открылся съезд независимой рабочей партии, на котором 28-го произошел раскол. Левое крыло присоединилось к Коминтерну.

    1921 год. Март 28.

    Массовые аресты в Дрездене. Города Фельберт и Ревельсберг в руках коммунистов.

    1921 год. Март 30.

    Восстание в Рурском районе.

    1921 год. Апрель 1.

    В Англии объявляется всеобщая стачка шахтеров, в которой участвует около 1 миллиона человек. Правительство объявляет исключительное положение.

    1921 год. Апрель 4.

    Начало эвакуации английских войск из Персии.

    1921 год. Апрель 5.

    Начало греческого отступления на турецком фронте.

    1921 год. Апрель 9.

    В Мадриде открылся съезд испанской социалистической рабочей партии, на котором 13 апреля произошел раскол. Левое крыло образовало коммунистическую партию.

    1921 год. Апрель 12.

    Железнодорожные и транспортные рабочие Англии примкнули к забастовке углекопов.

    1921 год. Апрель 15.

    Исключение Леви из объединенной коммунистической партии Германии.

    Вожди транспортного и железнодорожного союзов Англии отменяют всеобщую стачку ("Черная пятница"). Тем не менее стачка углекопов разрастается и число участников доходит до 3 миллионов человек. Стачка при поддержке иностранных рабочих, главным образом транспортников в Бельгии, продолжается до 1 июля и заканчивается компромиссом.

    1921 год. Апрель 18.

    Чрезвычайный съезд социалистической молодежи Испании постановляет примкнуть к Коминтерну.

    1921 год. Апрель 20.

    Объявление независимости Монголии.

    Установление таможенной границы на Рейне.

    1921 год. Апрель 25.

    Обращение германского правительства к Соединенным Штатам с просьбой посредничества в вопросе о репарациях.

    1921 год. Апрель 29.

    Репарационная комиссия исчисляет военные убытки союзников в 132 миллиарда золотых марок.

    1921 год. Апрель 29-5/V.

    III Лондонская конференция союзников.

    1921 год. Апрель 30.

    Военная конвенция между Чехо-Словакией и Румынией.

    Американский сенат принимает резолюцию о мире с Германией.

    1921 год. Май 1.

    Забастовка моряков в Соединенных Штатах, к которой присоединяются рабочие других профессий. Забастовка кончается 23 июня без всяких результатов.

    Демонстрация в Латвии под руководством коммунистов.

    1921 год. Май 5.

    Ультиматум союзников Германии по поводу репарации.

    Отставка кабинета Ференбаха-Симона вследствие ультиматума союзников.

    1921 год. Май 8.

    Подписание русско-германского торгового договора.

    Стачка 15 тысяч рабочих в Норвегии. 26 мая число забастовщиков достигает 150 тысяч. Стачка прекращается 8 июня.

    1921 год. Май 10-11.

    Выступления центра, социал-демократов большинства, независимых и части демократов в германском рейхстаге в пользу принятия ультиматума союзников. Образование кабинета Вирта. Рейхстаг принимает ультиматум.

    1921 год. Май 13.

    Углекопы Виргинии (Сев. Америка) начинают забастовку. Происходят бои с полицией. Виргиния объявлена на военном положении. Забастовка кончилась разгромом.

    1921 год. Май 15.

    Открытие I конгресса коммунистической партии Франции.

    1921 год. Май 16.

    Заключение временного торгового договора РСФСР с Эстонией.

    1921 год. Май 18.

    Социалистический конгресс в Бухаре постановляет присоединиться к Коминтерну.

    1921 год. Май 26.

    Во главе персидского правительства становится националист Риза-Хан.

    1921 год. Июнь 2.

    Англичане официально объявляют о закончившейся эвакуации английских войск из Персии.

    1921 год. Июнь 3.

    В Дании бастуют 10 тысяч сельско-хозяйственных рабочих. Предприниматели объявляют локаут. 6 июня происходит соглашение.

    1921 год. Июнь 8.

    Французское правительство ратифицирует Трианонский мирный договор.

    1921 год. Июнь 9.

    Открытие международной конференции коммунисток в Москве.

    1921 год. Июнь 11.

    В Латвии в ответ на майскую демонстрацию казнено 9 коммунистов.

    1921 год. Июнь 15.

    В Латвии образуется первое коалиционное правительство с участием правых социалистов.

    1921 год. Июнь 22.

    Открытие III Конгресса Коминтерна в Москве.

    1921 год. Июнь 23.

    В Чехо-Словакии бастуют 12 тысяч банковских служащих. 14 июля забастовка кончается поражением.


ПРИМЕЧАНИЯ

    1 Парижский конгресс, -- положивший начало организации II Интернационала, состоялся 14 -- 20 июля 1889 г. На нем были представлены следующие страны: Франция, Бельгия, Германия, Англия, Австрия, Венгрия, Россия, Швеция и некоторые другие; число делегатов составляло 395 чел. В порядке дня конгресса стояли следующие вопросы: 1) доклады о положении труда и социалистического движения в различных странах, 2) вопрос о рабочем законодательстве и 3) вопрос о постоянной армии. В числе докладов о развитии социалистического движения в различных странах был также доклад о России, сделанный Плехановым. По вопросу о законодательной охране труда рабочих конгресс провозгласил следующие требования: восьмичасовый рабочий день, запрещение детского труда, 36-часовый отдых в неделю и т.д. Конгресс объявил день 1 мая праздником международной солидарности пролетариата и призвал рабочих всех стран отмечать этот день прекращением работ и манифестациями. По третьему вопросу конгресс решительно высказался за упразднение постоянной армии и замену ее всеобщим народным вооружением.

    2 Международный союз коммунистов -- был основан в 1847 г. при деятельном участии Маркса и Энгельса. Ими была предварительно проделана большая агитационная и организационная работа по созданию коммунистических организаций в Лондоне, Брюсселе, Париже и др. городах. Представители этих организаций и образовали в Лондоне в 1847 г. на первом съезде союз коммунистов. Свои задачи союз формулировал в первом пункте устава следующим образом:

    "свержение буржуазии, господство пролетариата, уничтожение старого, основанного на антагонизме классов, буржуазного общества и основание нового общества без классов и без частной собственности".

    Второй съезд союза (в конце 1847 г.) выработал общие принципы программы и поручил Марксу подробно разработать ее. В результате совместной работы Маркса и Энгельса, в январе 1848 г. появился "Коммунистический Манифест". Союз еще не успел окрепнуть и развить свою деятельность, когда началась революция 1848 г., вследствие чего союз, как целое, не смог сыграть в этой революции руководящей роли. Но отдельные члены союза были активными деятелями германской революции: участвовали в восстаниях, организовывали рабочие общества. После поражения революции наиболее видные члены союза эмигрируют в Лондон. Маркс и Энгельс пытаются возродить организацию и завязывают связи с Германией в надежде на новый революционный подъем. Но вскоре, учитывая создавшуюся в Европе экономическую и политическую ситуацию, Маркс пришел к выводу, что мысль о скорой революции приходится пока отложить. Часть союза, во главе с Виллихом и Шаппером, считала, наоборот, необходимым вызвать революцию немедленно. Эти разногласия приводят к расколу. После ареста в Германии в 1852 г. ряда активных членов союза, Маркс и Энгельс объявляют союз распущенным. Отколовшаяся часть союза также просуществовала недолго.

    Значение союза коммунистов заключается в том, что, являясь предшественником I Интернационала, он был первой международной организацией пролетариата, вставшей на почву классовой борьбы.

    3 Первый Интернационал -- был основан в Лондоне 28 сентября 1864 г. До этого времени мы имеем лишь отдельные попытки интернационального объединения рабочих в лице организованного в Лондоне в 1845 г. Харнеем "Союза Братских Демократов", который вел исключительно пропагандистскую работу с целью укрепления интернациональных связей рабочего класса. Реакция 1849 г. тяжело отразилась на "Союзе Братских Демократов", и он вскоре распался. Другой попыткой интернационального объединения был "Международный Комитет", основанный в Англии по инициативе Эрнеста Джонса в 1854 г. и тоже просуществовавший недолго. Быстрый рост промышленности и общий подъем 60-х гг. вновь оживили идею интернационального рабочего объединения. Сильным толчком к созданию Интернационала явилась всемирная выставка 1862 г. в Лондоне, на которой произошла сердечная встреча французских рабочих с английскими. На банкете, устроенном 5 августа английскими рабочими в честь французских гостей, много говорилось о необходимости международного объединения пролетариата. Связь английского и французского рабочего класса укрепилась еще больше в 1863 г., когда вспыхнувшее в Польше восстание вызвало единодушный отклик в сердцах французских и английских рабочих. На митинге в Лондоне, в Сен-Мартинс-Холле, 28 сентября 1864 г. было положено первое основание организации Международного Товарищества Рабочих. Первый конгресс Интернационала состоялся в Женеве в 1866 г. На конгрессе были заслушаны доклады представителей различных стран, но главным предметом занятий было обсуждение манифеста и устава Интернационала, написанных Марксом. После окончания конгресса Генеральный Совет I Интернационала энергично принялся за руководство рядом стачек, прокатившихся в 1866 -- 1868 гг. по всей Европе. Второй конгресс I Интернационала был созван в сентябре 1867 г. в Лозанне. На этом конгрессе было представлено шесть стран. Основным вопросом порядка дня был вопрос об отношении социалистов к политической борьбе. Быстрый рост популярности Интернационала в рабочем классе вызвал естественные опасения у буржуазии; секции Интернационала в отдельных странах подвергались репрессиям. Третий конгресс Интернационала (в Брюсселе в 1868 г.) особенно много внимания уделил вопросу о войне. Конгрессом была принята резолюция, в которой говорилось о необходимости "проявления величайшей активности" в борьбе с милитаризмом. Четвертый конгресс (в Базеле в 1869 г.) происходил в момент сильного подъема влияния Интернационала во всей Европе. Однако, на этом конгрессе уже начинают проявляться внутренние противоречия между марксистским и бакунистским крылом Интернационала. Бакунисты, в противоположность марксистам, отрицали значение политической борьбы рабочего класса, необходимость пролетарской диктатуры, как этапа на пути к социализму и т. д. На Базельском конгрессе спор между бакунистским и марксистским течениями возник по поводу вопроса о праве наследования. Бакунин, в отличие от Маркса, рассматривал право наследования, как краеугольный камень буржуазного общества, и считал, что его отмена явится важнейшим исходным пунктом для создания нового общества. В дальнейшем разногласия между бакунистским крылом и большинством Интернационала усиливаются. Франко-прусская война 1870 -- 1871 гг. и Парижская Коммуна обострили их еще больше. Реакция, наступившая после разгрома Парижской Коммуны, нанесла тяжелый удар Интернационалу. Его национальные секции начинают постепенно распадаться. Во Франции особенно усилилось влияние бланкистов и бакунистов, систематически боровшихся против влияния Маркса. В Германии вожди с.-д. партии были брошены в тюрьмы реакционным правительством Бисмарка. В Англии начинает зарождаться эра "рабочего либерализма". В таких экономически отсталых странах, как Италия или Испания, движение находилось целиком под влиянием Бакунина. В сентябре 1872 г. на конгрессе в Гааге Бакунин и его сторонники были исключены из Интернационала. Местопребывание Генерального Совета из Лондона было перенесено в Америку по настоянию Маркса, опасавшегося в Европе влияния бланкистов и бакунистов. В сентябре того же года бакунисты созвали свой конгресс в Швейцарии, на котором было постановлено не признавать решений Генерального Совета и Гаагского конгресса. После своего переселения в Америку Генеральный Совет I Интернационала просуществовал недолго; он постепенно терял свое значение и, наконец, в июле 1876 г., на конгрессе в Филадельфии, принял постановление о своем собственном роспуске. Еще раньше в 1874 г. Энгельс в письме к Зорге (Секретарю Генерального Совета) писал:

    "Наконец и в Америке престиж Интернационала пал, и всякая попытка вдохнуть в него новую жизнь была бы безрассудной и легкомысленной тратой энергии. Десять лет Интернационал правил одной стороной европейской истории и именно тою, в которой заложено все будущее, и он имеет полное право с гордостью оглянуться на пройденный им путь. Я думаю, что следующий Интернационал, после того как сочинения Маркса в течение нескольких лет окажут свое действие, будет чисто коммунистическим и водрузит своим знаменем наши принципы".

    Значение I Интернационала заключается в том, что он "заложил фундамент международной организации рабочих для подготовки их революционного натиска на капитал" (Ленин).

    4 II Интернационал. -- В 70-х годах XIX столетия в Европе завершился процесс создания национально-объединенных капиталистических государств. Промышленное развитие главнейших стран пошло вперед быстрым темпом. Одновременно растет и рабочее движение. Складываются мощные профессиональные организации, классовая борьба все более приобретает форму политической борьбы пролетариата с буржуазией. Прежние пропагандистские секции I Интернационала были бы теперь уже не в состоянии обслуживать потребности разросшегося движения: задачи времени требовали образования больших политических рабочих партий. В 1875 г. образовалась соц.-дем. партия в Германии, в 1879 г. -- во Франции; в этот же период возникают рабочие партии в Бельгии, Швейцарии и др. странах. Консолидация национальных рабочих партий и вызванное быстрым развитием производительных сил усиление мировых связей между крупнейшими капиталистическими державами создали необходимые предпосылки для международного объединения отдельных социалистических партий. Начало II Интернационалу было положено в 1889 г. на конгрессе в Париже (см. прим. 1). В течение первого периода его существования (1889 -- 1904 гг.) происходит окончательное отмежевание социализма от анархизма, и начинается борьба двух течений, оппортунистического и революционного. Первый конгресс в 1889 г. высказался за необходимость существования независимых политических рабочих партий и провозгласил лозунг празднования 1 мая, как символа международного единства пролетариата. На Брюссельском конгрессе в 1891 г. и на Цюрихском в 1893 г. принимаются решения о недопущении в Интернационал анархистов и о необходимости привлечь к нему профессиональные организации. В 1900 г. на конгрессе в Париже создается постоянный исполнительный орган II Интернационала -- Международное Социалистическое Бюро. Этому же конгрессу, а также следующему (в Амстердаме в 1904 г.), пришлось столкнуться с оппортунистическим крылом в рабочем движении по вопросу о допустимости участия социалистов в буржуазных министерствах. Принятое решение носило половинчатый характер: осуждая в принципе это участие, оно в то же время допускало его "при особых обстоятельствах". Реформистские элементы не были изгнаны, они остались в рядах II Интернационала и продолжали вести внутри его свою работу. В течение второго периода жизни II Интернационала (1904 -- 1914 гг.) империализм достигает своего расцвета; угроза мировой войны становится все более реальной. На конгрессах (в 1907 г. в Штутгарте, в 1910 г. в Копенгагене, в 1912 г. в Базеле) попрежнему идет борьба с реформистами по вопросам о сотрудничестве с буржуазией, о независимости профсоюзов и т. д. Но основным содержанием работы конгрессов становится борьба с империализмом, вооружениями и опасностью войн. В течение этого периода, наряду с быстрым ростом капитализма, растут и силы II Интернационала. Организационный и агитационный аппарат его отдельных партий, в особенности германской, достигает чрезвычайно больших размеров. Так, в 1910 г. рабочих, находившихся под влиянием II Интернационала (т.-е. членов партий, профсоюзов, кооперативов, избирателей, голосующих за социалистических депутатов) насчитывалось до 25 миллионов. Однако, за этой организационной мощью скрываются процессы внутреннего разложения. Империализм с его колониальной политикой создает внутри пролетариата рабочую аристократию и отрывает верхушки партий и профсоюзов от масс. Ни один коренной вопрос рабочего движения не получает в Интернационале полного и точного разрешения. Резолюции конгрессов страдают половинчатостью ("каучуковые резолюции"), открывающей полный простор работе реформистов. Центр тяжести переносится на парламентскую деятельность, а не на подготовку масс к революции. Вся работа приспособляется к рамкам буржуазного строя, и заслоняется основная цель -- борьба за уничтожение капитализма. Война 1914 г. вскрыла всю внутреннюю несостоятельность II Интернационала, который распался с первых же дней войны. Основная историческая роль II Интернационала заключается в том, что он превратил социализм из достояния отдельных кружков в движение масс.

    После войны, в 1919 г., на конференции в Берне, II Интернационал восстанавливается. В условиях революционного подъема и кризиса капитализма в 1917 -- 1921 гг., а также и позже, при относительном укреплении буржуазного строя после 1921 г., II Интернационал помогает буржуазии подавлять революцию, ведет травлю Советского Союза и выполняет, таким образом, роль буржуазной агентуры в рабочем движении.

    5 Об отношении к 1 мая вождей германской социал-демократии. -- Постановление первого конгресса II Интернационала (в 1889 г.) о провозглашении 1 мая днем международной солидарности рабочего класса и о прекращении работ в этот день встретило довольно резкие возражения со стороны официальных вождей германской социал-демократии. Накануне 1 мая 1890 г., т.-е. первого года первомайского празднества, с.-д. фракция германского рейхстага выпускает воззвание, в котором призывает отказаться от всякого празднования 1 мая, так как это может вредно отразиться на экономическом положении рабочего класса. Повинуясь этому призыву, немецкие рабочие отпраздновали 1 мая частью вечером, частью в ближайшее воскресенье. Только пролетариат Гамбурга решительно поддержал постановление первого конгресса II Интернационала и организовал забастовку в день 1 мая. В 1891 г. германская с.-д. партия вновь усиленно рекомендует немецкому рабочему классу воздержаться от забастовки в день 1 мая и перенести праздник на ближайшее воскресенье. Подобные решения принимались правлением германской с.-д. партии из года в год. Это вызывало бурные протесты на конгрессах II Интернационала, которые не раз выносили решения, обязывавшие германскую с.-д. партию строго придерживаться постановлений международных конгрессов о проведении первомайского праздника.

    6 Вильсон (1856 -- 1924) -- президент Северо-Американских Соединенных Штатов с 1912 г. по 1920 г. Был профессором истории и политической экономии. В 1910 г. избирается губернатором одного из Штатов. В 1912 г. проходит в президенты, как кандидат демократической партии. С начала мировой войны, когда нейтральная Америка наживает на военных заказах миллиарды долларов, Вильсон выступает апостолом пацифизма. Это не помешало ему в 1917 г. вступить в войну на стороне Антанты, когда объявленная Германией неограниченная подводная война поставила под угрозу американскую торговлю с Европой. 18 января 1918 г. Вильсон выставляет свою программу мира, формулированную в знаменитых 14 пунктах, в которых говорится о демократическом мире без аннексий и контрибуций и т. д. (см. XII т., прим. 221). Его лицемерные пацифистские речи одурманивают широкие массы мелкой буржуазии и даже часть пролетариата воюющих стран. Когда Версальский договор в 1919 г. обнажил истинную сущность империалистической политики, влиянию вильсоновского пацифизма был нанесен сильнейший удар. В феврале 1924 г. Вильсон умер.

    7 Тартюф -- главный герой комедии Мольера того же названия. В этой комедии Мольер показал человека, который под маской благочестия, добродетели и христианской кротости таит самую отвратительную алчность, подлость и лицемерие. Имя Тартюфа стало синонимом лицемерного ханжи, который все свои низости совершает именем бога, постоянно призывая его в свидетели.

    8 Шейдеман, Филипп (род. в 1865 г.) -- один из наиболее оппортунистических и социал-шовинистических вождей германской социал-демократии военного периода и первых лет революции. В молодости работал наборщиком. 18-ти лет вошел в с.-д. партию. В 1895 г. редактировал провинциальный партийный орган. В 1903 г. был избран депутатом в рейхстаг, где выдвинулся, как оратор с.-д. фракции. В партии примыкал к Бебелевскому центру и боролся с реформизмом. В 1912 г. был избран в члены ЦК партии. После смерти Бебеля руководство партией переходит к Шейдеману и Эберту. С самого начала войны Шейдеман превращается в ярого социал-патриота и становится во главе большинства германской социал-демократии, скатившегося до роли покорного орудия германского империализма. Под его руководством с.-д. фракция рейхстага голосует за военные кредиты. В первые дни ноябрьской революции 1918 г. Шейдеман был против свержения монархии, но затем подчинился неизбежному ходу событий и перешел на сторону восставших. После победы революции входит в Совет Народных Уполномоченных. Вся его деятельность на этом посту, а после Веймарского учредительного собрания (см. прим. 18) -- на посту рейхсканцлера, была направлена на удушение рабочего движения. Каждое пролетарское выступление жестоко подавлялось карательными отрядами, набранными из офицеров и буржуазных студентов. При пассивном содействии правительства Шейдемана, во время январского восстания 1919 г., были убиты Карл Либкнехт и Роза Люксембург. В 1919 г. Шейдеман отошел от активной государственной и партийной работы, так как был слишком сильно скомпрометирован в глазах немецких рабочих. В настоящее время -- бургомистр г. Касселя.

    9 Клемансо -- крупнейший политический деятель буржуазной Франции. Выдвинулся как радикал еще в эпоху Парижской Коммуны. В 90-е годы Клемансо стал популярным благодаря участию в деле Дрейфуса, на защиту которого выступил одновременно с писателем Золя и др. Один из виднейших членов парламента, Клемансо своими энергичными выступлениями против правительства неоднократно вызывал падение кабинета, в связи с чем получил прозвище "низвергателя министерств". С 1902 г. Клемансо участвует в кабинетах то в качестве премьера, то в качестве министра. В бытность свою премьером в 1917 -- 1920 гг., Клемансо прославился в качестве "организатора победы" и главного руководителя Версальской Конференции. В эти же годы Клемансо был вдохновителем интервенции в России.

    20 Войны 1864 -- 1866 -- 1871 гг. -- В первой половине XIX столетия Германия представляла собой страну, раздробленную на множество (до 39) мелких государств, почти независимых друг от друга. Эта раздробленность становится препятствием на пути промышленного роста страны, которая с 30-х годов XIX века и особенно после революции 1848 г. начинает выходить на широкую дорогу капиталистического развития. Перегороженная сетью таможенных застав на отдельные части, с различными видами денежных знаков и различными торгово-промышленными уставами, Германия была лишена широкого внутреннего рынка -- основной предпосылки для нормального развития капитализма. В силу этих же причин Германия была чрезвычайно слабо защищена от вторжения иностранных товаров и не могла выгодно сбывать свои товары на внешних рынках. В то же время политическая раздробленность Германии оставляла ее беззащитной в борьбе с внешними врагами, так как она не имела ни сильной армии, ни флота. Объединение Германии стало неотложной потребностью.

    Один путь к этому объединению лежал через революцию масс, через свержение королей и князей и образование единой демократической Германии. Но немецкий пролетариат был в то время еще слишком малочислен и неорганизован, чтобы повести за собой всю Германию по этой дороге, а немецкая буржуазия, политически неоформленная и боящаяся пролетариата, не решалась стать во главе национально-объединительного движения. Оставался другой путь: путь создания Германской Империи "кровью и железом", путь "революции сверху". Выполнение этой задачи выпало на долю той части прусского юнкерства, которая была втянута в круг капиталистических интересов и возглавлялась Бисмарком. Либеральная буржуазия пыталась вначале организовать оппозицию против Бисмарка, но вскоре, увлекшись наступившим промышленным подъемом в связи с успехами внешней политики Бисмарка, переменила фронт и стала его поддерживать. Главным средством, которым пользовался Бисмарк для достижения своих целей, была агрессивная внешняя политика, при помощи которой он стремился вызвать ряд войн, чтобы заставить мелкие немецкие государства объединиться вокруг военного могущества Пруссии. Войны 1864 -- 1866 -- 1871 гг. и явились выражением этой политики.

    Первая война 1864 г. произошла между Данией, с одной стороны, и Пруссией и Австрией, с другой, из-за вопроса об обладании провинциями Шлезвигом и Голштинией, на которые претендовала Дания, несмотря на то, что они были населены главным образом немцами. Война закончилась через пять месяцев полным поражением Дании и присоединением Шлезвига и Голштинии к Германии. Первый шаг на пути к объединению был таким образом сделан. Далее возникал вопрос о том, кто явится гегемоном объединяющейся страны, Пруссия или Австрия. В 1866 г. вспыхивает война между бывшими союзниками по поводу раздела добычи, доставшейся им после победы 1864 г. Заранее предвидевшая эту войну и превосходно к ней подготовленная, Пруссия в течение 6 недель разбивает Австрию на-голову. В результате поражения Австрия выходит из союза германских государств и дает свое согласие на присоединение к Пруссии ряда княжеств и (что самое главное) на образование Северо-Германского Союза под руководством Пруссии. Образовавшийся в 1867 г. Северо-Германский Союз включил в себя все государства средней и северной Германии; вне его оставались только южные государства -- Бавария, Баден и др. На пути окончательного объединения Германии стояла теперь лишь одна могучая соперница -- Франция. Политические осложнения во Франции в конце 60-х годов толкали Наполеона III на войну с Пруссией, которая также давно готовилась к этой войне (см. прим. 45). По незначительному поводу война началась в июле 1870 г. и закончилась в 1871 г. решительной победой Пруссии. С началом войны южные немецкие государства, как и рассчитывал Бисмарк, присоединились к Северо-Германскому Союзу. 18 января 1871 г. прусский король Вильгельм I был провозглашен императором Германии. Объединение германских государств было таким образом завершено.

    После 1871 г. в Германии начинается невиданный экономический подъем. 5 миллиардов золотых франков контрибуции с Франции значительно оживили денежное обращение и кредит в Германии; залежи железной руды Эльзас-Лотарингии, присоединенной к Германии по мирному договору, в соединении с немецким углем дали мощный толчок развитию тяжелой промышленности. Начинается строительная лихорадка. О размере подъема того времени дает представление следующий факт: тогда как за 20 лет с 1851 г. до 1870 г. в Германии было основано 259 акционерных обществ с капиталом в 2.400 миллионов марок, за 4 года с 1870 по 1874 г. было основано 857 обществ с капиталом в 3.306 миллионов марок. Промышленному подъему способствовал также ряд изобретений: изобретения Бессемера, Томаса и Гильчриста произвели революцию в металлургии, развитие химии положило начало мощной химической промышленности и двинуло вперед сельское хозяйство Германии и т. д.

    Франко-прусской войной заканчивается для Германии эпоха национальных войн. С 80-х годов Германия обзаводится военным флотом, превращается в колониальную державу и быстро выдвигается в первый ряд империалистических держав.

    21 Жорес, Жан (1859 -- 1914) -- знаменитый французский социалист и выдающийся оратор. Жорес пережил длинную эволюцию, прежде чем примкнул к социалистическому движению. Сначала Жорес принадлежал к буржуазным радикалам, которые способствовали его избранию в палату депутатов в 1885 г. В 1892 г. он становится независимым социалистом и проходит в палату депутатов уже от рабочих. С 1902 г. он состоит членом французской социалистической партии и является лидером ее парламентской фракции. Жорес никогда не был марксистом и очень часто проводил оппортунистическую линию. Особенно ярко это проявилось в его поддержке Мильерана, рискнувшего, вопреки социалистической традиции, вступить в буржуазное министерство Вальдека-Руссо в 1899 г. Жорес верил в постепенную демократизацию буржуазного общества, разделяя основные реформистские идеи. В 1904 г. Жорес становится редактором центрального органа социалистической партии "L'Humanite" ("Человечество"), каковым остается до самой смерти. Выдающимися заслугами Жореса во французском и международном рабочем движении является его борьба с реакцией во время процесса Дрейфуса и его борьба против милитаризма. Жорес горячо добивался замены постоянной армии народной милицией и сокращения срока военной службы. Будучи пацифистом, Жорес надеялся предотвратить надвигавшуюся мировую войну мирными способами: переговорами с капиталистическим правительством, агитацией и вообще давлением общественного мнения. Накануне мировой войны он был предательски убит одним из агентов правительства, опасавшегося агитации Жореса против войны. Жорес пользовался большой популярностью среди французского пролетариата.

    22 Городок Окуров -- произведение Горького, в котором описывается глухой провинциальный город, тупое мещанство, погрязшее в тине будней. Общий тон книги определяется эпиграфом, взятым Горьким у Достоевского: "Уездная звериная глушь".

    23 Балканская война. -- С начала XX века европейские державы стремятся расширить свое влияние на Ближнем Востоке. На Балканах начинают действовать две группировки держав -- с одной стороны, Германия и Австрия, с другой -- Англия, Франция и Россия. В 1912 г. при содействии Англии, Франции и России мелкие балканские государства -- Сербия, Черногория, Греция и Болгария -- начинают войну с Турцией, которую поддерживают Австрия и Германия. Результатом этой войны явился полный разгром Турции. В том же году, не сумев разделить между собой крупной добычи, Сербия и Греция объявляют войну Болгарии, которую поддерживают Австрия и Германия. Эта так называемая вторая балканская война повела к усилению Сербии, оказавшись таким образом крайне невыгодной для Австрии и Германии. В балканской войне 1912 г. отразились основные противоречия могущественных империалистских государств, и в этом смысле балканская война явилась преддверием мировой войны 1914 г.

    24 Либкнехт, Карл (1871 -- 1919) -- сын ветерана германской соц.-дем., Вильгельма Либкнехта, до войны был организатором и руководителем юношеского социалистического движения в Германии. В послевоенный период -- один из основателей германской коммунистической партии, ее вождь и пламенный агитатор. В январе 1919 г., когда вспыхнуло восстание спартаковцев, Либкнехт становится во главе восставших. После поражения восстания он скрылся в предместье Берлина, где 15 января был арестован шейдемановской "гражданской охраной" и уведен в штаб одного гвардейского дивизиона. Оттуда его должны были на автомобиле отвезти в тюрьму. В момент выхода Карла Либкнехта из штаба, солдат, стоявший на часах, ударил его несколько раз прикладом по голове. Тяжело раненого его втащили в автомобиль и повезли. По дороге, якобы при попытке к бегству, Либкнехт был расстрелян конвоировавшими его офицерами.

    Приводим краткую выдержку из характеристики Карла Либкнехта, сделанной тов. Троцким:

    "Либкнехт был подлинным революционером и неподдельным интернационалистом. Значительную часть времени и сил он отдавал связям и интересам, лежавшим за пределами немецкой партии. События русской революции (1905 г. Ред.) заражали его чрезвычайно. Победу контр-революции он переживал вместе с нами. В первый момент войны, создавшаяся обстановка несомненно озадачила его. В течение нескольких недель он искал пути, затем нашел и уже не сходил с него до конца. Он был убит на посту бойца гражданской войны -- между одной баррикадой и другой, -- задолго до того, как успел дать революции все, что мог ей дать. Но его несравненная нравственная личность успела целиком развернуться во время войны. Его борьба против торжествующей, всемогущей, победоносной, наглой гогенцоллернской солдатчины, против лакейски-самодовольного, услужливо-подлого партийного мещанства, которое скалило на него свои клыки, останется навсегда образцом прекрасного нравственного героизма. Имя Карла Либкнехта будет неизбежно будить отголосок в веках". (См. также том XII, примечание 123.)

    25 Люксембург, Роза (1870 -- 1919) -- знаменитая деятельница польского и германского социал-демократического движения. Участница целого ряда международных социалистических конгрессов. Автор выдающихся трудов: "Развитие польской промышленности", "Накопление капитала" и др. Роза Люксембург неизменно стояла на левом фланге международной социал-демократии. Бернштейнианство и мильеранизм встретили в ее лице беспощадного идейного противника. С 1907 г, уйдя целиком в германское рабочее движение, стояла на крайне левом крыле германской социал-демократии и, возглавляя лево-радикальную группу, вела неутомимую борьбу против нарождавшегося в партии оппортунистического уклона. Р. Люксембург первая оценила уроки русской революции 1905 г. ("Всеобщая стачка"), пытаясь привить их сознанию германских рабочих и поддерживая во многих вопросах тактику русской большевистской фракции. Еще накануне войны, в 1913 г., за речь против милитаризма была приговорена к году тюрьмы. Во время войны Р. Люксембург -- крайняя интернационалистка, единомышленница К. Либкнехта, вместе с которым основала "Союз Спартака". В 1916 г. была арестована и заключена в тюрьму, однако и в тюрьме не прекратила агитационной и пропагандистской работы, посылая конспиративно брошюры, листовки и воззвания против войны. Там ею написана под псевдонимом "Юниус" знаменитая брошюра "Кризис социал-демократии", в которой она теоретически предвосхищает полное разложение II Интернационала и создание III Коммунистического Интернационала. После ноябрьской революции 1918 года, совместно с К. Либкнехтом, стала во главе коммунистически настроенных групп рабочего класса, подготовляя захват власти и переход к советской системе. Январское поражение 1919 г., нанесенное спартаковцам шейдемановскими войсками, закончилось гибелью Р. Люксембург, убитой германскими офицерами.

    26 I Конгресс Коминтерна. -- В январе 1919 г. восемь коммунистических и лево-социалистических партий выпустили воззвание с призывом к созданию Коммунистического Интернационала и с приглашением всех партий, желающих примкнуть к новому объединению, собраться в Москве. I Конгресс происходил в Москве 2 -- 6 марта 1919 г. 33 делегата с решающим голосом представляли 19 партий и организаций, 19 делегатов с совещательным голосом были представителями 16 организаций. Конгресс обсуждал следующие вопросы: 1) конструирование III Интернационала, 2) доклады представителей партий, 3) платформа К. И. (Бухарин и Альберт), 4) буржуазная демократия и диктатура пролетариата (Ленин), 5) Бернская конференция и отношение к социал-демократическим партиям (Зиновьев и Платтен), 6) международное положение и политика Антанты (Осинский), 7) манифест К. И. (приводится в тексте данного тома, стр. 37), 8) белый террор (Сирола), 9) выборы. Конгресс выработал ряд обращений: манифест Коминтерна к пролетариям всего мира (о создании III Интернационала), воззвание к рабочим всего мира (о Советской России) и др.

    I Конгресс заложил основы Коммунистического Интернационала, он собрал воедино разрозненные до того революционные силы и создал боевой штаб мировой пролетарской революции.

    27 "Спартак". -- С первых же дней мировой войны левое крыло германской социал-демократии, во главе с Францем Мерингом, Розой Люксембург, Карлом Либкнехтом, Кларой Цеткин и др., повело борьбу с шовинистической политикой германской с.-д. партии. В апреле 1915 г. эта группа выпустила один номер журнала "Интернационал" и с тех пор называла себя этим именем. В январе 1916 г. на нелегальной конференции революционных элементов германской с.-д. было решено издавать периодический бюллетень под названием "Спартак", и группа "Интернационал" переименовала себя в группу "Спартак". В апреле 1917 г. группа вошла в германскую независимую социал-демократическую партию, внутри которой была почти самостоятельной организацией. "Спартак" был в то время единственной истинно революционной группировкой в Германии, и неудивительно, что на нее обрушились жестокие репрессии. Почти все руководители союза попали в тюрьму, откуда были освобождены лишь после переворота 9 ноября. Тотчас после своего освобождения Роза Люксембург и Карл Либкнехт стали выпускать центральный орган спартаковцев "Красное Знамя", а затем газету для солдат "Красный воин". 30 декабря 1918 г. спартаковцы порвали с независимыми, которые не захотели отмежеваться от политики германской социал-демократической партии и вошли в коалиционное правительство Германской Республики. Съезд спартаковцев, на котором было принято решение о разрыве с независимыми, явился вместе с тем учредительным съездом германской коммунистической партии.

    28 Партии и организации:

    Венгерская компартия -- была образована в ноябре 1918 г. Во главе ее стал вернувшийся из Советской России тов. Бела-Кун.

    Польская компартия -- возникла в декабре 1918 г. из социал-демократической партии Польши (основанной в 1893 г. и все время поддерживавшей связи с русскими большевиками и левой частью немецкой социал-демократии) и из левого крыла ППС (Левицы) (отколовшегося от правой части ППС в 1906 г.). Официально КП Польши присоединилась к Коминтерну в июле 1919 г. Партия работает в нелегальных условиях. В 1923 г. насчитывала 5.000 членов.

    Финляндская компартия -- была организована в 1918 г. жившими в России политэмигрантами, но затем быстро распространила свое влияние среди финляндских рабочих масс.

    Эстонская компартия -- возникла в 1918 г. Партия работает нелегально; насчитывает 3 1/2 тысячи членов.

    Латвийская компартия -- образовалась из революционных элементов латвийской социал-демократии в 1919 г.

    Компартия Белоруссии -- образовалась на 6-й Северо-Западной Конференции РКП(б) в декабре 1918 г., объявившей себя I съездом коммунистической партии Белоруссии.

    Украинская компартия. -- До 1918 г. на Украине были отдельные организации РСДРП (большевиков). В марте 1918 г. происходит первый съезд украинских организаций, объединившихся под названием КП(б)У. На I съезде было представлено 4.300 членов. В 1925 г. число членов партии достигло 150 тысяч. Имеет обширную партийную прессу на русском и украинских языках.

    Революционные элементы чешской с.-д. -- начали организационно оформляться в декабре 1919 г. (под названием "марксистская левая"), когда они опубликовали программное заявление, осуждающее коалиционную политику социал-демократического большинства. Фактически эта группа существовала уже раньше; в феврале 1919 г. она издала первый номер своего журнала "Социал-демократ". В 1921 г. революционные элементы чешской социал-демократии перешли в коммунистическую партию.

    Болгарская социалистическая партия -- тесняки. -- В 1903 г. социалистическая партия Болгарии раскололась на "широких" и "тесных". Тесняки руководились в своей тактике действительно марксистскими принципами, приближаясь к русским большевикам. Во время войны заняли интернационалистическую позицию, участвовали в Циммервальдской конференции. На своем 22-м съезде в мае 1919 г. партия примкнула к Коминтерну и переименовалась в коммунистическую. Партия пользуется большим влиянием в рабоче-крестьянских массах Болгарии. Насчитывала в 1923 г. 40 тысяч членов, имела 12 печатных изданий с общим тиражем в 80 тысяч экземпляров. После Цанковского переворота в июне 1923 г. и неудачного восстания в сентябре 1923 г. партия была загнана в подполье и работает сейчас в условиях жесточайшего террора.

    Левое крыло сербской с.-д. -- В апреле 1919 г. состоялся съезд левого крыла сербской социал-демократической партии и социал-демократии присоединенных к Сербии провинций. Объединившиеся на этом съезде партии приняли название юго-славской социалистической рабочей партии и примкнули к Коминтерну. В 1920 г. партия переименовалась в коммунистическую. К концу 1920 г. компартия Югославии насчитывала 80 тысяч членов и 12 печатных изданий В декабре 1920 г. партия была распущена правительством, ее организации были разгромлены, и партия ушла в подполье.

    Левая с.-д. партия Швеции. -- Шведская социал-демократическая партия была основана в 1889 г. В 1904 г. внутри партии образовалась оппозиция против реформистской политики партийных верхов, особенно усилившаяся во время войны, когда к ней примкнул социал-демократический союз молодежи. В 1917 г. сконструировалась лево-социалистическая партия, издающая газету "Politiken". В 1919 г. союз молодежи примкнул к КИМ'у, а в 1920 г. вся лево-социалистическая партия присоединилась к Коминтерну.

    Норвежская с.-д. партия. -- В 1887 году в Норвегии образовалась рабочая партия, бывшая единственной партией в рабочем движении этой страны до 1920 г. В 1918 г. в рабочей партии получает преобладающее влияние коммунистическая оппозиция, и в 1920 г. партия, насчитывающая 100 тысяч членов, присоединяется к Коминтерну. В том же году от рабочей партии откололась правая ее часть. В 1923 г. большинство рабочей партии переходит на сторону реформистов, а меньшинство образует Норвежскую коммунистическую партию, примыкающую к Коминтерну и насчитывающую в своих рядах 15 тысяч членов.

    Голландская компартия. -- В 1909 г. из социалистической рабочей партии Голландии была исключена левая оппозиция, группировавшаяся вокруг газеты "Трибуна". Исключенная часть образовала социал-демократическую партию, проводившую революционную, антимилитаристскую политику и стоявшую на строго марксистской почве. Вскоре после образования Коминтерна голландская соц.-дем. партия присоединилась к нему и переименовалась в компартию. Насчитывает 4 тысячи членов.

    Революционные элементы бельгийской рабочей партии. -- Меньшинство бельгийской рабочей партии образовало во время войны самостоятельные группы (группы "эксплоатируемых" и "антимилитаризма"). В феврале 1921 г. меньшинство бельгийской рабочей партии объявило о своем "моральном присоединении" к Коммунистическому Интернационалу. На своем третьем съезде в том же 1921 г. оно образовало бельгийскую компартию.

    Группы и организации социалистического и синдикалистского движения Франции, солидарные с тов. Лорио. -- Во время войны 1914 -- 1918 гг. в социалистической партии Франции, проникнутой оппортунизмом и шовинизмом, образовалось левое, революционное крыло во главе с т. т. Лорио, Сомоно и др. Группа эта, занявшая интернационалистическую позицию, образовала в 1915 г. "Комитет по восстановлению международных связей". Группа вела анти-военную пропаганду, боролась внутри социалистической партии против правого крыла и высказывалась за поддержку русской революции (1917 г.). Она поддерживала связь с группой революционных синдикалистов (Росмером, Монаттом и др.), поднявших оппозицию во Всеобщей Конфедерации Труда и объединившихся вокруг революционно-синдикалистской газеты "La Vie Ouvriere". В мае 1919 г. "Комитет по восстановлению международных связей" переименовывается в "Комитет III Интернационала". Комитет завоевывает все большее влияние в рядах социалистической партии, и, благодаря его работе, в феврале 1920 г. французская социалистическая партия выходит из II Интернационала. В конце 1920 г. на съезде в Туре произошел раскол, и большинство социалистической партии присоединилось к Коминтерну, назвавшись в начале 1921 г. коммунистической партией. Большинство революционных синдикалистов перешло в коммунистическую партию, а затем организовало Унитарную Конфедерацию Труда, входящую в Профинтерн. ФКП насчитывает около 60 тысяч членов и располагает почти 50 печатными органами.

    Левые швейцарские с.-д. -- Социал-демократическая левая в Швейцарии откололась от своей партии в 1920 г. В 1921 г. левые объявили о своем присоединении к Коминтерну.

    Итальянская социалистическая партия, -- занимавшая во время войны 1914 -- 1918 г.г. интернационалистическую позицию, осенью 1919 г. целиком примкнула к Коминтерну. Внутри партии остались, таким образом, наряду с левым коммунистическим крылом, центристы и реформисты. Это привело в 1921 г. к расколу на съезде в Ливорно. После того как большинство партии отклонило 21 условие Коминтерна, от партии откололась левая часть (60 тысяч человек), принявшая название коммунистической партии. Партия работает в условиях фашистского режима. Под давлением террора число членов партии к 1923 г. упало до 10 тысяч, но благодаря энергичной работе компартии в массах, число ее членов к 1925 г. снова увеличилось до 30 тысяч.

    Левые элементы испанской социалистической партии. -- Левые элементы испанской социалистической партии откололись в апреле 1921 г. на партийном съезде социалистической рабочей партии Испании и образовали испанскую коммунистическую партию.

    Левые элементы португальской социалистической партии -- образовали в 1920 г. коммунистическую партию; насчитывает 600 членов.

    Британская социалистическая партия -- образовалась из старой с.-д. федерации в 1910 г. Во время войны в партии произошел раскол, и наиболее видные ее лидеры -- Гайндман, Фишер и др., занявшие шовинистическую позицию, были исключены. Партия одна из первых встала на коммунистическую платформу и составила ядро образовавшейся в 1920 г. английской коммунистической партии.

    Социалистическая рабочая партия Англии. -- В 1903 г. от социал-демократической федерации Англии откололось ее левое крыло под названием "социалистическая рабочая партия". Партия, немногочисленная по составу, благодаря своей антимилитаристской работе в годы войны пользовалась довольно большим влиянием. В 1920 г. вместе с несколькими другими группами образовала компартию. Партия ведет, особенно после V Конгресса Коминтерна, энергичную работу. Насчитывает около 10 тысяч членов.

    "I. W. W." (Индустриальные Рабочие Мира) -- получила в Англии широкое распространение в 1910 -- 1913 гг. Имела отделения в Лондоне, Гуле и Нью-Кестле. Со времени мировой войны не проявляла деятельности.

    "I. W." (полное название -- Industrial Workers of Great Britain, Индустриальные Рабочие Великобритании) -- образовалась путем откола от "I. W. W." в Англии, но, начиная с войны так же, как сама "I. W. W.", ничем себя не проявила.

    Революционные элементы ирландских рабочих организаций. -- В 1896 г. революционером Коноли была основана ирландская республиканско-социалистическая партия, в 1904 г. переименованная в ирландскую социалистическую партию. Партия занимала революционную позицию и в 1921 г. примкнула к Коминтерну, приняв название коммунистической. Однако, до сих пор партия не развернула широкой работы.

    Социалистическая рабочая партия Америки -- образовалась в 1877 г. В 1905 г. партия организует "I. W. W." (см. это же прим.). Отдельные революционные элементы социалистической партии примкнули впоследствии к коммунистам, но вся партия в целом, хотя и послала своего представителя на III Конгресс Коминтерна, в конце концов, отказалась присоединиться к нему, ввиду тактических разногласий.

    Левые элементы американской социалистической партии. -- Социалистическая партия Америки, основанная в 1901 г., заключала в себе много революционно настроенных элементов, но во главе партии стояли оппортунистические вожди -- Хилквит и др. Во время войны влияние левых элементов, во главе с Дебсом, все усиливается, и в 1919 г. они получают большинство в партии. В ответ реформистские вожди исключают левую часть из партии. Осенью 1919 г. одновременно возникли коммунистическая партия Америки и коммунистическая рабочая партия Америки. После нескольких объединений и расколов, в 1921 г. произошло окончательное слияние всех коммунистических групп в единую коммунистическую партию Америки.

    "I. W. W." (Индустриальные рабочие мира) -- профессиональная организация, созданная американской социалистической партией в 1905 г. и ставящая себе целью вести борьбу с капитализмом в рамках профессионального движения, воздерживаясь от всякой политики. Является ярым противником соглашательской американской Федерации Труда. В "I. W. W.", несмотря на синдикалистские тенденции, имеется сильное течение в пользу сотрудничества с Профинтерном, на конгрессы которого "I. W. W." не раз посылала своих делегатов. Подвергается беспрерывным репрессиям со стороны американского правительства. В конце 1924 г. эта организация насчитывала около 30 тысяч человек.

    "I. W. W." (Индустриальные рабочие мира) -- образована в Австралии до мировой войны. Приобрела большую известность во время войны вследствие своей антимилитаристической деятельности. В 1916 г. ее вожди были арестованы в гор. Сиднее. В декабре 1916 г. был внесен законопроект против нелегальных сообществ, в котором эта организация была особо отмечена. Распущена властями в сентябре 1917 г.

    Социалистические группы в Токио и Иокагаме -- были вначале очень малочисленны. Наряду с ними существовали революционно-синдикалистские группы, группировавшиеся вокруг тов. Осуги. С 1917 г. в Америке существовала японская социалистическая группа, состоявшая из эмигрантов (с 1918 г. переименовавшаяся в коммунистическую), во главе с тов. Катаямой. В декабре 1920 г. в Токио была основана японская социалистическая лига (1.500 членов), руководящее ядро которой составляли коммунисты. В 1921 г. лига была распущена правительством, и вскоре после этого образовалась компартия Японии, вошедшая в Коминтерн.

    Социалистический Интернационал Молодежи -- был образован в 1915 г. в гор. Берне. Почти все левые социалистические союзы впоследствии примкнули к Бернскому объединению и признали его программу, поддерживавшую циммервальдскую левую. В ноябре 1919 г. в Берлине Социалистический Интернационал Молодежи на своем конгрессе официально примкнул к Коминтерну, приняв название КИМ.

    29 "Коммунистический Манифест" -- написан Марксом и Энгельсом по поручению "Союза Коммунистов" и представляет собой подробное изложение основных принципов программы коммунизма. "Коммунистический Манифест" появился в печати накануне февральской революции 1848 года. Переведенный на все европейские языки, он лег в основу современного международного рабочего движения, которому он указал его истинные пути и цели. (О "Союзе Коммунистов" см. прим. 2.)

    40 Алжир -- французская колония, расположенная на побережье Северной Африки, граничит с Марокко. Население (5 1/2 милл. человек) занимается главным образом скотоводством и земледелием. 75% всей внешней торговли Алжира приходится на Францию. Алжир обладает большими минеральными богатствами (железо, ртуть, медь, нефть и т. д.). Впервые Алжир был завоеван Францией в 1830 г. В 1848 г. Алжир был провозглашен вечным владением Франции, а в 1907 г. был признан колонией Франции по договору между Францией, Англией и Испанией. Вся история Алжира с 1830 г. до 1881 г. заполнена почти беспрерывными восстаниями населения, которые подавлялись со зверской жестокостью. После 1881 г. восстания были гораздо реже. Франция во время войны 1914-1918 гг. мобилизовала на фронты большие отряды алжирских войск и посылала алжирские части в Россию во время интервенции.

    41 Бенгалия -- область британской Индии, насчитывает более 50 миллионов жителей. Главное занятие жителей -- разведение риса, пшеницы, кофе, чая и т. д. Управляется Бенгалия губернаторами, назначаемыми вице-королем Индии. Главный город Бенгалии -- Калькутта (резиденция вице-короля).

    42 Персия -- расположена в передней части Азии, на суше граничит, главным образом, с Турцией и СССР. Национальный состав ее 10-миллионного населения смешанный. Благодаря своим естественным богатствам (железо, марганец, медь) и в особенности обильным залежам нефти Персия представляется заманчивой добычей для империалистических государств. До 1906 г. Персия была феодальной монархией. В 1906 г. начались революционные волнения, в результате которых неограниченная монархия уступила место конституционной; однако, вследствие непрекращавшихся беспорядков и вмешательства в жизнь страны империалистических держав, нормальная работа парламента началась не раньше 1921 г. Царская Россия и Англия беззастенчиво грабили Персию под видом концессий, займов и т. д., а то и просто вводя свои войска в различные части страны. После Октябрьской революции политика России в Персии изменяется коренным образом и ставит себе задачей содействие национальному освобождению Персии. Против империалистических стремлений Англии после войны поднялось широкое национальное движение, во главе которого встал Риза-Хан (с 1923 г. председатель совета министров и главнокомандующий). На Риза-Хана, держащего в своих руках армию, пытаются оказать давление реакционные феодальные элементы, за спиной которых большей частью стоит Англия. В 1924 г. они организовали восстание кочующих племен на окраине Персии, но Риза-Хану удалось справиться с восставшими, хотя последних поддерживали англичане. В конце октября 1925 г. постановлением меджилиса (парламента) в Персии была низложена шахская династия каджаров. Временным правителем государства был объявлен Риза-Хан. Созванное затем, для окончательного определения формы правления, Учредительное собрание объявило Риза-Хана шахом.

    43 Армения -- Советская Республика, провозглашена 29 ноября 1920 г., входит в состав Закавказской Федеративной ССР. Советская Армения образована из прежней Эриванской губернии и части Елизаветпольской. Население Армении составляет около миллиона человек. Основное занятие жителей советской Армении -- сельское хозяйство. Главный город Армянской ССР -- Эривань.

    44 Ллойд-Джордж (род. в 1863 г.) -- крупнейший английский политический деятель, вождь либералов, до 1922 г. руководивший рядом английских кабинетов. По профессии адвокат. В парламент впервые был избран в 1890 г., где благодаря своим выступлениям вскоре стал во главе либералов. В 1906 г. становится министром торговли и промышленности; в 1909 г. -- канцлером казначейства; с 1912 до 1922 г. был последовательно министром снабжения, военным и премьером. До войны Ллойд-Джордж провел ряд либеральных реформ: лишил верхнюю палату права отмены законов, принятых нижней палатой, расширил избирательное право. Он обещал избирательные права женщинам, пытался провести широкий гомруль для Ирландии и т. д. Но с началом войны он фактически объединяется с консерваторами на почве общей империалистической политики, сводит на-нет предыдущие реформы, жестоко расправляется с ирландскими повстанцами. Ллойд-Джордж является одним из творцов Версальского мира. В годы гражданской войны в России он поддерживал интервенцию против Советской власти. Убедившись затем в несостоятельности как Версальского мира, так и системы вооруженной борьбы с Советской Россией, он пытался методами компромисса восстановить нарушенное равновесие в Европе. С этой целью он подготовил созыв Генуэзской конференции (1922 г.). Ее неудача означала крах и всей политики Ллойд-Джорджа. На следующих парламентских выборах в октябре 1922 г. либералы терпят поражение, и кабинет Ллойд-Джорджа уступает место консервативному правительству. В настоящее время Ллойд-Джордж является одним из лидеров либеральной партии.

    45 Франко-прусская война -- возникла в 1870 г. и закончилась в следующем году полным поражением Франции. Рост революционного рабочего движения, недовольство крестьянства тяжестью налогов, недовольство буржуазии внешней политикой Наполеона III и вследствие этого усиление буржуазной оппозиции в парламенте -- таково было внутреннее положение Франции к концу 60-х годов. В то же время росла и укреплялась по ту сторону Рейна соперница Франции -- Германия. Все эти причины толкали Наполеона III на путь внешних авантюр, которыми он надеялся спасти свою династию. С другой стороны, Пруссия, руководимая Бисмарком, также желала войны с Францией, так как надеялась, что перед лицом военной опасности к ней присоединятся Бавария, Баден и др. мелкие германские государства, и ей удастся таким образом объединить под своей гегемонией всю Германию. При таком положении нетрудно было найти повод к объявлению войны, и он действительно вскоре нашелся, когда Франция заявила протест против избрания немецкого принца на испанский престол. Война началась в июле 1870 г. Французская армия была совершенно неподготовлена к военным действиям, плохо снабжена и находилась под командой бездарных генералов, в противоположность прекрасно организованной немецкой армии, во главе которой стояли выдающиеся стратеги. После ряда поражений 120-тысячная французская армия в бою под Седаном (2 сентября 1870 г.) была разбита на-голову, и 80 тысяч солдат вместе с императором попали в плен. В октябре Париж был осажден и после нескольких месяцев осады, обрекшей столицу на все ужасы голода, был вынужден сдаться. По заключенному 10 мая 1871 г. мирному договору, Франция уступила Германии Эльзас-Лотарингию и должна была уплатить 5 миллиардов франков контрибуции.

    С начала войны, как этого и ожидал Бисмарк, Бавария и другие государства присоединились к Пруссии, под военным главенством которой завершилось таким образом национальное объединение Германии. В январе 1871 г. прусский король Вильгельм I короновался императором Германии в Версале. Во Франции разгром императорской армии привел к свержению династии Наполеона III и провозглашению республики (4 сентября 1870 г.), правительство которой пыталось организовать сопротивление победоносно наступавшему врагу. Однако, ввиду полной неспособности буржуазии руководить делом национальной обороны, в столице вспыхивает восстание пролетариата, установившее господство Парижской Коммуны (в марте 1871 г.). Вероломная французская буржуазия не постеснялась воспользоваться услугами прусского милитаризма для разгрома революционного Парижа.

    Франко-прусская война и гибель Коммуны нанесли сильный удар I Интернационалу, главной базой которого была Франция; после 1871 г. начинается развал первого международного объединения рабочих. Франко-прусской войной заканчивается эпоха национальных войн. В Европе создается ряд могучих капиталистических держав. В истории рабочего движения открывается новая глава: вместо прежних пропагандистских секций I Интернационала начинают складываться, на почве национально-объединенных капиталистических государств с быстро развивающейся промышленностью, сильные массовые рабочие партии.

    46 Бабеф, Гракх (1760-1797) -- политический деятель эпохи Великой Французской Революции, родоначальник революционного коммунизма. Бабеф с самого начала французской революции принимает непосредственное участие во всех выступлениях ремесленной бедноты и рабочих. Он был решительным противником всех правительств Великой Французской Революции, не исключая и якобинцев, за их недостаточную энергию в деле осуществления действительного экономического и политического равенства. Осенью 1795 г. Бабеф вместе со своими сторонниками организовал тайное общество "Равных", которое поставило себе целью путем насильственного переворота установить коммунистический строй. Обществом был разработан ряд мер, которые должны были быть немедленно проведены в жизнь в случае захвата власти. Важнейшими из этих мер были: отмена права наследства, конфискация частной собственности, уничтожение денежной системы и т. д. В 1796 г. общество "Равных" насчитывало 17.000 человек. План заговора Бабефа был раскрыт шпионом офицером Гризелем, проникшим в ряды общества "Равных". 10 мая 1796 г. Бабеф и его ближайшие соратники были арестованы и приговорены к смертной казни. 27 мая 1797 г. Бабеф был казнен.

    Идея свержения существующего строя путем тайных заговоров и насильственного введения коммунистического строя получила название "бабувизма".

    47 Леви, Пауль (Хартштейн) -- до войны работал в германской социал-демократии, примыкая к ее левому крылу. Участник Циммервальдской конференции. Затем вступил в союз Спартака. После убийства в 1919 г. Либкнехта, Люксембург и др. стал во главе коммунистической партии Германии. Участвовал на II Конгрессе Коминтерна, был избран в президиум Конгресса. С осени 1920 г. стал обнаруживать уклоны вправо от линии III Интернационала. Вместе с итальянским социалистом Серрати пытался образовать правое крыло в Коминтерне. После поражения германской компартии в марте 1921 г. (см. прим. 121) Леви подверг выступление партии резкой и недопустимой по форме критике, за что был исключен из рядов Коминтерна. Впоследствии перешел в социал-демократическую партию.

    48 Монатт, Пьер -- лидер революционных французских синдикалистов. Во время войны занимал интернационалистскую позицию. Был одним из инициаторов создания "Комитета для возобновления международных связей", а затем членом "Комитета III Интернационала". В марте 1923 г. вступил в французскую коммунистическую партию, откуда был в ноябре 1924 г. исключен по обвинению в нарушении партдисциплины.

    49 Росмер, Альфред (род. в 1876 г.) -- влиятельнейший работник рев. профдвижения во Франции. В годы войны занял интернационалистическую позицию и организовал левое крыло во франц. профдвижении. Редактировал революционно-синдикалистскую газету "La Vie Ouvriere". Был членом "Комитета для восстановления международных связей", а затем членом группы "Третий Интернационал". В 1919-20 гг. порывает с синдикалистскими предрассудками и вступает в ФКП. Участвует на Конгрессах Коминтерна. Является одним из основателей Профинтерна. С момента организации ФКП становится одним из ее вождей. В январе 1925 г. на съезде ФКП был исключен из рядов партии за нарушение партдисциплины. После исключения Росмер вместе с Монаттом издает журнал "La Revolution Proletarienne", ведущий борьбу против компартии и возрождающий основные ошибки синдикализма.

    60 Гомперс, Самуэль -- вождь) реакционной американской федерации труда (умер в декабре 1924 г.. В молодости был рабочим табачной индустрии. Рано начал работать в американском профдвижении и быстро выдвинулся в нем на одно из первых мест. Один из создателей американской Федерации Труда, в которой вскоре достиг безраздельного господства. Благодаря его влиянию Федерация превратилась в опору американского капитализма в его борьбе с революционным рабочим движением. В результате сорокалетней предательской работы Гомперса, американская Федерация Труда стала защитницей узко-экономических интересов аристократической верхушки рабочего класса, хотя она и объединяет в себе также часть неквалифицированных рабочих. Вся профессиональная организация находится в руках группы хорошо оплачиваемых профбюрократов, на каждом шагу предающих интересы пролетариата. Гомперс всячески боролся с социализмом, считая вредным для рабочего класса иметь собственную политическую партию и вообще участвовать в политической борьбе. Сотрудничество классов было его основным принципом. Гомперс противился вхождению американской Федерации Труда в какое-либо международное объединение профсоюзов, считая даже Амстердамский Интернационал слишком революционной организацией. Он был самым злейшим врагом Коминтерна и Советской России. Гомперс вполне заслуженно получил название "рабочего лейтенанта капитала в лагере труда".

    61 Тюрго (1727-1781) -- премьер-министр Франции с 1774 по 1776 г. В 1774 г. в момент тяжелого финансового положения правительство Людовика XVI назначило Тюрго на пост генерального контролера финансов. Наиболее важным мероприятием Тюрго было проведение финансовой реформы: сокращение расходов по выдаче пенсий, введение свободы хлебной торговли, уничтожение лишних государственных должностей и пр. В интересах промышленной буржуазии Тюрго в 1776 г. проводит эдикт об отмене цехов. Тюрго предполагал также провести отмену сословных привилегий, выкуп феодальных повинностей, создание местного самоуправления путем организации совещательных муниципальных собраний и ряд других реформ. Однако, эти реформы Тюрго не удалось провести. Против его политики решительно выступили придворная аристократия, католическое духовенство и парижский парламент, боявшиеся ограничения своих прав. Резкая оппозиция привилегированных сословий заставила Тюрго подать в отставку. После его ухода все проведенные им реформы были немедленно отменены. Реформы Тюрго означали собой попытку приспособить режим абсолютной монархии к потребностям промышленного развития страны и тем самым ослабить антагонизм между развивающейся буржуазией и монархией. Неудача реформ Тюрго означала усиление классовых противоречий и ускорила наступление Великой Французской Революции.

    62 Ватикан -- дворец в Риме, резиденция католического папы. В 1870 г. правительством объединившейся Италии папа был лишен светской власти, но за ним сохранился титул монарха, право содержания двора и право иметь посланников в иностранных государствах.

    63 Джиолитти -- бывший премьер-министр Италии; представитель партии либеральных демократов. Впервые был избран премьер-министром в 1903 г. Пробыл на этом посту до 1905 г. Затем вновь занимал этот пост с 1906 г. по 1909 с 1911 г. по 1914 и, наконец, с 1920 по 1921 г. В августе-сентябре 1920 г. в момент сильного роста революционного движения в Италии, когда рабочие Рима, Неаполя, Милана и других крупных городов, в ответ на объявленный капиталистами локаут, взяли фабрики и заводы в свои руки, Джиолитти от имени правительства вел переговоры с профсоюзными вождями о достижении соглашения между владельцами и рабочими. В результате переговоров было выработано соглашение, по которому рабочие должны были прекратить забастовку и возвратить фабрики их владельцам. В виде компенсации Джиолитти обещал в законодательном порядке провести постановление об осуществлении контроля рабочих над производством. В 1921 г. Джиолитти встретил сильную оппозицию со стороны усиливавшейся в то время партии фашистов и вынужден был подать в отставку. В настоящее время Джиолитти находится в оппозиции к фашистскому правительству Муссолини.

    64 Мадзинисты -- последователи итальянского революционера Мадзини, боровшиеся в середине XIX века за освобождение и национальное объединение Италии. В данном случае дело идет об одной из мелкобуржуазных интеллигентских группировок, проникнутых национализмом и стремившихся втянуть Италию в войну с целью "довершения" дела Мадзини.

    65 Шейлок -- знаменитый персонаж драмы Шекспира "Венецианский купец". Тип безжалостного ростовщика.

    66 Ротшильд -- богатейшая европейская банкирская фирма. Основатель ее Майер-Ансельм Ротшильд (1743-1812). Происходил из еврейской купеческой семьи во Франкфурте-на-Майне. Ротшильды владеют банкирскими конторами в Париже, Франкфурте, Лондоне, Вене и Неаполе. Благодаря своему колоссальному богатству они оказывают заметное влияние на денежный европейский рынок.

    67 Лорд Weir -- крупный английский промышленник и судовладелец. В 1918 г. был английским министром снабжения и воздухоплавания. В том же году был возведен в звание пэра. С 1919 г. по 1921 -- министр снабжения.

    68 Морган, Джон Пирпонт -- один из крупнейших американских миллиардеров. Владеет группой банков с капиталом в 22 миллиарда долларов. Контролирует до 20 предприятий, в том числе колоссальный американский "Стальной трест". Благодаря своему финансовому могуществу оказывает значительное влияние на политические дела Соединенных Штатов. За последнее время банкирская фирма Моргана предоставляет многочисленные займы Германии, Франции, Бельгии и другим странам. Лондонская конференция в 1924 г., принявшая план Дауэса, проходила при непосредственном участии Моргана и в значительной степени под его диктовку.

    69 Рокфеллер -- американский миллиардер. Капитал Рокфеллера ведет свое начало из прибылей нефтяного треста Стандарт Ойль; в настоящее время он связан не только с крупными американскими банками Нэйшенель Сити Банк, Эквитебль Трест Компани и др., но и владеет целым рядом крупнейших промышленных предприятий. Основным предприятием Рокфеллера является мировой нефтяной трест Стандарт Ойль, формально, ввиду закона о трестах, состоящий из 33 обществ. Стандарт Ойль владеет 90% американского нефтяного производства. В настоящее время, несмотря на ряд временных соглашений, Стандарт Ойль ведет ожесточенную борьбу за мировое господство с англо-голландской нефтяной компанией Рояль Детч Шелл. Рокфеллер играет также крупную роль в многочисленных медных предприятиях, в сахаро-рафинадном тресте, владеет крупнейшими электротехническими предприятиями в мире, участвует в мясном тресте и т. д. Капитал Рокфеллера определяется в 26 1/2 миллиардов рублей.

    80 "Knights of Liberty" -- американская фашистская организация, входящая в состав Ку-Клукс-Клана.

    81 "Ligue Civile" ("Гражданская Лига") -- штрейкбрехерская организация во Франции, имеющая своей целью поставку добровольцев-штрейкбрехеров во время забастовок. Во главе организации стоит генерал Бальфурье.

    82 Всеобщая Конфедерация Труда (иначе -- Генеральная Конфедерация Труда) -- является центром реформистских профсоюзов Франции. Основана в 1895 г. До войны представляла собой организацию анархо-синдикалистского типа, энергично отрекавшуюся от всякой политической борьбы. С начала войны Конфедерация, несмотря на свою революционную фразеологию, скатилась в лагерь отъявленных шовинистов. В среде профессионального движения тогда складывается группа революционных синдикалистов во главе с Росмером и Монаттом. В конце 1921 г. Конфедерация раскалывается на революционную "Унитарную Конфедерацию Труда" (входящую в Красный Профинтерн) и реформистскую часть, сохранившую прежнее название и насчитывающую 250-290 тысяч членов. Под руководством известных социал-предателей Жуо и Альбера Тома Всеобщая Конфедерация Труда ведет крайне правую политику и противится всяким попыткам Профинтерна, направленным к единству профдвижения. (Подробнее см. том XII, примечание 125).

    83 Эберт, Фриц (1871-1925) -- бывший президент Германской Республики и руководитель с.-д. партии Германии. Родился в Гейдельберге (на юге Германии) в семье портного. Будучи по профессии шорником, Эберт вскоре бросает свою работу в мастерской и целиком отдается профессиональной деятельности по объединению шорников. В 900-х годах Эберт избирается редактором с.-д. газеты в Бремене, и с этого времени уже открыто становится на сторону реформистских и оппортунистических элементов партии. В 1905 г. на Иенском съезде германской с.-д. партии, Эберт, получивший широкую известность благодаря своим сильным организаторским способностям, избирается в центральный комитет партии. С этого времени начинается его совместная работа с Бебелем. После болезни Бебеля вся организационная работа партии фактически сосредоточивается в руках Эберта. В этот период своей деятельности Эберт всячески содействует оппортунистическому крылу партии. В 1912 г. при выборах в рейхстаг с.-д. партия под руководством Эберта блокируется с либералами. С первых же дней мировой войны Эберт без колебаний становится на сторону германского империализма, решительно поддерживая все военные мероприятия германского правительства. С крушением вильгельмовской монархии, Эберт употребляет все свои усилия, чтобы приостановить революционный натиск пролетариата и не допустить Германию до "ужасов большевизма". Своими энергичными действиями, направленными против рабочего класса, Эберт приобретает безусловное доверие буржуазии и в 1919 г. Национальным Собранием избирается президентом Германии. На посту президента Эберт проводит политику усмирения рабочего класса и водворения буржуазного порядка. Эберт умер 28 февраля 1925 г. Буржуазия устроила ему пышные похороны.

    "Предатель по убеждению" -- такими словами охарактеризовал Эберта Карл Радек.

    84 Вандервельде, Эмиль (род. в 1866 г.) -- вождь бельгийской социал-демократической партии и видный лидер II Интернационала. С момента организации бельгийской рабочей партии в 1885 г. становится одним из ее руководителей. В Интернационале стоял на правом крыле, приближаясь к Бернштейну. Был членом Международного Социалистического Бюро. Написал много работ по популяризации идей социализма, а также по аграрному вопросу. Во время войны занял шовинистическую позицию. Был королевским министром. Обращался к русским социалистам с советами поддерживать империалистическую войну. После Февральской революции 1917 г. Вандервельде даже приезжает с этой целью в Петроград. В 1919 г. Вандервельде подписывает Версальский договор, который означал открытый грабеж Германии со стороны Антанты. По отношению к Советской России Вандервельде все время занимал враждебную позицию, что особенно ярко сказалось в его роли в качестве защитника эсеров на знаменитом процессе 1922 г. в Москве. В июне 1925 г. вошел министром иностранных дел в бельгийское коалиционное правительство из социалистов, католиков и либералов.

    85 Гендерсон -- один из вождей английской рабочей партии. Гендерсон всегда по существу оставался либералом, к тому же питающим склонность к религиозным проблемам. В рабочей партии Гендерсон всегда отстаивал идею классового мира, а в годы войны входил в буржуазное правительство, проповедуя войну до победоносного конца. Во II Интернационале Гендерсон играл после войны крупную роль, будучи выбран на объединительном конгрессе II и 2 1/2 Интернационалов в Гамбурге председателем Исполкома. Впоследствии Гендерсон вошел в состав рабочего правительства Макдональда.

    86 Шоу, Томас (род. в 1872 г.) -- старый работник тред-юнионов, один из вождей английской рабочей партии. В молодости, будучи рабочим текстильщиком, начинает работать в профдвижении. Был в числе делегатов английских профсоюзов, посетивших в 1920 г. Советскую Россию. После слияния II и 2 1/2 Интернационалов был избран секретарем объединенного Интернационала. В январе 1924 г. вошел в правительство Макдональда в качестве министра труда.

    87 Реннер, Карл -- один из лидеров австрийских социал-демократов, представитель так называемой австро-марксистской школы. Из его книг, посвященных, главным образом, национальному вопросу, наиболее известны: "Государство и нация", "Национальная проблема", "Борьба национальностей за государство в Австрии". Был членом австрийского парламента во времена габсбургской монархии. Во время войны становится одним из виднейших теоретиков австрийского соц.-патриотизма. После переворота в ноябре 1918 г. входит в состав Национального Совета. Реннер был первым канцлером Австрийской Республики и председателем австрийской делегации на Сен-Жерменской конференции.

    88 Зейц -- старый социал-демократ, член центрального комитета австрийской социал-демократической партии. После ноябрьской революции 1918 г. был президентом Австрийской Республики. Ныне -- бургомистр гор. Вены.

    89 Немец, Антон -- почетный председатель чехо-словацкой с.-д. партии, депутат чешского парламента до октября 1925 г. После раскола чехо-словацкой с.-д. партии больше не занимает руководящих постов. При последних парламентских выборах его кандидатура не выставлялась.

    100 Уикерс -- английская фирма, владеющая крупнейшими оружейными, машиностроительными и другими заводами. Основана в 1897 г. Рост вооружений с начала XX века и особенно война 1914 -- 1918 г.г. способствовали колоссальному обогащению этой фирмы. За пять лет войны она получила около 90 миллионов рублей прибыли и увеличила свой капитал с 85 миллионов рублей в 1913 г. до 220 миллионов рублей в 1919 г. После окончания войны Уиккерс присоединяет к себе ряд вагоно-машиностроительных и электротехнических предприятий. В числе акционеров фирмы Уикерс имеются десятки буржуазных политических деятелей и членов английского парламента.

    101 Шнейдер-Крезо -- см. примечание 70.

    102 Бетлегем-Стиль -- одно из крупных объединений стальной промышленности Америки. Значительная часть американских металлургических предприятий входит в "Стальной трест"; предприятия, оставшиеся вне сферы его влияния, в большинстве своем группируются вокруг треста "Бетлегем-Стиль". Фирма основана в 1904 г. с капиталом в 42 милл. долларов. Заказы Антанты во время европейской войны способствовали чрезвычайному развитию треста, который за один 1916 г. получил около 68 милл. долларов прибыли. За два года участия Америки в войне трест получил 110 милл. долларов прибыли. В 1922 г. "Бетлегем-Стиль" дал 19% всего производства стали в Америке. Капитал этой фирмы в настоящее время оценивается в акциях и облигациях на сумму больше, чем в 300 милл. долларов.

    103 Оргеш -- одна из первых фашистских организаций в Германии (главным образом в Баварии), возникшая в 1918 г. Оргеш представлял собой союзы буржуазной самообороны. В 1919 г. эти многочисленные союзы объединяются в одну организацию, во главе которой становится доктор Эшерих (отсюда и сокращенное название Оргеш -- организация Эшериха). Союзы организованы были на военный лад: участвовали в подавлении рабочего движения и предназначались для развертывания армии в случае войны. Основными пунктами программы были: 1) национализм и идея государственности, 2) борьба с большевиками, 3) сглаживание классовых противоречий и т. д. По составу организация была чрезвычайно разнообразной: от помещика и буржуа до несознательного рабочего. Это разнообразие состава, а также сепаратизм баварских союзов послужили в дальнейшем причиной развала Оргеша, который был официально запрещен правительством в 1921 г., после ультиматума Антанты, видевшей в Оргеше скрытую вооруженную силу. Оргеш послужил основой для образования в дальнейшем многочисленных фашистских организаций.

    104 Бауэр, Отто -- крупнейший теоретик австрийской социал-демократии и II Интернационала. В годы перед войной Бауэр был секретарем с.-д. фракции австрийского парламента. Как теоретик, Бауэр был в то время известен своей теорией культурно-национальной автономии, которая, будучи по существу мелкобуржуазным разрешением национального вопроса, отражала идейную зависимость с.-д. от господствующей австрийской буржуазии. В годы войны Бауэр занимает позицию каутскианства, что в австрийских условиях означало чистейшее оборончество. Русская революция застает его в России, куда он попал, как военнопленный. Не имея возможности выступать открыто, Бауэр под разными псевдонимами защищал линию либер-дановского Исполкома. Свое идейное сочувствие политике коалиции Бауэр осуществляет практически: в 1918 г. он входит министром иностранных дел в образовавшееся после революции правительство с.-д. Реннера. В 1920 г. Бауэр, успевший уже выйти в отставку, руководит вместе с Адлером созданием 2 1/2 Интернационала. В 1921 г., после введения новой экономической политики, Бауэр начинает доказывать, что РКП ведет Россию к полной реставрации капитализма. После Гамбургского объединительного конгресса 1922 г. Бауэр становится одним из лидеров объединенного II Интернационала.

    105 Дитман (род. в 1874 г.) -- старый работник германской социал-демократии. Представляет собой тип вечно колеблющегося центриста. Во время войны вышел из социал-демократической партии и примкнул к независимым с.-д., одним из руководителей которых он затем становится. После ноябрьской революции 1918 г. входил в Совет народных уполномоченных от партии независимых. В 1920 г., под давлением рабочих масс, приезжал вместе с Криспиным в Москву на II Конгресс Коминтерна для ведения переговоров о вступлении партии независимых в III Интернационал. Однако, когда в октябре 1920 г. на съезде в Галле две трети съезда приняли условия Коминтерна и примкнули к нему, Дитман остался в меньшинстве. Оставшееся меньшинство независимых участвует в образовании 2 1/2 Интернационала (на учредительном съезде в Вене в феврале 1921 г.), но уже в 1922 г. Дитман вместе со своей партией возвращается в ряды шейдемановской социал-демократии.

    106 Гильфердинг, Рудольф -- выдающийся представитель так называемой австро-марксистской школы. В 1909 г. выпустил получившую большую известность книгу "Финансовый капитал". По отзыву Ленина, "это сочинение представляет собой в высшей степени ценный теоретический анализ новейшей фазы в развитии капитализма". Во время войны Гильфердинг был в умеренной оппозиции, возглавляя, наряду с Каутским, германскую независимую с.-д. партию. В октябре 1920 г., во время раскола на партейтаге в Галле, Гильфердинг оказался в рядах правого меньшинства, отказавшегося от слияния с компартией. С 1922 г., после слияния его партии с шейдемановцами, Гильфердинг настолько эволюционировал вправо, что сейчас выполняет обязанности вождя объединенной партии. В конце 1923 г. Гильфердинг, ранее решительно боровшийся против участия с.-д. в буржуазных правительствах, сам входит в качестве министра финансов в коалиционный кабинет Штреземана, стремившийся спасти германскую буржуазию от назревающих революционных событий. С лета 1924 г. Гильфердинг редактирует новый журнал "Gesellschaft", наглядно иллюстрирующий ренегатство Гильфердинга и его полный теоретический отказ от революционного марксизма.

    107 Вольхед, Р. С. -- член английского парламента. Оратор и публицист независимой рабочей партии. В 1922 г. председатель этой партии, ныне член ее Национального Совета. Во время войны был арестован за пацифистские речи. До Марсельского конгресса в 1925 г. -- кассир II Интернационала.

    108 Дарагона -- бывший генеральный секретарь реформистской конфедерации труда в Италии. Один из старейших вождей итальянского профдвижения. В 1919 г. Дарагона был участником делегации итальянской социалистической партии, подписавшей соглашение с Коминтерном. В 1921 г., во время подъема итальянского рабочего движения и захвата рабочими фабрик, он переметнулся вправо и подписал соглашение с правительством об очищении заводов, нанеся этим тяжкий удар выступлению итальянского пролетариата. С тех пор Дарагона правеет все больше и в конце концов доходит до попытки союза с фашистами и фашистскими профсоюзами. Последний шаг Дарагоны вызвал взрыв возмущения среди итальянских рабочих, и в октябре 1925 г. он был вынужден уйти в отставку.

    109 Макдональд, Рамзей (род. в 1866 г.) -- лидер английской независимой рабочей партии, один из вождей II Интернационала, по профессии учитель. В молодости Макдональд был фабианцем. С момента организации независимой рабочей партии (в 1893 г.) становится ее видным работником. Участвует в работе по созданию рабочей партии. Когда в 1900 г. создается комитет рабочего представительства, первооснова рабочей партии, Макдональда избирают секретарем комитета, и он выдвигается в первые ряды деятелей рабочей партии. В 1906 г. избирается в парламент и с тех пор становится одним из лидеров парламентской рабочей фракции. Во время войны занял пацифистскую позицию. В 1920 г. на короткое время примкнул к 2 1/2 Интернационалу, но вскоре вернулся во II Интернационал. Макдональд является одним из вдохновителей Амстердамского объединения профсоюзов. В январе 1924 г., после победы рабочей партии на парламентских выборах, Макдональд стал во главе первого в Англии рабочего правительства, которое по существу проводило не пролетарскую, а либеральную политику. Макдональд в первой же своей декларации заявил, что не намерен делать "никаких опасных отступлений от исторических путей английской внешней политики", что вполне подтвердил своей деятельностью по отношению к странам Востока. Под давлением рабочих масс он был вынужден признать СССР де-юре. Во внутренней политике его кабинет не провел ни одной решительной меры, которая привлекла бы на его сторону широкие пролетарские массы. В октябре 1924 г. правительство Макдональда пало. В настоящее время он является лидером рабочей фракции в парламенте.

    Теоретическое мировоззрение Макдональда так же бесформенно и эклектично, как его политическая практика. В своей теории "конструктивного социализма", безнадежно путаной и насквозь оппортунистичной, он решительно отвергает необходимость революционного насилия для социалистического преобразования общества. Свои социалистические убеждения Макдональд сочетает не только с христианской моралью, но даже с догматами христианской церкви.

    120 Бои 1919 г. -- Революционные события 1919 г. в Германии развиваются на почве недовольства передовых слоев пролетариата политикой центрального правительства ("Совета народных уполномоченных") и соглашательских советов. 6 января 1919 г. в Берлине происходит вооруженное выступление рабочих, руководимое коммунистами и частью берлинских независимых социал-демократов. Образовывается революционный комитет, во главе которого становятся Либкнехт и Ледебур. Восстание было беспощадно разгромлено белогвардейскими офицерскими отрядами, под руководством социал-демократа Носке. Наступает жестокая реакция и репрессии, главным образом против берлинских рабочих, а 15 января происходит арест и убийство без суда вождей германского рабочего класса -- Карла Либкнехта и Розы Люксембург. В учредительном собрании, выборы в которое происходили 19 января в условиях жестокой реакции, большинство получают буржуазные партии. Отдельные революционные вспышки имели место еще в феврале и начале марта 1919 г. в Берлине, а в апреле 1919 г. образовалась Баварская Советская Республика, продержавшаяся, впрочем, только около месяца.

    121 Полицейское выступление Герзинга. -- Мартовское восстание 1921 г. в Германии имело своими причинами дезорганизацию и общее ухудшение хозяйственного положения Германии, выразившееся в колоссальном падении курса марки и грозившее полным обнищанием германскому рабочему классу. Уже с середины 1920 г., в связи с общим оживлением рабочего движения и успешными действиями советских войск против Польши, наблюдается и в Германии заметный подъем рабочего движения и усиление влияния компартии. Буржуазия, учитывая этот рост революционных настроений, стремится спровоцировать восстание и утопить его в крови рабочих. С этой целью правительственный комиссар в Руре, социал-демократ Герзинг, опубликовывает в марте 1921 г. приказ о разоружении рабочих. Возмущенные приказом, передовые рабочие поднимают восстание, во главе которого становится компартия. Мартовское восстание 1921 г., продолжавшееся всего два дня, было подавлено, несмотря на героизм восставших рабочих, ибо большинство рабочего класса не было достаточно подготовлено и не шло еще за компартией. Уроки мартовского восстания были учтены Коминтерном, и на III Конгрессе была выработана на основе опыта восстания 1921 г. тактика единого фронта, как метода завоевания широких масс рабочего класса.

    122 Бакунистский путчизм. -- Автор имеет в виду деятельность родоначальника революционного анархизма М. А. Бакунина (1814-1876). Бакунин, входивший в состав I Интернационала с самого начала его основания, резко расходился с Марксом в вопросе об отношении к государству, его роли и о методах борьбы с ним. Будучи решительным противником всякой государственности, Бакунин призывает пролетариат не к завоеванию, а к уничтожению государственной власти. В рядах I Интернационала на стороне Бакунина были, главным образом, социалисты Италии и Испании. Раскольническая деятельность Бакунина привела к его исключению из Интернационала на Гаагском конгрессе 1872 г. Вся политическая деятельность Бакунина характеризуется тем, что он, опираясь на мелкобуржуазные слои пролетариата и крестьянства в Италии и Испании, пытался организовывать насильственные перевороты, вступая с этой целью в сношения как с отдельными социалистическими группировками в Италии и Испании, так и с революционно-демократическими буржуазными организациями итальянского народа, боровшегося в то время за свое национальное освобождение. Бакунистский метод политической борьбы, характеризующийся оторванностью от реальных исторических условий, учет которых только и может обеспечить успех народного восстания, получил впоследствии название "путчизма" (вспышкопускательства).

    Фридрих Энгельс в письме к Куно в 1872 г. дает следующую характеристику бакунизма:

    "В то время как значительная масса социал-демократических рабочих заодно с нами держится того взгляда, что государственная власть есть не что иное, как организация, созданная для себя самими же землевладельцами и капиталистами, Бакунин думает, что государство создало капитал, что капиталист владеет своим капиталом по милости государства. И так как государство таким образом является главным злом, то надо прежде всего его разрушить, и тогда капитал сам уберется к чорту. Мы же говорим как раз обратное: свергните капитал, уничтожьте присвоение меньшинством орудий производства, тогда и государство падет само собой".

    123 Лорио -- старый работник социалистического движения во Франции. Во время войны занял интернационалистическую позицию; участвовал в Кинтальской конференции, примыкая к левому крылу. Затем стал во главе группы "Третий Интернационал", составившей ядро будущей французской компартии. В 1919-1920 гг. принимает активное участие в расколе социалистической и образовании компартии, одним из вождей которой он затем становится. Был членом президиума III Конгресса Коминтерна. В 1920 г. около года просидел в тюрьме по обвинению в государственной измене, но по суду был оправдан и освобожден. После этого Лорио вследствие болезни отходит от активного участия в коммунистическом движении -- но затем, в последнее время, вновь возвращается к нему, становясь одним из руководителей оппозиционной группы в партии, осужденной в нескольких постановлениях Коминтерна.

    124 Перика -- французский революционный синдикалист, был долгое время одним из руководителей союза строительных рабочих. Оставаясь революционным синдикалистом, Перика участвовал в "Комитете III Интернационала". Своей революционной деятельностью привлек особенное внимание французской охранки и был вынужден бежать в Италию. В настоящее время не принимает активного участия в политической жизни.

    125 Черчилль, Уинстон (род. в 1874 г.) -- один из самых ярких представителей английской империалистической буржуазии. Вождь правых либералов. Принимал участие в рядах английских войск в кровавых индийских и египетских походах и в англо-бурской войне. До 1906 г. был консерватором. Перед мировой войной -- сначала министр торговли и внутренних дел, а затем с 1911 по 1915 г. -- морской министр. Во время войны -- министр снабжения, а с 1918 по 1921 г. -- военный министр. В коалиционном министерстве Ллойд-Джорджа -- один из самых ярких вдохновителей интервенции в России. В 1919 г. проектировал ликвидацию Советской Республики путем одновременного нападения 14 государств. В 1921 г. Черчиль на посту министра колоний проводил обычную для Англии политику провокаций и захватов. На выборах 1924 г. Черчилль выступил против собственной либеральной партии, в целях создания новой "независимой национальной конституционной партии" из правых либералов и левых консерваторов. В ноябре 1924 г. вошел в качестве министра финансов в кабинет Болдуина.

    126 Жуо -- генеральный секретарь французской Всеобщей Конфедерации Труда. До войны Жуо был одним из самых левых деятелей французского синдикалистского движения. Он энергично боролся против милитаризма и выдвигал проект массовой генеральной стачки в случае объявления войны. Когда началась мировая война, Жуо быстро изменяет свою позицию и превращается в горячего социал-патриота. В настоящее время он один из наиболее правых вождей Амстердамского объединения профсоюзов и ведет ожесточенную борьбу с компартией за влияние в профсоюзах.

    127 Группа Жана Лонге -- см. примечание 15.

    128 Мерргейм -- секретарь синдиката металлистов во Франции. Во время войны -- правый циммервальдец. После войны -- на крайне правом фланге профессионального движения, поддерживал политику Жуо в Амстердамском Интернационале. В последнее время, вследствие болезни, Мерргейм не принимает активного участия в профессиональной работе.

    129 Парламентские выборы и стачки, демонстрации во Франции. -- Осень 1919 г. ознаменовалась во Франции рядом революционных выступлений. Франция только что вышла из четырехлетней войны, демобилизованные армии возвращались домой, дороговизна росла чрезвычайно. На почве требований 8-часового рабочего дня и повышения зарплаты возникает ряд забастовок. Стачки большей частью сопровождались демонстрациями и кровавыми столкновениями с полицией. К экономическим требованиям присоединяются политические лозунги: невмешательство в дела Советской России и амнистия. Из крупных стачек надо отметить забастовку сельско-хозяйственных рабочих в начале сентября. В городе Марселе бастуют портовые рабочие. Из солидарности к ним присоединяются моряки, и один из крупнейших портов Франции замирает. В "освобожденной" Лотарингии в октябре вспыхивает забастовка 50.000 металлистов. В городе Метце к ним присоединяются рабочие водопровода, газового завода и электростанций. Здесь положение обострилось настолько, что было объявлено осадное положение. В Париже, накануне и во время выборов в парламент, в середине ноября бастуют печатники, и столица остается совершенно без газет.

    В такой обстановке проходит кампания выборов в парламент. Перед опасностью революции все многочисленные буржуазные партии объединяются в один национальный блок под лозунгом борьбы с большевизмом. Национальный блок привел в действие могущественный аппарат буржуазной агитации; к Парижу "на всякий случай" были стянуты большие отряды войск. Объединенным силам правого блока удалось запугать мелкую буржуазию и крестьянство призраком "большевистских ужасов" и, благодаря этому, одержать крупную победу. Впрочем, значительная часть населения вообще уклонилась от парламентских выборов. Итоги выборов, происходивших 16 ноября 1919 г., были таковы: левые: объединенная социалистическая партия -- 55 депутатских мест, отколовшиеся социалисты (правые) -- 5; центр: радикалы и радикал-социалисты -- 80 мест; промежуточная группа: республиканцы-социалисты -- 26 мест; правые, национальный блок: республиканско-демократический союз -- 184 места, фракция республиканского и социального действия -- 47, республиканцы-демократы левые -- 93, левые республиканцы -- 60, всего национальный блок получил 384 места; крайне правые: консерваторы и роялисты -- 74 места. По словам одной буржуазной газеты, это был самый реакционный парламент со времени выборов в 1870 г.

    140 Буллит -- в начале 1919 г. приехал в Советскую Россию в качестве представителя американского президента Вильсона и предложил от его имени проект мирного договора между всеми правительствами, существовавшими тогда на территории бывшей Российской Империи. Основные положения проекта были таковы: война между враждующими сторонами прекращается, фактически существующие правительства сохраняются в завоеванных ими границах, объявляется взаимная амнистия, армии пропорционально демобилизуются, блокада и интервенция иностранных держав прекращаются. Несмотря на эти тяжелые условия, советское правительство, в целях достижения мира, дало принципиальное согласие на ведение переговоров. Буллит уехал в Америку за инструкциями, но в Советскую Россию уже больше не вернулся, так как начавшееся в то время широкое наступление Колчака усилило надежды правительств стран Антанты на скорое падение Советской власти.

    141 Фон-Кюльман -- политический деятель дореволюционной Германии, в 1915 г. был германским послом в Гааге. С осени 1916 г. -- министр иностранных дел германского правительства. В 1918 г. подписал от лица Германии Бухарестский мир с Румынией и был членом германской делегации на мирной конференции в Брест-Литовске.

    Чернин -- министр иностранных дел Австро-Венгрии в дни Брест-Литовских переговоров.

    142 Волонтеры 1793 г. -- Великая Французская Революция произвела полный переворот в строении французской армии. В 1792 г. была распущена старая королевская армия, состоявшая из наемных солдат. Когда в 1792 г. встала опасность иностранного нашествия на революционную страну, энтузиазм народа создал национальную гвардию, вербовавшуюся из крестьян, рабочих и ремесленников. В этой армии вместо казарменной, палочной дисциплины господствовало демократическое устройство: командиры избирались солдатами, граждане одной местности организовывали совместные батальоны, содержание семей солдат обеспечивалось государством. Солдат, чувствовавший себя гражданином, знал, за что он сражается. Революция, освободившая крестьян и мелкую буржуазию от пут феодализма, давшая им гражданские свободы и избавившая страну от власти деспотического короля, вдохновляла своих солдат на героические подвиги. Плохо организованные и необученные, но исполненные революционного энтузиазма, они шли в бой с пением марсельезы (созданной именно в то время) и одерживали одну победу за другой.

    143 Варрен -- видный французский социалист правого крыла, занявший во время войны шовинистическую позицию. Типичный реформист, один из ярых проповедников "левого блока" буржуазии и социалистов. С 1919 г. член палаты депутатов. Услуги "социалиста" Варрена были по достоинству оценены французской буржуазией: в 1925 г. он был назначен французским наместником в Индо-Китай. Его согласие занять этот пост вызвало возмущение даже в рядах французской социалистической партии, из которой он принужден был выступить.

    144 Самба -- до войны один из самых видных парламентариев французской социалистической партии. Талантливый публицист и оратор. В 1904 г. выдвинулся, как один из руководителей социалистической партии. Самба в своей деятельности уделял внимание профдвижению и рабочему законодательству, причем в этой области его работа носила публицистический дилетантский характер. Незадолго до войны 1914 г. выступил с пацифистской брошюрой, написанной в духе Жореса. Однако, с начала войны стал социал-патриотом. В августе 1914 г. вошел в кабинет Вивиани в качестве министра труда. Во французской социалистической партии последних лет Самба стоит на правом фланге, защищая идеи левого блока и правительственной коалиции.

    145 Мистраль -- французский социалист, был сторонником Жюля Геда. Во время войны возглавлял вместе с Лонге умеренную оппозицию. После раскола французской социалистической партии на Турском конгрессе 1920 г. Мистраль остался в рядах французских социалистов и энергично боролся с влиянием компартии на рабочий класс.

    146 Пресман -- французский социалистический депутат. Во время мировой войны участник умеренной оппозиции, руководимой Лонге. В настоящее время занимает промежуточную позицию внутри социалистической партии.

    147 Гюисманс, Поль (род. в 1865 г.) -- бельгийский социалист; один из видных деятелей II Интернационала. Вместе с Вандервельде во время мировой войны занял патриотическую позицию. В 1917 г. Гюисманс входит в бельгийский кабинет министром иностранных дел. Участвовал в Версальской конференции. В настоящее время Гюисманс -- секретарь Международного Социалистического Бюро II Интернационала.

    148 Страсбургский съезд французской социалистической партии -- происходил в конце февраля 1920 г., в период, когда волна рабочего движения поднялась после войны до наивысшего уровня. Под давлением рабочих масс социалистическая партия и ее вожди были вынуждены повернуть влево. Внутри социалистических партий складывается сильное течение, примыкающее по своим взглядам к Коминтерну. Основным пунктом работ Страсбургского съезда был вопрос о принадлежности ко II или III Интернационалу. Здесь определились три направления: "Комитет III Интернационала", возглавлявшийся Лорио, Росмером, Сомоно и др. и решительно стоявший за выход из II Интернационала и безоговорочное присоединение к III; насквозь реформистская часть партии во главе с Реноделем, столь же решительно отстаивавшая необходимость оставаться во II Интернационале, и, наконец, большинство партии, шедшее за Лонге и колебавшееся между первым и вторым. За резолюцию о присоединении к III Интернационалу было подано 1.600 голосов против 3.000. Большинством 4.300 голосов против 337 голосов группы Реноделя победило предложение Лонге о выходе из II Интернационала, но без немедленного присоединения к Коминтерну. Съезд постановил начать переговоры с III Интернационалом, которые и велись представителями французской социалистической партии Кашеном и Фроссаром во время II Конгресса Коминтерна. Несмотря на сближение большинства партии с Коминтерном, партия в целом не раскололась, сохранив в себе не только центристов типа Лонге, но и таких социал-соглашателей, как Ренодель, Альбер Тома и др. Однако, движение развивалось дальше, левое крыло приобретало все большее влияние на массы, и в декабре 1920 г. на съезде в Туре большинство партии откололось и образовало французскую коммунистическую партию. Меньшинство сохранило старое название социалистической партии и, пройдя через 2 1/2 Интернационал, вновь вернулось в лоно II Интернационала.

    149 Бонкур, Поль -- один из лидеров французской социалистической партии, в которую вошел в 1916 г. Депутат парламента. Будучи членом французской социалистической партии, Бонкур в то же время сотрудничал в газетах так называемого "левого блока", который он энергично поддерживал. В области профессионального движения поддерживает предательскую политику Жуо (см. прим. 126), ведущую профсоюзы на путь соглашательства с буржуазией.

上一页 目录页