格里高连科回忆录

Григоренко Петр Григорьевич
От автора
Часть I.
2. Я узнаю свою фамилию
3. Первые опыты самостоятельной жизни
4. Отец Владимир Донской
5. Первые экзамены
6. Я узнаю какой я национальности
7. Первые искания
8. ?Повариться в рабочем котле?
9. Продолжаю ?вариться?...
10. Новый котел
11. Будем воевать
12. Пожизненная профессия
13. На круги своя
14. Академия Генерального штаба
15. Халхин-Гол
16. Дальний Восток
17. Накануне
18. Разведсводка № 8
19. Война началась
20. Дальневосточный фронт 1941-43 гг.
21. На фронт
22. Нежданный отдых
23. Четвертый Украинский
24. Война закончена
25. Решающий поворот (Военная академия им. Фрунзе)
26. Рывок к свободе
27. За возрождение ленинизма
28. Первые глотки свободы
29. Поиски на ощупь
30. Партизанские бои
31. Встречное сражение
32. В осаде
33. Нам отдых только снится
34. Вдали от Родины
Приложение
Примечания

格里高连科回忆录


Григоренко Петр Григорьевич

    В подполье можно встретить только крыс...

    --------------------------------------------------------------------------------

    [1]Так помечены страницы. Номер предшествует странице.

{1}Так обозначены ссылки на примечания. Примечания после текста.

    Григоренко Петро. ?В подполье можно встретить только крыс...? Издательство ?Детинец?, Нью-Йорк, 1981 г., 845 стр.

    Аннотация издательства: Воспоминания одного из наиболее известных деятелей движения за права человека в СССР генерала Петра Григоренко охватывают громадный период времени с начала века до наших дней. Читатель вслед за автором проходит по дореволюционному украинскому селу, закручивается вихрем гражданской войны и испытывает магию коммунистического ?манка?. НЭП, учеба в Рабфаке и ХТИ, Донбасс, а затем головокружительная военная карьера, оборванная на самой вершине успеха из-за невозможности больше молчать, затем тюрьмы, психушки и противоборство Духа против силы — таков круг событий книги. И лица. Тут и высокопоставленные чиновники, и известные ученые, солдаты и генералы, правозащитники и агенты КГБ. И даже сам бровастый генеральный секретарь, умудрившийся за всю войну не побывать на передовой, но зато сумевший у автора... спереть каску. До мелких деталей документальная книга читается как увлекательный приключенческий роман.

    Hoaxer: прилагаю к книге текст открытого письма ген. Григоренко в защиту книги А. Некрича "1941. 22 июня", адресованного в редакцию журнала "Вопросы истории КПСС".

    С о д е р ж а н и е

    От автора

    Часть I. На манок

    1. Я не был ребенком

    2. Я узнаю свою фамилию

    3. Первые опыты самостоятельной жизни

    4. Отец Владимир Донской

    5. Первые экзамены

    6. Я узнаю какой я национальности

    7. Первые искания

    8. ?Повариться в рабочем котле?

    9. Продолжаю ?вариться?...

    10. Новый котел

    Часть II. Полет прирученного сокола

    11. Будем воевать

    12. Пожизненная профессия

    13. На круги своя

    14. Академия Генерального штаба

    15. Халхин-Гол

    16. Дальний Восток

    17. Накануне

    18. Разведсводка № 8

    19. Война началась

    20. Дальневосточный фронт 1941-43 гг.

    21. На фронт

    22. Нежданный отдых

    23. Четвертый Украинский

    24. Война закончена

    25. Решающий поворот (Военная академия им. Фрунзе)

    Часть III. Ветер встречный

    26. Рывок к свободе

    27. За возрождение ленинизма

    28. Первые глотки свободы

    29. Поиски на ощупь

    30. Партизанские бои

    31. Встречное сражение

    32. В осаде

    33. Нам отдых только снится

    34. Вдали от Родины

    Приложение

    Примечания

目录页 下一页


От автора

    Я прожил долгую и сложную жизнь, пережил времена смутные, бурлящие и жуткие, видел смерть, разрушения и пробуждение, встречался с множеством людей, искал, увлекался, заблуждался и прозревал, жил с людьми и для людей, опирался на их помощь, пользовался их добрыми советами и поучениями; многие из них оставили заметный след в моей жизни, повлияли на ее формирование. Книга эта прежде всего о них. В их числе и те, без кого меня вообще не было бы такого, как я есть. Им эта книга посвящается:

    Родителям моим — отцу Григорию Ивановичу Григоренко и матери Агафье Семеновне (в девичестве Беляк) — давшим мне жизнь;

    Первым духовным наставникам — дяде Александру (Александру Ивановичу Григоренко) и священнику отцу Владимиру Донскому — заронившим доброе в душу мою;

    Жене моей — Зинаиде Михайловне Григоренко (в девичестве Егоровой) — ставшей другом и опорой в нелегком пути моем;

    Детям и внукам — им жить.

    Трудясь над книгой, я не пытался создать произведение в поучение современникам или потомкам. Больше того, я не думаю, что чужая жизнь может быть примером для других. Каждый торит свой собственный путь. Зачем же я писал, может спросить читатель. Отвечу вопросом на вопрос — ?а зачем люди исповедываются?? Это моя исповедь. Я честно пытался рассказывать одну только правду, как она представляется мне. И если рассказанное мною сможет послужить кому-то материалом для размышлений, я буду считать, что трудился недаром.

    Автор

上一页 目录页 下一页


Часть I.

    На манок{1}

    1. Я не был ребенком

    Родился я 16 октября 1907 года на Украине — село Борисовка, Приморского района Запорожской области. Ребенком я себя не помню. Воспоминания ребенка это, прежде всего, память о маме и о тех, с кем проводил время в детских забавах.

    Мамы у меня не было. Она умерла когда мне исполнилось три года. Образ мамы, и события, связанных с нею, в моей детской памяти не сохранились. Запомнились лишь ее волосы, какими они были, когда ее умершую выносили из нашей комнаты в ?вэлыку хату? — своеобразную гостевую комнату. Волосы ее не были заплетены. Они широкой пеленой спадали до самой земли. Я сидел у стены, противоположной большому окну. Когда маму проносили мимо него, лучи заходящего солнца пронизали пелену ее волос. И они засияли каким-то чудесным золотым светом. Впоследствии, когда я видел на иконах сияние ликов святых, мне всегда приходило на память это чудное детское видение.

    Не было и тех, с кем бы я мог проводить время в детских забавах. В какой-то степени это зависело от территориального положения нашей хаты. Если выйти к нашим воротам и стать лицом к улице, то справа от нас — дом священника. Детей в этом доме в мои дошкольные годы не было. Прямо перед домом — большая площадь. Соседи напротив находились по другую ее сторону. И это для меня было далеко и чуждо, несмотря на то, что в двух, из трех тамошних дворов, жили наши родственники. Напротив нашего двора, сразу через улицу, т. е. на краю площади располагался склад общественного страхового фонда зерна — на случай неурожая. Это огромное, по тогдашним моим понятиям, красное кирпичное здание, которое местные жители называли ?гамазей?, своим суровым видом отпугивало меня. Несколько правее гамазея и дальше в глубину площади стояла церковь. Была она деревянная, что для наших мест несвойственно. Но как раз это-то и делало ее особенно привлекательной. Всегда свежевыкрашенная она радовала глаз. И сколько себя помню, для меня посещение церкви было праздником. Даже в годы наибольшего моего увлечения коммунизмом и наивысших успехов в служебной карьере, я с тоской смотрел на то место, где когда-то стояла наша милая, старенькая, но такая приветливая церковь св. Николы.

    Но не только (и я бы сказал даже не столько) отсутствие партнеров для забав мешало моим ребячьим играм. У меня не было времени на это. И тут я вспоминаю отца. В те ранние мои годы он, суровый, молчаливый, очень требовательный и строгий, всегда находил нам работу и, как мне казалось тогда, не давал никакой передышки. Летом я буквально не слезал с коня. Мне представлялось, будто я и родился на лошади.

    Во время обмолота хлеба или прополки пропашных отец щелкал изредка по лошади кнутом. Иногда щелчок обжигал меня. Но это наверное был благодетельный щелчок. Я вскрикивал от боли и избавлялся от одолевавшей меня дремоты. Не будь щелчка, я мог бы свалиться прямо под копыта лошади. Так один раз и произошло. Но умные лошади остановились, и я выбрался из под них.

    Отец был всегда хмурый, заросший густой черной бородой. Брился он, оставляя короткие усы, только в воскресенье, перед посещением церкви. Я его боялся. После, из рассказов бабушки Татьяны, я узнал, что суровым отец стал только после смерти мамы. До этого он был веселый, разговорчивый, певун. Певунья была и мама. — В ихней хате, во дворе всегда присутствовала песня. На все село их слышно было, — говорила бабушка Татьяна, — когда они возвращались с поля. Их и звали люди соловьями.

    Прошли годы и годы, но я всегда помню этот рассказ о песне в доме. А песню в селе, песню, переливающуюся из конца в конец села, я слышал сам. И воспоминания о ней острой болью отозвались в моей душе, когда много лет спустя я увидел села с убитой в них песней.

    От бабушки Татьяны я услышал историю любви моих родителей. Отец был из очень бедной семьи. Его мать рано овдовела. Бабушка Параска — мать отца моего — осталась без средств с тремя малыми детьми.

    Чтобы содержать детей бабушка батрачила, выполняя тяжелые работы и в жару и в стужу. Простудилась, тяжело заболела. На моей памяти она, еще не старая женщина, ходить не могла. С большим трудом передвигалась по комнате и буквально переползала летом из комнаты на оборудованное для нее, перед входом в дом, приспособление для лежания. Пошли батрачить и мальчики. Отец попал к немецким колонистам. В немецких поселениях культура земледелия была значительно выше, чем в украинских, русских и болгарских селах. Отец батрачил у немцев не только в детстве, но и повзрослев — до самого призыва в армию. Будучи человеком любознательным и приверженным к сельскому хозяйству, он все полезное ?мотал на ус? и это впоследствии очень пригодилось ему.

    Дядя Александр вернулся с заработков еще подростком и принял на себя заботу об общем хозяйстве и больных — матери и сестре. Отец возвратился в родное село в связи с призывом в армию. Вскоре после возвращения он встретился на вечеринке с моей матерью — Гашей, Агафьей Семеновной Беляк. С вечорки Гаша возвратилась в тот раз только к утру. — Як глянула я на него — рассказывала она, придя домой, своей матери — так бильше никого и ничого й не бачила. Я пиду за него — решительно сказала она.

    Отец как-то рассказал, что перед свадьбой он очень волновался тем, как сложатся отношения у молодой жены с его матерью, пока он будет на службе. И он, сказав об этом Гаше, предложил: — Может ты, когда я уеду вернешься к своим? Та возмутилась: — А где должна жить жена? — воскликнула она. — Вот и я буду жить там, где положено жене — в доме своего мужа. А если я не смогу наладить отношения со свекровью, то какая же я тебе жена буду? — И отец далее добавил: — Когда я вернулся после службы, то застал между женой и моей матерью такую дружбу, что, как говорят, ?водой не разольешь?. Дело дошло до того, что мать придирчиво смотрела как бы я не обидел жену. Жили мы с песней. И мама даже ожила. Как будто и ноги стали меньше болеть — закончил отец.

    Но недолгим было их счастье. Только в конце 1906 года отец вернулся со службы. Его встречали счастливые мать, жена и трехлетний сын — мой старший брат Иван. В первый же год отец купил пару лошадей и приарендовал земли.

    Отец до самозабвения любил сельское хозяйство. Знал его, следил за достижениями сельскохозяйственного производства, внедрял новое в своем хозяйстве. Любимая работа, счастливый брак делали жизнь наполненной, интересной. Отсюда и песня в доме и хозяйственные успехи.

    Уже через 2-3 года хозяйства братьев, — отца и дяди Александра — которые продолжали и теперь, после возвращения отца со службы, вести полевые работы совместно, стали причислять к числу зажиточных. Возрос и моральный авторитет братьев, особенно отца. Многие отцовские новшества перенимаются односельчанами. Так, введенные отцом черные пары к началу первой мировой войны привились в большинстве хозяйств нашего села.

    Как это отличалось от попыток возродить черные пары в период бурного, но недолгого и малорезультативного правления Никиты Хрущева. Советская власть употребила всю свою силу подавления, чтобы отучить крестьянина от черных паров. Рассуждение у советской власти было ?логическое? — что это земля целый год отдыхает, ничего на ней не сеют и ничего она не родит. Надо, чтобы работала как ?зек? — без отдыха, непрерывно. Никита Сергеевич отказался от такого отношения к черным парам и весьма разумно доказывал целесообразность их возделывания. Ссылаясь на достижения опытных хозяйств говорил: ?Урожай пшеницы в среднем по стране 40-60 пудов. А при неблагоприятных климатических условиях значительно меньше. Черные же пары гарантировано дают 120 пудов, т. е. земля за один год отдает двухлетний урожай?.

    Читая это очередное словоизвержение о ?единственно верном? способе обогатить государство и научить неразумных мужиков, я невольно вспомнил один разговор в начале 20-х годов. Тогда, в связи с уравнительным распределением земли и запретом сдачи наделов в аренду, вновь возник вопрос о черных парах, возделывать которые на небольших клочках земли казалось нецелесообразным. Разговор шел между отцом и незнакомым мне крестьянином, очевидно из другого села, из числа тех, кто до того черных паров не возделывал.

    Я подошел к ним, когда оппонент отца говорил: ?Ну соберешь ты 120 пудов. Так это же за два года. А я на кукурузе или на баштанах тоже по 120 возьму, а по стерне 60 возьму в средний год. Значит за два года тоже 120. Так это же будет без мороки. А на черном пару сколько же мороки?.

    Отец слушал, усмехаясь в усы. А когда тот закончил, он твердо произнес: ?С черного пару я собираю не 120, а 300. Только в засуху, когда ты на кукурузе и на баштанах соберешь 30-40 пудов, а по стерне не соберешь даже семян, я по черному пару свои 120 обязательно возьму. Черный пар ценен не только высокими урожаями, но главное тем, что страхует даже в засуху. Кроме того в наших степях только черными парами можно бороться с сорняками.?

    Вспомнив потом об этом разговоре я, тогда еще вполне правоверный коммунист, подумал: ?Вот они, наши успехи за 45 лет советской власти. Руководитель страны призывает добиться в два с половиной раза меньшего урожая, чем урожай поля дореволюционного единоличника. К этому призывает. А сколько же, значит, собираем мы фактически? Еще раза в два меньше! А те производили потоки зерна без призывов императора — сами. И сами передовой опыт добывали, и сами его внедряли?.

    Быстрому заимствованию передового опыта у моего отца способствовали несомненно такие черты его характера, как общительность, уважительное отношение к людям, особенно к старшим, отсутствие какого бы то ни было зазнайства. Свой успех он умел преподнести так, что у человека не зависть появлялась, а желание сделать самому также или еще лучше. Рассказывали, как в следующем, после моего рождения, году отмечался первый урожай, с возделанного отцом черного пара. Несколько наиболее уважаемых хозяев и наши ближайшие родственники были приглашены в воскресенье до заутрени привезти с нашего черного пара к нам во двор по одной арбе пшеницы, а потом, после обедни, вместе позавтракать у нас.

    Люди согласились. Привезли свои арбы. Сходили в церковь и потом долго сидели за столом, в холодке, горячо обсуждая выгоды от черного пара. С тех пор, ежегодная встреча арб с пшеницей нашего черного пара у нас во дворе и последующий завтрак с обсуждением сельскохозяйственных дел, стали традицией.

    Как-то, уже, когда я начинал кое-что запоминать, во время одного из таких завтраков, отец со смехом напомнил одному из присутствующих: ?А помнишь как ты в 1908 году ухватив первый навылок?!? Из последующего я понял, что тот наколол на вилы обычную для него охапку пшеницы, но не смог не только поднять, но даже оторвать от копны. Настолько тяжелее оказался колос с черного пара против обычного.

    Урок тогда был настолько поучителен, что все участники завтрака в том же году заложили черные пары, а весть о чудодействе последних распространилась по всему селу и вызвала целое паломничество во двор к нам — посмотреть пшеницу с черного пара, распросить о технологии его возделывания.

    С тех пор и на всю жизнь я предпочитаю воздействовать на людей примером, а не словесными поучениями.

    Нашей семье и желать больше нечего было. Любовь, вдохновенный труд, уважение людей — чего еще желать человеку. Счастью, казалось, конца не будет. И вдруг страшный удар обрушился на семью. Тиф свалил маму, и она уже больше не поднялась. И отец остался один, имея на руках полунеподвижную мать и трех малых детей. Старшему Ивану — 7 лет, мне — 3 года и младшему Максиму — 10 месяцев.

    Все сразу резко изменилось. Отец посуровел, замолк, весь целиком ушел в сельскохозяйственный труд и увел с собой старшего, семилетнего Ивана. Физическое состояние бабушки значительно ухудшилось. Она стала нервной, раздражительной, придирчивой. Вечно на всех ворчала, вспоминала маму и каждый раз, когда отец появлялся в хате, попрекала его либо за какие-то, когда-то нанесенные обиды матери, либо за то, что он забыл ее, никогда не вспоминает. Больше всего доставалось от нее мне. Меня оставляли дома для ухода за младшим — Максимом — в помощь бабушке. Надо было утром выгнать коров в стадо, а вечером встретить их и загнать в коровник, предварительно попоив, и задать корм на ночь. Надо было накормить свиней и кур, поднести бабушке все что надо для приготовления пищи: кизяк и солому для топки, воду, свежие продукты и прополоть огород. Сейчас я даже представить не могу, как трехлетний ребенок все это мог выполнять. Видимо многое все же делалось взрослыми. Отец оставлял запас воды, подготовлял корм для скота и птицы. Многое, наверное, делала и едва ползающая бабушка. Но у меня оставалось чувство, будто все это делал я сам. И воспоминание это и теперь жутью отдается в моей душе. Особенно страшно вспоминать доставание воды из колодца. И до сих пор, когда я приближаюсь к колодезному срубу, меня охватывает страх... А когда я смотрю на 3-5-летних детей, я не могу даже представить как можно допустить их к колодезному вороту. И все же я воду из колодца каким-то образом доставал. Может и не так часто это происходило, но оставило в душе глубокий страх.

    И еще одно тяжкое воспоминание. Это сон. Вернее постоянный недосып. Зимой еще ничего. Отец был дома и основные утренние работы по хозяйству выполнял сам. В теплое же время года, когда начинались полевые работы, нас поднимали спозаранку. Спать хотелось так страшно, что мы, уже поставленные на ноги или сидящие, сваливались, где попало и продолжали спать. Тогда нас поднимали как котят и бросали в подготовленную к выезду в поле арбу или бричку. По воскресеньям, когда кто-то из нас двух старших был свободен — не выводил лошадей на пастбище — тот спал. Я в такие дни спал до одурения, до того, что распухали губы и отекало лицо. Просыпаясь время от времени, я смотрел на солнце и когда замечал, что оно перевалило зенит, на меня нападала тоска. А чем оно ближе подходило к закату, ко времени выезда в поле за вечерней воскресной арбой зерновых для завтрашнего обмолота, тем сильнее тоска охватывала мою ребячью душу.

    Страх перед завтрашним ранним подъемом, перед длинным жарким днем, беспросветной тяжелой работой, перед вечерним веянием намолоченного зерна, которое ты отгребаешь до глубокой ночи и отгребая, нет-нет, да и засыпаешь. А зерно из-под веялки льется непрерывным потоком, льется и засыпает тебя уснувшего. Льется до тех пор, пока не навалится столько, что веялка останавливается. Тогда кто-нибудь из взрослых будит тебя щелчком ремешка по ягодице. Ты вскакиваешь и, ничего не соображая, оглядываешься по сторонам. Взрослые ласково смеются, но тут же дают строгий наказ отгребать не останавливаясь и не засыпать. Затем они отбрасывают набежавшее зерно, и ты снова отгребаешь, отгребаешь... А сил нет, а сон буквально сковывает тебя всего. И когда, наконец, кончается эта мука адова, спать остается не более трех-четырех часов. А завтра снова то же. И так до конца молотьбы. А там начинается уборка подсолнухов, кукурузы, бахчевых и огородных культур, вспашка на зябь и черных паров, посев озимых. В общем работы хватает, но детям тогда уже полегче. Самый тяжелый период для них — обмолот зерновых, да еще прополка пропашных. Это время тоже вспоминается со страхом. Целый день, почти без перерывов, под палящим солнцем верхом на лошади. Ноги отекли, спину ломит, глаза слипаются, а за спиной отец, идущий за сошкой, с остро жалящим кнутом в руках.

    Так выглядели наши ?детские забавы? в теплое время года. Зимой мы были свободнее, но не было обуви. Поэтому обычные ?игры? состояли в том, что, пользуясь занятостью взрослых, мы босые тихонько выбирались во двор и, совершив бегом несколько кругов по заснеженному двору, мчались в хату и залезали на печку отогревать посиневшие от холода ноги. Как наиболее благодатное время вспоминается поздняя осень. Полевые работы закончены, лошадей на пастбище уже не выводят, обувь не нужна, и мы гоняли по дворам и огородам у нас и у дяди Александра до белых мух и появления ледка на лужах.

    Хорошо было и ранней весной, до начала полевых работ. Снег уже стаял, солнышко начинает припекать и, хотя земля еще очень холодная, так приятно шлепать босыми ногами по лужам. Тепло вспоминаются и периоды затяжных дождей в летнее время. Взрослые нарекали на их несвоевременность и горевали над тем, что хлеб вымокает. Но нас это не тревожило. Дождь давал нам возможность выспаться и отдохнуть. И хотя после дождя появлялась новая, весьма противная работа, — сушка скошенного хлеба, — мы об этом не думали.

    Наиболее неприятные воспоминания относятся к тем дням, когда все выезжали в поле, оставляя меня с бабушкой. Постоянная бабушкина раздраженность, ее ворчня и злоупотребление палкой, не очень-то располагали меня к ней.

    Отец тоже не был ласковым. Потребность же в ласке, как у всякого нормального ребенка, горела в моей груди. Поэтому я привязался к дяде Александру и бабушке Татьяне. Но к ней я попадал не так часто. Зато с дядей Александром встречался по нескольку раз на день. И каждый раз он погладит по голове и скажет что-то ласковое. А если я ничем не занят, то и поговорит со мной. Чаще всего такой разговор он вел, работая. А я сидел или стоял рядом, а если мог, то и помогал дяде.

    Во время прополки пропашных я старался становиться рядом с дядей. Я, конечно, не мог угнаться за ним, а чтобы беседовать, надо идти рядом. Но дядя все время помогал мне, а я старался изо всех сил, чтобы не отстать. Таким образом удавалось продлить беседу, иногда на целые часы.

    Говорил дядя низким грудным голосом и всегда серьезно, как со взрослым. И хотя это по преимуществу был разговор дяди с самим собой, мне это нравилось. Я привык к его голосу, полюбил его. Постепенно подрастая, я начал принимать все более осмысленное участие в наших беседах и пристрастился к слушанию его разговоров с другими взрослыми. Усаживаясь неподалеку от беседующего с кем-нибудь, я как губка впитывал каждое его слово. И было оно это дядино слово, мудрое и дороже всего на свете. До сих пор не могу понять, как смог я впоследствии изменить свое отношение к слову этого мудреца, так много отдавшего мне. Но об этом потом.

    К бабушке Татьяне мы попадали лишь по воскресеньям и в праздники, когда к ней в гости вел нас отец. Это были счастливые дни моей жизни. Все в доме бабушки было сказочным. И блестящие лаком, свежевыкрашенные полы. И высокий, накрытый снежно-белой скатертью стол, за которым мы обедали. И высокие гнутые стулья, на которых мы сидели, обедая. И еда с тарелок. И питье неизвестного в нашем доме чудесно пахнущего напитка — чая — вприкуску с тоже неведомым в нашем доме сахаром. И все это в специальной комнате — с картинками и большим зеркалом. К тому же нас задаривали гостинцами — конфетами, орехами, печеньем, поили лимонадом.

    Оставаясь со взрослыми я слушал их разговоры. И это влияло на мое детское сознание, на мою детскую душу. Бабушка и тетя Дуня часто рассказывали о маме. Дедушка читал мне и младшему моему брату — Максиму что-нибудь из ?Нивы?. Велись и разные разговоры. Здесь впервые услышал я и о том, что нам ищут ?новую маму? — ?Дитям потрибна мати? — говорил дедушка. — ?Та яка ж то мати? Мачуха!? — возражала бабушка. — ?Та то вже треба таку взяты, щоб дбала про дитей як маты. Хай за красою та багатством не гонится. Хай дивиться щоб добра до дитей була?.

    И чем дальше от похорон матери уходило время, тем более настойчивыми становились эти разговоры. Начали говорить и у нас в доме, и даже дядя Александр иногда высказывался. Одно его высказывание — уже почти перед самой свадьбой — хорошо запомнилось мне. Это высказывание, по-видимому, в значительной степени определило в будущем мое отношение к мачехе. Дядя сказал своей жене, которая только закончила рассказ о различных свадебных проектах. — ?Нещасна та жинка, що йде на тих дитей. Да и бабы заедят ее. Йим же не мати для дитей потрибна, а прислуга. Щоб вона дитей опикувала, а дити ее щоб и не замечали или пренебрегали?.

    Не принимал участия в разговорах только отец. Он как бы не слышал ничего, уйдя с головой в хозяйство. Когда бабушка очень настойчиво приступала к нему, он махал рукой и говорил: — ?Та то як хочете. Можно й жениться.? — С таким же безразличием согласился он и с кандидатурой в жены. Эту кандидатуру, как и предсказывал дядя Александр, подобрали две бабушки — Татьяна и Параска.

    Свадьба была совсем не похожа на те, что я уже успел перевидеть. Она была какая-то скучная. Не было даже катания на тачанках с гармошкой, бубнами, трензелями, с гиканьем и свистом. Прямо с венчания отправились к нам во двор, который был буквально в трех шагах от церкви. Тихим и скромным был и свадебный обед. Единственным событием, взволновавшим всех присутствующих было внезапное исчезновение отца. Долго разыскивали. Наконец дядя Максим привел его. Сослались на то, что отец опьянел. Но впоследствии, уже когда этот несчастный брак был расторгнут, дядя Максим рассказал, что тогда на свадьбе он нашел отца лежащим в соломе. Его душили неудержимые рыдания.

    Мачеха мне понравилась с первого взгляда. Стройная, красивая девушка, в белой фате и белом платье, выглядела сказочной феей. Когда она глянула на меня, я улыбнулся ей. Она ответила на мою улыбку одними глазами. Между нами протянулась ниточка взаимной симпатии. Но настроение мое быстро испортилось. В голову вдруг пришли слова дяди Александра и мое воображение почти мгновенно нарисовало картину: мои бабушки грызут и поедают это прекрасное создание. Я попытался отогнать это видение. Но оно не уходило, многие годы преследовало меня.

    Бабушки уже на свадьбе принялись за нее. Где-то к вечеру она, поднявшись из-за стола, подходила к нам, кого она принимала как своих детей, и каждого пыталась приласкать. Иван и Максим дичились, а я как-то сразу потянулся к ней. И она, с горячностью обхватив меня, подняла на руки и начала целовать. В это время раздался злой, ?театральный? шепот бабушки Параски: ?Ото ж так. Ще с чоловиком поцилуватись не успела, а вже до дитей рукы простягае. Ей что-то ответила тем же злым ?шепотом? бабушка Татьяна. ?Поедание? началось. И продолжалось в течение всего этого несчастного брака, т. е. около года.

    Женился отец весной 1913 года, почти через три года после смерти мамы. Новую жену ему подобрали две наши бабушки. И подобрали по тем требованиям, какие сами выдвинули, не считаясь с желаниями отца и даже не спрашивая его. Основное требование, как рассказывала впоследствии бабушка Татьяна, заключалось в том, чтоб у будущей жены отца не было родни, к которой отец мог бы примкнуть, забыв родню первой жены. И вот нашли. И ухватились. Девушка — единственная дочь безродной нищенки, которая жила буквально в конуре в соседнем селе. Мать нищенствовала, дочь ходила по людям — батрачила.

    Началось сватовство с того, что перед матерью-нищенкой поставили условие — дочь, выйдя замуж ухаживает за детьми, как за родными. К своей матери она не ходит, а мать имеет право навестить ее один раз в месяц. Мать, даже не мечтавшая о таком счастье для дочери — выйти замуж за хозяина, да еще и молодого, красивого, — сразу согласилась. Ну какая же мать не согласится на жертвы, ради дочери. Дочь, увидев жениха, влюбилась в него с первого взгляда. И тут же, даже не видя, полюбила и его детей. Однако первая же ее попытка сблизиться с детьми была встречена злобой обеих бабушек. Что нужно было им? Я и до сих пор не могу ответить на этот вопрос.

    Уже сами требования к новой жене отца были бесчеловечными. Но несчастные мать и дочь выполнили их. Насколько я помню мать приходила к дочери не ежемесячно, как было условлено, а всего один или два раза. Да и то бабушка Параска в чем-то их корила злобно. Мачеха была исключительно трудолюбива. Она принадлежала к породе тех людей, о которых говорят, что у них ?любое дело в руках горит?. Несмотря на это, бабушка каждый раз находила к чему придраться. Уже на что отец ни во что в доме не вмешивавшийся и сносивший все капризы и придирки своей матери, иногда не выдерживал и говорил с укором: ?Ну нащо вы ее корите, мамо! Вона ж за трех робыть?. Но это не спасало мачеху. Бабушкино озлобление против нее все возрастало.

    Она и имя ее перекрутила в какую-то злобную форму. Не Явдоха, Евдокия или Дуня, Дунька, как зовут у нас в селе, а Дуняха. И так ее называли обе бабушки и мои оба брата. Дуней звал один отец. А я... Нет, не бунтарь я. Дуняхой я ее не называл ни разу, даже про себя. Когда никто не слышал, говорил ?мама?, а когда слышали, никак не называл, а привлекал ее внимание к себе, либо трогая ее руку, либо заглядывая в глаза. Если видели, что она со мной говорит, то обязательно допрашивали, что она говорила. Я никогда ничем не предал ее, но и восстать против системы шпионажа не посмел. Я только не любил эти допросы. Из-за них потерял и интерес к посещениям бабушки Татьяны. Она, наша добрая и любимая, как и бабушка Параска, выспрашивала о чем говорит, не дает ли гостинцы, не целует ли и наставляла: ?Нэ бэри гостинцив, не давай цилуваты! Вона нэ маты, — а мачуха!?

    Несмотря на все это я продолжал ее любить. Но с выражением своих чувств приходилось прятаться.


2. Я узнаю свою фамилию

    Летом 1914 года в размеренную, трудовую жизнь нашего села, как и всей Российской империи ворвалось страшное — ВОЙНА! Кто и каким образом принес это слово в наш дом, я не помню. Я только услышал как заголосила бабушка, а за нею и мачеха: ?Та шо ж мы бэз тэбэ робыты будемо?! — обращались они к отцу. Тот угрюмо отмахивался: — ?Та якось воно будэ. Не вы ж одни в такому стани. Головне вражай зибраты, та хоч чорный пар засияти. Та про це Лександр подбае. Твое дило допомогти йому? — обращался он к махече.

    Читая писания современников о начале войны 1914-18 г.г., я сталкиваюсь с единодушным мнением, что народ с энтузиазмом поддерживал эту войну и объединился для борьбы с общим врагом. При этом ?взрыв патриотических чувств был чрезвычайным. Никогда еще с 1812 года не было такого согласия и такого единодушия в стране?. Мои детские впечатления резко контрастируют с высказанным. От первых дней войны у меня и до сих пор стоят в ушах жуткие женские причитания и пьяный галас мужиков.

    Отец не пил и в прощальных компаниях не участвовал. Он работал до последней минуты. Только когда рекруты поравнялись с нашим двором, он быстро перецеловал нас — детей, бабушку и жену, вскинул на плечо заранее приготовленный мешок с харчами и быстрым шагом пошел догонять следовавшую мимо колонну рекрутов. Бабушка продолжала голосить, голосили женщины, следовавшие за колонной. Причитания неслись и с разных концов села. Мачеха долго смотрела вслед отцу, затем позвала нас, ребят, и взялась за работу. Никто не знал, что впереди — ни рекруты, ни те, кто остался. Пьяные оптимисты кричали: ?Нэ журиться! Чэрэз тиждень{2} вэрнэмось. Поризганяем нимцив та й до дому!? Но никто ничего не знал. Никто не знал, кому вернуться и когда. Не знал отец, что впереди у него почти 4 года войны и горького плена. Не знала мачеха, что у нее впереди только две коротких встречи с любимым мужем. Не знала бабушка, что лишь перед самой смертью увидит дорогого сына. И никто ничего не знал. Не знала вся страна, что она уже захвачена краем страшного вихря, который опрокинет весь уклад жизни, измучит, измочалит народ, поставит его на грань катастрофы, на грань физической и духовной гибели. Будущее было за пределами видения, но окраска его была ясна. Впереди ни одного светлого пятнышка — темнота, полный мрак! Именно поэтому пьяные бахвальства не бодрили. Наоборот, отдавались болью и ужасом в душах провожающих.

    И пошла у нас жизнь без отца. Работали так же беспросветно, как и при нем, но только труд стал бездуховен. Отец своим энтузиазмом как-то заражал и нас и мачеху. Она же сейчас работала с каким-то отчаянием, отчего и нам становилось тоскливо. Оживление вносил только дядя Александр. Приходя время от времени к нам во двор, он шуткой, метким замечанием несколько оживлял нас. Где надо прикладывал свои руки или советовал, как лучше выполнить ту или иную работу. Вскоре молотьба была закончена. В это время дошли слухи, что наши рекруты задержались в Мелитополе и еще, видимо, долго пробудут там. Мачеха начала просить дядю Александра свезти ее с детьми к мужу и к отцу. Бабушка, которая после ухода отца стала особенно свирепо относиться к мачехе, была категорически против. Она кричала: ?Покинуть всэ в поли и плэнтатись Бог зна куда. Це тильки й могла придуматы дочка старчихи (нищенки). Була б, як Гаша, хозяйка, то не зробила б такого?... Но дядя, чуткий и добрый наш дядя, видимо, понял женщину и твердо заявил: ?Повезу! Вин же на вийну йдэ. Невидимо чи прийдеться ще побачитись колись?.

    И мы поехали. Было самое начало осени. Нашей чудесной степной осени. Мы выехали после обеда. Сытые и отдохнувшие лошади бежали пофыркивая, ровной, ходкой рысью. Бричка крепкая, хорошо смазана, сиденья подрессорены, в кузове полно пахучего сена. Ехать приятно и весело. Без остановок ехали до поздней ночи. Затем остановились, поили лошадей, задали им корм, легли спать. На зорьке поехали дальше. Нас детей не будили. Поднялись мы сами, разбуженные первыми лучами восходящего солнца. Проснулись и замерли от удивления. По обеим сторонам широкого тракта нескончаемой стеной стояли сады. И чего только там не произрастало. И яблоки, и груши, и персики, и сливы, и что-то нам совершенно неизвестное. И все это, самых разных размеров, переливалось в первых лучах солнца всеми цветами радуги, дразня наши аппетиты.

    Такого чуда мы никогда не видели. В нашем селе садов фактически не было. В соседнем селе — Лозановке, имелись вишневые сады. Родители моей мамы тоже имели вишневый сад и в нем несколько яблонь и груш, две сливы, три абрикосовых дерева. У нас и у дяди огороды были обсажены абрикосами, а на самих огородах выращивались картофель, лук, овощи. Единственный в нашем селе сад с разнообразными фруктами имелся только на учительском огороде. А тут море садов! Как я узнал впоследствии это были знаменитые мелитопольские сады, окружавшие город со всех сторон и тянувшиеся от города на расстояние до 10 километров. По этому морю садов, пораженные и потрясенные, мы и доехали до города.

    Проинформировавшись у местных жителей, дядя направил бричку к железнодорожной станции. Там, на огородном пустыре, было уже много повозок. Распряженные кони на привязи у бричек жевали сено. По всей площадке пустыря сидели мужики, женщины, бегали дети. Некоторые семьи завтракали, сидя на расстеленных ?ряднах? или попонах. Дядя выбрал место для нашей брички и распряг лошадей. Привязав их и задав корм, он ушел искать отца.

    Двое суток пробыли мы с отцом. Почти все время он находился с нами и с мачехой. Был он ласков, как никогда до того. Особенно меня радовало его отношение к мачехе. Они почти все время сидели близко друг к другу и о чем-то разговаривали. Мы — дети — бегали, затевали игры, но мне нравилось иногда убегать от братьев и втиснувшись между отцом и мачехой тихо посидеть. Мачеха обычно обнимала меня, горячо целовала, отец гладил по голове.

    В обратный путь мы тронулись на третий день, снова после обеда. Расстояние в 80 км. преодолевалось и теперь с одной остановкой на ночлег. Обратный путь был для меня невеселым. Мне хотелось плакать и я, забыв о том, что братья могут донести, все время жался к мачехе. Она тоже была печальна. И я знал отчего. Последнюю ночь в Мелитополе мне плохо спалось, и я случайно услышал, как мачеха тихонько говорила отцу: ?Нэ выдэржу я, Гриша, вона зовсим озвирила. Заедае мене. Пойидом йисть. И Ивана з Максимом цькуе на мэнэ. Уже б пишла, та Пэтра жалко. Вин дытына ласкава, пропадэ сэрэд ных. Та нэ выдержу. Всэ кыну. Хозяйством поприкае, матирью моею нещасною поприкае. Ни, нэ выдыржу?. Этот разговор тяжелым камнем лег на мое сердце. Все время я ждал несчастья — ее ухода. И оно пришло. Только не сразу по приезде от отца. Она, по-видимому, не хотела оставить не убранными поля.

    И трудилась. Стала еще больше грустной и молчаливой. Все о чем-то думала, даже бабушкины попреки как бы не замечала. У меня же в это время появились заботы, мешавшие видеть, что происходит с нею. И мы как бы отдалились друг от друга. Это, очевидно, тоже угнетало ее.

    А мои заботы были такие. Начиналась учеба в школе. Отец обещал, что запишет меня. Но вот все пошли в школу, а мне дядя Александр сообщил, что я не принят. Из-за малолетства. В первый класс принимают с восьми, а мне нет и семи. Я в рев. Рев перешел в истерику. И дядя, чтобы утешить меня, обещает пойти со мной к учителю. Я несколько успокаиваюсь. Рассказываю, что букварь знаю уже наизусть. Мой брат Иван, который поступил в школу в 1911 году, и теперь шел в 3-й класс, был моим учителем. Я учился по его букварю, читал его книги.

    Дядя, выслушав все это, берет меня за руку, и мы идем в школу. Дядя входит в здание, оставляя меня на крыльце, и долго не возвращается. Когда он, наконец, показывается с расстроенным лицом, я бросаюсь к нему: — ?Нэ приймае?, — произносит он грустно. Я падаю на крыльцо и ору как будто меня режут. Рев снова перерастает в истерику. Дяде с трудом удается довести меня домой. На следующий день история повторяется. И еще на следующий повторяется. Но на четвертый, дядя категорически отказывается идти в школу, и я иду один. Иду, усаживаюсь против открытого окна своего (первого) класса и слушаю все, что происходит там. Запоминаю, что задано на дом и дома учу заданное. Не помню, сколько продолжалось это вольнослушательство — недели две, может быть, а возможно и месяц. И неизвестно сколько бы это еще длилось.

    Но произошла счастливая для меня неожиданность. Приехал на несколько дней отец. Он уже был в военном. В Мелитополе мы видели его еще не обмундированным. Теперь он приехал чисто выбритым, в ладно сидящей на нем гимнастерке, какой-то строгий и почужевший. Несмотря на это, я, хотя и несмело, напомнил ему, что он обещал записать меня в школу, а учитель не захотел принять. ?Ничего! — сказал он. — Мы это дело уладим?. На следующий день, он взял меня за руку, и мы пошли. Он также, как и дядя, оставил меня на крыльце, а сам ушел в школу. Я сидел ни живой, ни мертвый и приготовился так сидеть хоть до вечера. Но буквально через две-три минуты дверь открылась и вышли учитель и отец. Учитель, Афанасий Иванович Недовес, уставив на меня строгий взгляд, сказал: ?Ну, ладно, ученик первого класса Григоренко Петр, беги в свой класс?. Так я стал учеником. Как отцу удалось в столь короткий срок поладить дело, которое дяде Александру оказалось не по плечу, я так никогда и не узнал. И теперь уже не узнаю, т. к. оба участника переговоров давно отошли в лучший мир.

    Итак, я узнал и уже теперь на всю жизнь запомнил свою фамилию. Я не скажу, что до того вовсе не знал о ней. Когда Иван поступил в школу, на его тетрадях появилась надпись: ?Григоренко Иван?. Но я этому не придал значения, прошел мимо этого события. Я твердо знал, что мы Черногорцы, а Григоренко в селе только один.

    Как я уже рассказывал, против наших дворов на противоположной стороне площади было три двора. Далее — переулок, а на другой стороне огромная, по моим тогдашним понятиям, усадьба Зосимы Григоренко. Больше ни о каких Григоренко у нас в селе я не слышал. И вдруг оказалось, что я сам Григоренко. Больше того, в нашем первом классе эта фамилия оказалась чуть ли не самой многочисленной. Григоренко Александр — внук Зосимы, Григоренко Степан — внук старого Аказема и я — бывший Черногорец.

    Эта метаморфоза очень меня заинтересовала. И я долго выпытывал у дяди Александра, как же это произошло.

    — Значит и мий батько и Вы теж Григоренкы?

    Он подтвердил.

    — И Аказемы тоже Григоренкы?

    — Так.

    — А чому ж йих называют Аказемамы?

    — Та то по вуличному.

    — А чому ж Григорэнков Зосимовых по вуличному не кличут?

    — Та може тому, що богати. А може причепитися ни до чого було.

    Мне хотелось знать именно — почему мы ?Черногорци?. На этот счет дядя смог высказать лишь предположение, ничего достоверного. Он говорил: ?Може тому що наш рид мав дуже чорне волосся. Твий дид, наприклад, був ще чорнишый, чим твий батько. А може наш пращур був дийсным черногорцем. Наш батько росказував, що його дид осив в степу, вийшовши з Запорижжя. В Запорижжя ж йшли Вильнолюбиви люди з усёго свиту. А в Запорожьи був звычай давати прызвище залэжно вид того звидки прибув козак — з Басарабийи — Басараб, з Сэрбийи — Сэрб и т. д. То коли б наш пращур прибув з Чорногорийи, йому й имья — Чорногорэц.

    Поступив в школу, я был на вершине счастья. Появилось занятие, которое я любил. Появились сотоварищи по школе. Прежде всего, брат моей матери Алеша — Алексей Семенович Беляк и его друзья — Илька Лапа, Сашка Хулапа, Денис Патяка. Но счастье в одиночку не ходит. Пришло и большое горе. Ушла из дому мачеха. Не выдержала таки. Ушла в том, в чем была одета. Даже бабушку это подрубило. Она притихла и, видимо, ждала ее возвращения. Она говорила: — Никуда не денется. Придет, все ее вещи здесь. — Но мачеха не пришла. Где она? Как дальше шла и как закончилась ее жизнь, мне неизвестно.

    Когда она только что ушла, я часто плакал втихомолку, вспоминая о ней. О, как она тогда нужна была мне. Я часто вспоминал ее слова в ту памятную ночь: ?Пэтра жалко, пропадэ вин серед них?. И я, вспоминая школьные свои беды, шептал: ?Мамо, мамо, дэ ж ты!? А дела в школе у меня были совсем плохи. В силу того, что рос я одиночкой, друзей в классе у меня не было. Да и сходиться с ребятами я не мог. Был очень застенчив. А застенчивость могла казаться отчужденностью. Выглядел я, отчевидно, букой. Вместе с тем в моей внешности наверняка было нечто смешное, т. к. я был рыжий, яркорыжий, можно сказать красный, а лицо почти сплошь покрыто веснушками. Ребята в классе все были старше меня — не менее, чем на год-два, а некоторые на три-четыре года. К тому же я был не по возрасту маленьким и слабосильным. Ну, а дети, как известно, склонны к тому, чтобы поиздеваться над теми, кто слабее, особенно если у них есть какие-то смешные черты.

    И меня начали дразнить. Звали рыжий.

    Я понял, что реагировать на дразнилку невыгодно. Дразнят еще больше. Решил делать вид, что не обращаю внимания. Помогло. Один за другим стали отставать от меня. Но всегда находятся более настырные. Они как шавки, которые продолжают тявкать, когда уже все собаки данной улицы отстали от тебя. Так было и в школе со мной. Я еле держался, демонстрируя свое безразличие. Вот-вот сорвусь в слезы или в драку. И вот сорвался. Все уже по одному отстали от меня и только один продолжал кричать, обегая к моему лицу, если я отворачивался. Он как бы чувствовал, как мне тяжело держаться и кричал: ?А ну, заплачь, ?Мартын?, заплачь!? И я не выдержал. Схватил его за руку и приблизив свое лицо к его лицу, выдавил из себя: ?А ну замовчь!?

    — А то що?

    — Побачим!

    — Март... — Удар в зубы прервал дразнилку. Он отпрянул. Из разбитых губ текла кровь. Но я уже сорвался. Злоба за многодневную травлю вырвалась наружу, и я уже не мог остановиться. Парень был выше меня, здоровее и старше на два-три года, но за мной была инициатива и злоба. И я, не выпуская его правой руки из своей левой, продолжал бить тычком в лицо. Затем, дав подножку, опрокинул на пол и оседлав его, продолжал избивать. Злоба была так сильна и неудержима, что одновременно с избиением я сам ревел белугой. В этом озлоблении я не заметил как подошел учитель. Он сдернул меня с паренька: ?Хорош, нечего сказать! Ты для этого просился в школу! Выгоню!? Как кипятком обожгло — ?выгонит?. И я, задрожав еще больше, едва пробубнил: ?Та я ж його не чипав. Я ж його просив щоб не дразнився!?

    — Оба в класс! На колени! — произнес Афанасий Иванович и удалился.

    Но после уроков меня ожидали большие неприятности. Компания Вани, с которым я сразился днем, перехватила меня при выходе со школьного двора и избила страшно, жестоко. Кто-то видимо сжалился надо мной и сообщил учителю. Афанасий Иванович выбежал в одной нижней рубашке. Нападающие разбежались. Меня он забрал к себе. Ольга Ивановна обмыла раны, прижгла йодом и перевязала их.

    — За что это тебя так? — спросил Афанасий Иванович.

    — Не знаю.

    — А кто?

    — Нэ пизнав никого!

    — Так як же ты не признав? Ты ж уже мисяц в класи.

    — Так то були не з нашего класу.

    — То ти, брат, брэшеш. Бо я узнав. Вси з твого класу.

    — А я никого не впизнав.

    — Ну брэши, брэши. Я всэ ривно всих знаю.

    На следующий день я захватил с собой в школу ?кийок? (палка с утолщением на одном из концов), который спрятал в школьном огороде. После уроков я, видя, что та же компания поджидает меня возле выхода из школьного двора, зашел за своим кийком и смело пошел к компании. Вижу заволновались, задвигались, заговорили между собой. Я сделал решительный вид и ускорил шаг. Демонстративно помахал кийком, как бы примериваясь к удару. Смотрю пошли в сторону от меня. Я еще прибавил шагу, потом побежал вслед за ними. И, о чудо, — они бросились бежать. Тогда я устремился вперед изо всех сил, нацелившись на одного, который вчера особо жестоко избивал меня. Я догнал его и начал бить кийком. Он продолжал бежать и жалобно кричал: ?Чому мэнэ? Чому тильки мэнэ?? А я, не отставая, лупил его кийком по спине, по плечам и так же бессмысленно повторял: ?Нэ будеш бильше! Нэ будеш бильше!?

    Шедший навстречу крестьянин издали закричал на меня: ?Та що ж ти робиш, сукын сын!? Это и освободило мою жертву от дальнейшей экзекуции. Я быстро пошел в сторону дома, предусмотрительно обходя крестьянина. А он, проходя мимо, осуждающе сказал: ?От що значить безотцовщина!? Так родился миф о моем забиячестве. И миф этот держался довольно долго, хотя за всю свою жизнь я не был зачинщиком ни одной драки.

    С тех пор и на всю жизнь я усвоил, что когда на тебя хотят напасть — нападай сам; упреди хоть на мгновение удар противника, бей первым. Если противник намного сильней, тем более бей первым, и не как-нибудь, а вложи всю силу в удар и не останавливайся, и бей удар за ударом — ливень ударов. И не разбрасывай удары по принципу ?всем сестрам по серьгам?. Нет, кого начал бить — бей без конца. Постарайся через него прорвать фронт противника и почетно выйти из боя. Эти принципы я соблюдал потом всегда. И они мне не раз помогли выйти из очень тяжких ситуаций.

    Жизнь моя школьная значительно облегчилась, когда меня приняли в компанию Алеши: Илько Лапа, Сашко Хулапа, Данько Патяка. Теперь уже я был не один. И я вошел, можно сказать, в обычную норму школьных драк. Ничем от других школьников не отличался и был даже намного спокойнее некоторых задир. Несмотря на это, обо мне говорили в селе, как об опасном драчуне. Родители в нашем селе обычно не вмешивались в школьные конфликты.

    А вот в отношении меня исключение допустили. Отец одного из первоклассников — балбеса, — который третий год сидел в первом классе, встретил меня за огородом: ?Ты що ж мого хлопця бьеш? — схватил он меня за ухо. А я его хлопцу только один раз по губам смазал, когда он тоже попытался дразнить меня. Я сказал: ?Хай нэ дразнитця, и я його трогать нэ буду?. Но он продолжал больно крутить ухо и угрожать, что прибьет меня, если я трону его хлопца хоть пальцем. Я едва вырвался из его цепких лап. Было очень больно и, главное, обидно. И я заплакал. У перелаза в наш огород я внезапно натолкнулся на Ивана.

    — Чого плачэш? — уставился он на меня.

    Я никогда не рассказывал Ивану о своих школьных драках. И вот впервые я пожаловался, собственно, лишь для того, чтобы излить свою обиду.

    Но Иван воспринял это так: ?Ах, сволота! Сироту обижать! Зна що у нас батька нэма и заступытысь никому. Дэ ты його бачив?? Я сказал. И он помчался. Что бы он смог сделать, если бы нашел моего обидчика, трудно себе представить. Взрослый мужчина и против него 12-летний мальчик. Но Иван в тот раз не нашел его. С моим обидчиком он встретился, спустя несколько дней.

    Мы с Иваном проверяли и ладили во дворе рядовую сеялку. Вдруг Иван оторвался от работы. ?Почекай!? и кинулся через двор в сторону огорода священника. Он с ходу перемахнул ?загату? (невысокую стенку из курая, разделяющую наши огороды) и помчался по священницкому огороду в сторону прогона для скота. В правой руке у него болталась посевная трубка от рядовой сеялки. Поясню. Эта трубка из прорезиненной ткани, с литым чугунным оголовьем, пяти-шести сантиметров в диаметре. Оголовьем эта трубка седлает соответствующее, чугунное же, гнездо на сеялке. Во время посева зерно через это гнездо льется по посевной трубке и ложится в соответствующую борозду, которую прокладывает своеобразный сапожок (лемех), в полой части которого и висит упомянутая трубка. Оголовье трубки довольно тяжелое. Если ее взять, как сейчас держал Иван, за противоположный оголовью конец, то она станет доволдьно грозным оружием. Ударом по голове человека можно легко убить. А Иван в те годы был малосдержан.

    Меня и Максима он нередко бивал. При этом часто не соизмеряя силу удара с опасностью для жизним. Максима он один раз во время работы ударил так, что тот потерял сознание и только промысел Божий помог остаться ему живым и нормальным. Максим удерживал на наковальне удила уздечки, а Иван молотком правил одно из колец удил. Круглое, хорошо отшлифованное ртом лошади кольцо не стояло на гладкой наковальне и ускользало от удара молотка, как правило, неточного. Иван злился, кричал на Максима. Тот, со страхом поглядывая на старшего брата и своими слабыми ручонками пытался удержать непокорное кольцо, но оно продолжало выскальзывать из-под молотка. После одного из таких неудачных ударов по кольцу, Иван тем же молотком нанес удар Максиму по голове. Не знаю, что надоумило Максима, что взбрело ему в голову, что он в этот жаркий весенний день нахлобучил теплую шапку, которая и смягчила удар. Он упал и потерял сознание, но голова, случайно, осталась цела и без нарушений мозговой деятельности.

    Этот случай запомнился мне на всю жизнь. Не во зло Ивану. С ним у меня были всегда очень теплые отношения. А самим фактом этого события. Внутренним взором я очень реально видел удар по голове без шапки и последствия этого удара. Кроме того, мысли об этом событии постоянно сопровождали меня, когда я уже начал задумываться о диктатуре, как форме государственного управления. Я думал, ведь когда дома отец или дядя, Иван умеет себя сдерживать, не дает проявляться отрицательным чертам своего характера, и мы его в это время не боимся, любим и с удовольствием выполняем все его поручения. Но вот отца и дяди нет (во время случая с Максимом дядя тоже был в армии), и мы в постоянном страхе. Значит человеку нельзя давать неограниченную власть?

    А как же отец и дядя? Они же тоже в семье неограничены? Долго думал. Пришел к выводу — ограничители в себе, внутри. Высшим правителем не может быть человек, не имеющий моральных ограничителей в себе самом. А надежнее всего — неограниченных властителей не иметь вовсе.

    Сейчас Иван мчался через соседний огород с опасным оружием в руках. Я проследил взглядом за направлением его бега и увидел, идущего по прогону для скота, моего недавнего обидчика. Иван явно мчался к нему. Испугавшись возможных последствий, я перемахнул ?загату? и понесся вслед за Иваном. Подбегая, я услышал как Иван, прерывающимся от бега и от злости голосом спрашивал: ?Вы за що то знущаетэсь над сиротою?!? Что ему было отвечено я не расслышал, но на это Иван закричал: ?Так Вы щей нахвалятысь!!? Трубка свистнула у него в руках и с рассчитанной точностью врезалась в правый плечевой сустав. Человек согнулся от боли и левой рукой прижал правую к телу. В это время второй удар врезался ему в шею. Я бросился к брату, чтобы остановить его. Но человек в это время побежал, взвизгивая как побитая собачонка. Он бежал по направлению к ближайшему огороду, а за ним следовал Иван, нанося удары по спине бежавшего трубкой, которую он уже перевернул и держал за оголовок. Он бил, непрерывно повторяя: ?Я покажу вам як сырот обижать!? Человек добежал до ближайшей ?загаты? и неуклюже перевалился в чужой огород. Свалившись мешком с ?загаты?, он встал на четвереньки и так засеменил вглубь огорода, продолжая повизгивать по-собачьи. Иван не стал его преследовать. Взглянул на меня, сказал: ?Ходим! Не буде бильше обижать сырот?. А мне было жалко человека и противно вспоминать как взрослый, здоровый мужчина трусливо бежал от 12-летнего мальчика.


3. Первые опыты самостоятельной жизни

    Эта стычка Ивана со взрослым человеком стала как бы переломом в моей жизни. После призыва в армию отца и ухода мачехи мы оказались в положении рыбы, выброшенной на лед. Дядя мотался между двумя хозяйствами, но дела у нас шли все хуже и хуже. У нас не было сил, да прямо скажем, той любви к сельскому хозяйству и той инициативы, что была у отца. Из хозяйства вынули душу, и оно стало приходить в упадок. А тут новая беда. Забрали и дядю в тыловое ополчение 2-го разряда. Правда, служил он почти дома — в Бердянске (30 км от Борисовки). Так что добраться до него было легко. Но нам от этого было не легче. У дяди в хозяйстве осталась одна тетя Гаша с двумя малыми детьми. К тому же больная — туберкулезница. А у нас — лежачая бабушка и трое детей, из которых старшему — 12. В связи с этим нам назначили опекунов — двух дальних родственников, по выбору бабушки. Но дела от этого не улучшились. Скорее — наоборот. Кое-что по решению опекунов начали продавать. В частности продали пару лошадей и жеребенка. Продажа мотивировалась необходимостью поправления хозяйства. Но деньги от продажи исчезли как-то незаметно и неизвестно куда. Иван убеждал бабушку, чтобы она отказалась от опекунов. Он доказывал, что они раскрадывают хозяйство. При каждом посещении нашего дома, они, уходя со двора тянут все, что под руку подвернется. Но бабушка не прислушалась к голосу Ивана и опекуны продолжали рушить хозяйство. У Ивана это, очевидно, сильно болело. Я, может, из-за малолетства или по врожденной доверчивости ничего предосудительного в поведении опекунов не замечал, хотя и видел, конечно, их ?выносы? из нашего дома. Иван же приходил с ними во все большую враждебность. Дошел до того, что неустанно следил за ними и решительно становился на их пути, когда они хотели что-то вынести со двора.

    Не забыл он о них и сейчас, когда мы возвращались после победы над моим обидчиком. Иван вдруг без перехода сказал: ?А опикунив я выгоню, не спросившись у бабушкы?. И он выполнил свое слово. Когда в очередной раз появился один из опекунов, Иван остановил его у ворот и сказал: ?Уходите отсюда, дядьку Афанасию и бильше не приходите. Хвате вам того, что вы награбили у нас? Тот пытался возражать и даже поднять голос на Ивана. Но Иван твердо заявил, что во двор никого из них больше не пустит, а если его не послушают, то он может угостить ?истыком? (лопаткой для чистки лемеха плуга во время вспашки). Не знаю что — этот ли демарш Ивана или вести о скором возвращении дяди Александра — заставило опекунов прекратить свою, столь ?плодотворную? деятельность.

    И мы, возглавляемые Иваном, взялись хозяйствовать без взрослых. Мне хорошо запомнилось лето 1915 года — первое лето нашего самостоятельного хозяйствования, лето, в котором причудливо переплелись работа и ответственность за взрослых и типично детские проказы. Вспоминаю случай. Возвращаемся с поля поздно вечером арбой, полной пшеницы. Страшно измучены. Пшеница тяжелая — с черного пара, обработанного еще отцом. Поэтому накладывать ее мы могли только очень маленькими ?навилками?. А в очень маленьких количествах на вилах она не держится — сыпется тебе на голову. В общем — мука. А тут еще Иван злится, того и смотри вилами огреет. Намучились, но все же наложили. И теперь лежим наверху, отдыхаем. Лошади ровной рысью дружно тянут арбу к дому, к своей конюшне.

    Вдруг Иван ко мне: ?Ты бачив яблуню у дядька Миколы в городи? ?

    — Бачив.

    — Дуже добри яблука. Я вже попробував. Та днем там не дуже разживэшься. Треба вночи.

    — Ага ж. Недуже то и вночи. Дядько Микола с ружжом стереже.

    — Э вин спить зараз. А мы тихенько. Я там зробив пролаз. Ти постережеш, а я нарву. Та ти що може боишься? — с презрением сказал он, видя мое колебание.

    Более верного средства заставить меня пойти на любое действие, чем заподозрить в трусости не было, и Иван это прекрасно использовывал. Мы заехали во двор и не распрягая лошадей, помчались к огороду дядьки Мыколы. Когда мы возвратились, лошади запутались в сбруе и одна из них, захлестнувши шею нашейником, лежала, хрипя и задыхаясь. С трудом мы высвободили лошадей и завели их в конюшню. Попутно Иван несколько раз ударил Максима и накричал на него (пятилетнего) за то, что не распряг лошадей. А Максим, видимо, и не слышал, что мы приехали. Свернувшись комочком, он крепко спал у входа в хату, где он, очевидно, ждал нашего возвращения.

    Все же вести такое хозяйство нам было не под силу. В начале Иван попытался организовать молотьбу по-отцовски: то что привозится вечером и утром, днем обмолачивается. Но, во-первых, пара лошадей (лучших) опекунами проданы. Значит мы могли запрячь только одну арбу. Уходя, отец оставил нам пять рабочих лошадей, а теперь у нас их оставалось только три. В арбу же запрягается пара. Во-вторых, мы были малосильны и маленькие ростом. Мы не могли нагрузить арбу до той высоты, до которой грузил отец. В результате вместо четырех высоконагруженных арб, мы могли за день обмолотить только две-три, притом значительно недогруженных арбы. В таких условиях молотьба рисковала затянуться до зимы, и кукуруза, подсолнухи, бахча остались бы неубранными, а поля незасеянными.

    И тут Иван проявил незаурядную хозяйственную сметку. Он начал свозить зерновые во двор и складывать их в скирды. Теперь я знаю, что в России так поступают во всех случаях, но у нас принято молотить привезенное с поля немедленно. Так что Иван, который в России не бывал, в данном случае был изобретателем. Весь хлеб мы свезли, частично обмолотили, убрали все осенние культуры, и посеяли озимые. Поздней осенью вернулся дядя Александр. Ему после долгих хлопот удалось получить льготу, в связи с нетрудоспособностью всей семьи — тяжелобольная жена и мать, малолетние дети. Дядя одобрил инициативу Ивана и дополнил ее — нанял молотарку, что у нас никто не делал. Все предпочитали молотить катками, не неся расходов по найму молотилки.

    Нам можно было гордиться. Даже с точки зрения сегодняшнего дня, я могу сказать, что мальчишки отлично справились с таким хозяйством. Тогда же мы были на вершине гордости, выслушивая похвалу человека, которого все мы очень любили. Но нас уже хозяйственная деятельность не удовлетворяла. Нас манил ветер дальних странствий. Я и Иван были заядлые читатели. Я уже во втором классе закончил чтение всех имеющихся книг в школьной библиотеке. Иван при каждом посещении Ногайска или Бердянска вез домой массу приключенческой макулатуры, такой, как например, ?Пещера Лейхтвейса?. Но очень рано мы познакомились и с настоящей приключенческой литературой, которая попадалась и среди закупаемой Иваном макулатуры, а главное в личной библиотеке учителей. Ольга Ивановна, особенно после смерти Нади, одарила меня своей привязанностью.

    Надя, единственная дочь Ольги Ивановны и Афанасия Семеновича, любимая внучка отца Афанасия Семеновича — Семена Ивановича, умерла ранней весной 1915 года от скоротечной чахотки. Смерть ее потрясла меня. Надя училась в гимназии в Бердянске. Однажды она приехала домой, хотя занятия еще шли. Люди сразу разъяснили: ?Та в нейи ж чахотка?. Надя — девочка лет 14-ти или 15-ти была, по моим понятиям, очень красива. Бледная, с легким румянцем на щеках (один из главных внешних признаков этой болезни) и блестящими глазами, производила на меня впечатление существа неземного. Легкие белые платья, которые она носила, еще больше подчеркивали эту ее неземность.

    ?Я скоро умру? — печально говорила она мне, когда вблизи не было никого из ее родных — Ольги Ивановны, Афанасия Семеновича или Семена Ивановича. И я не спорил с нею. Мне самому казалось, что душа ее вот-вот улетит на небо — к ангелам, которых я представлял в образе Нади.

    В детстве я был очень религиозным. Церковную службу посещал с большим рвением. Любил прислуживать священнику. Это для меня были счастливейшие часы моей жизни. Надя тоже была религиозна. Она часто говорила со мной о Божественном. Смерти, она, казалось, совершенно не боялась. Она говорила: ?Бог ко мне ласков. Он позвал меня к себе теперь, когда я еще не успела нагрешить. Мне только маму, папу и, особенно, дедушку жалко. Они не понимают, что это хорошо, что Бог забирает меня так рано. Они плачут, когда думают, что я этого не вижу. Но ничего, они поймут потом, когда мы встретимся на том свете. Я там буду просить Бога, чтоб он простил им их грехи и свел нас снова в одну семью?.

    Умерла Надя на рассвете весеннего дня. Как обычно, я побежал в школу с радостью. И вдруг: ?Занятий не будет! Умерла Надя!? Ольги Ивановны, Афанасия Семеновича и дедушки нигде не было видно. Только на следующий день нас пустили попрощаться с Надей. Потом было отпевание в церкви. Надя лежала, утопая в цветах, как живая. Так и казалось, что она сейчас поднимется и заговорит. После отпевания гроб водрузили на рессорную бричку и она отправилась в Бердянск. Провожать вышло все село. Улицу запрудили толпы народа. Такого скопления людей я еще не видел. Многие из села отправились провожать в Бердянск. Кортеж тачанок вытянулся на добрый километр. Впереди, на роскошной тачанке Зосимы Григоренко за бричкой с гробом ехали Ольга Ивановна и Афанасий Семенович. Правил тачанкой Семен Иванович.

    Ольга Ивановна была в полубесчувственном состоянии. К тачанке вели ее, почти тащили, поддерживая с двух сторон. Афанасий Иванович шел прямо, четко чеканя шаг. Он посуровел и как-то ушел в себя, стал незнакомым, чужим. Может таким делала его офицерская форма. Он к тому времени служил уже в армии, и был отпущен на побывку в связи с болезнью дочери. Я с грустью проводил кортеж. Меня в Бердянск никто не пригласил. Гроб все удалялся и, наконец, скрылся за первой грядой возвышенностей, ?за первым кряжем?, как говорят у нас. Однако мысли мои были не с гробом. Я плыл где-то в неизвестности, беседуя с душой Нади, ощущая ее переживания.

    О похоронах в Бердянске рассказал мне Семен Иванович. Там было еще одно отпевание — в кафедральном соборе. Затем похороны на городском кладбище. Детей, говорил он было ?видимо-невидимо?. Во всех гимназиях и городских училищах занятия были отменены на этот день. ?И все провожали нашу Наденьку? — говорил он — Даже Ольга Ивановна немного отошла, вроде как бы те дети часть ее горя забрали на себя. Цветов на могилу наложили целый курган. В Бердянске, говорят, что таких похорон не видели никогда?.

    Эта могилка навсегда привязала Недовесов к Бердянску. Каждое воскресенье Ольга Ивановна, если не было ненастья, делавшего грунтовые дороги непроезжими, ехала ?к Наденьке?. Затем к ней ?переселился? Семен Иванович. Его похоронили в головах у нее. Места рядом были закуплены для родителей.

    Афанасий Семенович после похорон Нади еще неделю прожил в Борисовке. Все это время они были вдвоем с Ольгой Ивановной. Занятий в школе все эти дни не было. Но я прибегал ежедневно и по нескольку часов проводил с дедом Семеном. И даже наш Иван, который старался переложить на меня побольше хозяйственных дел, не ругал меня за эти походы. Потом Афанасий Семенович уехал в действующую армию и снова началась обычная школьная жизнь. В первый день занятий, по окончании урока я подошел к Ольге Ивановне и тихонько дотронулся до ее руки. Она взглянула на меня и слезы наполнили ее глаза. Она приложила платок к глазам и быстро пошла к дверям своей квартиры, выходящим в школьный коридор. На полпути она оглянулась и рукой позвала меня за собой. В комнате — личной библиотеке она начала быстро перебирать книги на одной из полок. Найдя то, что искала, она позвала меня и сказала: ?Возьми, Петя. Это любимая книга Нади. На память о ней?. Я взял. Это был Жюль Верн ?80000 верст под водой?. Я долго хранил эту книгу в отцовском доме. Не забыл даже, когда вывозил отца с его семьей, спасая от голодной смерти. Но не стало отчего дома — затерялась где-то и книга во время войны.

    У Ольги Ивановны было теперь страшно много работы. Она осталась в школе одна. И для двоих работы хватало, т. к. каждый вел два класса. Устройство школы благоприятствовало этому. Вдоль всего здания шел широкий коридор. Если идти от одного конца к другому, будешь иметь слева глухую стену, на которой приколочена вешалка для верхней одежды учеников. В самом конце этой стены — дверь в учительскую квартиру. По правую сторону тоже глухая стенка, в которой имеются две симметрично расположенные огромные (и по ширине и по высоте) двери. Во втором торце коридора такое же огромное окно, как и в первом.

    Если открыть любую из дверей в правой стенке, окажешься в огромном классе. Перед глазами наружная стена, в которую почти сплошь встроены широкие и очень высокие окна. Справа на стене две симметрично расположенные большие классные доски. Напротив каждой из них полоса парт. Перед партами стол учителя. Все.

    Занятия силами двух учителей ведутся так. В одной классной комнате одну из полос парт занимает первый класс, другую — третий. Во второй комнате — второй и четвертый класс. Между классами довольно широкий промежуток. Занятия ведутся так: один из классов пишет или самостоятельно решает задачи, другой занимается с учителем. За один урок учитель может несколько раз сменить характер занятий в каждом классе. Все зависит от искусства педагога. Наши Ольга Ивановна и Афанасий Семенович владели этим искусством мастерски. Во всяком случае у меня такое чувство, что я все время учебы имел непосредственное общение с учителем.

    Но теперь Ольге Ивановне пришлось одной вести четыре класса. Как? Оказывается и это было предусмотрено. Стена, разделяющая классные комнаты — раздвижная. Ее иногда раздвигали еще в то время, когда Афанасий Семенович был дома. Когда кому-то из учителей надо было отлучиться или кто-то из них заболевал, другой его заменял, работая сразу в четырех классах. Теперь такое положение стало нормальным. Я по существу все четыре года учился в таких условиях. И это никак не отразилось на моем начальном образовании.

    Я очень благодарен моим первым учителям, и я люблю их горячей сыновней любовью. Все, что во мне есть хорошего, заложено с их ведущим участием. И это не только мое мнение. Все, кто учился у Недовесов помнят и любят их до конца своей жизни. В этом я убедился, беседуя со многими их учениками. Никто их не забыл, все вспоминают с благодарностью, даже те, кто учился через ?пень-колоду?.

    Я же благодарен еще и особо, главным образом Ольге Ивановне. Она руководила моим литературным образованием. Благородные герои Жюль Верна, Вальтер Скотта, Фенимора Купера служили для меня образцами. Я рано полюбил Пушкина, Лермонтова, Жуковского, Гоголя, Толстого...


4. Отец Владимир Донской

    Этой же весной в нашу церковь прибыл новый священник — отец Владимир Донской. Он сразу привлек к себе внимание даже таких людей, как дядя Александр, который, будучи глубоко верующим человеком, в церковь не ходил.

    Священники, служившие в нашей церкви до отца Владимира, были простые сельские попы — не очень грамотные и не лишенные простых человеческих недостатков, указывая дяде на его непосещение служб Божьих, грозились отлучением от церкви. Умный и остроумный дядя быстро разбивал их в теоретическом споре текстами священного Писания, ?доказывал?, что в церковь ходить необязательно, что туда ходят преимущественно ?книжники? и ?фарисеи?.

    Буквально в первые же дни он столкнулся на этой почве и с о. Владимиром. На вопрос последнего: ?Почему вы, Александр Иванович, на воскресном богослужении не были??, ответил с подчеркиванием: ?А я считаю, что молиться можно и одному, дома?.

    — Молиться, конечно, можно и одному и в любом месте. Искренняя молитва к Богу дойдет отовсюду. Моисей тоже ведь молился в одиночку на горе Синай.

    Дядя был явно ошарашен. Прежние его оппоненты вопрос моления дома или в храме делали основным предметом спора. И вдруг о. Владимир соглашается с дядей. И дядя опешил. Потом постепенно, приходя в себя сказал: ?Я так думаю — незачем ходить на люди, показывать какой ты богомольный?.

    — Для этого не надо ходить в храм. Это грех большой. Ходить надо для молитвы, для того, чтобы душу раскрыть перед Господом в его храме.

    — Вы же сами говорите, что возносить молитву Господу можно везде.

    — Не только можно, а и нужно. Нельзя ограничиваться молитвой в храме. Начиная день — помолись, попроси у Господа благословения делам рук своих, садишься за стол и поднимаешься из-за него, возблагодари Господа за то, что дал тебе хлеб твой насущный, начинаешь работу, попроси благословения Господня. Готовишься ко сну, возблагодари Господа за то, что сил дал тебе и твоим родным с пользой прожить день прошедший, попроси снизойти своею благодатью на сон ваш трудовой. И это все ты делаешь в одиночку, там где тебя застало время молитвы.

    Почему ты-то так делаешь? Кто тебя надоумил, кто научил? Ответ может быть только один: мы того не решаем, то нам привито с детства, то снизошло на нас от Бога через наших предков и через священное Писание. Но предки наши и священное Писание передали нам и моление в храме. Наши прародители Адам и Ева, Исаак и Иаков приносили жертвы Богу в храме. Сам Моисей не только на Синай ходил, но часто молился вместе с народом, который не только сам шел в землю Ханаанскую, но и храмы вез с собой, и развертывал их на стоянке и молился в них. И Бог благословил поход этого народа и привел его в желанную обитель.

    Мысли твои, Александр Иванович, по поводу молений в храме не от Бога, не родители их тебе передали, не Бог ниспослал. Ты их сам придумал, а, вернее, дух тьмы тебе их подбросил. Он хочет отлучить тебя от людей, хочет лишить тебя наиболее могучей коллективной, очистительной молитвы. Хоть как бы искренне и часто мы не молились, общая молитва сильнее и Богу она угодна. Ты умничаешь, хочешь показать, что ты не такой, как все, а это грех, большой грех. Но ты совершаешь и другой, не меньший грех. Люди, никогда не видя тебя в церкви, начинают думать, что ты в Бога не веришь, то есть неправду думают о тебе. А недобро и неправдиво думать о другом человеке — большой грех. И в этот грех ввел твоих односельчан — ты. Но и это еще не все. Другие знающие и уважающие тебя, считая тебя неверующим, сами начинают сомневаться в Боге. И в этот грех тоже вводишь их ты.

    Я знаю, что тебе грозились отлучением от церкви. Я этим грозиться не буду. Я тебе просто посоветую подумать, достойно ли человеку брать на себя грех гордыни и введение во грех братьев своих. Я вижу, что ты человек глубоко верующий и сумеешь найти свое место в сегодняшней жизни, которая страдает все большим и большим неверием.

    Отец Владимир, маленький и тщедушный, как лунь седой, говорил глубоким, проникновенным голосом. Даже дрожь пробегала по телу, когда он произносил: ?Грех, великий грех!? После ухода о. Владимира дядя задумчиво произнес: ?Да, оцэ дийсно слуга Божий. Недаром то вин майже (почти) все життя був мисионэром?. С тех пор дядя стал почти постоянным собеседником о. Владимира и ревностным его прихожанином. От дяди я и узнал, что наш священник 44 года промиссионерствовал в Африке. Когда вернулся он по состоянию здоровья в Россию, ему предложили настоятельство в соборе на его родине в городе Симферополе, но он попросил дать ему маленький сельский приход. За свою жизнь он привык к самым скромным богослужениям. Так он и попал в нашу маленькую деревянную церковушку.

    О. Владимир с первых дней основательно вошел в мою жизнь. Мы с Максимом подружились с двумя его мальчиками — сыном, моим ровесником Симой (Симеоном) и внуком, ровесником Максима, Валей (Валентином). О. Владимир был вдов. Хозяйство вела дочь Аня — хорошенькая, но очень скромная девушка. В ней было что-то от монашки. Добра она была беспредельно, но мальчиков содержала в строгости, и они подчинялись ей беспрекословно. У о. Владимира было еще три сына. Самый старший Александр (отец Вали) был в составе русского экспедиционного корпуса во Франции. Говорили, что имел он чин полковника. Следующий — Владимир, служил в действующей армии, на румынском фронте, в чине капитана. Третий — Саша, лет 16-ти, учился в гимназии в Бердянске и только изредка появлялся в Борисовке.

    Я любил бывать в этой семье, любил слушать о. Владимира. Любил, в частности, слушать его беседы с дядей Александром. О. Владимир частенько навещал своих прихожан — видимо старая миссионерская привычка. К дяде он заходил чаще, чем к другим (может потому, что жили мы рядом), и они подолгу беседовали. Иногда он приглашал дядю к себе, и там тоже шли беседы. При том у себя в доме о. Владимир нередко рассказывал и о своей жизни в Африке, показывал фотографии и различные сувениры. Он был действительно миссионером. Другие священнослужители, как мне известно, наживались в диких странах, а семья о. Владимира была до крайности бедна.

    Слушал я с великим интересом и увлеченно также беседы о. Владимира в школе, где он был законоучителем. Зимой 1917/18 года преподавание Закона Божьего в школе отменили. Но о. Владимир продолжал преподавать его для желающих у себя на квартире. И я посещал эти занятия.

    Бывали случаи, что он при мне наставлял Симу или Валю, и слушать его тоже было интересно. Я в то время уже начинал ?умничать?. Мне иногда казалось, что я сам могу судить о предмете, хотя я ухватил лишь незначительную крошку знаний о нем и совсем не готов был к самостоятельному анализу. Вспоминается такой случай. Поздняя осень. Уже ледок прихватил лужи. Время от времени срывается снежок. Мы с Максимом, возвратившись из школы, сняли свои ?постолы? (обувь из сыромятной кожи) и босиком носимся по прихваченной морозом осенней грязи. Забежали и во двор о. Владимира. В окно на нас с завистью смотрят Сима и Валя. Мы знаками приглашаем их к нам. Они знаками же показывают — не можем. Я советую открыть окно. Сима открывает и говорит: ?Не можем выйти. Аня где-то спрятала ботинки и ушла?. Я говорю: ?А вы без ботинок, как вот мы?. Они не заставили себя долго уговаривать. И вот мы четверо носимся по двору. Вдруг спокойный суровый голос о. Владимира: ?Сима, Валя! В дом! Зайди и ты, Петя,? добавляет он.

    Мы заходим все четверо. Аня, которая уже оказалась дома, притащила таз теплой воды и заставила Валю и Симу опустить туда свои ноги. О. Владимир выговаривает ребятам за их неразумный поступок. Затем поворачивается ко мне: ?А тебе стыдно, Петя. Зачем ты подбил их на это? А если они простудятся и заболеют?? И тут я обратился к собственным ?познаниям?:

    ?— В священном Писании сказано, що без воли Божоей ни один волос не упадет с головы.? И тут я впервые увидел рассвирепевшего о. Владимира: ?Ах, ты, мальчишка! — вскричал он. — Что ты понимаешь в священном Писании? Да, ни один волос не упадет с твоей глупой головы без воли Божьей. Но только ты думаешь, что Бог тебе нянька, а Бог творец всего сущего. Как творец, он дал тебе разум, и ты должен пользоваться им, чтобы волосы твои даром не терялись. Вот вы с Максимом тоже босиком; а я вас не ругаю, не потому, что вы чужие, а потому, что вы с лета все время босиком, ноги ваши привыкли к холоду, и Бог хранит вас от простуды. А они все время в обуви, а теперь выскочили сразу на мороз и в сырость. И если ты хочешь, Петя, пользоваться священным Писанием, то запомни, что там говорится и другое: ?Не искушай воли Божией?. Они нарушили этот завет и за это могут быть наказаны болезнью. Но я верю в милость Божию, которая снизойдет на них через Анины ручки?. Я навсегда запомнил это нравоучение...

    Очень сильны были проповеди о. Владимира. На всю жизнь, например, запомнилась его проповедь против пьянства. И может немалая доля того, что я, будучи окружен вином, никогда не пристрастился к нему, падает на эту проповедь. Многие плакали. Легкость и душевное успокоение приносили рождественские и пасхальные проповеди.

    Замечательны христианские праздники — Рождество, Пасха, Троица, Спас, Покров... Каждый имеет свою моральную окраску. Скажешь ?Троица? и запах разнотравья и деревьев ударит в нос. Скажешь ?Спас?, и яблочный дух охватит тебя. Ну, о Рождестве и Пасхе говорить нечего. В эти праздники рождается и воскресает Великое. Ты, как будто, сам рождаешься и воскресаешь.

    Мой друг, Померанц Григорий Соломонович, умнейший человек, говоря о советских праздниках, сказал, что в советских условиях есть только один праздник — Новый Год. И делает его праздником то мгновение, в течение которого исчезает старый и появляется новый год. Если бы не это мгновение, говорит он, была бы пьянка, была бы жратва, но не было бы праздника. Советские праздники потому и не отличимы друг от друга, что в них нет нравственного момента. Есть только пьянка и жратва на всех без исключения советских праздниках. Я долго не мог понять почему, сколько я себя ни взвинчивал, у меня не появлялось чувства праздника ни на Май, ни в Октябрь, ни в Победу. Во все мои коммунистические годы я праздновал только в Новый год. Детство же было переполнено праздниками.

    Особенно любил я Пасху. Праздник уже начинался со всенощной. И хотя до выноса плащаницы ничего радостного не было, но оно чувствовалось, приближалось. Все ждали именно этого нравственного момента — чуда ВОСКРЕСЕНИЯ ХРИСТОВА. И когда священник провозглашал, наконец, ?Христос Воскрес?!, а хор (в нашей церквушке он был великолепный) в ответ гремел ?Христос воскресе из мертвых, смертию смерть поправ и сущим во гробех живот даровав...? кричать хотелось от радости. И когда, после освящения пасхи и куличей, люди, с горящими свечками в руках, расплывались во все стороны, это было потрясающе. Я всегда останавливался у ограды и смотрел на уплывающие светлячки, пока все они не исчезали из поля моего зрения. И мне представлялось, что эти огоньки есть дух Христа, который верующие несут с собой.

    А каков был день наступающий! После разговения нас до утра укладывали спать. Но не спалось. Мы вскоре просыпались, а нас уже встречал радостный колокольный звон. Попасть самому на колокольню и хоть немного позвонить было пределом мечтаний, хотя развлечений и без того было достаточно: карусель, качели, катанье яиц, игра в битки (чье яйцо крепче) и попутно чудеснейший обряд христосования: ?Христос Воскрес!? ?Воистину Воскрес!? И ты снова и снова вспоминаешь: ?Да, действительно Воскрес?. И радость охватывает тебя, и ты с любовью целуешь христосующегося с тобой. Радость продолжалась все три пасхальных дня и растягивалась до следующего воскресения — дня Поминовения. Нет, день Поминовения тоже не был печальным. Ведь мы же знали, что Христос ?сущим во гробех живот даровал?. И люди старались ничем не омрачить радость. На первый день Пасхи никто не потреблял спиртного. Даже пьянчуга Тимоха ходил трезвый. На второй и третий день пили, но пьяного галасу на улицах не было. И вообще в детстве я на Пасху не видел пьяных в селе. Слегка выпивших — да, пьяных — нет.

    Только одна Пасха прошла для меня с грустью. Это было в 1915 году. Уже пришли первые сообщения о погибших на войне. Уже и мы узнали, что наш отец ?пропал без вести?. А недалеко от нас женщина — титка Катря — получила ?похоронку? на мужа. И вот я увидел титку Катрю среди ожидающих освящения пасхи и куличей. У нее на развернутом платочке стоял маленький куличик из темной муки, мизерная пасочка и пяток яичек. Лицо ее было задумчиво и печально. Рядом стоял плохо одетый бледный мальчик. Эта картина меня так поразила, что я не мог больше стоять здесь. Грудь мою сжала страшная боль, и я в слезах бросился домой. Дома началась истерика. Бабушка, которая из-за болезни в церковь не могла пойти, дозвалась меня к себе и пыталась выяснить в чем дело. Но я в слезах только иногда вскрикивал, заикаясь: ?титка Катря!?. С большим трудом бабушка доискалась причины моей истерики. Она собрала огромный узел всевозможных пасхальных яств — большой кулич, яйца, колбаса, сало — и послала нас с Иваном до титки Катри. После этого я успокоился, но печаль так и не покидала меня во весь этот прекрасный праздник. Людское несчастье задело своим жестоким крылом мое детское сердце, и оно продолжало болеть. Не лазил я на колокольню, не катался на карусели и качелях, не катал яиц и не играл в битки. Рассказ этот не будет полным, если я не расскажу, что уже в 57-летнем возрасте, проходя психиатрическую экспертизу в институте им. Сербского, я привел этот случай для подтверждения того, что бывает, когда человека ведут чувства, а не разум. Но эксперт, Тальце Маргарита Феликсовна, вписала мне это событие как одно из начальных проявлений моего психического заболевания.

    На этом не кончаются мои воспоминания о человеке, который так много добрых зерен положил в мою душу, но переходят в другую плоскость — в рассказ о человеческой неблагодарности, в рассказ о том, как обидели его и семью, люди, которым он отдал всего себя, в том числе, а может и, особенно, я сам.

    Подошла гражданская война. Беседы дяди и о. Владимира продолжались, но их политические пристрастия оказались на стороне противоположных сил. Дядя — красный, о. Владимир — белый. Да и как он мог быть другим. Царь для него — помазанник Божий. Верная служба ему — долг христианина. Так он и детей воспитывал. Владимир вступил на румынском фронте в дивизию полковника Дроздовского. С ней прошел карательным походом по югу Украины. Заехал к отцу и увел с собой 16-летнего Сашу. В первом же бою Саша погиб и, горем убитому отцу, пришлось его отпевать. Твердо встав на сторону белой армии, он, однако, был против жестокостей и террора, особенно по отношению к местному населению. Только благодаря ему у нас в селе белые не расстреляли ни одного человека. Несколько раз забирали взрослых мужчин из семей, замешанных в партизанском движении, но каждый раз выступал на защиту о. Владимир и добивался освобождения.

    Эту заслугу, впоследствии, красные за ним не признали. Они утверждали, что он это делал только из страха за свою шкуру. Боялся, что если кого из села расстреляют, то и ему пули не миновать, когда мы вернемся. Но это — чепуха. Я знаю, как о. Владимир не дорожил своей жизнью, особенно после смерти Саши. О. Владимир просто выполнял свой пастырский долг. Он так усердно его выполнял, что комендант города Бердянска во время ходатайства о. Владимира за последнюю, четвертую по счету, партию арестованных (и освобожденных по его настоянию), сказал: ?Эх, батя, к стенке бы тебя за этих краснопузых поставить, да ради сына твоего, одного из самых доблестных офицеров дивизии, приходится удовлетворять твои просьбы. Но, если еще раз придешь, арестую?.

    Когда пришли красные, о. Владимира арестовали и прямо со двора повели на расстрел. Причем среди расстрельщиков были и родные тех, кого о. Владимир спас от расправы белых. К счастью, нашлись двое честных и мужественных людей — братья Бойко. Они, узнав об аресте священника, догнали карателей в тот момент, когда о. Владимира привязывали к дереву. Угрожая оружием, освободили его и доставили домой. Второй раз о. Владимира арестовала Ч. К. как заложника. О чудесном спасении от расстрела и в этот раз, я расскажу ниже. Всякие унижения пережил о. Владимир, в том числе изъятие церковных ценностей, во время которого подвергались святотатственным действиям также и святыни, сделанные не из благородных металлов.

    Настало время, когда и я нанес святотатственный удар по религиозным чувствам верующих. Шел двадцать второй год. Я был одним из организаторов комсомола в селе, и мы решили добиться закрытия нашей церкви, чтобы переоборудовать ее в клуб. Но то было время, когда власть еще не решалась действовать против воли верующих. Чтобы закрыть церковь, требовалось собрать подписи от 90 процентов прихожан. И вот мы начали ходить по хатам — агитировать. А верующие, боясь бандитского захвата церкви, толпами собирались в ограде, и охраняли ее. У меня было пакостно на душе. Я любил о. Владимира, да и глубокая моя религиозность не могла так сразу пройти. Но чем больше протестовал мой внутренний голос, тем похабнее вел я себя внешне.

    Однажды мы, группа комсомольцев, подошли к церкви и, остановившись невдалеке от толпы верующих за оградой, начали отпускать ?шуточки?, задевавшие религиозные чувства. Мне показалось этого мало и, заявив: ?если Бог есть, пусть расшибет меня громом на месте?, и я грязно выругался. Наказание пришло, но совсем с другой стороны. Когда я вернулся домой, отец уже знал о происшествии у церкви. Избил он меня так, как никогда не избивал. Но еще большее наказание ждало меня. Иду однажды, задумавшись, мимо дома священника. Вдруг: ?Петя!?. — Голос о. Владимира. Останавливаюсь. Поворачиваю голову: мой бывший законоучитель совсем высох. Только глаза горят

    — Однажды, Петя, я тебе сказал, что Бог тебе не нянька. Теперь добавлю, он и не мальчишка, что откликнется на глупые обиды. Я тебе говорил, что Бог дал человеку разум, чтобы оградить его от бед. Так пользуйся разумом. Думай, думай, куда тебя ведут твои новые водители. — Глаза его смотрели на меня сочувственно и проникновенно. Зла в них не было нисколько. Я бросился от него. Больше никуда уже идти я не мог. Вернулся домой, залез среди овец и долго беззвучно плакал. Потом долго молился. Так и уснул в слезах. И всю ночь видел глаза о. Владимира.

    Я много еще зла наделал своему народу, думая, что творю добро, но я уже никогда больше не допускал святотатства.

    Больше о. Владимира я не видел. Он умер в 1923 году, когда меня в селе уже не было. Приехав на короткое время в село, я неожиданно встретил Симу. Он печально говорил об отце, о его смерти. Рассказал, что похоронить себя тот завещал на кладбище, хотя священников принято хоронить в ограде церкви. Но о. Владимир сказал, что церковь и площадь вокруг нее подвергнутся еще многим издевательствам. ?Вместе с ними будет потоптан и мой прах. Поэтому похороните на кладбище в таком месте, чтобы могила затерялась побыстрее?. Мы с Симой сходили на кладбище, и я поклонился дорогому праху. Когда в следующий раз, через несколько лет, я приехал в село, то не смог уже найти дорогую могилку. Она, действительно, затерялась, как того хотел сам о. Владимир.

    Я спросил Симу, что он собирается делать. В свое время мы с ним мечтали получить образование и мосты строить. Почему именно мосты я и сейчас не понимаю. Но и до сих пор жалею, что не стал мостостроителем и на каждый мост гляжу, как на чудо. Он ответил, что будет продолжать дело отца. Я спросил: ?а как же мосты?? Он сказал: ?Души людей важнее мостов. Папа сказал, что на веру будет великое гонение, но сильные духом должны выстоять?. Рассказал мне Сима и о семье. Аня едет с ним. Будет работать где-нибудь рядом, пока он будет учиться в духовной семинарии. Валя ушел ?в приймы? (в усыновление) к одному зажиточному крестьянину и ?ехать с нами не хочет?. Володя воевал до конца. Эвакуировался одним из последних пароходов. Живет в Болгарии. Об Александре ничего не слышно, он где-то во Франции.

    Это была моя последняя встреча с моим самым близким другом детства Симой (Симеоном) Донским. Одно время я, возможно, был очень близко от него. Летом 1929-го или 1930-го года я ехал в Борисовку из Донецка в разболтанном дребезжащем поезде местного сообщения. Поезд был переполнен оборванными, грязными людьми, нагруженными всевозможными мешками, свертками, чемоданами, баулами. Где-то между Волновахой и Пологами я услышал рассказ пожилой женщины о том, что к ним в Ново-Алексеевку приехал молодой священник. Очень красивый и очень хороший. Матушка от него ушла, ?не захотела терпеть нужду и насмешки?. Оставила четырехлетнего мальчика. За домом смотрит и воспитывает ребенка сестра батюшки — очень строгая красивая женщина, похоже замужем еще не была.

    Слушая рассказ, я вдруг подумал: ?А не Сима ли с Аней там?? И я невольно спросил: ?Тож про яку Ново-Алексеевку росказуете Вы, титко?? Выяснилось, что о ближайшей к Борисовке (25 километров). Решил — заеду. Но... тогда не заехал, а когда перед войной попал туда, то там уже не было не только священника, но и церкви. Никто не мог сказать, куда девался их последний священнослужитель. Но догадаться можно и самому. Времена, особенно для духовенства, были страшные. Надо было либо расстригаться и поносить то, во что верил, даже самого Бога, либо идти на мучения и смерть. Симу я знал. Отступить и предать Бога он не мог. Значит унавозил почву будущего религиозного возрождения. Я преклоняюсь перед его подвигом. Он знал на что шел. Он стал духовным лицом тогда, когда слабые духом уже покидали ряды священнослужителей.

    Валю в последний раз видел тогда же, когда и Симу (в 1923 году). Видел накоротке, проезжая через село, где он теперь жил, по пути в Бердянск. В этом загорелом крестьянском пареньке, в латанной-прелатанной одежде и босиком, невозможно было узнать чистенького, аккуратненького Аниного питомца. Он сказал мне, что крестьянский труд ему нравится, и он доволен своей жизнью. Когда вырастет, женится на хозяйской дочери и получит в наследство все хозяйство. В 1940 году мне захотелось выяснить, как сложилась жизнь Вали. Пошел в Лозановку, нашел двор, где жил Валя. Но там теперь обитали совсем неизвестные мне люди. Оказывается, Валин хозяин был раскулачен в 1929 году. Валю признали за батрака, а не за члена семьи кулака. Поэтому он имел право оставаться в селе и поступать в колхоз. Но Валя ушел с приютившей его семьей. Ушел и где-то затерялся в необъятных просторах социалистического рая. А затем была еще и война.

    Поэтому искать потомков о. Владимира в СССР бесполезно. Если они и остались где-то, то только за рубежом, по линии старших сыновей о. Владимира — Александра и Владимира. Если таковые есть и кто-нибудь из них прочтет сие, прошу отозваться.


5. Первые экзамены

    Весной 1918 года закончил сельскую школу. Афанасий Семенович, который прибыл с фронта по ранению, еще в конце 1917 года пришел к бабушке, чтобы порекомендовать ей отдать меня в реальное училище в городе Ногайске (ныне Приморск) в семи верстах от нашего села. Он сказал, что это воля моего отца, что тот лично просил Афанасия Семеновича, чтобы он помог Петру учиться. Но бабушка уперлась: ?Пусть при хозяйстве остается?

    Я поделился своим несчастьем с Симой, который собирался держать экзамены в то же училище. Он сказал: ?Я сейчас папе расскажу?. И убежал. Через некоторое время появился о. Владимир. С суровым лицом он решительно шагнул к нам в хату. Что и как там говорилось, я не знаю, но бабушка мне сказала, чтобы я готовился к экзаменам.

    Первый экзамен у меня не вышел. Идя в училище, я оделся по-праздничному: хорошо выстиранные и аккуратно залатанные штаны и рубашка, подпоясан специально сшитым матерчатым пояском на пуговке, голова стрижена под машинку, босые ноги чисто вымыты. Как же страшно контрастировала моя одежда с одеждой других кандидатов в реалисты. Они все были одеты либо в форменную одежду реалистов, либо в костюмы, сходные с этой формой. Я пытался укрываться за толпами кандидатов. Но они с насмешкой смотрели на меня и не принимали в свою среду. Директор училища, проходя среди вытягивающихся перед ним будущих реалистов обратил внимание на меня:

    — Молодой человек! А вы зачем сюда пожаловали?

    — На э-к-з-а-м-е-н — проблеял я.

    — На экзамен надо одеться приличнее! Ну что это? — потряс он меня за тряпичный поясок. — Нужен ремень. Если и не форменный, то во всяком случае, кожаный и широкий. И ботинки нужны. Босиком только стадо пасти можно. Вот так! Идите! Оденьтесь, как положено, и тогда приходите!

    Глотая слезы я пошел со двора. Чтобы окончательно разреветься мне не хватало только одиночества. И я торопился уйти с глаз гогочущей ребятни. Вскоре нагнал меня Сима: ?Я тоже сегодня не пойду на экзамен. Пойдем домой. Аня тебе все подберет. Вот только ремня у меня второго нет. Но у кого-нибудь достанем?... И тут я вспомнил. На другой окраине города, в большом доме живет богатый ремесленник — медник Сластенов. Отец и дядя поддерживали с ним приятельские отношения. Бывая в Ногайске, они, как правило, останавливались у него. Его сын Павка, ростом почти равный мне, но коренастый крепыш, благоволил ко мне, в том смысле, что милостиво давал поручения и принимал от меня услуги.

    Я знал, что он учится в пятом классе реального училища и, следовательно, у него должен быть старый ремень. Я сказал об этом Симе, и мы пошли к Сластеновым. Павки дома не было, но его отец, выслушав меня, преподнес мне вполне приличный ремень. Правда, без форменной бляхи. Остальное все сделала Аня. Она подобрала, зачинила и отутюжила одежду, сходную с форменной, почистила Симины старые ботинки. Она нашла даже, подходящую к моей голове фуражку. Завтра можно было пойти на экзамены.

    Здесь я взял реванш за позор первого дня. Все экзамены я сдал на ?отлично?. При этом Сима, который был моим горячим болельщиком и всегда сидел на моих экзаменах до конца, утверждал, что все преподаватели задавали мне вопросы, выходя за рамки программы. Но как бы то ни было, я был принят и первого сентября 1918 года приступил к занятиям. Причем мне ежедневно приходилось преодолевать семь километров — расстояние от Борисовки до Ногайска и в обратном направлении. Отец вернулся из венгерского плена еще весной этого года и весь ушел в восстановление хозяйства. Средств, чтобы снять койку для меня в Ногайске у него не было. Да и рабочая сила ему была нужна. На уроки в реальном училище, ходьбу и выполнение домашних заданий уходило у меня около десяти часов, а рабочий день у отца достигал 16-ти часов. Поэтому, отец сказал, что койку снимет только зимой.

    Из солидарности Семен тоже не захотел жить в Ногайске, и мы, разговаривая, незаметно преодолевали свои семь километров.

    Однажды, в прекрасное солнечное утро, придя в школу, мы никого в ней не застали. Стали расспрашивать. Установили — все пошли к собору встречать дроздовцев.

    — Значит и Володя! — обрадовался Сима. — Побежим и мы к собору! — Но мне почему-то бежать не хотелось, хотя в то время я никакой вражды к белогвардейцам не испытывал. Я их, попросту, не видел и не знал, не понимал кто они и зачем идут.

    Я остановился на тротуаре, неподалеку от бывшей городской думы — теперь Ногайский городской совет.

    У здания толпился народ. Как я понял из разговоров, это были родные членов Совета, которые все до единого собрались в зале заседаний в ожидании прихода дроздовцев, чтобы передать управление городом в руки военных властей. Городской совет Ногайска, как и подавляющее большинство советов первого избрания, был образован из числа наиболее уважаемых интеллигентных, преимущественно зажиточных, а в селах хозяйственных людей. Для них важнее всего был твердый порядок, и потому они не хотели оставить город без власти, даже на короткое время. Входившие в состав Советов двое фронтовиков до хрипоты убеждали своих коллег разойтись и скрыться на некоторое время. Они говорили: ?Офицерье нас перестреляет?. На это им отвечали: ?За что? Ведь мы же власть не захватывали. Нас народ попросил. Офицеры — интеллигентные люди. Ну, в тюрьме подержат для острастки несколько дней. А расстрелять...?

    Я стоял, слушая рассказы об этих разговорах в Совете, и тоже не понимал, как это можно застрелить человека за то, что народ избрал его в Совет.

    Вдруг где-то на окраине города, за собором, грянул духовой оркестр. Многие побежали в направлении музыки. Я тоже было двинулся туда, но через несколько десятков шагов остановился, а потом возвратился на прежнее место. Из-за собора, сверкая солнечными отблесками, выходил, как я теперь понимаю, полк, развернутый в линию ротных колонн (в шеренгах, примерно, по 50 человек). Через некоторое время, обходя полк справа, показалась небольшая офицерская колонна, которая быстрым шагом направлялась к зданию совета. Когда колонна была уже в нескольких шагах от этого здания, я со своего места увидел как с задней стороны его открылось огромное окно, через него выпрыгнули двое солдат в расстегнутых шинелях и бросились через сад к железной ограде, окружающей территорию Совета.

    Они явно хотели убежать и план их был мне ясен: преодолеть железную ограду Совета, перебежать прилегающий переулок и скрыться за зданием реального училища. Далее, через городской сад добраться до ближайшего оврага и ?ищи ветра в поле?. Но беглецов заметили и те, что подходили к Совету. Четверо отделились от колонны и бросились к переулку. На ходу они стреляли. Один из беглецов был подстрелен. Будучи уже наверху ограды, он свалился внутрь территории Совета. К нему бросились двое из колонны. Второй успел перемахнуть через ограду и, прихрамывая (по-видимому был ранен), бежал к зданию реального училища. Оставалось всего несколько шагов до заветного укрытия. Вдруг что-то темное метнулось солдату под ноги, и он упал. ?Что-то темное?, оказавшееся мальчиком в форме реалиста, выскочило из-под ног солдата, и в это время к нему подбежали преследователи. Они начали с ходу наносить по беззащитному телу удары штыками.

    В это время конвой, вошедший в здание, начал выводить членов Совета на площадь. Некоторые из них, видя своих родных и пытаясь их подбодрить, кричали: ?Не волнуйтесь, мы скоро встретимся!? — ?В аду? — ?шутили? господа-офицеры из конвоя. В это время я услышал хорошо знакомый мне, но звучащий теперь подобострастно, голос: ?Господин офицер, не забудьте пожалуйста, это я его подвалил. Я ему под ноги бросился?. Я оглянулся: Павка Сластёнов, то и дело забегая вперед, чтобы угодливо заглянуть в глаза офицеру, продолжал напоминать о своем. И офицер милостиво отвечал: ?Да, да, я доложу о вашем патриотическом поступке?.

    Меня затошнило. Отвращение и ненависть к этому моему бывшему кумиру родились во мне. И слово ?патриотический? с тех пор легло в тот отсек души, где хранится все, напоминающее неприятное. Когда говорят ?патриотический? я невольно вспоминаю неподвижное и беззащитное тело, поражаемое штыками четырех здоровых людей. Никто его не допрашивал, никто не судил, никто даже не спросил, кто он — просто убили, как дичь на охоте.

    Членов Совета конвой погнал в сторону моста через реку Обиточную и далее, по направлению к селу Денисовка. За арестованными двигалась колонна пустых повозок. Родственников арестованных и других гражданских лиц через мост не пропускали. Некоторое время спустя враздробь затрещали выстрелы со стороны Бановской рощи. Немного погодя треск повторился. Еще через некоторое время со стороны Денисовки подъехал офицер и прокричал: ?Кто здесь родственники советских прислужников? Можете забирать их!? — Где? Где? — зашумели люди. Им показывали в сторону Бановской рощи. Вскоре плачущие родственники пошли назад. В повозках, за которыми шли они, лежали их мертвые родные. Так вот для чего за арестованными следовали повозки!

    Люди, ошеломленные происшедшим, присоединялись к скорбной процессии, к своим друзьям и родным, со страхом оглядываясь, расходились по домам. Но немало оставалось и тех, кто продолжал растерянно топтаться на месте. Среди них был и я. Видеть Симу желания не было. Домой тоже не хотелось. В училище — незачем. И вдруг я увидел учителя истории Новицкого. В парадной форме капитана русской армии, с 4-мя ?Георгиями? на груди (полный георгиевский кавалер), он, четко чеканя шаг, шел к зданию Совета. Я был потрясен, у меня не было никакого сомнения, что он был среди тех, кого повели на расстрел. Я сам видел его. И вдруг снова он.

    Он вошел в здание Совета. Через несколько мгновений оттуда послышалась отборнейшая площадная брань. Слышались слова: ?Ты еще учить нас будешь, большевистская подстилка! Права требовать! Я тебе покажу права!? На крыльцо вылетел, выброшенный сильным толчком, Новицкий. Погоны у него сорваны. Георгиевские кресты тоже. Китель разорван. За капитаном на крыльцо выскочил офицер с белой повязкой на рукаве, надпись на повязке: ?Комендант?, держа револьвер у затылка Новицкого он орал ему. ?Вперед! Вперед!? Только Новицкий шагнул с последней ступеньки думского крыльца, прозвучал выстрел, и тело капитана мешком осело на тротуаре. До сих пор я был как в трансе. Невообразимая жестокость, бесчеловечие ошеломили меня, лишили силы и воли. Я все время простоял почти на одном и том же месте, глядя широко раскрытыми глазами на происходящее. Убийство Новицкого вывело меня из транса. Я закричал и бросился бежать. Меня огнем пронзила мысль: ?Дядя же Александр председатель Борисовского совета! Значит его тоже могут расстрелять!?

    Я бежал изо всех сил. Одна мысль владела мной: ?Успеть бы раньше дроздовцев. Предупредить дядю и членов совета?. Я прибежал на дядин двор дыша как загнанная лошадь. Дядя, ничего не подозревая, работал во дворе.

    — Дядя, убегайте! — закричал я и упал на траву. Дядя подбежал ко мне, начал расспрашивать. Через несколько минут он все понял и сам отправился предупреждать членов Совета.

    Никого из Борисовских советчиков дроздовцам захватить не удалось. Были предупреждены и соседние села. Все отсиделись в камышах. Правда, ноги были изранены пиявками. Но ноги не голова. Отходили.

    Но что же произошло с Новицким? Был ли он среди тех, кого расстреливали в Бановской роще? Да, был. Опытный фронтовик, человек большой воли и собранности, он сумел упасть за мгновение до того, как до него дошла, предназначенная ему пуля. Когда среди трупов расстрелянных появились родственники, он поднялся и пошел домой. Дома он надел парадную форму, чтобы идти обжаловать беззаконный террор. Родные на коленях умоляли его не ходить: ?Это же варвары, — говорили они, — тебя непременно убьют?. — ?Нет? — говорил он — я не могу не идти. Ведь если никто их не остановит, они же пол-России перестреляют. Нет, надо командованию об этом рассказать?.

    Что вышло из его попытки, я уже написал. Его убили. Но величие человека, который собственную безопасность ставит ниже общественного интереса, никогда не умрет. Гражданскую войну могли остановить только Новицкие. Сегодняшние правозащитники прямые наследники и продолжатели дела Новицких. Они только могут остановить надвигающуюся мировую войну, наступление темных сил тоталитаризма.

    Новицкий был не единственным, кто уклонился в тот день от предназначенной ему пули. Рядом и одновременно с Ногайским советом был расстрелян Денисовский сельсовет (вторая серия выстрелов). Из денисовцев спаслось двое, среди них будущий вожак партизанской войны в нашем районе.

    Да, плохо стреляли господа офицеры! Не привыкли еще уничтожать мирных людей. И дело организовывали плохо. Среди бела дня, на глазах у всего народа. Нет, так давить народ нельзя. Так можно лишь ненависть к себе пробудить. Что и случилось. Запугать не запугали, а от добра отступились и оно оружием не стало. Развязывая руки злу, они не подумали о том, что их сменят те, кто зло не ограничивает, но и напоказ не выставляет, кто душит в застенках, душит ?по закону?, душит не единицами и десятками, а миллионами и десятками миллионов, кто душительство превращает в профессию и готовит ?специалистов? этой области сотнями тысяч.

    На следующий день занятий не было, хотя никто не объявлял об их отмене. Реалисты болтались по городу, который сплошь был оклеен призывами: ?Бей жидов — спасай Россию!?

    Я сидел в коридоре у окна, находящегося на высоте полутора этажей — под первым этажом в этом месте высокий полуподвал. Слева от меня, почти около самого здания въезд и вход во двор реального училища. И вот через этот вход вливается во двор шайка реалистов младших классов, предводительствуемая старшеклассником Павкой Сластёновым. Над ними развевается белый флаг с надписью: ?Бей жидов — спасай Россию?. Это же они и орут во всю глотку. И нужно же произойти такому! Откуда-то им навстречу — первоклашка — еврейский мальчик. Да еще маленький, щуплый, болезненного вида. Шайка мгновенно его окружает: ?Молись своему жидовскому Богу! Сейчас мы будем спасать Россию от тебя?. Образуют живой круг вокруг него, гогочут и бросают его с одной стороны круга на другой. Он плачет и падает на песчаную дорожку.

    Все зло, что у меня накопилось за прошедшие сутки подкатило к горлу. Я открыл окно и прыгнул с высоты полутора этажей. Упал я почти рядом с шайкой. После, уже взрослым, я ездил специально посмотреть на это место и пришел к выводу, что теперь прыгнуть с той высоты не смог бы. А тогда прыгнул. И сразу же начал наносить удары, крича: ?Ах, вы, белая сволочь?. Мальчишки бросились во все стороны. Но я за ними не погнался. У меня кипело против Павки. И за вчерашнюю помощь офицерам и за сегодняшнее нападение целой шайкой на беззащитного ребенка. И, особенно, за мою былую влюбленность в него. Когда мой отец или дядя приезжали к ним, я, как собаченка, бегал за Павкой, выполняя все его прихоти.

    Сейчас он отступал от меня за спинами ребят. При этом, зловеще улыбаясь, снял пояс с тяжелой бляхой реального училища и начал его удлинять. Я понял его замысел, и глазами поискал, что бы взять в руку. Увидел кусок кирпича. Схватил его. И в это время страшная боль прожгла правую руку. Тяжелая бляха со свистом опустилась прямо на чашечку правого локтевого сустава. Я схватился левой рукой за ушибленное место, прижал правую руку к туловищу и тихо пошел прочь. Я не мог бежать. Боль не позволяла. И я шел, как будто сосуд с водой нес. И шел не в город, где мне могли оказать помощь, а к городскому саду, совершенно пустому в это время утра. Меня, по-видимому, вела мысль о скамейках, на которых там можно сесть. И я, действительно, сел на первую попавшуюся. Пока я шел до сада, Павка, идя за мною, бил меня тяжелой пряжкой ремня по плечам, по шее, по спине. Я никак не реагировал на это. У входа в сад он почему-то оставил меня.

    Это была наша последняя встреча. От нее у меня и до сих пор память. Под кожей, у локтевого сустава, пониже чашечки, свободно двигается костный осколок. Долгое время была и боль. Сейчас нет, давно исчезла. Павка ушел добровольно к белым. Был карателем. Дослужился до офицерского чина (какого не знаю) и, говорили, сумел эвакуироваться. Если жив и встретится с этой книгой, пусть получит несколько минут приятных воспоминаний.

    На следующий день я опоздал на первый урок. Идя в училище, я заметил в одном из дворов толпу народа и стоящую у дверей дома бричку. Разве мальчишка может пройти мимо, не установив, чем вызвано это скопление людей. Я нырнул в толпу, пролез под бричкой, и вот я уже в доме. Но то, что я увидел, заставило меня стремглав вылететь обратно. Посредине первой комнаты лежал старик с раскроенной головой. На пороге второй комнаты — мертвая старуха. У нее перерублено плечо. Двое мужчин вытаскивали в это время из-под старухи еще одно мертвое тело. Все видимое пространство комнат в потоках крови.

    На улице меня стошнило. Я отошел в сторону и слушал разговоры. Доносились фразы: ?Всех троих?? — ?Да нет, хлопчик говорят, еще живой?. — ?От же ж звери!? — Хто б це миг таке зробыты?? — ?А офицеров з комендатуры вызывали, так воны и йти не схотилы. Подумаеш, кажуть, трех жидов убили. Мабуть яки бандиты. А яки в нас тут бандиты?? — ?Да бандиты сидят в самой комендатуре или где-то поблизости?, — встрял в разговор резкий мужской голос. В это время из дома вынесли юношу. Голова и лицо его были покрыты снежно-белой повязкой. Выносом и укладкой на повозку руководил сам земский врач Грибанов.

    О Грибанове в наших местах и до сих пор легенды ходят. А хорошо бы о таких людях повести писать. Может быть врачи, которые сегодня прислуживают властям во вред больным — бесчестные психиатры, посылающие нормальных людей в психиатрички, лагерные и тюремные врачи не выполняющие свой врачебный долг и способствующие калечению и смерти политзаключенных — вспомнили бы о клятве Гиппократа.

    Грибанов долгие годы в царское время и после революции был единственным врачом на огромный степной район. Ночь, полночь, праздник, воскресенье, — когда бы то ни было — он ехал, куда звал его долг. Нередко, когда он уезжал по одному вызову, за ним приезжали из другого села или хутора. Приехавшему сообщали где врач, и он ехал за ним или навстречу ему. И часто в дороге с одной тачанки или брички, врач пересаживался на другую и ехал не домой, а к новому больному. Бывало домой он не возвращался по нескольку суток, отдыхая урывками, главным образом, в пути. Когда этот человек жил для себя — сказать невозможно. Когда он не был на выезде — принимал больных, выезжая по вызову в какое-либо село, он обходил всех своих пациентов — осматривал, давал советы, назначал лекарство или изменял прежнее назначение.

    Память у него была феноменальная. Врачебная эрудиция огромная. Он выступал в роли врача всех специальностей, в том числе был замечательным хирургом, акушером и гинекологом. Прием родов и операции он делал в любых условиях. Люди на него, что называется, молились, несмотря на то, что внешне вел он себя резко и даже грубо. Его губастое лицо кажется никогда не улыбалось. Таких толстых губ я ни у кого больше не видел, кроме негров. Губастые люди, как правило, веселы и улыбчивы. Грибанов же, даже шутил не улыбаясь.

    Юношу положили в бричку. Туда же села, осторожно придерживая его голову и медицинская сестра. Грибанов крикнул: ?Прямо в операционную!? и пошел в больницу. Пошел и я в ту же сторону — в училище. Проходя мимо больницы, видел, как во дворе юношу перекладывали с брички на носилки.

    Когда я вошел в класс, занятия уже шли. На мою просьбу разрешить сесть, учитель ответил вопросом: ?А разве вы не читали приказ директора??

    — Нет, не читал!

    — Тогда подойдите и прочтите. Овывешен на доске в коридоре.

    Я подошел к доске и прочел: ?Реалиста, крестьянского сына, Григоренко Петра Григорьевича исключить из училища за хулиганскую драку с применением камней и кирпичей?. Это был удар. Крушение мечты. Но странно, этот страшный удар скользнул поверх моего сознания. Видимо оно было очень перегружено позавчерашними расстрелами, вчерашней дракой и сегодняшним убийством и уже ничего не воспринимало. Но я все же понял, что это еще один удар Павки Сластёнова.

    Раннее мое возвращение удивило. Только что возвратившийся из камышей дядя Александр удивленно спросил: ?Чому так рано?? — Меня исключили. — Я рассказал за что. Дядя возмутился: ?Я сам схожу до директора?. Но мне это не улыбалось: ?Вам туда нельзя ходить?. — ?Ну, тогда попрошу батюшку?.

    Однако не помогло и вмешательство о. Владимира. Директор сказал, что это сделано по распоряжению комендатуры, которой откуда-то стало известно, что один из реалистов вступился за ?жиденка?. Директор пообещал восстановить после того, как дело немного забудется. Он и выполнил свое обещание, но только почти через полгода и при том, когда махновцы изгнали белых из наших мест. Это было похоже больше на акт самозащиты, чем на выполнение ранее данного обещания. Всем было известно, что старший мой брат служит не то у Махно, не то у красных (тогда между теми и другими разницы не делали). Но учеба после этого уже не шла. Реалисты, сплошь симпатизировавшие белым, относились ко мне со смешанным чувством страха и ненависти. Я чувствовал всеми фибрами души враждебность среды и быть в ней мне не хотелось.

    В день моего исключения, Сима, возвратившись домой, рассказал об убийстве целой еврейской семьи. Он возмущенно говорил, что многие жители Ногайска приписывают это убийство офицерам. Сказал, что о юноше прошел слух будто он умер. На следующий день слух подтвердился. Сима рассказал, что вчера вечером в больницу пришли офицеры, чтобы допросить юношу, но доктор Грибанов заявил, что он умер и его забрали родственники. Адрес родственников он не знает. На возражение офицеров, что у него нет здесь никаких родственников, Грибанов рассердился, и ругаясь в своей обычной форме, чуть ли не в шею выпроводил офицеров из больницы. При этом он орал: ?Родственники, не родственники — какое мое дело! Приехали — сказали, что родственники... И берите... Я не хранитель мертвых тел. У меня больные лечатся. А мертвых пусть везут, куда хотят!?

    После этого некоторое время ходили слухи, что юноша не умер, что Грибанов его спрятал от офицеров, которые могли его убить, как свидетеля их преступления. Потом утихли и эти слухи. Но мне пришлось еще раз услышать всю эту историю значительно более подробно и полнее.


6. Я узнаю какой я национальности

    Описанными событиями в моем сознании очерчивается начало гражданской войны. Правда, войти в нее мы попытались значительно раньше — ранней весной 1918 года. Иван, и я при нем, как круглый сирота, попытался поступить в Красную гвардию — в Бердянске. Он, крепкий и рослый паренек, убедил командира отряда, что ему 17 лет, и его приняли в отряд. Но отец очень скоро нас разыскал и без труда (метрикой) доказал, что Ивану всего 15 лет. С тех пор у Ивана с отцом несколько недель шли непрерывные споры. Иван доказывал, что лучше идти со своими односельчанами, тем более, что в отряд вступил и дядя Иван (брат матери). А отец отстаивал непреложный факт: ?Ты еще очень молод и еще успеешь навоеваться за свою жизнь?. В конце концов Иван объявил забастовку: ?Не буду работать, пока пороху не понюхаю? и пообещал убежать куда-нибудь подальше, где отец его не найдет. Отцу пришлось отступить в конце концов.

    Однако, неудача и на сей раз преследовала Ивана. Отряд Красной гвардии вскоре после вступления в него Ивана был отправлен на фронт под Мариуполь в состав войск, которыми командовал Дыбенко. Он в это время уже начал пытаться превращать отряды в армейские части, бороться с партизанщиной, устанавливать дисциплину. Отряд Ивана сразу попал в бой, и так как состоял преимущественно из фронтовиков, показал себя неплохо, даже заслужил похвалу Дыбенко. Но при этом он указал, что в отряде много панибратства, что надо устанавливать твердую дисциплину. И нужно же, чтобы именно в это время произошло такое событие. В часть привезли пожилого мужчину и молодую красивую женщину. У мужчины был отрезан бритвой половой орган, женщина обвинялась в том, что это сделала она. Отрезанный член лежал в той же повозке.

    Не опровергая обвинения, женщина утверждала, что вынуждена была на такой поступок в порядке самозащиты. Мужчина, ее свекор, якобы неоднократно пытался ее изнасиловать. Только с трудом ей удавалось отбиваться, и она не была уверена, что это ей будет и дальше удаваться, поэтому она начала брать с собой в постель бритву, и, когда свекор в очередной раз, полез к ней в постель, она отхватила ему член. Свекор излагал совсем иную версию. Он говорил, что после гибели на фронте сына невестка связалась с одним ?голодранцем? и, чтобы завладеть его хозяйством, ночью, когда он спал, отрезала член, надеясь, что он помрет от этого.

    Рассмотрение дела велось на глазах у всего отряда. Фронтовики были настроены шутливо, бросали свои замечания. Все гоготали. Но командир, очевидно человек неумный, будучи в опьянении властью, вообразил себя новым Соломоном и изрек: ?Расстрелять обоих?. И пошарив глазами по толпе отрядников, остановил свой взор и перст указующий на Иване: ?Вот ты, забирай подводу, отъедь в степь и пристрели обоих?. Командир очевидно думал, что такой молокосос ослушаться не посмеет. Он, очевидно, соображал, что фронтовика на такое дело не послать. Но Иван наш был самостоятельней любого фронтовика.

    — Та за что я их стрелять буду? — удивился он. — Сами стреляйте, если имеете право.

    Командир взбеленился: ?Комендантский взвод, арестовать?! И Ивана заперли в какую-то клетушку. В середине ночи дверь открылась. Вошли несколько фронтовиков из нашего села и среди них дядя Иван: ?Ну вот что, земляк! Есть приказ расстрелять тебя на рассвете. Мы ничего не можем поделать. Тот дурак уперся. А как дойдет до Дыбенко, то он поддержит нашего командира ради дисциплины. Поэтому вот тебе дорога и чтобы духу твоего до утра, близко не было. Беги домой?. Иван возвратился, но не надолго. Вскоре вступил он в другой отряд. Командиром в нем был Голиков — один из тех недостреленных Денисовских советчиков, о которых я уже писал. В этом отряде, превращенном впоследствии в полк, Иван и воевал до конца гражданской войны — попеременно, то в армии Махно, то в Красной армии. Когда Красная армия отступала, полк Голикова, чтобы не уходить далеко от своих мест, присоединялся к Махно, сохраняя при этом полностью самостоятельность. Красная армия возвращалась, возвращался и Голиков в ее состав. Поэтому все голиковцы после гражданской войны получили удостоверения красногвардейцев и красных партизан, а махновцы — расстрелы и тюрьмы.

    Село наше, как и все соседние украинские и русские села, было ?красное?. Соотношение такое. У красных, к которым до самого конца гражданской войны причислялась армия Махно, из нашего села служили 149 человек. У белых — двое. ?Белыми? в наших краях были болгарские села и немецкие колонии.

    О борьбе за украинскую независимость и украинских национальных движениях в наших краях было мало что известно. Информация из Центральной Украины фактически не поступала. Большинство считало, что Украинский парламент — Центральная Рада и устроивший монархический переворот ?гетман? Скоропадский — это одно и тоже. Отношение и к Центральной Раде и гетманцам было резко враждебное — считали, что они немцев привели. О петлюровцах, по сути дела, ничего не знали: ?Какие то еще петлюровцы. Говорят, что за помещиков держатся, как и гетманцы?. Но когда явились двое наших односельчан, которые побывали в плену у петлюровцев, где отведали шомполов и пыток ?сичових стрильцив?, безразличие к петлюровцам сменилось враждой и советская агитация против ?петлюровских недобитков? стала падать на благодатную почву. Особенно усилилась вражда к петлюровцам, когда имя Петлюры стало связываться с Белопольшей. Рейд Тютюника рассматривался как бандитское нападение. Воевать всем надоело и тех, кто хотел продолжать — встречало всеобщее недовольство, вражда.

    Иван вернулся в начале 20-го года. Возвращение его домой живым, можно считать чудом. В конце 1919 года он свалился в тифе, где-то в районе Днепра. Долго был без сознания. Очнулся в каком-то сарае, на соломе. Кругом трупы и люди в бреду — полный сарай. Ему стало страшно: ?Надо отсюда выбираться? — пронеслось в воспаленном мозгу. И он снова потерял сознание. Очнувшись вторично, попробовал стать на ноги. Нет сил, не может подняться. Пополз к полуприкрытым дверям. Выбрался на улицу. Сыро, холодно. Но и в сарае при плохо прикрытых дверях не теплее.

    — Надо идти, куда-то идти. Не сидеть на месте. Осмотрелся, увидел короткую жердь. Дополз. Взял ее в руки и с ее помощью поднялся на ноги. Пошел. Упал. Снова поднялся. Потерял сознание. Сколько так двигался — не знает. Увидал хату. Добрался до нее. Постучал. Вышла женщина: ?Я бы тебя впустила в хату погреться, так на тебе же вши, да еще и тифозные. У тебя же тиф. Я вижу. Зайди в гумно, я тебе принесу чего нибудь горячего поесть, да и на дорогу чего-то соберу?.

    Иван зашел в гумно, покушал горячего, и его снова сломил тиф. Несколько дней пробыл на гумне, приходя в сознание лишь на короткие мгновения. Но он был не один. Женщина приходила к нему, приносила пить, есть. Наконец он снова пришел в себя. Расспросил, где находится и пошел по направлению к дому. Отец потом, сопоставив его воспоминания, пришел к выводу, что шел он около двух месяцев.

    Мы были все в хате, обедали, когда появился Иван. Отец сидел лицом к двери, когда она открылась. Лицо отца исказилось страхом и отвращением: ?Выходь, выходь! Скорей выходь. В конюшню выходь!? — наступал он на Ивана. Мы с Максимом вскочили, подбежали к отцу, и я вскоре понял причину столь несоответствующего событию поведения отца. Шинель Ивана была покрыта сплошным слоем вшей. Серой массой они двигались, копошились, вызывая отвращение и страх. Около двух часов нам всем троим пришлось воевать со вшами, пока, наконец, вся одежда Ивана оказалась в прожарке, а он, стриженный и вымытый, одетый в домашнее, уселся за стол. Худобы он был невероятной. На него было страшно смотреть. Виден был весь скелет. Казалось, что и кожа, натянутая на него, прозрачна, просвечивается. Отец налил ему борща и, глядя в лицо, ехидно произнес: ?Да ты, сынок, порох нюхал, что ли?? И действительно, у Ивана был срезан самый кончик носа.

    Оказывается в одном из боев у его винтовки разорвало затвор. Редкий случай, что такое обошлось благополучно. Его не убило, не нанесло заметных увечий лицу, но нашелся маленький осколочек, поставивший печатку, как раз в том месте, которым нюхают — между ноздрями.

    Говоря об Иване выше, я сказал, что его переодели в домашнее. Читатель из этого может сделать вывод, что у нас было во что переодеваться. Это не так. Переодеваться было не во что. Было только то, что носили на себе. При этом латанное, перелатанное. Поэтому спали голыми. А носильная одежда прожаривалась. Вши, как бы вы от них не береглись, за день к вам в одежду попадали обязательно. Ибо они были везде. Они ползали по людям, по вещам, по стенам, по полу. Отец очень следил, чтобы вшей у нас не было, но к вечеру мы обязательно приносили их. Убить их не было другого средства, кроме прожарки, что по научному называется дезинсекцией. Отец этого слова, наверное, не знал, но берег нас от вшей и от тифа, следовательно, классически. Меня, однако, не уберег. Но это было раньше, чем вернулся Иван.

    Еще зимой 1919 года я заболел сыпным тифом. Проболел больше месяца и снова тиф — теперь уже брюшной. Снова долгое хождение по краю могилы. Только начинаю выкарабкиваться — новый, так называемый возвратный тиф. И его поборол, но... четвертое заболевание тифом. В селе его называли почему-то ?головным?, по-видимому, это был повтор возвратного. И тут уже я не выдержал. Отец привез Грибанова. Пока отец ездил — меня бабушка уже на стол переложила. Грибанов зашел в комнату. Подошел ко мне. Приподнял одно веко и, не выпуская из рук чемоданчика, повернулся к двери. В своей резкой, грубоватой форме он произнес: ?Мертвых не лечу. Ему священник нужен, и то не для соборования, а для отпевания?. И вышел.

    Прошло месяца полтора. Было уже жаркое лето. Но и в эту пору тиф не прекратился. А коснулся своим крылом и семьи дяди Александра. И к ним приехал Грибанов.

    Выкарабкавшись каким-то чудом из лап смерти, я очень медленно возвращался к жизни. Смешно сказать, я, 12-летний парень, не умел ходить. И приставленный ко мне для обучения этому искусству мой бладший брат Максим от души хохотал, наблюдая первые мои шаги. Но я настойчиво учился. Сначала я осилил безостановочный марш через хату — от стены до стены. Потом начал выходить к наружным дверям — во двор. В день приезда Грибанова я предпринял экспедицию во двор к дяде Александру. Дворы наши сообщались, и я, цепляясь за стены дворовых построек и за заборы, и преодолевая неверной походкой на трясущихся ногах короткие пространства, на которых не было никаких опор, медленно приближался к углу дядиной хаты. Когда Грибанов вышел из дядиного дома, я уже перебирал руками по стене дядиного дома. Грибанов коротко взглянул на меня и пошел к бричке. Уже поставив ногу на стремянку он еще раз оглянулся на меня и, обращаясь к дяде Александру, который его провожал, громко спросил: ?А вот этот, так храбро шествующий молодец, случайно не тот, которого я к мертвым хотел отправить?? — ?Да, тот самый!? — ответил дядя.

    Грибанов снова достал из брички свой чемоданчик и подошел ко мне. Взял под руку и повел к стоящей в сарае широкой лавке. Он долго слушал, выстукивал меня, затем сказал: ?Ну, счастливая твоя звезда. Надежно слепили тебя родители. Долгую жизнь дает тебе Господь?. Похлопал меня слегка по спине и пошел к бричке нести дальше свой благородный крест.

    Сейчас же, когда Иван, тоже после тифа, едва на ногах держался, я был главным помощником отца по хозяйству, хотя мысли мои были совсем в другом.

    В конце марта 1921 года в Ногайске, в здании реального училища открывалась 1-ая Трудовая семилетняя школа. Говорили, что реалистов из трудовых семей будут принимать в нее вне очереди, и я ждал начала занятий как манны небесной. Занятия продолжались, чтобы наверстать упущенное, до середины июля. Снова возобновились 1 сентября. Занятия шли плохо. Жалованье учителям платили нерегулярно. Да и не стоили эти деньги ничего, хотя и исчислялись миллионами. Инфляция, можно сказать поток бумажных денег, съела их стоимость целиком. Учителя прямо-таки голодали. Чтобы не умереть с голоду они вынуждены были бродить по селам, менять свои вещи на продукты. Занятия в школе шли поэтому без расписаний. Приходили на занятия только те, кто были в городе. Обычно за день проводились 1-2, иногда 3 урока. Причем с большими перерывами между ними.

    Я, как бывший реалист, учился в 6-ом классе. Со мной вместе учились несколько наших сельских девочек, бывших гимназисток. Симу, как сына служителя культа, в школу не приняли, и он учился экстерном. В пятом классе училось уже больше десятка мальчиков и девочек нашего села, из тех, которые в 1919-1920 годах закончили сельскую школу. Тяга к учебе и у детей и у родителей была огромная, а количество мест весьма ограничено. Мой отец воспользовался этим, а также бедственным положением учителей бывшего реального училища. Он организовал родителей, у которых дети уже учились в Первой трудовой школе и тех, кто хотел учить в ней своих детей в будущем. Они все коллективно обратились в органы народного образования с просьбой открыть в Борисовке 2-ую трудовую 7-летнюю школу. Им ответили, что могут разрешить лишь в том случае, если найдутся преподаватели.

    — Где вы в селе найдете преподавателей-специалистов: математиков, физиков, историков?

    — Пригласим из города, — заявил отец.

    — Кто же из города поедет в село?

    — Пойдут, — настаивал отец — мы создадим условия и пойдут. Вы только дайте нам список каких преподавателей и сколько надо.

    Такой список Наробраз дал и через два дня отец представил этот список в персонах. Дело в том, что отец к этому времени был готов. Случайно, как-то еще в 1920 году, зимой, он увидел на улицах Ногайска странную фигуру. Широченный черный плащ-накидка и мягкая черная шляпа с висящими полями. Из-под шляпы выглядывают длинные и толстые рыжие усы на подусниках. Отец — человек очень общительный, как-то сумел заговорить с ним. Это был учитель метаматики и физики одной из московских гимназий — Михаил Иванович Шляндин. Разговорились. И отец услышал его рассказ. Михаил Иванович совершенно не приспособлен к практической жизни, кроме своей математики и физики, он ни в чем другом не разбирался. Семья в Москве страшно недоедала. От истощения умерла жена. И это его разбудило. Он в ужасе понял, что тем же путем могут последовать и его дети. О себе он не думал. Собственной жизнью он не дорожил, да, пожалуй, и не понимал, что она нужна детям. Им овладела одна единственная мысль — накормить детей. И он решил все бросить, взять посильно лишь то, что поценней и пробиваться на юг. И вот он здесь. По направлению Наробраза прибыл в Первую Трудовую 7-летнюю школу. Все, что было у него ценного, из-за его непрактичности утекло давно. И они снова голодают. Детям остался дома небольшой кусочек хлеба. А он уже скоро неделю ничего не ест и в отчаянии бродит по городу.

    Отец отдал ему все, что у него было из продовольствия и сказал, что завтра привезет больше. М. И. плакал и только повторял: ?Это Бог вас послал нам. Это Лия (жена) там за нас Бога молит. Но чем же я вам заплачу? — вдруг как бы очнулся он. — ?Вот хотите мой плащ возьмите. Больше у меня ничего нет?. Отец заверил, что ему ничего не надо, что это он ему хочет помочь, как человеку приехавшему учителем в школу, где учится его сын.

    На следующий день отец с продуктами поехал на квартиру Михаила Ивановича. Встретили его радостно, благодарно. Семья — четыре человека. Сам Михаил Иванович примерно ровесник отцу: 42-43 года, старшая дочь — Зоя 16-ти лет, дочь Ия — 11-ти лет и сын Юра — 8-ми лет. Михаил Иванович снова заговорил, чем он расплатится. Отец ему ответил: ?За то что я привез — советом. Никакой другой платы мне не надо?. И отец рассказал о своей мечте — иметь среднюю школу у себя в селе. — ?Вот и посоветуйте, как это сделать? Если поддержите эту идею, да еще согласитесь пойти директором в школу, то мы вам, кроме государственного жалования, обеспечим хороший продовольственный паек. Учителям тоже будет паек?, — добавил он.

    И вот Михаил Иванович с горячностью включился в дело организации Борисовской семилетней трудовой школы. Был подобран прекрасный преподавательский состав, и школа начала работать. Но это не было простым рождением школы. Поскольку в старшие классы шли уже подростки и молодежь, школа стала рассадником культуры. Почти одновременно со школой родилась украинская культурная организация ?Просвита?. Привезли ее с собой учитель истории Онисим Григорьевич Засуха и его жена Оксана Дмитриевна — преподаватель немецкого языка. Они оба были членами ?Просвиты? и организовали ее отдел у нас. У них у первых я и услышал бандуру. От них первых я получил ?Кобзаря? и от них я узнал, что написал его великий украинский поэт Тарас Григорьевич Шевченко. И что я принадлежу к той нации, что и великий Кобзарь, что я — украинец. Этого я уже никогда не забывал, хотя далеко не всегда работал на пользу своей нации.


7. Первые искания

    Рождение Трудовой семилетней школы, которая в те времена считалась на Украине средней школой, явилось в моей жизни важным переломным моментом.

    Изменилась прежде всего психология. Поступая в реальное училище, я просто удовлетворял свою жажду к знаниям. Что будет дальше после окончания реального училища я не только не знал, но и не задумывался об этом. Теперь, наоборот, я больше думал о том, что дальше. И тут у меня определились два главных советчика. Один — Михаил Иванович, который, крепко подружившись с моим отцом, и ко мне относился как к родному. Беседы с ним, дополнительные занятия по математике и физике привили мне любовь к этим наукам. Родилось желание стать инженером. Притом, не могу объяснить почему, инженером — строителем мостов, огромных, металлических. Мечтался даже мостовой переход через Берингов пролив. И эта, никогда не осуществившаяся мечта, живет со мной и до сих пор. Может быть от этой мечты и моя влюбленность в чудо техники — американские мосты. Я могу часами смотреть на любой из висячих нью-йоркских мостов, любоваться их строгой красотой, и это для меня — лучший отдых. Когда я впервые попал в Сан-Франциско, первой моей просьбой было: ?Найдите время показать мне Голден-Гейт?. У меня почти не было свободного времени в Сан-Франциско, но то что было, я полностью использовал на Голден-Гейт — ходил по мосту, смотрел на него с различных точек, фотографировал.

    Второй мой советчик — Онисим Григорьевич и Оксана Дмитриевна Засухи, а вернее, созданный ими в нашем селе отдел ?Просвиты?. Как из небытия вывалилась огромная украинская литература. Не только Шевченко, который буквально потряс меня — Панас Мырный, Леся Украинка, Кропывныцкий, Иван Франко... звали меня пробуждать национальное самосознание моих земляков. Почти ежедневно в нашей школе проводились ?читанки? произведений украинской литературы. Желающих послушать было больше, чем вмещало помещение. Раздвижная перегородка между классами убиралась, и оба класса, что называется ?битком набивались? людьми. Люди сидели на партах, на подоконниках, просто на полу, стояли в коридорах, слушая через открытые в оба класса двери. Стоило поражаться той жажде к родному художественному слову. 2-3 часа продолжалось чтение. И никто не выходил, и никому не хотелось, чтобы чтение заканчивалось. Особенно поражали меня курильщики. Везде — на собраниях и в гостях они безбожно дымят. На читанках это было категорически запрещено. И никто не нарушал закона, никто не протестовал. Все подчинялись нам, 12-15-летним девчонкам и мальчишкам.

    Так было с ?читанками? литературными. Но вот Онисим Григорьевич высказал в нашем ?просвитянском? кружке мысль о том, что надо ввести беседы и ?читанки? по истории Украины. Мы высказали сомнение. Говорили, что публике будет скучно. Онисим Григорьевич предложил проводить исторические вечера — один раз в неделю. Опасения наши оказались неосновательными. Первая беседа Онисима Григорьевича, которую он назвал ?Украинская нация? (о зарождении и становлении украинской нации), произвела на всех слушателей и на меня, в том числе, неизгладимое впечатление. Его беседа, высококультурная и содержательная, была интересна сама по себе. Онисим Григорьевич был чудесный рассказчик и говорил таким чистым, таким волшебно-шевченковским языком, что слушать его было — одно удовольствие. К тому же он первую свою беседу подготовил особенно. Рассказ перемежался ?читанками? Оксаны Дмитриевны и исполнением (дуэтом) народных песен под аккомпанемент бандуры.

    Исторические беседы и в последующем были столь чудесными, что по просьбе слушателей их стали проводить два раза и неделю. Посетителей на этих беседах было не меньше, чем на литературных чтениях. На всю жизнь врезались в мою память эти ?просвитянские? вечера. Постепенно ?читанки? и исторические беседы стали чередоваться с концертами и спектаклями. Авторитет нашей деятельности среди селян был так велик, что сельсовет, переселившись в дом уехавшего священника, (речь идет о священнике второй Борисовской церкви — на другом конце села) передал помещение бывшей сельской управы под ?народный дом?. Здание мы внутри перепланировали таким образом, что основную его площадь занял зал со сценой.

    Теперь мы могли и спектакли ставить. Ставились они в субботу и в воскресенье. Предшествующая неделя отводилась для репетиций. Не занятые в спектакле ?просвитяне? проводили ?читанки? в школе. После читанки и репетиций мы встречались все вместе и еще долго бродили по селу, разговаривая и мечтая. Наши слушатели и зрители были нам очень благодарны. Особенно бурно награждали нас аплодисментами за спектакли, хотя ничего артистического в них не было.

    По сути это были тоже ?читанки?, только в лицах и под суфлера, а не прямо из книжки. Думаю, все мы выглядели довольно комично. Представьте себе длинного, тощего подростка, которому приклеены большие запорожские усы и осэлэдэць{3}. Полагаю, что фигура мало похожая на лихого запорожца Назара Стодолю. Но наша публика не обращала внимания на такие несуразности.

    Вспоминая же наши спектакли, я думаю, что среди нас был только один человек с артистическими задатками — Гаврюша Кардаш. От его жениха в ?Сватання на Гончаривци? и ?Шельменко-денщика? из одноименной пьесы зал буквально ?покатывался? от хохота. Ну, а все остальные, пусть и не артисты, душу вкладывали, старались донести художественное слово и высокие идеалы до зрителя, и он был бесконечно благодарен им. И мы, и публика прекрасно понимали, что сеялось ?разумное, доброе?, в народ вселялась душа его лучших сынов, народ знакомился с классическим наследством.

    Что осталось от этого посева сказать трудно. Народ прошел через такую душеломку, через такое человекоистребление, что говорить о прямых результатах той ?просвитянськой? работы невозможно. Где вы, организаторы Борисовской ?просвиты? Онисим Григорьевич и Оксана Дмитриевна Засухи? Я выехал из Борисовки — вы были еще там. Через два года, когда я приехал в свой первый отпуск, вас уже не было. И до сегодня я о вас ничего не знаю. Думаю, что с вашей любовью к Украине, с вашей культурой — выжить было невозможно. Скорее всего вас уничтожили, как ?буржуазных националистов?. Но то, что вы засеяли загубить полностью невозможно. Вы и созданная вами ?просвита? и в моей душе оставили следы.

    Однако и тогда, в период расцвета в Борисовке подлинной культуры, влияли на меня не только Шляндин и вы. Новые идеи, вошедшие в страну вместе с октябрьской революцией, вторгались и в нашу частную жизнь. Не только классиков украинской литературы читал я. Лозунги новой власти, плакаты, политические брошюры — все это глотал неискушенный разум. Идеи свободы, братства людей и одновременно диктатура пролетариата своеобразной мешаниной входили в голову. Любовь к своей национальной культуре и к своему народу, который так жадно потянулся к ней, и, одновременно мечта об общечеловеческом счастье, об интернациональном единении и о неограниченной ?власти труда? причудливо перемешались в моем мозгу. Я хотел строить новую жизнь, бороться за идеи, которые несет миру коммунистическая партия — Ленин.

    Мы уже знали, что у партии есть помощник — Коммунистический Союз Молодежи — комсомол, — в рядах которого борются за коммунизм ребята нашего возраста. Создать ячейку комсомола в нашем селе стало мечтой многих ?просвитян?. Но как это сделать, как практически осуществить этот шаг никто из нас не знал. Узнать было неоткуда. На помощь пришел случай.

    Вечером 7 марта 1922 года из района приехал докладчик о международном женском дне — юноша лет 18-19. Высокий, стройный, с густой вьющейся русой; шевелюрой, одетый в кожаную куртку, он произвел на нас впечатление посланца из другого мира. Доклад о международном женском дне, довольно безсодержательный и скучный, мы слушали со вниманием. После доклада начали задавать вопросы. Ни один из них не имел отношения к теме доклада. Подавляющее большинство их было о комсомоле. В частности, задали вопрос — не комсомолец ли докладчик? И когда услышали твердое: ?Да!?, то само собой вырвался единодушный вопрос: ?А как создать ячейку комсомола у нас в селе?? В ответ мы услышали: ?Очень просто. Все, кто желает вступить в комсомол — останьтесь после того, как закончится торжественное заседание, и я проведу с вами организационное собрание?.

    Осталось свыше двух десятков девушек и юношей, в большинстве учеников трудовой школы и ?просвитян?. Избрали бюро: секретарь Коля Сезоненко, агитпроп я, заворг Митя Яковенко. Коля и Митя были избраны главным образом за их возраст. Коле было уже 19, Мите 17, остальные же были не старше 15-ти лет. Составили и список ячейки, в двух экземплярах. Один из них забрал с собой наш организатор. При этом он пообещал, что недели через две или, на самый худший случай, через месяц мы получим комсомольские билеты. Мне, как агитатору, он достал из своего великолепного портфеля и вручил ?Азбуку коммунизма? Бухарина. При этом наставительно сказал: ?Здесь вся мудрость человечества. Вы должны это изучить со своими комсомольцами от корки до корки?.

    Я в несколько дней, запоем, прочитал эту книгу. И тут же начал ее изучать с комсомольцами. К моей работе в драмкружке, в Просвите и в школе добавились занятия комсомольского политкружка — два раза в неделю.

    Идеи ?Азбуки коммунизма? поразили меня своей простотой. История человечества есть история борьбы классов. Всегда были угнетатели и угнетенные. Класс угнетателей, правящий класс, всегда охранял свои привилегии, эксплуатировал другие классы, которые прозябали в работе и нищете. Они даже мечтать не смели о тех благах, которыми пользуются эксплуататоры. Так было всегда, пока на историческую сцену не вышел рабочий класс — пролетариат. Этот класс берет власть в свои руки не для того, чтобы, как классы правившие до него, увековечивать свое господствующее положение, а чтобы поднять всех до своего уровня, превратить общество в единый коллектив трудящихся, где не будет ни эксплуататоров, ни угнетателей, не будет разницы между трудом умственным и трудом физическим, между городом и деревней, где каждый будет служить обществу по своим способностям и получать от общества по потребностям.

    Мы с энтузиазмом воспринимали эти идеи. Они становились нашей верой, нашей религией. Счастье всего народа — вот цель. И ради этой великой цели можно всем пожертвовать, в том числе своей жизнью. Увлекшись этой великой целью, мы не видели что ?подниматься? до уровня рабочего класса можно лишь опускаясь до его положения, что ради этого ?поднятия? нужно уничтожить не только класс помещиков и капиталистов, но и самый многочисленный класс — городскую и сельскую мелкую буржуазию, что для подавления такой массы людей потребуется куда более могущественный аппарат угнетения, чем был у царской России.

    Самое же главное, чего мы не видели — от ЗЛА не может родиться ДОБРО. Если для достижения великой цели коммунизма требуется непрерывная проповедь человеко-ненавистничества и насилия, то от этого всеобщее благоденствие вряд ли наступит. Но понимание этого придет к нам, при том далеко не ко всем, значительно позже. А пока капиталисты для нас только эксплуататоры, паразиты. А таких — чего жалеть! То, что они еще и организаторы экономической жизни общества, организаторы и руководители предприятий, об этом мы, в силу своей малокультурности, даже и не догадывались. Интеллигенция развращена подачками с хозяйского стола. Поэтому и обиходное название ее в то время было — ?гнилая интеллигенция?. Ну, а гниль — чего жалеть! Крестьянство — мелкобуржуазная стихия, которая ежедневно и ежечасно рождает больших и малых эксплуататоров. Так какая же может быть жалость к этой вредной стихии! Ну, а рабочий класс? Он пополняется выходцами из мелкой буржуазии города и села и заражен мелкобуржуазными предрассудками и пережитками. Ну, а кто же будет жалеть эти пережитки?

    Так вместе с великой мечтой о счастье всего человечества в наше сознание вошло убеждение, что для достижения этой мечты необходима переделка всего общества, что и должна совершить диктатура пролетариата. Звучный этот термин так хорошо воспринимался нашим, еще не освободившимся от детской наивности сознанием. От него веяло силой, непреклонностью, романтикой борьбы. И как-то не думалось о том, что это принуждение, подавление массы людей. Запоминалась лишь привлекательная формула: ?Большинство мы убедим, перевоспитаем, а меньшинство подавим железным кулаком диктатуры?. И душа наша восторженно откликалась на это: ?Да, Да! Мы будем переубеждать! Мы расскажем людям правду о будущем. И они поймут, поверят нам и так же, как и мы, с восторгом, стройными колоннами пойдут в это будущее?. Мысль, что идти придется по трупам тех (меньшинства), кого не удалось переубедить, как-то в голову не приходила. Не думалось и о методах переубеждения большинства, о том, что на него может в большей степени будет действовать не наши слова, а пример расправы над теми, кто добровольно переубеждаться не хочет. Самое же главное, о чем мы не подумали — это о нашем праве. На каком основании мы, меньшинство народа, присвоили себе право перевоспитывать народ и подавлять тех, кто не перевоспитывается, а другим не даем возможности не только возражать нам, но и не соглашаться с нами.

    Я и до сих пор не перестаю поражаться загадке нашего увлечения диктатурой. Ведь не были же мы злыми людьми, не были искателями легкой жизни и жизненных выгод. Достаточно сказать, что еще не получив формальных комсомольских прав, замыслили создать в селе коммуну. Но из-за возраста тогда осуществить это не сумели. Зато спустя два года организовали артель, и отдали все свои силы борьбе за установление колхозного строя.

    Большинство друзей моей комсомольской юности остались в родном селе и пережили все, что потом выпало на долю наших односельчан: Коля Сезоненко, наш первый секретарь, будучи рядовым колхозником умер от голода зимой 1931/1932 года, Максим Махарин, председатель колхоза, в 1930 году отдан под суд ?за проведение кулацкой линии в руководстве колхозом?. Фактически за то, что считал нецелесообразным принимать в колхоз людей, которые не хотели в него вступать, и противился вывозу всего зерна на хлебозаготовительные пункты. Хотел, чтобы в колхозе осталось зерно на семена и самый минимум для прокормления колхозников. Осужден на 8 лет лагеря и где-то исчез в людском потоке. Митя Яковенко благополучно обошел все опасности и ушел на пенсию с должности председателя колхоза. Иван Дейнека всю жизнь оставался рядовым колхозником. Благополучно пережил голод и войну, оставаясь все время в партии. Кроме меня из села ушли лишь двое парней Шапошник Антон и Гавриил Кардаш. Первый стал военным врачом, второй корреспондентом. Из девушек покинули село четверо: Притом трое по замужеству и лишь одна — Дуня Сезоненко — закончила университет и осталась преподавателем в нем. Все остальные парни и девчонки честно трудились в селе, и закончили свой жизненный путь либо в годы искусственно созданного голода, либо в войну...

    Мы не могли не видеть всего того, что творилось. Да и различать ДОБРО от ЗЛА умели. Хотя... не всегда. Все мы, например, знали о расстреле белыми первых Советов. Помнили об этом, осуждали белых и относились к ним враждебно. Но вот весной 1920 года по селам пошли ?тройки ЧК?, по изъятию оружия у населения. Прибыла такая тройка и в Борисовку.

    Собрали сход. Председатель тройки, весь в коже, увешан оружием с головы до пят, свое выступление посвятил тому, что зачитал список заложников (семь наиболее уважаемых мужчин старшего возраста) и объявил, что если до 12 часов завтрашнего дня не будет сдано все имеющееся у населения оружие, заложники будут расстреляны.

    Ночью к сельсовету были тайком подброшены несколько охотничьих ружей, револьверы, кинжалы. После обеда бойцы отряда, сопровождавшего ?тройку ЧК?, пошли по домам с обысками. Нашли (а может и с собой принесли) у кого-то в огороде или даже на лугу за огородом, один обрез. Ночью заложников расстреляли и взяли семь новых. На следующий день снова собрали собрание. И снова председатель ?тройки?, стоя на крыльце сельсовета, зачитал список заложников и объявил, что если завтра после 12-ти найдут оружие, то расстреляют и этих. Как и в прошлый раз он закончил вопросом, на который ответа не ждал: ?Всем понятно?? И повернулся, чтобы уйти. Но тут произошло неожиданное. Из толпы собравшихся раздался голос: ?А за що людэй росстриляли?? Кожаный человек остановился. Вопрос его явно застал врасплох. Видимо такого еще не случалось. Немного опомнившись, он грозно воззрился в толпу.

    — Кто это спрашивал?

    — Я — послышался спокойный голос дяди Александра, который сидел на невысокой ограде, окружавшей сельсовет.

    — Вам непонятно?! — грозно рыкнул чекист на дядю.

    — Ни, нэ понятно, — продолжая сидеть, спокойно ответил дядя.

    — Не понятно?! — еще грознее прорычал человек в коже.

    — Нэ понятно, — так же спокойно ответил дядя.

    — Взять его! Отправить к заложникам! Посидит, поймет! — распорядился председатель тройки, обращаясь к красноармейцам, которые стояли позади толпы селян.

    В толпе зашумели. Раздались выкрики: ?За что же брать?? ?Что уже и спросить нельзя?? Шум нарастал. Становился явно враждебным. Трое красноармейцев, добравшись до дяди, стояли не решаясь ни на что. Физически они не могли действовать, так как были сжаты толпой, которая теперь могла обезоружить их в любой момент.

    — Раззойдись!! — заорала ?кожа?. — Разойдись!! Прикажу применить оружие!

    Красноармейцы, стоявшие позади толпы, взяли оружие на изготовку. Защелкали затворы. Толпа бурлила. Выкрикивали: ?Не пугай, мы пуганые! Выпусти заложников! Нэ трогай Лександру!? В это время раздался спокойный голос дяди Александра: ?Расходитесь, люди добрые, а то у них хватит разуму, щоб стриляти!? Толпа стала расходиться. Дядю увели. Когда стемнело, я пробрался к сельской ?кутузке?, в которой сидели заложники и через стенку поговорил с дядей. На мой вопрос, действительно ли их расстреляют, дядя коротко ответил: ?На всэ воля Божа?.

    Утром по селу пронеслась весть — ?Чека? уехала. Толпы людей бросились к ?кутузке?. Заложники были живы. Что произошло никто не мог сказать. Говорили, что этот председатель ?тройки? меньше трех последовательных партий заложников не расстреливал. Почему в Борисовке расстреляли только одну, и ?тройка? уехала тайком это осталось тайной. Но в селе долго говорили о расстрелах, которые проводят ?тройки? во всем нашем степном крае. И кровь лилась беспрерывно. Говорили об особой массовости расстрелов в Ново-Спасовке (теперь село Осипенко). Очевидцы утверждали, что по склонам оврага, над которым расстреливали, кровь текла ручьями, как вода.

    Я не верил этим рассказам. Считал, что с Ново-Спасовкой так поступить не могут, поскольку село это героическое. Оно в 1918 году восстало против белых и сопротивлялось около восьми месяцев. Вызволила его из окружения армия Махно. И село отблагодарило ?батьку?, дав в состав его армии два хорошо вооруженных и закаленных в боях стрелковых полка. Вот потому и не верилось. Думалось, как же может революционная власть так поступать с борцами за революцию. Но все оказалось, как я узнал впоследствии, правдой. В Ново-Спасовке был расстрелян едва ли не каждый второй мужчина. Власти рассудили иначе, чем я. Они думали, что те, кто восстал против белых, могут восстать и против красных. И упредили эту возможность массовыми расстрелами.

    Но вот феномен. Мы все это слышали, знали. Прошло два года и уже забыли. Расстрелы белыми первых советов помним, рассказы о зверствах белых у нас в памяти, а недавний красный террор начисто забыли, хотя ЧК у нас в селе расстреляла семь ни в чем не повинных людей-заложников, в то время как белые не расстреляли ни одного человека. Несколько наших односельчан побывали в плену у белых и отведали шомполов, но голову принесли домой в целости. И они тоже помнили зверства белых и охотнее рассказывали о белых шомполах, чем о недавних чекистских расстрелах.

    В общем, расхождений с властью у меня не было. Власть была наша,, родная, и я был предан ей всей душой. Первое, что потребовалось от нас, комсомольцев — помочь власти собрать только что введенный новый налог — трудгужналог. Люди еще не успели оправиться от гражданской войны и разрушительных последствий продразверстки. Только год прошел со дня введения НЭПа, замены продразверстки продналогом, а власть уже нарушает собственные законы, добавляет к законному установленному единому продналогу новый — трудгужналог.

    Крестьянские хозяйства разорены. У людей нет средств для уплаты этого нового налога. И вот мы, комсомольцы, идем по хатам и отбираем все, что имеет хоть какую-то ценность. Селяне упрекают нас. Мне говорят: ?Твой отец и дядя люди достойные, хозяева, а ты грабить пошел по дворам. А власть ваша... обещала один налог. Мы все выплатили, а теперь другой давай. Правду твой дядя говорил — обман тот НЭП!?

    А речь вот о чем. На собрании, где приезжий докладчик излагал новую экономическую политику советского государства высказался и дядя Александр. При этом он исходил из своего понимания термина ?политика?. У него это слово всегда, сколько я его помню, твердо ассоциировалось со словом обман. Исходя из этого понимания он подошел и к НЭПу.

    — Ага! — сказал он. — Политика! Другая политика... Новая! В старой люди уже разобрались. Так теперь новую придумали...

    Так, как молодую кобылицу ловишь: ласково так: ?Кось, кось!? — пока на уздечку. Вот так и нам тот НЭП. Обманом возьмут на уздечку, а потом батогом можно воспользоваться?.

    Вот это мне и припомнили сейчас, указывая на меня и товарищей моих как на кнут, которым пользуется власть. Ходить по дворам было страшно тяжело. Почти в каждом дворе — плач женщин и детей, жестокие укоры, вражда. Комсомольцы жаловались, отказывались ходить по дворам. Многие выбывали из состава ячейки. Ушел и наш секретарь Коля Сезоненко. В бюро осталось нас двое. Возникала угроза развала нашей ячейки. Этому способствовало и то, что наш ?организатор? не подавал о себе вестей. Не было ни комсомольских билетов, ни указаний от руководящих комсомольских органов. И мы по своим соображениям начали бороться за сохранение ячейки. Во-первых, на общем собрании освободили наименее устойчивых от участия в сборе трудгужналога. Получилось, что те, на ком эта обязанность осталась — комсомольцы более высокого качества. Во-вторых, усилили занятия ?Азбукой коммунизма? и воспитательную работу через драмкружок. Украинская классика начала отодвигаться, уходить со сцены. Сцену заполнили советские агитки, в которых такие же, как мы, юнцы, ведут борьбу с кулачеством, белогвардейщиной, бандитизмом и несознательностью трудящихся. И, наконец, в-третьих, мы с Митей решили идти в Бердянск в уездный комитет (УКОМ) комсомола.

    Но прежде, чем рассказать об этом походе, я должен осветить еще одно событие. Где-то в конце марта пришла директива в школу. — Послать учеников, способных выдержать экзамены в профтехшколу, в село Молоканку (недалеко от Мелитополя). Программа экзамена прилагалась. Наша школа до этой программы еще не дошла. Даже те, кто вместе со мной учились в 6-ом классе нашей Трудовой семилетней школы, от той программы отделял по крайней мере год учебы. Профтехшколы на Украине ввели в начале 20-х годов, чтобы заполнить разрыв в системе образования. Дело в том, что семилетняя Трудовая школа не давала знаний для поступления в высшее учебное заведение. Россия свою девятилетку ввела с программой, дающей подготовку к ВУЗу. Украинцам с их семилеткой не хватало двух лет. И вот теперь они вводили эти два года через профтехшколу.

    Михаил Иванович, просмотрев программу, решил, что у меня хватит знаний, чтобы ее осилить. До экзаменов оставалось еще недели две, и он усадил меня за подготовку к ним.

    В Молоканке я, очевидно, представлял собой фигуру достаточно карикатурную. Где-то мне был добыт полувоенный костюм. Кажется тот, в котором прибыл Иван домой. А на голову я напялил красную гусарскую фуражку отца. В первом же анкетном опросе я заявил себя комсомольцем и с тех пор постоянно ловил на себе враждебные взгляды. Отец, который имел очень широкие связи быстро нашел знакомых и здесь. На второй день он сказал мне: ?Может поедем домой сынок? Все равно тебя здесь не пропустят. Директор уже сказал учителям, что ему здесь коммунистические шпионы не нужны?. Но я отверг предложение отца. Я хотел ?потягаться?. Враждебность со всех сторон я чувствовал и сам. Здесь явно собрались обломки белого движения. И учителя и семьи учеников. Ясно, что я для них чужой, но отступать не буду. Какой же я комсомолец, если отступлю. Пусть проявят себя, покажут свое лицо. И показали. Первый экзамен был письменная математика. После экзамена в тот же день к вечеру нас с отцом пригласил директор. Он выразил сожаление, что ему приходится сообщать неприятную весть: ?Ваш сын, Григорий Иванович, не сдал письменные экзамены по математике и к дальнейшим экзаменам не допускается. Он очень способный молодой человек, я поражен тем, что он не пройдя в школе соответствующие разделы математики брался за решение задач и довел решение до конца, хотя правильного ответа у него и не получилось?.

    Я слушал, еле сдерживаясь от возмущения. Я был уверен, что все задачи решил правильно, так как среди них не было ни одной незнакомой мне. Михаил Иванович был талантливый математик и педагог. Он прекрасно подготовил меня. Я был уверен в этом и чувствуя в директоре своего классового врага резко и злобно сказал:

    — Покажите мне какие я ошибки сделал!

    — Вы что, молодой человек, педагогу не доверяете? — удивленно произнес директор.

    — Не доверяю, — резко отчеканил я.

    — Зачем же вы к нам приехали? — саркастически сказал директор. Вам тогда не учиться надо, а создавать свою школу и учить других. — И оборачиваясь к отцу, добавил. — Извините, Григорий Иванович, но у меня, к сожалению, нет времени для столь интересной беседы с вашим сыном. Я все сказал. Счастливой дороги!.

    Я выбежал из директорского кабинета. В груди моей кипели слезы гнева.

    Все восемьдесят километров обратной дороги я переживал разговор с директором, укоряя себя за. то, что не смог в разговоре как следует уязвить его. Он, в моих глазах, был наглядным примером классового врага. Не заезжая даже во двор, я спрыгнул с брички и помчался к Михаилу Ивановичу. Я запомнил все экзаменационные задачи и решил их в его присутствии. Он страшно возмутился и тут же написал в уездный отдел народного образования жалобу на неправильные действия экзаменаторов. Одновременно и я написал в уком комсомола письмо о том, что в Молоканке создана не профтехшкола, а гнездо контрреволюционной белогвардейщины. К счастью, в то время ?бдительность? еще не достигла той степени, что в 30-х годах, и мое заявление не имело трагических последствий.

    Однако наши с Михаилом Ивановичем заявления оказались результативными. Не знаю, чье больше повлияло — его или мое, но Михаил Иванович получил из Наробраза официальное сообщение, что решение приемной комиссии в отношении меня отменено, и я без экзамена зачисляюсь в профтехшколу, как сын трудового крестьянина. Но я сказал Михаилу Ивановичу, что в это змеиное гнездо не полезу. Тем более, что они меня зачисляют из милости, ?как сына трудового крестьянина?, а я сдал письменную математику и могу сдать все остальные экзамены. Так в Молоканку я больше не поехал, хотя был зачислен в училище. Два года спустя я встретился на Донецком металлургическом заводе с бывшими своими одноклассниками по реальному училищу, которые учились в молоканской профтехшколе и, закончив ее, приехали на этот завод техниками. Они рассказали, что в списке, который был вывешен после экзаменов моя фамилия фигурировала в числе принятых в школу.

    Вернувшись из Молоканки я еще с большим энтузиазмом окунулся в комсомольскую работу. На очередном политзанятии я рассказал о том, что видел в Молоканке. Мой вывод из этого: мы, дети трудящихся, должны теснее сплотиться вокруг советской власти и помочь ей овладеть не только хозяйством, но и наукой, чтобы училась трудовая молодежь, а не белогвардейские сынки, как в Молоканской профтехшколе. Опасность контрреволюционного переворота, о чем ежедневно твердила советская пропаганда, после поездки в Молоканку представилась жизненной реальностью. И то, что мы в такой напряженной обстановке формально остаемся не комсомольцами, представлялось мне совершенно недопустимым. Я твердо решил идти в уком комсомола, даже если никто другой не пойдет. Но пошел Митя Яковенко.

    Вышли мы рано утром в пасмурный апрельский день. Прошли примерно километров пять, и начался дождь. Мелкий, холодный. ?Постолы? (обувь из сыромятной кожи) быстро намокли и промокли, стали скользить и разбегаться в стороны. Идти было очень тяжело, и мы преодолели 30 километров, отделявших Борисовку от уездного в то время города Бердянска лишь поздно к вечеру. Промокшие насквозь, голодные, продрогшие мы добрались до укома комсомола. Бывший купеческий особняк в центре города был отдан комсомолу. В нем разместились молодежный клуб, занявший весь первый этаж, и уком комсомола — на втором этаже. Мы ввалились в клуб, и я начал спрашивать у первого попавшегося юноши, здесь ли уком комсомола? Мы часа два блуждали по городу, отыскивая его. Никто из горожан ничего не знал о такой организации. И сейчас, добравшись, наконец, до молодежного клуба, мы еще не были уверены, что находимся у цели.

    Юноша подозрительно нас оглядел: ?А вам зачем?? Я начал объяснять, что мы из села, по поводу оформления ячейки комсомола, но юноша, не дослушав, и не вникнув в суть рассказа, вдруг заорал: ?Ребята! Здесь кулачье пришло! Клуб наш взорвать хотят!? Откуда-то набежала толпа ребят. Все остановились, охватив нас полукругом и уставились на нас. Думаю жалкую картину мы представляли: расползшиеся постолы, мокрая одежда, с которой течет все время, под нами уже образовались лужи. Мокрые фуражки у нас в руках, а промокшие волосы свалялись и всклокочены.

    — Какие мы кулаки! — обиженно кричу я. — Мы комсомольцы!

    — Ком-со-мольцы — презрительно тянет наш первый знакомый. А где ваши комсомольские билеты?

    — У нас нет, — говорю я. — Мы за тем и в уком пришли, чтобы оформиться...

    — Да кулачье они! — кричит кто-то — Что не видно? Постолы, свитки натянули, вымокли где-то, чтоб за батраков сойти. Из толпы нас начинают дергать. Митя старше меня на два года и лучше оценивает обстановку — отступает. А я начинаю злиться. Отталкиваю тех, кто особенно нахально напирает. Кому-то даже задел по лицу. И тут раздается: ?Да бей их! Чего на них смотреть!? Поднимается страшный гвалт. Я оглядываюсь. От выхода мы отрезаны. И ничего нет, чтобы в руки взять для отпора. Вдруг я вижу довольно крутую и узкую деревянную лестницу. Я отступаю к Мите, шепчу: ?Давай по лестнице на второй этаж, а я отобьюсь?. Митя быстро идет к лестнице, а на меня напирают, крик усиливается. Я пытаюсь говорить, меня не слушают. По обстановке быть нам битыми. Но тут вдруг резкий юношеский голос: ?Братва, что за шум??

    — Да вот, товарищ Голдин, кулачье поймали! — загалдели со всех сторон. Толпа несколько отхлынула и через толпу к нам протолкнулся юноша 20-22-х лет, в сапогах и галифе, на плечи накинута куртка кожаная, голова непокрыта. Черная, слегка курчавая шевелюра зачесана не назад, по Марксу, как было принято в то время, а вперед, с явной целью прикрыть страшный синий рубец, идущий от середины головы, через лоб и почти до правого уха. Глаза у парня веселые, доброжелательные. Чувствуется, что все находящиеся здесь ребята относятся к нему с уважением и любовью.

    — Ну, показывайте ваших кулаков! — весело сказал он своим ребятам. И тут же обратился к нам.

    — Вы откуда, хлопцы?

    — Из Борисовки — в один голос ответили мы.

    — А на чем же вы приехали? Погода такая, что и не знаю, на чем можно ехать. Грязь по колено...

    — А мы пешком, — сказал я.

    — Пешком? — удивленно переспросил он. — И повернувшись к своим ребятам сказал:

    — Ну, вот, а вы говорите, кулачье. Да какой же кулак в такую погоду пойдет за тридцать километров! Наверное комсомольцы? — повернулся он к нам.

    — Ну да! — радостно воскликнул я. — Вот только уже второй месяц пошел, а мы до сих пор не оформлены. За тем и пришли.

    — Ну, вот! Что же вы, братишечки, — снова обратился он к ребятам, — своих не узнали. Ну, теперь делом свои грехи замаливайте. На хлопцев надо подобрать что-нибудь из костюмерной, чтобы они могли снять и просушить свою одежду. Да и что-нибудь поесть достаньте. А потом приведите их ко мне, разбираться с их комсомолом.

    Вскоре мы сидели в кабинете у Голдина, и я рассказывал историю организации и деятельности нашей ячейки. Он заразительно хохотал, когда услышал, как наш докладчик проводил организационное собрание. Докладчика того он прекрасно знал. Тот не коммунист, и не комсомолец и, конечно, не имел никакого права организовывать комсомольскую ячейку. Нашу деятельность и в отношении сбора трудгужналога, и по политической учебе и по культурной работе одобрил и сказал, что он лично за то, чтобы такую ячейку сохранить. Но формально утвердить новую ячейку может только губком. Да и то, это делается только в исключительных случаях.

    — Но мы что-нибудь придумаем, — сказал он. — Пока отдыхайте, а завтра встретимся. Но я не мог уйти так просто. Все время, пока мы говорили, мне не давал покоя его рубец. Он меня буквально тянул к себе. И прежде, чем уйти я спросил его о происхождении этого рубца. Не в гражданскую войну ли он приобрел его?

    — Нет, не в гражданскую. Это особая история.

    — А можно узнать, какая?

    — Видите ли, это я попал под топор белых громил. Если бы не бабушка...

    — Меня как молнией озарило: ?А это не в Ногайске было??

    — Да, в Ногайске, — слегка удивленно подтвердил он. И вот тут он рассказал:

    — Я двум людям обязан жизнью. Бабушке, которая бросилась под топор громилы, занесенной над моей головой. В результате чего, топор скользнул по моему черепу, но не разрубил его. Рубец страшный, но повреждена лишь кожа. Второй человек — доктор Грибанов. Он вывез меня к своим знакомым и там лечил. Если бы офицеры, которые приходили вечером в больницу, нашли меня, я был бы убит, потому что я видел в лицо громил. Они сначала забрали все ценности, а потом топором порубили нас. Пришли они в дом в офицерской форме, как комендатура. Иначе бы дедушка и не впустил их в дом. Ну, а потом топором решили скрыть свое преступление.

    Я, в свою очередь, рассказал ему о том, что творилось в те дни в Ногайске. Рассказал и о своей стычке с Павкой Сластёновым. Услышав это, он вскочил и воскликнул: ?О, так ты, значит, тот защитник Изи, которого он так часто вспоминает. Мальчишка, за которого ты тогда вступился — мой двоюродный брат. Он мне рассказал все точно так же, как рассказываешь ты. Он очень хотел найти тебя, но не знал ни фамилии, ни имени. Теперь я ему сообщу. Он в Днепропетровске.

    Голдин сообщил Изе. Мы с ним обменялись несколькими письмами, собирались встретиться, но потом потеряли друг друга. Мы переночевали в клубе и утром снова встретились с Голдиным. Он предложил мне заполнить анкету и прийти вечером на заседание укома комсомола. План его был таков. Меня принимают в комсомол решением укома. Это допускается в особых случаях, но нужен поручитель, член партии. Голдин член партии, и он согласен поручиться за меня. Почему за меня, я не за Митю, определилось, видимо, моим поведением в защиту Изи. Но тогда я об этом не думал. Я буквально горел от гордости, что буду первым комсомольцем Борисовки. Дальше уком присылает еще двух комсомольцев — одного на должность секретаря сельсовета в Борисовке, другого — председателем комитета бедноты. А три комсомольца — это уже комсомольская ячейка. Следовательно, она может принимать в комсомол остальных наших ребят.

    Вечером, после заседания укома Голдин очень горячо и дружески поздравил меня со вступлением в комсомол и добавил: ?Смотри не подведи меня. Будь честным и мужественным в борьбе за счастье трудового народа. Не забывай, что я теперь для тебя вроде крестного?. Но ?крестного? я больше не видел. Я получил от него привет через тех двух комсомольцев, которые вскоре были присланы к нам в село укомом. Они приехали так быстро, после нашего с Митей возвращения, что я даже не успел нахвастаться своим новеньким комсомольским билетом. Мне доставляло большое удовольствие показывать его ребятам и наблюдать, как они смотрят с восхищением и завистью.

    Один из приехавших, Шура Журавлев, вступил в должность секретаря сельсовета. Одновременно он был рекомендован укомом на секретаря Борисовский сельской ячейки комсомола. Ваня Мерзликин, избранный председателем Комнезама{4} стал одновременно заворгом нашей ячейки. Меня оставили выполнять прежние мои обязанности — агитпропа.

    О Голдине Шура сказал, что он из Бердянска уезжает. Губком партии забирает его на партийную работу. Последнее, что я слышал о нем, вернее видел в местной газете сообщение, что в 1924 году он примкнул к троцкистской оппозиции. Как сложилась его дальнейшая судьба — не знаю, хотя думаю, что с его честностью и правдолюбием сохранить жизнь нелегко. В 30-е годы обвинения в Троцкистской оппозиции было вполне достаточно для того, чтобы расстрелять как врага народа.

    С Шурой Журавлевым у нас сложилась крепкая и чистая юношеская дружба. Может этому, в какой-то степени, способствовала Катя Онищенко. Все эти два года, с основания Трудовой семилетней школы и ?Просвиты? мы жили очень тесным творческим коллективом, юношей и девушек. Чистая, самоотверженная дружба связывала нас. Ну и влюблялись, конечно. Первая моя любовь — Ия Шляндина. Из всего, из всех вздыханий и мечтаний в памяти остался солнечный день на цветущем лугу. Мы с Ией далеко отстали от Михаила Ивановича, Зои, Юры и Елены Ивановны Шевченко, учительницы русского и украинского языка и литературы. Ия — вся в белом, как соткана из света. Я не только дотронуться до нее не решаюсь, взглянуть боюсь, как бы не рассеялась, не растворилась ее фигурка в свете сияющего дня. Время от времени я срываю понравившиеся мне цветы и, не глядя на Ию, вручаю ей. Она что-то щебечет, а я, как болван, молчу. Внезапно она хватает меня за руку и шепчет: ?Бежим догонять папу?. Я бегу, не дыша, не чувствуя ничего, кроме нежной ручонки в моей руке. Добежали мы, запыхавшиеся, и оба, сияющие от счастья.

    Но это был зенит нашей любви. На следующий день Михаил Иванович говорил со мной не как с мальчиком, а как со взрослым рассудительным человеком. Он умел так говорить. И он легко доказал мне, что моя близость с Ией ничего хорошего принести не может.

    — Для любви вы еще молоды, — говорил он, — а дружбы у вас не получится, так как вас слишком тянет друг к другу. Поэтому оставайтесь как были, просто детьми. Он, по-видимому, говорил так же с Ией. И наша любовь умерла. Но только мы не стали снова детьми, как были. Наступило отчуждение...

    Однако горевал я недолго. Влюбился в Дуню Сезоненко. Но как у поэта: ?Мы все в эту пору любили, но... не любили нас?. Дуня на год старше меня, девушка рослая и рано развившаяся. Ей бесспорно более подходил ухаживавший за ней 20-летний парень, чем длинный и неуклюжий подросток. Поэтому она благоволила к тому парню. Я, конечно, повздыхал, погоревал, стремился покорить ее исполнением героических ролей и даже пытался писать стихи. Ничего не помогло, и я решил жить ?одиноким рыцарем?. Перестал изображать горечь неразделенной любви и даже подружился с Дуней и с ее парнем. Правда, этому способствовало одно событие.

    В нашем юношеском коллективе была девочка — Катя Онищенко, которую не только я, а все мальчики считали самой красивой. Она и действительно была красива той типично украинской красотой. Стройная, с гордой осанкой, ноги прямо-таки точеные, темные, чуть ли не черные волосы, огромный белый лоб, прямой носик и маленький рот с полными полуприкрытыми губками, из-под которых сверкают ровные ослепительные белые зубы. Наконец, глаза — подлинное чудо. Большущие, серые, с голубоватым отсветом, обрамленные длинными, черными ресницами. Их взгляд поражал, проникал в глубину души. Если она просила о чем-нибудь, отказать нельзя было. Если сердилась, то взгляд прожигал тебя насквозь, делал совсем беззащитным.

    Не знаю почему, но я никогда не был влюблен в Катю. А между тем, буквально все ребята ?сохли? по ней. Бывало даже вспыхивали ссоры и драки из-за нее, хотя она не давала для этого никакого повода, так как явно не оказывала предпочтения никому. Я с Катей подружился чуть ли не с первой встречи. Все произошло настолько просто, естественно и обыденно, что я даже приблизительно не могу определить временной рубеж начала нашей дружбы. У меня такое чувство, что мы дружили всегда.

    Приехал Шура Журавлев и... ?любовь с первого взгляда?. На второй или третий день после приезда Журавлева и Мерзликина состоялось комсомольское собрание, и там впервые они встретились. Шура, как увидел Катю, так кажется больше ничего и не видел.

    С Шурой я подружился. Тоже, можно сказать, с первого взгляда. И разница в возрасте не помешала. Шура был на два года старше, но за советом шел ко мне. Отношения у нас были те, что называются: ?водой не разольешь?. Очень часто, особенно в праздничные дни, мы проводили время втроем. Дружба у Кати с Шурой крепла. А когда я уехал из Борисовки, другой мужской дружбы у Шуры не появилось, и они с Катей стали неразлучными. В 1924 году я получил свой первый отпуск и использовал его для поездки в Борисовку по двум важным делам. Первое. Помочь моим друзьям-комсомольцам сагитировать моего отца вступить в организуемую ими артель.

    Второе. Присутствовать на свадьбе 19-летнего Шуры и 17-летней Кати. Высокий статный жених и ослепительно красивая невеста привлекали к себе взгляды всех, кто видел их. Даже мои влюбленные в Катю друзья не могли не признать, что Шура самая подходящая партия для нее. Я обнял их обоих и пожелал, на ушко, пройти жизнь рядом в постоянной дружбе. После этого мы виделись всего несколько раз. Переписывались, но нерегулярно. Последний раз я заезжал летом к ним, в 1940 году. Жили они в то время в Бердянске. Шура был в командировке. Мы долго говорили с Катей, затем она проводила меня к Ольге Ивановне и Афанасию Семеновичу Недовесам. Договорились, что я заеду на обратном пути из Борисовки. Но случилась какая-то помеха, которую, конечно же, можно было преодолеть. Но я не сделал этого. Написал, что в следующем году приеду обязательно и поживу у них. Но... началась война. Шуру мобилизовали в армию в первые дни. И Катя больше его не видела. С ней остались две дочери моего дорогого друга юности. Если верно, что ?любящий пол рождает себе обратное?, то ничего удивительного в том, что Шура оставил Кате двух дочерей. Катя с ними живет в Харькове.

    В Борисовке нашел свою любовь и Ваня Мерзликин. Но эта любовь закончилась менее удачно. Отец моей одноклассницы Лиды Чеснок — зажиточный крестьянин, твердо сохранивший в семье порядки домостроя, не только не разрешил Лиде выйти замуж за Мерзликина, но и запретил ей ходить вечерами в Народный дом и в школу.

    С Мерзликиным я тоже дружил. Но это была совсем не та дружба, что с Журавлевым.

    Главное причиной, видимо, была разница возрастов — Ване было около 20-ти. С ним произошел нелепый случай, который, несомненно, уберег меня от многих бед.

    Случилось так, что мы ставили какую-то очередную советскую агитку, по ходу которой сельский ?кулак? стреляет в комиссара. Комиссара играл Мерзликин, в кулака — Митя Яковенко. Ружье одолжили у старшего брата Мити. По нелепой случайности Ваня был ранен и доставлен в больницу. На следующий день я навестил его и у нас состоялся разговор, которого я никогда не забуду.

    — Ну, что там говорят о моем ранении? — спросил он.

    — Все удивляются, что пыж мог пробить полушубок. А Митя ходит, как кандидат в самоубийцы.

    — Ну, это вы будете плохие комсомольцы, если допустите до этого. А насчет пыжа, так что же удивительного. У меня же полушубок был расстегнут. Так что пробивать его не пришлось.

    — Как расстегнут? Я хорошо знаю — застегнут, сам застегивал.

    — Ты застегивал, а я расстегнул. Очень жарко было. Да вон он и полушубок висит. Найди, где там дыра.

    Я подошел к висящему на гвозде полушубку, посмотрел: нет, это не тот полушубок!

    Нет, это именно тот, — подчеркнул он. — И ты запомни это! А теперь иди садись и слушай. — Он засунул руку под подушку и что-то вытащил оттуда. Затем раскрыл ладонь и сказал:

    — Вот он — ?пыж?. На ладони у него лежала крупная (медвежья) картечь.

    — Про ?пыж? это я придумал. Уговорил Грибанова поддержать мою версию. С полушубком она не получается, поэтому я и подменил его. Для чего я это делаю? Я догадываюсь, как это произошло. Тут никто не виноват. Но если дело попадет в Чека, то не одна голова полетит. Ты еще не знаешь, что такое Чека и дай Бог тебе никогда это не узнать. Я немного служил в Чека и теперь врагу не пожелаю туда попасть. С тем, что случилось, я сам разберусь. И никто не пострадает. И никакой опасности для меня. Еще раз говорю: виноватых в этом деле нет. И то, что Митин брат хотел со мной говорить, когда меня везли в больницу, свидетельствует, что он не виноват.

    Теперь учти, кроме меня правду знают только Грибанов и ты. Грибанов не скажет, так как его за ?пыж? запросто к стенке поставят. Я тем более не скажу, так как мне сразу припаяют ?покровительство бандитам?. Значит жизнь моя, Грибанова, всех братьев Яковенко и еще может кого зависит от тебя одного. Почему я тебе говорю об этом? Потому что эту картечину надо как-то убрать, чтобы она никогда, никому в руки не попала. Пойдешь домой — выбрось в речку. Я хотел сохранить на память, да боюсь — случайно найдут. Уже сегодня был чекист. Но он шлапак: поверил Грибанову и мне. Но там не все такие. Найдется кто-нибудь, кто начнет копать. Поэтому от греха подальше. Все улики уничтожить. Я выполнил его просьбу.

    Замечание насчет Чека запало мне в душу на всю жизнь. Может именно этим объясняется, что я никогда ни на кого не донес в ЧК и в душе подвергал сомнению распространяемые советской пропагандой страшные истории о ?врагах народа? и рассказы о ?подвигах? чекистов. При той восторженности, с какой я воспринимал все советское, я без Мерзликина мог бы натворить много такого, за что потом было бы стыдно и больно.

    Так прошли для меня первые два года второго десятилетия века, в котором я родился. Закончилось детство, началась кипучая юность. И если в раннем детстве меня тянули дороги дальних странствий, то теперь потянули дороги новой жизни.

    Село, всколыхнувшееся под благотворным воздействием тех, хотя и ограниченных, но вполне реальных экономических свобод, которые давала Новая Экономическая Политика, с энтузиазмом взялось за восстановление разрушенного хозяйства. Можно лишь поражаться тому, что после страшного голода 1920-1921 годов страна в 1922 году уже имела необходимый минимум продовольствия, а в 1923 году встал вопрос о необходимости экспорта хлеба за рубеж. И все это сделано людьми разоренной деревни. Сельское хозяйство почти не имело тягла. Пахали на коровах и сами впрягались в плуги. Помню поля, на которых везде люди, люди и почти нет животных. Но работали, и при том, весело, со смехом. Помню частую и привычную шутку. Приезжие докладчики любили рисовать картину прекрасного будущего села, с тракторами и машинами, а мы, комсомольцы, с энтузиазмом пересказывали все это. И вот, обычно, проходя мимо поля, где работала наша семья, наши односельчане, явно целясь в меня — комсомольского вожака — весело кричали отцу: ?Ну, що на трактор перейшли — сапкою трах! трах!? И все смеялись. И шутники, и мы. Всем было весело и все горячо трудились.

    И я, отдававший весь свой досуг культурной и комсомольской работе, с энтузиазмом трудился в хозяйстве своего отца. Теперь труд не казался таким, как в раннем детстве, тяжким наказанием. Я увлекался процессом труда и полюбил его — полюбил землю, поливаемую нашим потом и ее плоды. Может этому способствовало то, что я подрос, и работа стала посильна, но главное было, наверное, в том, что в своем труде я увидел смысл, в том, что рассматривал его, как работу для будущего, как подготовку материальной базы коммунизма. И именно поэтому, вероятно, работал с энтузиазмом. Настроенный ?Азбукой коммунизма? я мечтал о труде, освобожденном от пут мелкого собственничества на общих полях, с помощью машин.

    Тогда я не понимал и не мог понять, что именно общие поля несут с собой подневольный труд, убивают инициативу земледельца, превращают его в раба. Для того, чтобы это понять, потребовалась почти вся жизнь.

    Не знаю, понимал ли это мой отец. Скорее всего — нет. Он так увлекался самим процессом труда, что ни о чем другом думать не хотел. А вот дядя Александр — этот малограмотный мудрец — прекрасно понимал и пытался разъяснять это мне — своему любимцу. Но я не способен был этого понять и все дальше и дальше отходил от него. Я думал: ?Ты, дядя, неправ! Но мы тебе докажем. Мы на обширнейших территориях создадим могучие коммуны. Построим огромные заводы. Дадим массу машин для коммун. И человек в изобилии получит все необходимое для жизни. А главное, будет иметь много свободного времени и сможет в полной мере наслаждаться жизнью: читать, писать, рисовать, путешествовать, посещать театры, заниматься спортом?. Вот тогда дядя сам увидит и поймет. Разве мог я тогда подумать, что все это фантастика, что практически дело выльется в то, что на этих обширных полях будут работать рабы, которых будут сажать в тюрьму даже за то, что они, голодные, подберут уроненный колосок с выращенного ими поля, которые будут десятилетиями недоедать и даже вымирать с голоду.

    Не думал я об этом, не поверил бы в такое, если бы даже кто-то сказал. Я был весь в мечте о ?светлом будущем человечества?. И я хотел его приближать. Рутинная работа в хозяйстве отца, хотя и увлекала, удовлетворить не могла. Хотелось делать такое, что заметно бы двигало всех к коммунизму. Те из комсомольцев, кто, как и я, мечтали о будущем, решили создать коммуну молодежную. Представлялось все просто: заберем из хозяйства родителей свою часть и вложим в коммуну. Но, оказалось, что по младости лет, мы выделиться не можем, а родители наши только посмеялись над нами, когда мы им предложили объединиться.

    После неудачи с коммуной мысли мои рванулись из села: надо на село действовать извне. Надо идти строить промышленность и из нее, как из крепости, атаковать сельское хозяйство. С помощью машинной техники перестраивать всю жизнь села. И я решил идти в профтехшколу, чтобы получив там производственную специальность, начать работу в промышленности. Обстановка благоприятствовала. Создавалась профтехшкола в Бердянске. И здесь, уже не по-молокански, в первую очередь должны были приниматься те, кто приходил c комсомольскими путевками. Я таковую получил. И меня приняли. Может действительно помогла эта путевка,

    хотя тогда еще это не было панацеей. Многих с путевками не приняли ?за отсутствием должных знаний?. Я все экзамены сдал. И может это было главным. А может сказалось то, что директор школы — болгарин Дончев, увидя отца в коридоре пошел к нему навстречу с распростертыми объятиями — отец даже опешил, так как не ожидал встречи в этом месте со своим давним хорошим знакомым. Они обнялись и Дончев потащил отца в свой кабинет. Когда, через некоторое время, отец выходил из кабинета, директор сказал вслед ему: ?Не волнуйтесь, Григорий Иванович, будет ваш сын учиться, тем более с путевкой!? Так что может главной причиной моего беспрепятственного поступления в школу была эта случайная встреча.

    Вскоре я уезжал. Грустно было ребятам отпускать своего агитпропа. Очень теплыми были проводы. На прощанье Катя меня поцеловала. С Шурой и Ваней обнялись. Перед отъездом мысли мои почему-то тянулись к дяде Александру и о. Владимиру. К дяде я сходил, но теплоты не вышло. Я чувствовал в чем-то себя виноватым. Попасть на глаза о. Владимиру не решился. Не простился и с благородным моим другом — Симой. Он стал, по новым законам морали, ?классово-чуждым?. И мне до сих пор стыдно за это.


8. ?Повариться в рабочем котле?

    Занятия в профтехшколе начались. Класс мне не понравился. Все ученики из городских интеллигентных или зажиточных сельских семей. Я не мог ни с кем подружиться.

    Меня тянуло к тем, с кем встретился в молодежном клубе. Но и там ничего хорошего не выходило. Здесь не принимали меня. То и дело я слышал модную тогда фразу, которую адресовали непролетарским элементам, пытавшимся вступить в комсомол: ?Надо повариться в рабочем котле?. Меня как ножом по сердцу резало, когда кто-то кто сам еще труда настоящего и не видел цедил: ?В рабочем котле повариться тебе надо?. Никто ничего не доказывал, не приводил фактов, подтверждающих превосходство городского рабочего над сельским тружеником. Только сакраментальная фраза — ?надо повaриться?. И как ни странно, но она покоряла. Становилось стыдно за то, что до сих пор не ?поварился? и пропадало желание ходить в комсомольский клуб.

    Свободное время некуда было девать. Чтобы его убить, я прямо из школы бежал на виноградник моего квартирного хозяина Степана Ивановича. Шла как раз уборка винограда. Хозяин был доволен моим участием. Но разве такое занятие требовалось? После школьного, просвитянского и комсомольского кипения в Борисовке, жизнь здесь казалась мертвой и ненужной. И я не выдержал. Мне захотелось в Борисовку. И я в одну из суббот конца сентября отправился в путь.

    Я торопился, на многих участках бежал. Мне хотелось успеть сегодня же увидеть своих друзей. Встреча была бурно-радостной. Однако, таковой она была недолго. После первых: ?Ну, как??, ?А что?? ?Как занятия??, ?Что нового в ячейке?? — опустился невидимый занавес между мной и ними. То, что они обсуждали, о чем спорили было уже чуждо мне. Это было ихнее, а я уже был чужой. Ушел я домой перед рассветом с тоской на сердце. Я понял, что сюда я уже могу ездить только гостем. Открывая двери, отец сказал: ?А я думал, что ты и не зайдешь домой!? Умный и чуткий, он понял мое состояние и некоторое время спустя, как бы продолжая начатый разговор сказал: ?Не расстраивайся. Привыкай к новому. Раз уж из утробы выпал, пуповину надо резать?...

    Так мы и не уснули до утра. Столь душевного разговора у нас с отцом никогда больше не было, хотя вообще наши отношения были теплыми. Я рассказал отцу обо всем. И об обстановке в школе и о моем положении в комсомольском клубе и о встрече со своими борисовскими друзьями.

    — Самое для меня страшное, — сказал я под конец, — это то, что остался я в безлюдном пространстве. Совсем не с кем говорить, один собеседник — Степан Иванович. — Так он больше про виноград и вино. А я без людей, без дружбы — не могу.

    — То и хорошо, что не можешь, — ответил отец. — Не можешь, так ищи. Будешь хорошо искать — найдешь.

    Но пока что друзья не находились. В Бердянске, когда я возвратился, обрадовался мне только Степан Иванович. Я вел с ним длительные разговоры. Как-то высказал свое желание попасть на производство, ?повариться в рабочем котле?.

    — Да в том котле пьянству только обучиться можно, — произнес он. Однако просьбу мою не забыл, и однажды сказал:

    — Мог бы я, пожалуй, тебя пристроить, но как же со школой?

    — А я стану ходить во вторую смену, — сказал я.

    Через несколько дней я уже был в ?пролетарском котле? — начал работать подручным слесаря в депо паровозов станции Бердянск. Но со второй сменой в школе ничего не вышло. Я не успевал на начало занятий и было как-то неудобно перед учителями, и хотелось ходить в комсомольский клуб. Теперь я думал, явлюсь туда уже как равноправный. Ведь я уже ?варюсь?. Но меня встретили еще враждебнее: ?Примазывается к рабочему классу. Хочет подкраситься под пролетария?.

    Пропала охота появляться и в комсомольском клубе. Надо было что-то делать.

    И я поехал в Донбасс, в могучий пролетарский центр. Вот там действительно котел. Я написал отцу, чтобы он не беспокоился: ?Как устроюсь, сам отзовусь?.

    И вот я подъезжаю к станции Сталинo, ныне Донецк. Разговаривая с соседями по вагону, узнаю: в городе страшная безработица, толпы бездомных голодных и полуголодных людей наполняют Сталинo, Макеевку и шахтерские поселки. Тоскливо у меня на сердце. Но вот кто-то, видя в сколь мрачное настроение привели меня рассказы о безработице, спрашивает:

    — А вы не комсомолец?

    — Комсомолец, — отвечаю.

    — Ну тогда проще, — сразу несколько голосов. — Комсомольцев устраивают. Не сразу, конечно, но через некоторое время работу дают. На сердце у меня становится легче, но тут же мысль: ?А почему, собственно говоря, я, как комсомолец, должен получать работу вне очереди??

    Прибыли. Узнал как пройти к бирже труда.

    Теперь этого барака с обширным двором, обнесенным высоким плотным деревянным забором, который располагался почти напротив Горного института, уже нет. Давно снесен, а территория застроена. Но я и сейчас въявь вижу огромный двор, заполненный сермяжной и лапотной Россией. Украинцев почти нет. Украина растит хлеб, сады, живность. В этом дворе, среди этой сдвинутой с места России, мне предстояло провести много дней — до самых холодов. Оказалось и для комсомольцев найти работу не так просто. Правда, у меня было то преимущество, что не приходилось ежедневно выстаивать в огромной очереди. Я просто шел к окошку инспектора по молодежи и, поговорив с ним, мог отправляться куда угодно. И я без толку ходил по городу, пытаясь хоть что-то заработать. Денег у меня было очень мало и я ограничивался расходом в 5-7 копеек — фунта полтора хлеба на день и немного овощей.

    Время шло, надвигались холода — уснуть во дворе не было уже никакой возможности, тем более, что одет я был по летнему. Пришлось купить на барахолке какую-то рванину. На этом деньги мои и иссякли. Несколько дней голодал. Потом, как говорят на Украине, занял очи у ?серка? (собаки) и пошел просить хлеба по дворам. Таким образом хлебная проблема была решена. Но оставалась проблема ночевки. Проще всего было вернуться домой или послать письмо отцу — попросить денег. Но я сам должен был войти в новую жизнь.

    Однажды, когда я сидел на ?весовой?, ожидая, не подвернется ли разгрузка вагонов, подошел паренек — меньше меня ростом, но крепыш, коренастый и видимо старше меня.

    — Слушай! У тебя нет чего-нибудь рубануть. Второй день ничего во рту не было. Я только что вернулся с похода по дворам и мой мешок был полон. Я гостеприимно пододвинул его к нему. Он начал жадно есть, и мы разговорились. Я пожаловался, что замерзаю по ночам.

    — Да что же ты! — воскликнул он — прекрасный же ночлег на ?Мартыне? (мартеновские печи). Я сказал, что не знаю, где это. Тогда он предложил держаться вместе.

    С Сережей дела мои пошли лучше. Разбитной и веселый паренек этот в тот же день сумел занять один из вагонов, прибывших под разгрузку. Это было нелегко. Желающих разгружать больше, чем прибывало вагонов. Все они бросались к прибывающему составу, отталкивая один другого. Нередко доходило до драк.

    Сережа лучше меня разбирался в ?экономической? политике. Он, как оказалось, дал взятку десятнику и захваченный нами вагон был записан на нас. С тех пор удача сопутствовала нам. Почти ежедневно, даже по два-три в сутки, доставались нам вагоны. Мы приоделись, начали хоть один раз в день посещать столовую и принимать горячую пищу. Спать в трубах под мартеновскими печами тоже было тепло. Правда, грязно. Выходили мы из этих труб утром, как черти, унося на себе всю накопившуюся за сутки мартеновскую пыль. Вот в таком виде я и бежал однажды по утру через заводские железнодорожные пути, к одному из разбросанных по территории завода кранов с горячей водой.

    — Эй, хлопче! А почэкай лышэнь! — услышал я. Оглянулся. Ко мне шел человек выше среднего роста, плотный, коренастый с длинными и толстыми, по-запорожски свисающими, рыжими усами.

    Человек приблизился. Теперь обратили на себя внимание глаза, буквально лучившиеся добротой.

    — Что же ты такой грязный? — спросил он.

    — А в тому готэли, дэ я жыву, обслуга бастует.

    — Дэ ж цэ той готель?

    — На мартыне!

    — О та ты, бачу, вэсэлый хлопець. А дэ працюеш? Я ответил серьезно. Он продолжал расспрашивать — откуда я.

    — Что в деревне скучно было? В город потянуло?

    — И скажете такое — скучно. Да в нашей комсомольской ячейке все кипело. Некогда скучать было.

    — А ты что, тоже комсомольцам помогал?

    — Что значит помогал? Я был агитпропом ячейки.

    — Выходит ты комсомолец?

    — Ясно дило!

    — И комсомольский билет есть?

    — Конечно!

    — А ты куды сейчас бежал?

    — Умыться.

    — Ну, тогда беги умываться, а потом приходи вон туда... Он указал на небольшое одноэтажное кирпичное здание. — Там меня найдешь. Только обязательно приходи. Может я чем-то помогу.

    И он помог. Со следующего дня я был зачислен в депо паровозов железнодорожного цеха металлургического завода в городе Сталинo (ныне Донецк) на должность подручного слесаря-арматурщика.

    Примерно через месяц Сережа тоже стал работать в депо — кочегаром. В последний раз я видел его летом 1934 года. Видел на паровозе. Он к тому времени был уже опытным и любящим свое дело паровозным машинистом. Но в тот день мы не заглядывали так далеко в свое будущее. После того, как я рассказал о своем счастливом приключении, и мы вместе помечтали о будущем Сережи, последний сказал: ?А у меня тоже удача. Я нашел отличное место для ночлега. И тепло и

    чисто, и ?шпаны? нет. Не то, что на ?мартыне?

    Сережа нашел лаз на котлы, в котельном цехе. Было там тихо. Никакой матерщины и ругани шпаны, никаких похабных рассказов. Чисто, тихо! Такое блаженство продолжалось около двух недель. Мы за это время преобразились. Несколько раз были в бане. Отмылись. Помыли одежду. Завели даже коврики, которые подстилали под себя на ночь. И вдруг всему пришел конец. Как-то перед самым рассветом нас грубо выдернули из сна: ?Ишь, разлеглись! Нашли где! — Над нами стоял один из кочегаров. — А ну, мотайте отсюда! Чтоб духу вашего не было!? Мы свернули свои коврики и пошли под улюлюканье других кочегаров, прямо через вход в котельную. Хватило ума не выдавать свой лаз. Когда я уже готов был перешагнуть порог котельной, послышался такой знакомый, близкий голос: ?Петя!? Я оглянулся.

    — Петя, это ты? — Лицо обращавшегося покрыто угольной пылью, роскошные черные усы тоже. Но я это лицо узнал бы и под маской. Петр Михайлович Портнов — обрусевший болгарин, давний приятель дяди Александра, муж дочери ногайской домовладелицы, у которой отец снимал для меня койку, когда я учился в реальном училище и в трудовой школе. Мы поздоровались и немного поговорили. Потом Петр Михайлович послал нас на котлы досыпать.

    — В 6 часов утра я сменюсь и тогда разбужу вас. Пойдем ко мне. Это было в Рождественскую ночь 1923 года.

    Петр Михайлович с женой Мотей и ее сыном от первого брака восьмилетним Шуриком Мариненко снимали на окраине города, рядом с заводом, крошечную клетушку. Дом был забит жильцами, как соты. Несмотря на это, Петр Михайлович и Мотя нашли у себя место и для меня. В этом же дворе устроили на жилье и Сережу. Прожил я в этом гостеприимном уголке до поздней весны 1924 года.

    Разрешение вопроса с работой и жильем открывало возможности и для моей общественной деятельности. В комсомольской ячейке железнодорожного цеха обстановка была сходной с той, что в Борисовке. Каждую свободную минуту ребята отдавали ячейке. Там всегда был народ. Что-то делали, спорили, обсуждали. Я с головой окунулся в эту работу. Брался за все, что поручали. От подписки на газеты до подготовки докладов на любые темы. Моя активность была замечена, и вскоре я получил одно из самых ответственных поручений: организовать пионерский отряд и руководить им.

    Чтобы лучше уяснить последующее содержание, коротко остановлюсь на географии города.

    Город в то время, когда я прибыл в него, назывался ?Сталинo?. К Сталину это название не имело никакого отношения. Больше того, я сомневаюсь был ли в Сталине хоть один человек, слышавший имя Сталина до смерти Ленина. История наименования города такова. В 1919 году, сразу после изгнания белых, собрали большой митинг жителей рабочего поселка Юзовка, как тогда назывался этот город. На митинге кто-то поднял вопрос о необходимости смены названия, и митинг единодушно принял постановление: ?Считать позором, что центр пролетарского Донбасса называется именем эксплуататора Юза. Чтобы смыть это позорное пятно — переименовать рабочий поселок Юзовку в город стали — Сталинo?. Название к городу пристало. Когда я приехал все называли его так. Консерваторами оставались только железнодорожники. Станция называлась Юзовкой. Ее впоследствии переименовали официально, при том, вероятно, со ссылкой на Сталина. Это, очевидно, и дало основания в период снятия имен Сталина, переименовать и город стали (Сталинo) в Донецк.

    Сейчас Донецк — большой современный город. Тогда это был конгломерат поселков, естественным центром которых, являлся мощный металлургический завод. Цехи завода были разбросаны по территории огромной естественной котловины, поселки над нею, по ее периметру. Городом в то время называлось только поселение, расположенное к северу от завода. Все его 16 линий (улиц), имея своим основанием завод, шли с юга на север. Центром города была площадь шириной 250-300 метров и протяженностью на всю длину линий (улиц). Если встать в центре площади, у завода, спиной к нему, то справа ее ограничивает Первая линия, слева — Вторая. Далее — параллельно ей — Третья, Четвертая, Пятая, Шестая линии. Параллельно Первой линии — Седьмая, Восьмая и так далее, до Шестнадцатой. Площадь, ограниченная Первой и Второй линиями, занята магазинами, торговыми складами и рынками Центральным и Сенным. Отдельные участки застроены зданиями не торгового назначения — 1-ой Трудовой школы (бывшая гимназия), Горного института (бывшее коммерческое училище), и некоторых учреждений.

    Собираясь ?вариться? в рабочем котле, я представлял себе рабочий класс как некий могущественный монолит. И как же я был поражен, когда увидел, что единоличное село объединено куда теснее, чем рабочий класс. Расслоение рабочих было доведено до крайней степени. И это расслоение отражалось и в расселении.

    Центром заводских поселений нужно считать Масловку. Она расположена с южной стороны завода. Причем, улицы не упираются в завод, как городские, а опоясывают его. Дома Масловки — кирпичные, на одну и на две семьи — являются собственностью завода. Живут в них мастера и особо высококвалифицированные рабочие. За восточной окраиной Масловки особняки инженеров, а за ними дворец директора завода. В мое время он был превращен в рабочий клуб. В центре Масловки, почти у самого завода, — огромное здание — зрительный зал, сцена, фойе. Назвали его ?Аудитория?, хотя оно было театральным помещением клуба. Непосредственным продолжением Масловки была Ларинка. Она охватывала завод с юго-запада. Заводских строений в этом поселке не было, но земля принадлежала заводу и участки выделялись только кадровым рабочим массовых квалификаций. Далее, на запад, к Ларинке, примыкала Александровка. Здесь земля тоже заводская. Участки давались постоянным рабочим — чернорабочему заводскому люду. Южнее Масловки был еще один поселок — четырехквартирные заводские дома. Назывался этот поселок ?Смолянинова гора? и предназначался он для служащих и квалифицированных рабочих более низких разрядов, чем те, кого селили на Масловке. Между Масловкой и Смоляниновой горой — заводские особняки для рабочих редких и особо важных квалификаций. Рабочий плебс, люди только зацепившиеся за производство, работающие на временных, сезонных и особо низкооплачиваемых работах ютились в клетушках, которые сдавались домовладельцами по баснословным ценам. Такие рабочие, кроме того, строились ?без спроса?, создавали ?дикие? поселки, так называемые ?Нахаловки? и ?Собачевки?. Один такой поселок был и у завода юго-восточнее директорского дворца — километра полтора-два. Назывался этот поселок ?Закоп?.

    Между жильцами различных поселков были незримые моральные перегородки, пожалуй покрепче существовавших в России социальных перегородок. Девушка с Масловки не только не выйдет замуж за парня с Александровки, но сочтет за позор подать руку ему — познакомиться, поздороваться. Сошлюсь на собственный опыт, добытый уже в советское время. Вхожу в магазин и почти нос к носу сталкиваюсь с Шурой Филипповым. Я в то время уже был секретарем комитета комсомола, а Шура — заместителем секретаря. Шура под руку с авантажной дамой. Он старше меня года на три и уже давно женат, но я его жену не знаю. Он немного смущенно: ?Знакомьтесь!? И представляет: ?Моя жена?. Я протягиваю руку и она, презрительно поджав губы, касается ее кончиками своих пальцев. Я понял и, извинившись, пошел к прилавку. Иду и слышу: ?Ты что это вздумал меня с ?граками? знакомить!?

    — Потише! — слышу шопот Шуры.— Это наш секретарь. — Но в ответ еще громче, с явным расчетом, чтобы я слышал: ?Это для тебя он секретарь. А для меня ?грач?, — какую бы должность не занимал?.

    Эту оскорбительную кличку (?Грак?, ?Грач?, которую применяют люди, считающие себя рабочей аристократией, к простому народу, к деревенщине) я слышал по отношению к себе не один раз. На Ларинке в начале 1924 года я создавал пионерский отряд. Нелегкое это было дело собрать уличных мальчишек, и провести с ними пионерский сбор. А после этого добиться регулярной работы. Для этого надо было заинтересовать. И мне пришла в голову счастливая мысль — силами отряда, с помощью комсомольцев восстановить один из отправленных на кладбище паровозов и один пассажирский вагон. Работа по восстановлению, а затем катание в ?своем? вагоне со ?своим? паровозом скрепили пионерский коллектив, привлекли интерес других неорганизованных ребят. Когда я, спустя два года, вынужден был уйти из цеха, при нашей ячейке был не один пионерский отряд, а куст — четыре отряда, в которых велась большая интересная работа: спорт, военные игры, пионерские сборы, посвященные борцам революции и многое другое.

    Занят я был, конечно, не только пионерской работой. Шла борьба с троцкизмом, и я не мог стоять в стороне. Я прочел ?Уроки Октября?, читал периодическую прессу. И терялся. Нападало отчаяние. Неужели прав Троцкий? Неужели мы, действительно, не можем создать социалистическое общество? Неужели погибнем, если на помощь не придет мировая революция? Жить не хотелось. И думать не хотелось. Я не из тех людей, что могут ждать спасения от других. Я должен сам действовать. И вот в это время тяжких моих колебаний в ?Рабочей Газете? появляется статья Сталина ?Троцкизм или Ленинизм?. С присущей ему простотой (теперь я, пожалуй, скажу упрощением) он тезис за тезисом опровергает утверждения Троцкого. Оказывается социализм в одной стране можно не только строить, но и построить. Задержка мировой революции не должна нас останавливать. Мы обязаны своим трудом творить дело мировой революции.

    Мы будем строить социализм, и мы его построим. Я был согласен здесь с каждой запятой. Сталин освободил меня от всех сомнений. Со статьей Сталина я теперь не разлучался, не уставая разъяснять друзьям своим ее потрясший меня смысл. Она была моим оружием и в споре с троцкистами.

    Однажды меня пригласили в город, в клуб совторгслужащих: ?Там будет дискуссия с троцкистами?, — сказал член бюро райкома. Нас встретили очень любезно, предоставили лучшие места. Но вот началась дискуссия. И первого же оратора от троцкистов наша компания встретила свистками, шумом, гвалтом. Затем затеяли драку. Нас с трудом удалили из зала. Когда мы шли домой, член бюро подошел ко мне: ?А ты, что ж, стоял как красна девица? Ваши говорили, что драчун?.

    — Я не могу драться с тем, кто меня не трогает. Тут надо уметь хулиганить, а не драться. А я хулиганить не умею...

    На душе у меня было пакостно. Я думал — как же так? Они хотят дискуссировать, а на них с кулаками. Но дальше мысль не пошла. Я не стал ходить на такие ?дискуссии?, и на том мой протест кончился.

    В заводских партийных организациях троцкисты не сумели завоевать заметное положение. Здесь ни слова вымолвить не давали. Для меня это выглядело единством и от этого было радостно. Молодость, дружба, широкое поле для удовлетворения потребности в общественной деятельности, любимая работа — делали жизнь интересной, насыщенной. Хорошему настроению способствовали и экономические условия.

    Весной 1924 года я получал 45 рублей. Это, по тем временам, были огромные деньги. От Петра Михайловича и Моти я ушел. Мы втроем сняли комнату со столом в казенной квартире на ?Смоляниновой горе?. Комнаты и койки в казенных квартирах не сдавались. ?Стол? был юридическим прикрытием ?незаконного? извлечения дохода из государственной жилплощади.

    Поселиться на частной квартире со столом, предложил мне мой новый товарищ по цеху — Шура Кихтенко. Я пригласил в компанию комсомольца электротехнического цеха Гришу Балашова, с которым подружился в коммуне. Квартирохозяйка — она была матерью Шуры Кихтенко — предложила нам на троих светлую комнату — площадью около 30 кв. метров — в два больших окна. Плата с каждого по 15 рублей (с Шуры тоже) и, кроме того, мы, по своей инициативе предложили дополнительно по три рубля с человека за стирку. На эти деньги — (54 рубля) хозяйка кормила нас и содержала свою семью (она сама и две девочки). Кормила великолепно.

    Был зенит НЭПа. Рынки, что называется, ломились от продуктов сельского хозяйства, продававшихся буквально по бросовым ценам. Даже коммунистическая партия вынуждена была забеспокоиться о ?ножницах? — слишком низкие цены на сельскохозяйственные продукты и слишком высокие на промышленные товары. Для ликвидации этих ?ножниц? намечалось повысить цены на первые и понизить на вторые. Но это так и осталось добрым пожеланием. Практически отпускные цены и и на то, и на другое только повышались, и заготовительные цены на продукцию сельского хозяйства до самых хрущевских реформ 50-х — 60-х годов оставались на уровне 1924 года, то есть ее практически отбирали у населения бесплатно.

    Те годы я вспоминаю, как годы изобилия. В воскресенье я шел на рынок просто погулять, отдохнуть душой. Горы арбузов и дынь, полные повозки самых разнообразных фруктов и овощей. Сало, колбаса, хлеб, мука всех сортов, мясо, крупа... все притягивает твой взор, охватывает чудеснейшей смесью запахов. Разная живность пищит, хрюкает, ревет, кудахчет, гагакает... Богатство страны на все голоса, всеми запахами и цветами красок заявляет о себе, радует душу труженика. И не только на рынке богатство. А магазины! Частные, государственные, кооперативные. Особенно сильны были тогда последние. Центральный рабочий кооператив — Ц.Р.К. — сверкал не только красотою вывесок, но и богатством содержания. Некоторое уныние наводили лишь промтоварные магазины. Они и в ЦРК, и в госторговле нагоняли тоску отсутствием в них покупателей. Село было буквально голым, но купить ничего не могло. Цены были слишком высокие. На простую покупку не хватало всего излишка урожая. Рабочим с семьями тоже приходилось не так часто делать промтоварные закупки, хотя с моим окладом и без семьи покупка костюма, скажем, или ботинок, затруднений не представляла. Я помню только один случай, когда покупка забрала у меня двухмесячный остаток от получки, после оплаты ?стола?. Это я купил серебряные часы. В остальном люди моего достатка ни в чем себя не стесняли. Так беспечно, как я жил в годы НЭПа, будучи рабочим, я уж потом никогда не жил, даже когда стал генералом.

    Возвращаясь с работы, мы, как правило, у хозяйки не обедали. У нас было много интересных дел, и мы спешили к ним. Обедали мы где-нибудь по пути — в одной из столовых ЦРК. Эта организация развернула широкую сеть продовольственных магазинов, столовых и буфетов. Столовые были подлинным чудом. Сейчас в СССР первокласснейшие рестораны не умеют готовить столь вкусно и так обслуживать, как это делалось в столовых ЦРК. Цены же даже сравнивать неприлично. Столовые ЦРК были дешевле в десятки раз.

    Прекрасная бурливая жизнь моя оборвалась внезапно. Осенью 1925 года я перешел работать на паровоз — помощником машиниста. 1 февраля 1926 года мы работали на шахте Смолянка. Утром 2-го паровоз по плану уходил на промывку. Поехали взять путевой лист. Машинист вошел в помещение дежурного по станции. Тот в это время заканчивая ведомостичку для нас, спросил:

    — А может захватите ?больные? вагоны из выходного тупика. Если да, то я и их впишу сейчас вам.

    Но так как бригаду сцепщиков с нашего паровоза уже перебросили на другой, пришедший на смену, то дежурный, в ответ на согласие машиниста, спросил:

    — Прицепите сами или мне съездить?

    Машинист высунулся в окно и, коротко сообщив мне о предложении дежурного, спросил:

    — Сумеешь прицепить или дежурный пусть едет?

    — Сумею! Дело нехитрое! — ответил я.

    Мы заехали в тупик. Я прицепил вагоны. — Пойду проверю состав. Сколько единиц? Семнадцать! — говорю машинисту.

    — Семнадцать — подтверждает машинист.

    — Ну, пройдусь. Подсчитаю. Посмотрю не расцеплено ли где, не затянуты ли тормоза.

    Машинист соглашается и я иду. Через несколько минут возвращаюсь.

    — В одном месте расцеплено — метров десять между вагонами. Я пойду. Как дойду, свистну. Тогда давай потихоньку. Фонаря у нас нет. Светового сигнала подать не могу, только собственный свист.

    В месте расцепки с одной стороны платформа с незакрывающимся лобовым бортом, с другой — крытый вагон без одного буфера. Подхожу к крытому вагону, осматриваю фаркоп. В порядке. Свищу. Откликается гудок, и вагоны пошли на меня. Едет очень осторожно, временами даже останавливается. Тут же толкает. Уже близко. Беру фаркоп в руки. Нехватает буквально сантиметров, чтобы набросить его на крюк, но состав в это время остановился, приторможенный снегом. Машинисту, как мне ясно, пришлось добавить пару.

    Резкий толчек, и буфер платформы соскальзывает с единственного буфера крытого вагона и упирается в обшивку последнего. Не поднимающийся борт платформы прижимает меня к вагону, нажимая чуть ниже диафрагмы. Все произошло так быстро, что я, к счастью, фаркоп на крюк не набросил, но у меня темно в глазах и, чувствую сейчас потеряю сознание. Проносится мысль: вот тебе и длинная жизнь.

    Почему я именно сейчас вспомнил об этом, давно забытом событии, объяснить невозможно. А событие такое. В один из первых дней после нашего поселения на ?Смоляниновой горе? к нам в комнату зашла пожилая цыганка. Говорила она, как и все украинские цыгане, по-украински, и внешне не отличалась от других цыган, но в облике ее было что-то неуловимо интеллигентное. Она сразу жу обратилась ко мне: ?Позолоти ручку — погадаю?. Я резко отказался. Чтобы как-то загладить мою резкость Гриша Балашов — человек внутренне мягкий — протянул руку и сказал: ?Мне погадай?. Она внимательно посмотрела на его руку и сказала: ?Ты не тот, за кого себя выдаешь. И жизнь твоя пойдет не так, как ты наметил. Будешь летчиком, но... недолго полетаешь?. Самое удивительное в этом гадании: ?летчик?. В начале 1924 года даже самые фантастически настроенные комсомольцы не думали об этой специальности. Стоит удивляться, что простая цыганка заговорила об этом.

    После Гриши она снова приступила ко мне. Я снова, еще резче, отказался. Не хватало еще комсомольцу гаданьем заниматься! Но она не отставала. К ней обратился Шура: ?Мне гадай!? Она мельком взглянув на его руку, пренебрежительно сказала: ?Что тебе гадать! Живешь по-собачьи и подохнешь как собака?. И снова ко мне. Ребята тоже взялись за меня. Пришлось дать руку. И вот что она мне сказала: ?Долго здесь не будешь. Пойдешь учиться. Но кем захочешь стать — не станешь. Будешь военным. Служба будет успешная. Товарищи завидовать будут. Потом придут страшные времена и войны. Не убьют. Переживешь. Жить будешь долго, но старость... О-о!? Она скорчила страдальческую рожу, и закачала головой. Вот это ее обещание долгой жизни я и вспомнил полураздавленный вагонами.

    Но вдруг облегчение. Неприцепленные вагоны от толчка стронулись с места. Я пользуюсь этим и изо всех сил стараюсь приподнять борт. Немного приподнимается, я проваливаюсь под вагоны и теряю сознание. Прихожу в чувство от того, что меня волочит. Ничего не вижу, но соображаю: тормозная тяга одного из вагонов захватила меня. Напрягаю все силы, чтобы отцепиться от нее и откатываюсь от середины пути к одному из рельсов. Состав медленно продолжает двигаться и мне приходит в голову, что если движение не остановится, то я погибну под паровозом. Решаю кричать. Но вырывается только слабый стон. Однако и он был услышан. Как раз мимо шли рабочие на смену. Послышались крики: ?Человек под вагоном! Остановите паровоз!? Вскоре слышу: ?Тут-тут-тут? сигнал остановки паровоза, и я теряю опять сознание. Пришел в себя только в больнице, услышав, что состригают мои чудесные рыжие кудри. Заплакал от обиды и снова потерял сознание.

    Почти месяц между жизнью и смертью. Потом начал поправляться. Постепенно возвращается и зрение. Что произошло физиологически — не знаю, но в обоих глазных яблоках кровоизлияние. Теперь глаза постепенно очищаются от крови. Выписался из больницы в конце марта. Заключение медкомиссии: ?Перевод на работу, не связанную с физическим трудом?. Волосы ко времени выписки отросли, но больше уж никогда не кудрявились.


9. Продолжаю ?вариться?...

    Прямо из больницы — в райком комсомола. Поговорить насчет работы. В райкоме я был уже личностью известной, и мне предложили дальше продолжать работу с детьми. Направили политруком в Первую трудовую школу. Работа временная, до возвращения с курсов основного работника, поэтому ни друзей, ни близких знакомых завести здесь не успел. Первая школа запомнилась только беседами с мамами еврейских учеников. Не знаю кто и для чего придумал создать в Сталино еврейскую трудовую семилетнюю школу. Но политруку эта школа далась. Все мамы бросились доказывать, что ee Изя, Гриша, Роза и т. д. еврейского языка не знают и учиться в такой школе не могут. Всех таких мам направляли ко мне. А я, согласно полученных мной указаний, пытался доказать этим мамам, что язык можно выучить, что вообще важно евреям возродить свою культуру и т. д. в том же духе.

    Сбить меня было невозможно пока разговор велся в такой плоскости. Но вот однажды, вместо мамы, явился папа и перевел дело совсем в другую плоскость. Он спросил, а где его Изя будет учиться после окончания еврейской школы? И я скис. Так и не найдя ответа на этот вопрос я закончил свою временную работу. И поехал на другую, тоже временную, тоже на должность политрука и тоже в трудовой школе, в рабочем поселке Путиловка.

    Из этой школы запомнился директор. Педагог до мозга костей. Любимец всех учеников. Время было всяких опытов. Присылались различные директивы, обязательные к немедленному и безусловному исполнению. Вот пришла директива, что директор еженедельно должен проводить со школьниками урок вопросов и ответов. При этом указывалось, что все вопросы должны быть зачитаны вслух. И если на какой нибудь из них директор немедленно ответить не может, то должен сказать, когда будет дан ответ. И вот первый такой урок. Записки все поданы. Директор берет по одной, читает и тут же дает ответ. Сидят 14-15-летние девочки и мальчики. Мордочки все настороженные, хитренькие. Все знают, что среди вопросов есть один, которого все ждут. И вот этот вопрос. Директор читает: ?Откуда берутся люди?? Все даже приподнялись. Глаза горят хитрецой. Директор не меняя ни тона, ни выражения лица говорит: ?О, это очень просто! Приводят, вот, хотя бы к нам в школу ребенка, чурбан-чурбаном. Но здесь мы его обтешем, отшлифуем — смотришь и человек получается. А тому, кто писал вот это, я могу сказать — он уже человек. Да знаний и такта маловато. Ему видно хочется знать, как люди размножаются, так это очень серьезный жизненный и научный вопрос. Он совсем не подходит для развлекательного вопрошательства вот на таком собеседовании. Ученики, все до единого, в том числе, следовательно, и автор вопроса устроили директору за этот ответ бурную овацию. Могу только вообразить, как бы выглядел на месте этого директора другой, менее опытный и умный человек.

    Недолго пришлось мне поработать с ним. Вернулся из отпуска штатный политрук этой школы, а меня ждало новое назначение — станция Желанная — политрук детгородка для несовершеннолетних правонарушителей. Здесь я намеревался долго поработать и потому начал с подбора актива, который был бы моей опорой. Ваня Федотов стал председателем пионеротряда, Коля Бугримов председателем Совета городка. Обе эти организации проделали очень большую работу по воспитанию правонарушителей. Правда, мне пришлось перенести много неприятностей за создание неположенного пионеротряда. Но в конце концов его все же узаконили. Тут я победил. Но потерпел полное поражение в борьбе со злом, воплощенным в конкретном человеке.

    К нам прислали хорошо знакомого городку беспризорника Рыжкова. Лет 15-ти, но маленький ростом, с мордочкой хорька, узкие злые щелки-глаза, редкие зубы и выражение дегенерата. Сразу же после его прибытия началось воровство, которое все ширилось. Расследование, предпринятое Бугримовым и Федотовым, установило — воруют малыши под руководством Рыжкова. Этот дегенерат, по какой-то непонятной причине, имел непоборимое влияние на малышей. Очень хорошие, умные, ласковые мальчики 6-ти — 7-ми — 8-ми лет и даже десяти выполняли все указания этого дегенерата. Что я ни предпринимал — ничего не помогало. И тогда я решил ради спасения малышей убрать Рыжкова. Убрать официально не удавалось. Органы наробраза в ответ на просьбы об этом, советовали воспитывать. Тогда наши старшие активисты, по моему совету, отвели Рыжкова на станцию, дали продуктов и денег и ?посоветовали? немедленно уехать: ?Вернешься, — сказали ему — прирежем!? Больше он к нам не попадал. Развращал малышей в других детгородках.

    С Желанной у меня связано и другое, тяжелое воспоминание. Здесь я впервые сблизился с женщиной. Казалось бы, что особенного. Парню девятнадцать лет. Но для меня это чуть не кончилось трагедией. Дело в том, что в моей душе творился страшный разлад. В годы моего ?вываривания? в рабочем котле среди комсомольской и околокомсомольской молодежи господствовала теория безлюбовности. ?Нет любви. Есть физиологическая потребность и естественная тяга к продолжению рода человеческого?. Такова немудреная ?мудрость? рационалистического взгляда на отношения мужчины и женщины. ?Есть физиологическое влечение и удовлетворяйте его, и нечего мечтать о принцах и принцессах и вздыхать при луне?. Создалась целая литература пропагандирующая такое отношение к любви. ?Без черемухи?, ?Луна слева?, ?Луна с правой стороны? — вот только некоторые из названий забытых теперь книг, которые во времена моей юности зачитывались до дыр. Я, как истый комсомолец, воспринял, естественно, рационалистический взгляд на любовь и высказывался только в этом духе.

    Но то, что в душе заложено не так просто удалить оттуда. Воспитывался я на классической литературе, на идеалах тонкой, самоотверженной, чистой любви и мечтал когда-то о встрече той единственной, которая только для меня. Вес это было придушено рационализмом, но из души не ушло. И именно это, не ушедшее, удерживало меня от случайных связей. А здесь я себя не сдержал. Приехала девушка из нашей железнодорожной ячейки комсомола — чистая, красивая, увлекшаяся, а может и полюбившая меня, но наслушавшаяся тех же физиологических теорий. Оставшись вдвоем, мы потянулись друг к другу. Она мне нравилась, но я... не любил ее. И мне после сближения сказать ей нечего было. У меня было пакостно на душе. Как будто я совершил какое-то черное дело. Мне жить стало противно. — Если это и все, если это главное, для чего живет человек, то зачем тогда жить? — думал я. Не покончил с собой я в тот день только случайно. Великий руководитель — господин Случай сумел остановить мой, точно рассчитанный и подготовленный бег к смерти и дал время задуматься над тем, что я хочу совершить. С тех пор я уже больше никогда не терял интереса к жизни, оптимистического взгляда на нее.

    В детгородке я проработал тоже недолго. Окружком комсомола рекомендовал меня, то есть по сути назначил, секретарем Селидовского сельского райкома комсомола. Тогда еще не было первых, вторых секретарей. Был один секретарь и два платных члена бюро райкома — заведующий организационным отделом и агитпроп. Принимая это назначение, я был в плену представлений о сельских комсомольских ячейках, как о подобии нашей Борисовской сельской ячейки. Поехав в свой первый объезд района, я горько разочаровался. Везде царил формализм, мертвечина. Большинство ячеек существовали только на бумаге. В остальных не было энтузиазма, молодого кипения, да по существу, и полезной практической работы. Даже в центре района, в большом степном селе Селидовке — ячейка собиралась только на собрания, на которые приходило около половины комсомольцев и обсуждались скучнейшие доклады о каких-нибудь задачах: ?заготовки яиц?, ?разведения кроликов?, ?о помощи борцам революции? и т. п.

    Я окунулся в работу. Все свое время отдавал ячейкам и, пытался вдохнуть в них жизнь, подсказать вопросы, которые могли бы увлечь комсомольцев. И при этом, естественно, вспоминал опыт комсомола Борисовки, опирался на этот опыт. Я добивался, чтобы комсомольцы занялись культурной работой среди населения, организовали политическую учебу, вникали в хозяйственную и общественно-политическую жизнь села: помогали сельсовету и комитету бедноты (?Комнезаму?). Больших дел я, конечно, не натворил. Чтобы работа кипела, надо чтоб инициатива шла снизу. Такой инициативы в сельском комсомоле (по опыту Селидовки) на рубеже 1926-27 годов не было. Вся энергия уходила в единоличное хозяйство. Оно бурно возрождалось, но практически без помощи города. Не было машин. Ремонтировали дореволюционное старье. Не хватало даже сбруи для лошадей и другой тягловой силы, не во что было одеться. Чтобы не светить голым телом приходилось изготавливать одежду из домотканных материалов и шкур животных. Совершилось, по сути дела, возвращение к натуральному хозяйству. В этих условиях комсомол свое место в жизни не находил. Мне удалось несколько расшевелить наши ячейки. Мертвых организаций во всяком случае не стало. Комсомольцы узнали свой райком. Стали его посещать.

    Работая здесь, я не терял связи с заводскими ячейками. Мне удалось добиться, что к нам в район стали выезжать добровольные (шефские) бригады для ремонта сельхозинвентаря. Часто ездил на завод я сам, чтобы выколотить металл для наших сельских кузниц.

    Во время одной из таких поездок меня зазвал к себе секретарь партийной организации железнодорожного цеха — машинист Илья Разоренов. Он спросил:

    — В партию поступать собираешься?

    — Что за вопрос! Если бы не собирался, то зачем бы в комсомол вступал?

    — Ну, если так, то вот тебе анкета. Пиши заявление и заполняй анкету.

    — А куда писать?

    — В нашу парторганизацию.

    — Но я же в цехе сейчас не работаю...

    — Это не твоя забота. Ты делай, что тебе говорят.

    — Тут, ты, Илья, что-то темнишь. Со мной так не надо. Если собираетесь возвращать в цех, то почему бы не сказать об этом прямо?

    — Говорить прямо немного рановато. Но ты парень не терпеливый, и я тебе скажу. Не для разглашения, понятно. Окружком намечает объединить все транспортные организации города, завода и прилегающих шахт. (16 подразделений) в один транспортный комбинат. В комбинате создаются партийный и комсомольский комитеты — на правах райкомов. На секретаря комсомольского комитета партийная организация выдвинула твою кандидатуру.

    Таким образом, я снова оказался в рабочем котле. В партию меня приняли ровно через год, после того, как я попал между вагонами и был полузадушен ими — в феврале 1927 года, но в цех вернулся лишь летом того же года. Пока подбирали мне замену, пока решался вопрос о создании транспортного комбината я продолжал работать секретарем райкома комсомола.

    Наконец меня освободили. Пленум райкома высоко оценил мою работу. Но самое дорогое для меня было то, что с места внесли предложение записать: ?особо отметить компанейский характер тов. Григоренко, его дружеские отношения к рядовым комсомольцам и любовь к нему с их стороны?. Добавление было принято единогласно. Заканчивалась резолюция пожеланием мне успехов на новой работе.

    И вот первое собрание комсомольцев транспортного комбината — всех его 16-ти ячеек. Избран комитет комсомола — 21 человек. Меня избрали секретарем. Завотдел — Шура Филиппов — квалифицированный слесарь-инструментальщик, потомственный рабочий, родители жили на Масловке. Агитпроп — Ильяшевич.

    На следующий день иду к Разоренову.

    — Прошу платную должность секретаря заменить платной должностью заворга.

    — Почему?

    — Во-первых, задача секретаря руководить членами комитета, добиваться, чтобы работу тащили они. А платный секретарь в силу просто того, что он не занят на производстве, начнет заниматься текучкой и увязнет в ней. В конце концов производственники ему начнут давать поручения — ?сделай, Петя, ты же ничем не занят?. Во-вторых, — и оказываюсь в невыгодном материальном положении. Оклад секретаря маленький, а право на сохранение оклада я потерял, так как иду на комсомольскую работу не с производства, (производственникам, назначаемым на выборные должности, если новые оклады были ниже прежних, сохранялся прежний заработок). Поэтому я и предлагаю поставить на оклад заворга. Его работа по самому своему характеру, требует в значительной мере личного исполнения и ему просто, кстати, взять на себя всю текучку в комитете. А материально он ничего не потеряет, так как ему будет сохранен сегодняшний заработок.

    — А пойдет ли он? Все же потеря квалификации.

    — Ну ты же пошел. И я, и другие. Избран, значит пойдет.

    Илья пообещал переговорить в окружкоме. Там сначала удивились. Потом, узнав, что предложение выдвинул сам секретарь, согласились.

    Как реагировал Шура, когда я ему сказал? Обрадовался! И с тех пор, во всех перипетиях, завязавшейся впоследствии борьбы, преданно поддерживал меня. И вообще я обнаружил, что рабочие, как правило, с удовольствием уходят на чиновничьи посты. И Соломатина Ивана Федоровича я склонил к вступлению в партию перспективой занять руководящее положение. Не имея намерения сулить это, я просто теоретически обосновывал необходимость вступления в партию кадровых рабочих. И сказал при этом:

    — Сейчас требуется такая масса кандидатов из рабочих, для выдвижения на руководящую работу, а Вы потомственный пролетарий вне партии. Да Вас, с Вашим умом, уже из кандидатов пошлют на выдвижение.

    С этого разговора он отказался от своей прежней позиции нежелания вступать в партию, начал посещать партсобрания и вскоре вступил в кандидаты партии. И его, действительно, из кандидатов послали на руководящий пост в кооперацию.

    Более двух лет просекретарствовал я, совмещая это с работой на производстве. Правда, предоставленная мне должность — дежурный слесарь позволяла время от времени отлучаться по делам комитета. Если рассказывать об этой работе, то опять надо вспомнить энтузиазм и увлеченность претворением в жизнь идей партии. Началась эпоха индустриализации. Гремел из всех микрофонов Турксиб и начал выходить на авансцену Днепрострой. А там началась массовая коллективизация, Магнитострой... И везде, как вещают печать и радио, успехи. И во всем хочется участвовать. Но... у каждого есть свои задачи, которые и надо выполнять. Одновременно, в меру сил, помогать партии, на других участках социалистического строительства. Так, еще до массовой коллективизации я ездил, по просьбе своих борисовских комсомольцев, к отцу — убедить его вступить в артель. Они, не без оснований, считали, что примеру отца последуют другие. И это предположение оправдалось. К 1928 году в Борисовке было коллективизировано свыше трети хозяйств. Отец был полеводом артели, и полеводство, надо сказать, было у него в образцовом порядке.

    Вообще это время вспоминается как бурная пора великих дел. Нельзя отрицать — умел Сталин выдвигать все новые большие задачи. И мы, как зачарованные, взирали на эти манящие дали. Помню, — правда, это было несколько позже описываемого времени, но, по сути, это один и тот же период, какой энтузиазм вызвала сталинская статья ?Год великого перелома?. Уже резко нехватало хлеба. Появились хлебные очереди, приближалась карточная система и великий голод 30-х годов, а мы увлеченно зачитывались сталинской статьей и радовались: ?Да, действительно, великий перелом — ликвидировано мелкое крестьянское хозяйство, устранена сама почва, могущая возродить капитализм. Теперь пусть попробуют тронуть нас империалистические акулы. Теперь прямой путь к полной победе социализма?.

    Два последних моих года в ?пролетарском котле? насыщены и в личном плане.

    В сентябре 1927 года я женился. Отношение к любви у меня оставалось прежнее. И любви, поэтому, я не искал. Выбирал хорошую жену. Выбрал девушку из прекрасной, очень дружной рабочей семьи. Из самого рабочего низа — родители имели собственную землянку с крохотным огородом на Александровке. Мария, предпоследняя из шести детей (двое сыновей и четыре дочери), стала моей женой, и мы прожили в согласии около 13 лет. Но отсутствие любви себя проявило. Совместная жизнь в конце концов стала невозможной, и мы расстались. А потом ко мне, наконец, пришла любовь. Та, что одна на всю жизнь.

    Здесь же пронеслась надо мною и буря самых отвратительных человеческих страстей — борьба за власть.

    Как-то утром, ко мне на работу прибежал взволнованный Шура Филиппов с городской газетой. Показал подвал: ?Сын кулака — секретарь крупнейшей производственной организации комсомола?. Статья была обо мне. В ней голословно утверждалось, что я сын крупного кулака и дальше шло морализирование на эту тему. Я прочел, говорю Шуре:

    — Не о чем волноваться. Если б это было где-то за тридевять земель, а то ведь всего 250 километров. Сегодня выехать, а завтра вернешься. Не будем пороть горячку. Пусть партком проверяет, ведь я же член партии.

    Но вечером горком комсомола собрал пленум комитета с повесткой дня о статье. Дали мне слово. Я сказал, что это ложь, которую несложно проверить. Выступил Ильяшевич, сказав, что считает недопустимым, чтобы человек, запачканный подозрением, продолжал руководить организацией. Внес предложение освободить меня от обязанностей секретаря. Выступил Шура Филиппов. Сказал:

    — Мы не можем верить заявлению неизвестного и не верить человеку, которого мы хорошо знаем, к тому же члену партии. Пока дело не проверено никаких организационных мер предпринимать нельзя. И вообще нельзя решать вопрос о члене партии, не испросив мнения парткома.

    Я задал вопрос: ?Откуда компрометирующие меня сведения?? Представитель горкома ответил:

    — Это тайна газеты. Вы что, газете не верите?

    — Не верю, — ответил я. — Чтобы кто-то ей поверил надо, чтобы она доказала свою правоту.

    После этого представитель горкома внес предложение вести дальнейшее обсуждение без меня. Комитет не соглашался, но я сказал: ?Я не буду вам мешать? и ушел. По окончании узнал — один Ильяшевич голосовал за снятие. Затем началось. Пришли из Борисовки и из Бердянска ответы на запросы парткома, опровергающие утверждение газеты. Тотчас в газете демагогическая статья: ?Сын кулака и его покровители?. В ней выражается недоверие справкам из села, на том основании, что кулак может купить должностное лицо за поллитра. Наш партком посылает эту статью в Бердянский райком партии с просьбой дать развернутый ответ. Приходит возмущенное письмо, в котором дается развернутая характеристика моему отцу и мне, как организатору борисовского комсомола. На это газета отвечает новой статьей: ?Позиция транспортного парткома в деле сына кулака?. В статье пишется, что партком занял позицию защиты сына кулака, и тем лишил комсомольцев возможности демократически решить вопрос о своем недостойном руководителе.

    А между тем, партком, по совету горкома партии, ни разу не вмешался в то, что делал горком комсомола. А горком настойчиво добивался снятия меня и назначения Ильяшевича. По этому вопросу проведено 6 заседаний бюро и 3 пленума нашего комитета. Ни на одном предложение горкома не было поддержано никем, кроме Ильяшевича. Я, измотанный нравственно, передал Шуре заявление, что отказываюсь от секретарства до тех пор, пока дело не будет закончено. На следующий день меня вызвали в партком и предупредили, чтобы я не ?партизанил?.

    — Ты член партии, и только партия может тебя освободить от секретарских обязанностей. Возьми, вот, свое заявление и порви... — сказал мне Илья Разоренов.

    Я заявление взял, но сдержаться уже не мог. Закатил истерику на тему ?до каких пор?. На что Илья мне резонно сказал:

    — Ты прав? А если прав, то доказывай свою правоту, пока не докажешь. Сколько б это времени ни заняло!

    Не знаю откуда, но в горкоме о моем заявлении узнали. И бюро горкома приняло решение: ?На основании личного заявления тов. Григоренко, освободить его, до окончания расследования дела, от обязанностей секретаря комитета. Временно обязанности секретаря возложить на тов. Ильяшевича?.

    Наш комитет отклонил это решение горкома, сообщив ему, что у него нет ни письменного, ни устного заявления тов. Григоренко. Горком пригрозил роспуском нашего комитета, как оторвавшегося от масс комсомольцев. В ответ на это наш комитет назначил общее собрание для обсуждения постановления горкома комсомола. Собрание выразило полное доверие комитету и лично секретарю комсомольского комитета тов. Григоренко. ?Собрание выражает полное недоверие к действиям бюро горкома в отношении дела тов. Григоренко и требует немедленного окончания этого дела. Собрание также выражает недоверие лично тов. Ильяшевичу и постановляет вывести его из состава бюро и пленума комитета?.

    Почти сразу же после собрания дело ?взорвалось?. Оказалось, что Разоренов в ответ на последнюю статью послал в Борисовку под личиною отпускников двух человек: старика-машиниста, члена партии с дореволюционным стажем и комсомольца, из семьи потомственных рабочих, который в моем деле занимал позицию недоверия ко мне. Фамилии обоих помню: Николаев и Дмитриев. Они вернулись и рассказали все об отце, добавив и свои личные, очень дружественные впечатления. Выступали они на партсобрании, на комсомольском собрании и перед рабочими. В это же время дело развязалось и с другой стороны. Горком партии установил, что Ильяшевич — сын владельца единственной в городе швейной фабрики, выдавал себя за служащего этой фабрики на основе свидетельств своих бывших рабочих, состоявших теперь в партии. Ильяшевичу очень хотелось секретарствовать, и его друзья из горкома комсомола и газеты хотели ему помочь.

    Дело завершилось раздачей многих выговоров. Газета же поместила лишь короткую информацию: ?Обвинения в отношении секретаря комсомола транспортного комбината тов. Григоренко не подтвердились?. Когда же я спросил, кто подавал на меня заявление, мне ответили: ?Какое это имеет значение? Тот человек уехал. Вы его лично не знаете. Он только наездами бывал в вашем селе. Возможно он ошибся?.

    Впоследствии, я убедился, что это была действительно ошибка.

    Поучительно мое дело тем, что внутрипартийная и внутрисоюзная демократия в то время еще существовала, хотя уже дышала на ладан. Теперь, неподчинение высшей инстанции невероятно, сколь бы бессмысленное и несправедливое решение ни приняла высшая инстанция, оно будет выполнено беспрекословно. А в моем деле низшая, осмелилась не только не выполнить, но и выразить недоверие высшей.

    Забегая вперед скажу, что более чем годичная нервотрепки с ?сыном кулака? принесла мне и пользу. Перед окончанием Академии Генерального Штаба нас, 12 человек, вызвали в Главное Управление Кадров. Три дня мы часами высиживали там, заполняя анкеты и участвуя в собеседованиях со все более высоким начальством, К концу третьего дня нас осталось четверо и всем четверым предложили явиться в ЦК. Там тоже заполняли анкеты, собеседовали. Осталось сначала нас двое, затем я один. Куда отбирают, об этом нельзя было даже спрашивать. Мы все это знали и потому молча ожидали конца отбора. И вот мне назначена встреча с особо высоким товарищем. Судя по намекам, представляющего меня, тоже довольно высокого чиновника ЦК, меня будет принимать кто-то из членов Политбюро.

    Сидим мы с моим ?представляющим? в огромном кабинете, ждем вызова к последнему, кто будет решать мою судьбу. Говорить уже не о чем. Все переговорено. И ?представляющий?, от нечего делать, листает мое личное дело.

    — Взысканий не имеете? Ни по партийной, ни по комсомольской?

    — Нет!

    — Компрометирующего вас тоже ничего нет?

    — Нет! — говорю — И вдруг молнией мысль: ?А сын кулака??

    — Было! — вскрикиваю я, — было заявление, что я сын кулака. Правда оно было опровергнуто. И сам заявитель признал, что ошибся.

    Но мой ?представляющий? уже не слушал меня. Бегая глазами по пустому столу, он явно искал повода выйти. Наконец, не найдя повода, вышел так просто. Возвратившись, сказал: ?Товарищ, который нас должен был принять, сегодня занят. Мы вас вызовем, когда потребуется?. Но вызова не последовало.

    После войны я случайно узнал, что в тот день решался вопрос о моем назначении военным атташе в фашистскую Германию. Мне остается только возблагодарить Бога за то, что не допустил этого.

    Были и другие трудности, были неприятности. Но, в целом, жизнь того времени, периода моего ?вываривания в рабочем котле? вспоминается как прекрасный сон. Но ?вываривание? подходило к своему естественному концу. В августе 1928 года вызвал меня Илья.

    — Горком партии, по указанию ЦК создает вечерний рабочий факультет. Набор ведется на все четыре курса. Развертывается он на базе Второй трудовой школы. Свяжись с директором и приступайте к вербовке рабочей молодежи. Имей ввиду — это важная партийная задача. Мы не можем сейчас, когда развертывается непосредственная борьба за социализм, продолжать опираться на старую интеллигенцию, не можем полностью доверять ей. Нам надо создать свою, пролетарскую интеллигенцию.

    Прошло свыше месяца, и у нас состоялась повторная беседа о рабфаке. Илья, когда я зашел к нему, строго спросил:

    — Ну, как с вербовкой рабочей молодежи на рабфак?

    — Мы провели работу со всеми возможными кандидатами.

    Провели комсомольские и молодежные собрания.

    — Знаю, знаю, — перебил он меня. — Это все мне известно. А меня интересует другое: набрал ли рабфак нужное число учеников?

    — Этого я не знаю.

    — Зато знаю я. Позорный провал. И 10 процентов не набрали.

    — Значит нет желающих, — раздражаясь его тоном, отвечаю я. — Разъяснительная работа была проведена достаточная.

    — Да не разъяснительная работа нужна, людей надо набрать на рабфак в количестве определенном партией — повышенным голосом подчеркнул Илья. — Не разъяснять, а пример показать и потребовать с комсомольцев. Ну, вот ты сам, поступил на рабфак? На какой курс?

    — Нет, не поступил. Я хочу квалификацию закрепить.

    — Рабочую квалификацию будут другие получать, а вам инженерами становиться надо. А в общем спорить не будем. Есть решение горкома партии — обязать коммунистов и комсомольцев идти на учебу на рабфак.

    Решение партии я всегда считал законом для себя. Я поступил на второй курс. После партийного нажима темпы вербовки резко усилились. По плану набрать надо было на нее четыре курса по 150 человек, то есть всего 600. Фактически к концу сентября было набрано около 800 человек, но почти все на первый курс. На втором было несколько десятков, на третьем — несколько человек, а на четвертом ни одного. Рассмотрев этот вопрос, горком партии поручил директору принять всех, но после месяца учебы всех слабых отсеять, а остальных перераспределить по курсам, исходя из индивидуальных способностей рабфаковцев. В результате этого перераспределения 1-й и 2-й курсы были укомплектованы полностью. На третьем курсе оказалось 56 человек и на 4-ом — 13. Меня зачислили на третий курс.

    В сентябре 1929 года, едва началась учеба на рабфаке, нас, теперь уже четверокурсников стали вызывать в здание окружного совета профсоюзов для собеседования. Оказывается приехала комиссия для вербовки, по решению ЦК КПУ, рабочих от станка в Харьковский Технологический институт. Пришла и моя очередь для беседы. В комнате ожиданий я познакомился с перечнем факультетов, поэтому сразу ответил отказом на предложение пойти на учебу в ХТИ без экзаменов.

    — Почему, — спросили меня.

    — А зачем мне торопиться. Мне осталось несколько месяцев учебы, и после этого я смогу поступить куда захочу. А здесь что? Нет же ни одного факультета, который меня интересовал бы!

    — Да что вы! Вы же паровозный машинист, а у нас локомотивный факультет. Будете не водить, а строить локомотивы.

    — А я не хочу строить локомотивы. Я хочу мосты строить!

    — О, ну тогда вам тем более к нам! Вот, пожалуйста, посмотрите, — он раскрыл книжечку (в ожидании я смотрел список факультетов на одном листике) — на строительном факультете отделение мостов. И руководит этим отделением, если вы знаете мостовиков, крупнейший авторитет, ученый с мировым именем — профессор Николаи.

    И я дал немедленное согласие.

    Получив направление в институт, я отправился рассчитываться. Снова отрыв от привычного, дорогого, уход в незнаемое, неведомое — лучшее ли? Иное, наверняка. Но прежде чем уехать в Харьков, я должен рассказать, что цыганкино гадание пришлось вспомнить не только между вагонами. Летом 1926 года Гриша Балашов поехал в свой первый отпуск к себе на родину — в город Балашов, где он не был с 1922 года. Почему так долго не был, я знал. Тогда, после гадания цыганки, шагая на следующее утро рядом со мной на работу, он вдруг сказал: ?А ведь цыганка права, я действительно не тот, за кого себя выдаю. Я сын священника. Когда отца начали преследовать и меня выгнали из девятилетки, я уехал к дяде, учителю, в Балашов. Дядя мне достал справку, как своему сыну, будто я сын учителя. И я уехал. С этой справкой поступил на работу и в комсомол. Теперь отец его умер, и он намеревался подать заявление с разоблачением себя, в надежде, что ему простят его обман. Я посоветовал ему не делать этого. Если же дознаются сами, скажешь, что воспитывался у дяди и считал его отцом. Гриша долго колебался, но в конце концов послушался моего совета. Не знаю почему, но я считал этот обман полностью оправданным.

    Собравшись ехать в отпуск, он советовался со мной. Очень опасался, что его в Балашове могут разоблачить. Я же высказал мнение, что такая поездка ему будет полезной. Договорится с дядей о версии ?воспитанника? и продемонстрирует продолжение связи с воспитателем. В конце концов Гриша поехал. Но... из отпуска не вернулся. В это время в Балашове создавалась авиационная школа, со временем превратившаяся в прославленное ?Балашовское летное училище?.

    Гриша поступил в него. В 1928 году окончил. За отличные успехи оставлен в постоянном составе училища — инструктором. Во время учебно-тренировочного полета отказал мотор. Одновременно что-то случилось с двойным управлением, инструктор не мог перебрать управление на себя. Добрался как-то до управления курсанта и попытался посадить самолет. Но потерпел аварию. Курсант остался жив, а инструктор умер в больнице, не приходя в сознание.

    Я узнал о гибели Гриши через месяц. Товарищи нашли у него мое письмо и решили сообщить мне о происшедшем. Странные чувства одолевали меня. Я не мог, просто не в состоянии был поддаваться мистике, но гадание сбывалось столь реально, что объяснить все случайным совпадением я тоже не мог.


10. Новый котел

    При отъезде из Сталинo мы получили в вербовочной комиссии адрес студенческого клуба в Харькове на Пушкинской улице. Комендант клуба, превращенного в общежитие, выдал нам матрасы и дал очень ?ценные указания?: ?Ищите место в зрительном зале?. Когда я вошел, зал гудел, как улей и был набит людьми до отказа. Несмотря на это я сумел приткнуть свой матрас к стене зала, почти у самой сцены. Первый интересовавший меня вопрос: ?где поесть?? удалось выяснить, не сходя с места. Мне сказали, что единственная из действующих в Харькове студенческих столовых находится неподалеку, на этой же улице. ?Но, — добавили при этом — там ничего нет?. Я понял это замечание не буквально, а как то, что нет выбора — бери, что осталось. Оказалось, однако, что действительно там нет ничего. Даже хлеба. Оставалось непонятным, для чего она открыта?

    Я пошел в ближайший ресторан. Рестораны еще действовали, как открытые для всех предприятия питания, но цены были совершенно невероятные. В 5-6 раз дороже, чем в столовых, в которые теперь допускались только ?свои?, по пропускам. На следующий день я снова попытался поесть в столовой. Результат отличался от вчерашнего только тем, что вчера я узнал, что ?ничего нет? вне всякой очереди, а сегодня, после того, как выстоял в длиннейшей очереди. Снова пошел в ресторан. После подсчитал свои ресурсы и решил: буду один раз в день ходить в ресторан, а завтракать и ужинать в общежитии хлебом с кипяточком. Денег хватило на ресторан примерно на месяц. Потом пришла пора, когда и я, как все, вырывался с последнего урока и, размахивая портфелем, мчался по улицам Харькова к заветной цели — столовой. Призом был обезжиренный и невкусный студенческий обед. Но приз этот, как и всякий приз, доставался далеко не всем. Я совершенно отощал. Все больше одолевало желание вернуться в цех. Сдерживали два обстоятельства. Первое. Боязнь стала объектом насмешек товарищей по цеху. Я был уверен, что никто не поверит моему рассказу о причинах возвращения. Все будут думать, что меня исключили по недостатку знаний. Думая об этом, я уже и кличку себе примерил: ?Ученый?. С этим я, в конце концов, смирился бы.

    Но была вторая, более серьезная причина. Институт, как и завод, тоже был котлом с крышкой. Чтобы выйти из него требовалось ?приподнять крышку?. А это мне было не под силу. Когда я сказал первый раз секретарю парткома о своем желании покинуть институт, он сказал:

    — Можешь. Но только твой партийный билет мы оставим здесь. Таким образом крышка на ?котле? защелкнулась, но этого я никогда не понимал. Считал, что своим добровольный вступлением в партию я дал ей право распоряжаться моей судьбой, моей жизнью как ей заблагорассудится. Соблюдение партийной дисциплины, беспрекословное подчинение решениям партии были для меня абсолютно естественными. И я смирился. Тем более, что в первых днях 30-х годов кончилось и безобедье. Открылась столовая нашего института. И хотя кормили отвратительно-невкусно и в мизерных количествах, и каждый раз требовалось совершить унизительную процедуру — при входе в столовый зал получить ложку, а при выходе сдать ее — жить неделями без горячего теперь не приходилось.

    К этому времени отрегулировался и вопрос с учебой. На следующий же день по прибытии я пошел на занятия. Первый мой урок по высшей алгебре вызвал у меня, очевидно, такое же чувство, какое бывает у быка, на голову которого обрушился молот убойщика. Я был оглушен и, ничего не понимая, автоматически списывал все с доски. Мне, как и всякому, кто от конечных величин средней школы внезапно переходит в мир бесконечностей, все казалось нереальным. Это чувство, очевидно, было бы не менее острым и в том случае, если бы я начал учебу нормально. Но у меня оказалось еще осложняющее обстоятельство — мы более, чем на месяц опоздали в институт и теперь начинали не с начала. Ссылки на прошлые уроки были для нас пустым звуком. Некоторой отдушиной являлись отступления в лекциях к средней математике. Но и в ней я многого не понимал. Ведь у меня еще оставался год учебы на рабфаке.

    Пришло само собой решение начать с тех разделов алгебры, геометрии, тригонометрии, физики, химии, которые я не успел пройти а рабфаке. На урок ходить и записывать все, что преподавалось — авось что-то в голове останется к тому времени, когда я, закончив программу средней школы, возьмусь за нынешние курсы. Задача, за которую я брался, была невероятно тяжелой. Меня и до сих пор страх охватывает, когда я вспоминаю о том времени. Но тяжесть этой задачи еще больше возрастала от условий. В зрительном зале клуба (на 500 сидячих мест) поселили не менее 200 студентов. Каждый из них занимался чем угодно, но только не уроками. Поэтому непрерывно, почти круглосуточно, в зале совершалось коловращение. Он бурлил, как кипящий котел. Скрючившись на своем свернутом матрасе я решал задачи и так увлекался, что переставал замечать творящееся в зале, жил своей жизнью. Эта выработанная тогда привычка сосредоточиваться, уходить в себя очень помогла мне потом, в моей последующей жизни, особенно во время пребывания в психиатричке.

    Один раз, когда я ?застрял? на задачке из физики, кто-то тронул меня за плечо: — ?Вы сделали ошибку? — И чья-то рука поправила одну из цифр, в моих предыдущих выкладках. Я проверил. Верно, ошибся. Доведя задачу до конца, посмотрел на парня, оказавшего мне помощь. Длинный (еще длиннее меня), очень нескладный, с хорошими, добрыми глазами, еще по-детски глядящими, но с очень серьезной миной на лице. Мы познакомились. Разговорились. Это был Анатолий Заварзин, сын рабочего из Луганска. Он поступил в институт непосредственно из семилетки. Причем в течение лета занимался изучением того, что семилетка недодала для ВУЗа. Знания его были покрепче моих, да и ум поухватистее. И хотя он был на два года моложе меня, что в такие годы очень заметно, я проникся к нему уважением с нашей первой встречи. Он избрал для себя примерно такой же метод учебы, как и я.

    С ним вместе занимался его товарищ, тоже из Луганска. Познакомился я и с ним. Андрей Снаговский значительно ниже ростом, чем Анатолий и вообще ограниченнее во всех смыслах. Он на год моложе его и ему нередко охота просто пошалить. Любил он, например, обувшись в ботинки с галошами, продемонстрировать, что его ноги свободно входят в галоши Анатолия.

    Мы начали заниматься втроем, затем к нам присоединился еще один полтавчанин — Николай Леличенко. Мы настолько сработались за месяцы пребывания в клубе, что когда, наконец, вошло в строй общежитие, мы пожелали остаться вместе и получили четырехместную комнату. Занимались мы всегда вместе, но за пределами этого одной компании не держались. Коля предпочитал компанию более взрослых, чем мы — он был на два года старше меня. Андрей Снаговский, очень скучавший по маме и часто говоривший о ней, привязался ко мне. Настолько привязался, что это стало предметом шуток на факультете. Когда Андрей носился один по территории института, ребята, указывая на него, смеялись: ?Посмотри, Андрей маму потерял? и кричали ему: ?Андрюша! Что, маму потерял??

    Но Андрей был не из тех, кого можно ?задразнить?. Умный и острый на язык он мог так отбрить, что другой раз не тронешь. Вообще Андрюша из нашей четверки был, пожалуй, наиболее способным к учебе. Все ему давалось легко. Он быстрее всех схватывал новые явления и толково объяснял другим. Со мной он вел себя, как с любимым старшим братом. Любил оставаться со мной вдвоем. И тут уже все новости выложит. Рассказывает взахлеб, забегая вперед и, заглядывая в глаза. Любил также слушать меня, особенно мои политические суждения.

    Следующим по способностям за Андреем, как мне тогда казалось, шел Толя Заварзин. Но может это и неверная оценка. Анатолий соображал (или реагировал) медленнее Андрея, но все, что он знал — знал основательно. И если ему было что-то неясно, он не оставлял это дело, пока не докопается до сути. И я любил подбрасывать ему задачи, на которые ни у кого из остальных троих терпения не хватило бы. Коля Леличенко соображал еще медленнее меня. Бывало что, даже Андрюша не выдерживал:

    — Ну, уж лучше я объяснить не могу! Дальше докапывайся сам. Но в целом наша четверка, помогая друг другу, сумела к весне выровняться с теми, кто начал учебный год нормально, и все четверо оказались в числе сильных студентов. Но утомился (умственно) я так страшно, что когда пришли каникулы, отбросил книги и до следующего учебного года не притрагивался ни к какой печатной продукции. Вид бумаги, покрытой типографскими значками вызывал у меня чувство тошноты. Так как в том году, я больше никогда не утомлялся. А может привык к умственным перегрузкам? Кто знает?

    Иначе обстояло с основной массой спецнабора. Почти весь период жизни в клубе они вне уроков не занимались, а на уроки почти не ходили, мотивируя тем, что ничего не понимают. Предпринимался ряд мер, чтобы помочь им. В частности, организовывались дополнительные занятия. Но что они могли дать тем, кто не участвует в основных занятиях. В конце концов было принято решение: из спецнабора рабочих создать параллельные группы и вести их по особой программе, сориентировав ее на их фактические знания. Работать эти группы начали с марта 1930 года. Мы четверо и еще десятка полтора отказались от участия в таких группах. Мы уже не чувствовали себя отстающими. Мне не удалось даже использовать для самоотвода то обстоятельство, что я из спецнабора рабочих. Когда меня вызвали в партком института и сообщили, что есть мнение рекомендовать меня секретарем комитета комсомола, я попросил хотя бы год ничем меня не нагружать, так как я из спецнабора рабочих и мне надо сосредоточиться на учебе. Секретарь парткома, студент второго курса Топчиев, в ответ на это заметил:

    — А мне не надо? Я парттысячник, меня партия сюда прислала специально для того, чтобы я учился. Придет время, пришлют платных секретарей, а пока придется нам совмещать это дело с учебой. Ну, а ты учиться умеешь. Это парткому известно. И мы уверены, что и дальше в отстающих ходить не будешь.

    И снова я воспринял эти слова, как приказ партии. В марте 1930 года общее комсомольское собрание института избрало меня секретарем комитета комсомола и делегатом на 8-ой съезд комсомола Украины. Теперь я сам вошел в состав аппарата управления ?котлом?. Шла большая реорганизация. То, что мы называли в это время институтом, в действительности таковым не было. Практически наш инженерно-строительный факультет Харьковского технологического института выделили из состава последнего и наименовали Харьковским инженерно-строительным институтом. Но чтобы он стал таковым, надо еще было организационно оформить его: определить и сформировать факультеты, разработать программу, разместить студентов и институт, оборудовать последний. Ну и, конечно, ?переварить? людей в общеинститутском котле. Состав студентов представлял собой конгломерат возрастов, знаний, политической подготовки и воззрений.

    Более половины студентов первого курса составлял наш спецнабор, это была наиболее компактная группа, в сравнении с другими. По преимуществу в ней были люди очень малых знаний, не приученные к умственному труду. Большинство, будучи зачислены вербовочными комиссиями в число студентов, выезжать в институт не торопились, гуляли по родным весям, потрясая своим ?студенчеством? и срывая на этом розы незаслуженного почета. Приехав в Харьков с деньгами они продолжали гулять уже в компании таких, как сами. На вызовы и предупреждения не обращали внимания, не без основания считая, что раз набрали, то уже не выгонят, а попробуют найти путь, как подать им знания ?на блюдечке с голубой каемочкой?. И вот нашли. Комитет комсомола, обсуждавший этот вопрос, поручил только что назначенному начальнику учебного отдела института, выпускнику этого года Васе Фетисову разработать конкретные предложения с учетом высказываний на комитете. Он прекрасно справился с этим. Всю массу студентов спецнабора, которые почти полгода болтались без дела, переопросили добросовестные преподаватели, разбили на группы, соответственно уровню знаний и начали занятия в каждой группе от этого уровня. Программа была составлена так, чтобы к середине второго курса все группы спецнабора догнали основной курс и далее шли по общей программе.

    Чтобы выполнить эту задачу предполагалось использовать не только оставшееся плановое учебное время, но и весь летний перерыв (за исключением двухнедельного отпуска), занятия вести по интенсивному графику: 6 часов классных занятий, 4 часа внеклассной работы под руководством преподавателя и 2 часа самоподготовки.

    Я понимал, что люди вообще непривычные к напряженной умственной работе, да еще разболтавшиеся за последние полгода, не выдержат такого напряжения и все дело провалится, если его не возьмет в свои руки комсомол. Никакой административный нажим не поможет. Они будут, утомившись, покидать занятия или совсем не придут. Так именно и происходило, не единожды. Здесь не место подробно рассказывать как боролись мы против этого. Скажу только, что главную роль сыграли не призывы к сознанию и энтузиазму, а пристыживание, упрек и угроза наказания. Я с первого выступления перед ними, в связи с началом занятий по-новому, не стал распространяться о том, что стране нужны кадры, и мы, как сознательные рабочие, обязаны отдать все силы на решение этой задачи. Я сказал об этом, но не как призыв, а как мимоходное напоминание о всем известном, затем заговорил по иному:

    — Полгода вы болтались по Харькову, тянули деньги с родителей на свои гулянки, и ни разу ни ваша рабочая, ни комсомольская совесть не заговорила. А должна была. Вы же видели, что многие ваши товарищи добросовестно трудились. Я прочел список тех, кто влился в общий поток, кроме себя. Но они то все прекрасно знали, что я в том числе. Поэтому мои слова били особенно остро. Дальше я говорил о том, что комитет комсомола решил ни с кем не церемониться. Он будет просить дирекцию исключать особенно нерадивых, а мы им дадим характеристики, от которых не поздоровится. Будем просить общественные организации у них на родине судить разгильдяев товарищеским судом на широких рабочих собраниях. Судить за то, что полгода бездельничали, вынуждали государство без пользы тратить деньги на преподавателей и занимали места, на которые могли придти другие, более добросовестные люди.

    Забегая вперед, скажу, что угроза исключения не была применена ни разу, но в течение по крайней мере полугода, не было дня, чтобы мне лично или кому-то из членов бюро комитета не приходилось заниматься учебой спецнаборцев. Когда спецнабор переходил на общую программу состоялось торжественное собрание и Топчиев сказал, что без той настойчивости, которую проявил комитет комсомола, без его абсолютной непримиримости к отставаниям и пропускам занятий решить эту задачу не удалось бы. И сами спецнаборовцы устроили бурную овацию в честь комитета комсомола. Без ложной скромности скажу, что и сам считаю свое участие в приобщении более 300 человек к учебе в ВУЗе одним из наиболее полезных дел своих.

    Но не только этими делами занимались комитет комсомола и я лично. Хотя спецнабор и имел значительный удельный вес, но не он один представлял всю массу студентов. Почти половина первого курса и все остальные курсы укомплектованы, в основном, по конкурсному набору, из различных социальных слоев, преимущественно из интеллигенции. Этому способствовали, разумеется, симпатии преподавателей института, но больше всего влияла неправильная система образования. Семилетняя трудовая школа знаний для высших учебных заведений не давала, а рабфаки и профтехшколы удовлетворяли лишь незначительную часть потребности ВУЗов. Интеллигентные родители организовывали для своих детей, окончивших семилетку, подготовку в ВУЗы частным образом, и они шли затем по свободному конкурсу, то есть по сути без конкурса, поскольку абитуриентов было меньше, чем мест в ВУЗе. Таким образом и создалось устойчивое большинство студентов из интеллигентной среды.

    На втором курсе было несколько парттысячников из числа той тысячи старых коммунистов, которых ЦК направил в 1928 году во все основные ВУЗы страны. На первом и втором курсах учились несколько десятков профтысячников, на всех курсах имелось небольшое число рабфаковцев. Они имели наиболее систематизированную подготовку к учебе в ВУЗе. Парттысячники — Топчиев, Максимов, Малер — люди серьезные. К учебе относились с усердием и потому пользовались среди студентов авторитетом, уважением. Топчиев был избран секретарем парткома. Когда он находился на 3-ем курсе, должность стала платной, но его утвердили в этой должности и предоставили право прервать учебу. Но он не пошел на это и вместе со своим курсом закончил институт. Диплом, как мне рассказывал человек, которого нельзя заподозрить в необъективности, он защитил блестяще. Малер, с организацией Инженерно-строительного института, был назначен его директором, и он не оставил учебу. Правда, институт закончил на год позже своего курса. Из всех троих, после сталинского лихолетья, я видел только Малера. Он руководил небольшим стекольным заводом. Судьба Топчиева и Максимова мне неизвестна.

    Профтысячники произвели на меня куда худшее впечатление. Не знаю, чем объяснить, но все, кого я знал из них — люди страшно ограниченные, тупые и зазнайки. Приведу один пример. Был такой студент — профтысячник Загребельный. Ему было повидимому 32-33 года. Но нам 18-20-летним юношам он казался довольно старым. Рост около 190 сантиметров. Косая сажень в плечах. Тупое и наглое его лицо было полно высокомерия. Но чего нет, того нет — знаний никаких. Он и таблицу умножения не знал. По-моему не хотел или ленился запомнить. В нашу учебную группу попал он на втором курсе. По принятой тогда практике к нему, как отстающему, прикрепили сильного ученика Юрка Пасютинского, из числа поступивших в институт по свободному конкурсу. Небольшой ростом, с детским нервным личиком, интеллигент до мозга костей — грубое слово не только что произнести, слышать не может. Когда нервничает — переходит на украинский и так частит, что даже мне бывает трудно понять. Тем же, для кого украинский не родной или вышел из употребления в семье, вовсе непонятно.

    И вот началась история. Загребельный ничего не понимает. Не может ответить преподавателю даже на вопросы относящиеся к заданию, которое он выполнил дома. Комсомольская организация группы обвиняет во всем Пасютинского. Тот нервничает, частит по-украински, а Загребельный с наглой улыбочкой говорит, что Юрко ему не помогает. И это не один раз. Юрко уже получил несколько предупреждений. Комсорг просит меня поговорить с ним. Остаюсь с Юрком после урока. Он нервничает от того, что комсомольское начальство, хоть и его согруппник, но секретарь комитета всего института собирается прорабатывать его. Сели. Я, обращаясь по-украински, прошу рассказать о взаимоотношениях с Загребельным. И я узнаю, что тот на занятия с Юрком не ходит. Требует, чтобы Юрко выполнял все его домашние задания, и писал объяснения, как он это делает. Каждый раз грозится, что пожалуется в комсомол и что ему, как члену партии, поверят.

    Мы долго проговорили. Юрко успокоился, перестал частить, и мы затронули много вопросов. Спросил я его, и частности, и о том, что думает он о Загребельном, стоит ли его учить.

    Он ответил:

    — Не стоит, но учить его будут и из института выпустят.

    В ответ на это я задал риторический вопрос:

    — А на что нужен такой инженер, что он будет делать? Но Юрко ответил абсолютно серьезно:

    — Моим начальником будет.

    Ответ был, конечно, символический, но по иронии судьбы оправдался дословно. В 1934 году Загребельный и Пасютинский закончили учебу и были оба выпущены из института. Загребельный назначен начальником дорожно-строительного управления, Пасютинский — главным инженером в то же самое управление. Так судьба свела их вторично, после того, как я в конце 1930 года развел их. Тогда я сам взялся быть прикрепленным к Загребельному. Дважды вытянул его на партком для ответа за уклонение от учебы. И он не выдержал — ушел из нашей группы. Мучил кого-то другого. Но двигался с курса на курс, пока не перешагнул институтский порог с дипломом в руках. Сколько видел я их, таких дипломированных бездарностей! Всех их выпускали, идя на всевозможные ухищрения — я помню даже случай, когда одному особо ?дубовому? устроили закрытую защиту, не допустив на нее не только слушателей, но и тех членов госкомиссии, которые могли бы высказаться против. И все такие люди шли на пополнение рядов начальства и что особенно интересно, почти никто из них не пострадал во времена сталинских чисток.

    Загруженные до предела своей личной учебой и внутри-институтскими делами, мы не забывали и о жизни страны. Однако шла она как-то стороной. Виделась как бы издалека. Я, например, из Борисовки не получал почти никаких вестей, от друзей и от жены из Сталинo — только о личных делах. Информация о жизни в общем — только из газет и радио. Эти сведения перерабатывались в институте применительно к задачам воспитания студентов и преподавателей, то есть использовались как горючее для нашего котла. Из событий политической жизни наиболее сильное впечатление произвела статья Сталина ?Головокружение от успехов?.

    Я, да и подавляющее большинство студентов не знали о прокатившейся тогда волне антиколхозных восстаний. Очень слабые слухи о них дошли до нас, как рассказы об отдельных ?бабских бунтах?. Женщины, мол, поверили кулацким россказням о том, что спать будут все под одним одеялом и есть из одного котла и... пошли громить колхозы. Мужчины их урезонили, где словом, а где и кулаком, и все успокоились. Теперь-то я знаю от очевидцев, что тактика тех восстаний была такова: громить колхозы начинали женщины, а если против них выступали коммунисты, комсомольцы, члены советов и комитетов бедноты, то на защиту женщин бросались мужчины. Это была тактика, рассчитанная на то, чтобы избежать вмешательства войск и кровопролития. Тактика оказалась успешной. На юге Украины, на Дону и Кубани колхозный строй был ликвидирован за несколько дней. Пришлось ввести в дело войска.

    Мы этого не знали. Поэтому, насквозь лживая и лицемерная статья Сталина была воспринята как проявление гениального провидения в политике: ?Сталин увидел то, что никому еще не видно — то, что погоня за высоким процентом коллективизации может привести партию к отрыву от масс?. На самом деле партия уже давно стала во враждебные отношения с крестьянством. И сейчас Сталин прибег к демагогии, выигрывая время для подготовки нового удара по крестьянству. Но мы, повторяю, о прокатившейся волне восстаний не знали, и указания Сталина для нас выглядели как гениальные провидения. Когда же через несколько недель появилась в газетах статья ?Ответ товарищам колхозникам? нас охватил подлинный энтузиазм: ?Вот истинная мудрость вождя — предупредить от поспешности и забегания вперед и одновременно указать, что отступать от достигнутого нельзя. Достигнутые рубежи надо закреплять?.

    Сейчас можно сотни раз повторять и немало современников тех событий повторяют: ?Как ловко нас всех обманули, как за завесой ?мудрых? слов ?Ответа? скрывали подготовку страшнейшего преступления против крестьянства — искусственного голода?. Я для себя этого оправдания не приемлю. Нас обманули потому, что мы хотели быть обманутыми. Мы так верили в коммунизм и нам так хотелось в него поскорее протиснуться, что мы готовы были оправдывать любые преступления, если они хоть немного подлакировывались коммунистической фразеологией. Мы не хотели охватывать происходящие события широким взглядом. Нам больше нравилось упереть взгляд в конкретное явление и заставить себя поверить, что это единичное явление, а в целом дело обстоит так, как его партия освещает, то есть так, как это и положено по коммунистической теории. Так было спокойнее для души и... признаемся честно, БЕЗОПАСНЕЕ.

    Скажу о себе. Я мог, я обязан был видеть, сколь страшная опасность нависла над нашим народом. Я своими ушами слышал, как секретарь ЦК КП(б)У Станислав Косиор-коротышка, в прекрасном отутюженном костюме, с бритой, до блеска, большой круглой головой — летом 1930 года инструктировал нас, отъезжающих в качестве уполномоченных ЦК на уборку урожая:

    ?Мужик перешел к новой тактике. Он отказывается убирать урожай. Он хочет, чтобы погиб хлеб, чтобы можно было костлявой рукой голода задушить советскую власть. Но враг просчитается. Мы его самого заставим узнать, что такое голод. Ваша задача — сорвать кулацкую тактику саботажа уборки урожая. Убрать все до зернышка и собранное немедленно вывозить на хлебосдачу. Степняки не работают, надеясь на спрятанное в ямах зерно прошлых лет уборки. Надо заставить их раскрыть ямы?.

    Помню, какое гнетущее впечатление произвело это на меня. С. Косиор пал одной из жертв сталинского террора, но сочувствия у меня к нему нет. То, что он нам говорил на инструктаже свидетельствует, что он один из организаторов искусственного голода. Но тогда я так не думал. У меня вызвал отвращение лишь сам Косиор. Все, что мне впоследствии становилось известно об искусственном голоде на Украине я невольно относил к Косиору. И когда его арестовали в 1937 году — расценил это как справедливое возмездие за его антинародную деятельность.

    Теперь мне ясна и узость и однобокость моих оценок, и неумение поставить все точки над "i" в инструктивной речи С. Косиора. Другие ведь могли. Когда мы вышли с инструктажа и остались вдвоем с Яшей Злочевским, я спросил его:

    — Ну, что скажешь?

    Он пожал плечами. Лицо его было печально. В голубых глазах — тоска.

    — Мне кажется Косиор — дурак или вредитель! — произнес я.

    — А что тебе не нравится?

    — Да он же фактически голод хочет организовать.

    — Ага! Ты, значит, тоже заметил это? — как-то внезапно оживился Яша.

    — Ну как же не заметить? Я же сам из села и твердо знаю, что сегодня ямы с зерном — миф. Они были в начале 20-х годов, а в НЭП с ними покончено.

    — Косиор это тоже прекрасно знает.

    — Ну тогда он подлец, враг народа, — резко бросил я.

    — Не он один. Все они растленные типы. Для них человек — ничто. Власть им нужна любой ценой. Ради нее они никого не пожалеют, даже друг друга, — он говорил, как рубил, бросая слово за словом, лицо его заострилось, сделалось злым, глаза сверкали. Яша был старше меня почти на три года, но выглядел примерно так же, как и я. Он среднего роста, стройный, сухой и сухощавый, лицо удлиненное, глаза голубые, с постоянным выражением грусти в них. Рыжие волосы уже изрежены, причесаны на боковой пробор.

    Яша был избран заворгом комитета комсомола. И это была одна из моих удач. Он перевалил на себя львиную часть работы по комитету и тем дал мне возможность нормально заниматься. Он сам справлялся с учебой, так как имел систематическую подготовку к институту — поступил в него по окончании Рабфака. В Яшу я буквально влюбился. Без него мне было тоскливо. Мне казалось, что и он отвечал мне взаимностью. И в то же время у меня было чувство, что он не раскрывается передо мной, что он что-то недоговаривает. Сейчас это чувство пропало. До самой глубины души моей дошло, что сейчас он говорит свое самое сокровенное. Даже вид у него стал иной, чем обычно. Он выглядел значительно старше чем всегда, умудренным жизнью человеком. И я, подаваясь настроению, воскликнул:

    — Надо немедленно написать Сталину об инструктаже!

    — Ни в коем случае, — тихо, но как-то очень твердо произнес он. — Ты что, думаешь он лучше? Давай честно делать свое дело. Вот встретимся с крестьянами и постараемся помочь им понять, что сейчас воевать с властью невыгодно. Хлеб надо убрать, но так, чтоб и себе осталось. И не в поле, а в закромах.

    Вернувшись в институт, я зашел к Топчиеву. Разговор с Яшей меня не успокоил. И я рассказал об инструктаже Топчиеву. Этого человека я тоже любил. Он был полной противоположностью Яше. Брюнет со жгучими черными глазами и благородным, умным лицом. Говорил он негромко, но это было не врожденное. Чувствовалось, что он всегда сдерживает себя. Ко мне он относился с теплотой, и я не стеснялся делиться с ним сомнениями. Свой рассказ об инструктаже я завершил словами: ?Хочу написать об этом Сталину?.

    Он долго, молча смотрел в стол, затем произнес:

    — Я бы не советовал торопиться. Поедешь в село, увидишь обстановку на месте, вернешься и тогда поговорим, надо ли писать. А если надо, то о чем?

    — Ну что ж, теперь придется согласиться. Я уже говорил с Яшей. Так он тоже не советовал писать. Но он меня не убедил...

    — А напрасно! Яков — человек умный. Ты с ним советуйся. Тебя может смущать то, что он бывший троцкист. Так на это не обращай внимания. Важно не то, кем или чем он был, а что он есть.

    Но я и не помнил прошлого Яши. Тут Топчиев поучение дал не по адресу. Я, разумеется, знал о минувшем троцкизме Якова. Он об этом рассказывал во время выборов. Но я об этом больше не вспоминал. Теперь мне захотелось возвратиться к этому вопросу. И когда мы вскоре снова остались вдвоем я спросил его:

    — Яша! А как у тебя с троцкистским прошлым? Что твой отказ от троцкизма — тактика или действительный отход?

    — Видишь ли, я вообще ничего не могу делать неискренне. В троцкизме я, действительно, разочаровался и никогда к нему не вернусь не только организационно, но и идейно. В главном — троцкизм не отличается от ленинизма, а следовательно, и от теперешней идеологии и тактики партии. Но у троцкистов я многому научился. Анализ бюрократизма и диктатуры партийного аппарата троцкисты сделали классически. Благодаря этому я, идя с партией, придерживаясь ее идеологии, стратегии и тактики, вижу те извращения, которые на них накладывает советская бюрократия и партийный аппарат, особенно борьба за местечки. Делай все честно. В меру своих сил препятствуй аппаратчикам, бюрократам душить партию и народ, но не лезь со своими жалобами в верха. А то тебя примут за одного из тех, кто тоже хочет пробраться к теплому местечку и сомнут.

    Яша заявлений и жалоб не писал, но это не спасло его. Последний раз встретился я с ним в 1933 году на вокзале в Харькове. Я возвращался из Крыма и телеграфировал ему, без указания точного адреса (мы утратили связь), но телеграмма дошла. И он меня встретил. Мы долго гуляли. Немного посидели в ресторане. Затем я уехал. Он остался. Обоим нам оставалось до конца учебы — мне в Военно-инженерной академии, ему — в Инженерно-строительном институте — по одному году. У него было очень подавленное настроение. Ему снова предстояло ехать на хлебозаготовки. Это в послеголодовочное село. Он высказывал опасение, что может не вернуться:

    — Ты, говорил он мне, — не видел, что творилось в селах, а я знаю. И теперь у меня нет никаких иллюзий — нами правит банда. Если мы не встретимся, не жалей обо мне. В таких условиях я все равно жить не могу. Не прикончат — сам себя решу...

    Я, как водится, отговаривал его, но без успеха. На прощание обнялись и впервые горячо поцеловались. В глазах у него стояла всегдашняя тоска и, ранее никогда мной не виденные, слезы. Я, высунувшись из окна, смотрел в хвост поезда. Яша неподвижно стоял на перроне, глядя вслед поезду. Так я его и запомнил навсегда.

    В конце 50-х годов я встретился с Николаем Леличенко. Он занимал на Украине министерский пост. Я спросил его о Яше. Он ответил, что тот, как враг народа арестован и расстрелян в 1937 году. На это я заметил: ?Ну, это понятно. Знаем тех врагов?. Но Николай начал горячо, слишком горячо, доказывать, что Злочевский был действительно врагом. Доводов он, конечно, не приводил. И я подумал, что, видимо, сам он приложил руку к его гибели.

    Но это все было потом. Тогда же сразу, после инструктажа, я мог значительно большему научиться у Якова. Но мне явно не хотелось додумывать до конца. А думать было над чем. Еще весной 1930 года, где-то в конце мая, я побывал в Борисовке. Тяжело заболел мой первый полуторагодовалый сын. И врачи рекомендовали отвезти его в деревню — на молоко, свежие овощи и фрукты. Звало в село и письмо Мити Яковенко, который вступил в должность председателя колхоза, после осуждения Максима Махарина. Митя писал, что отец мой вышел из колхоза, не стерпев тяжелую, незаслуженную обиду от ?неумного начальства?.

    Что же фактически произошло? Колхоз крепкий, со значительным опытом коллективной работы. Он организовался еще в 1924 году на строго добровольных началах. Поэтому, колхозники в нем (в то время, как кругом громили колхозы) не бунтовали и работу не бросали. Но так как после начала массовой коллективизации выдача на трудодень фактически прекратилась, то взрослые мужчины старались что-то заработать вне артели, а на работу в колхоз посылали вместо себя мальчиков-подростков и женщин.

    Отец, объезжая поля (он был полеводом) увидел, как один из подростков, работая вместо отца, вел вспашку с большими огрехами. Он соскочил с линейки, на которой ехал и, как был с кнутом в руках, бросился по пахоте к бракоделу, крича: ?Останови лошадей! Не порть землю!? Но тот, как ни в чем ни бывало, продолжал творить все новые огрехи. Отец подбежал, выхватил у паренька вожжи и остановил лошадей, хлестнув кнутом пахаря при этом.

    — Что же ты делаешь, сукин ты сын?! Зачем землю портишь?! — кричал он на хлопца. Тот отскочил в сторону и с обидой проговорил:

    — Так разве оно твое?

    — Да если бы оно было мое, — крикнул еще не успокоившийся отец, — то я бы тебя убил вот здесь и в огрех закопал...

    Потом поле перепахали и конфликт, казалось, был исчерпан. Но вдруг, на второй или третий день после описанного события, уполномоченный райкома партии (таковые в то время постоянно жили в каждом колхозе) выступая перед колхозниками, заявил:

    — В колхозе, несмотря на осуждение Махарина, не изжиты кулацкие настроения. Даже уважаемый всеми полевод — Григорий Иванович Григоренко — в разговоре с комсомольцем (имярек) — тот паренек, оказывается был комсомольцем — заявил: ?Если бы всю эту землю дали мне, то я бы навел на ней порядок?. Отец не стал слушать дальше, поднялся и сказал:

    — Ну, если за все добро, которое я сдал в артель добровольно, да за мой честный труд в артели, меня еще и охаивать будут, то пусть все мое имущество вам достается, а я свою семью прокормлю и собственными голыми руками. И ушел с собрания, и из колхоза. Вот меня и позвали развязывать этот конфликт. В конце концов отец вернулся в колхоз. Перед ним, разумеется, извинились. Но дело не в этом. Вся суть в том, что даже в добровольно организованном и дружном колхозе убита любовь к труду. При чем даже у комсомольцев. Суть так же в разговорах, которые мы вели в течение нескольких дней, многими часами.

    Отец давал очень глубокий анализ происходящему в сельском хозяйстве и рисовал отнюдь не радостную перспективу, в которую я верить не хотел. Однако и возразить ничего не мог. Отец стоял на почве фактов. Он утверждал — урожайность катастрофически падает. Я протестовал, ссылаясь на газетные данные, но он едко, с чисто украинским юмором высмеивал мои возражения.

    — Не знаю, не знаю! Может и научились выращивать хлеб на московском асфальте, только у нас хлеба нет. Припомни. Ты ж немного помнишь довоенное время. У нас на побережье Азовского моря были пристани: в Приславли — 2, у Голикова (помещик) — 1, у Шоля (помещик) — 1, в Ногайс-ке — 2, в Денисовке — 1, у Жуковского (хлебный купец) — 1. Всего — 8. И на всех принимали хлеб. Да еще принимали в порту Бердянска и на станции Нельговка. И везде, чтобы сдать бричку пшеницы во время уборки, надо было два дня в очереди простоять. Теперь из тех 8 пристаней осталась одна в Ногайске, но на ней хлеб не принимают. Приемка хлеба происходит только в порту Бердянск и на станции Нельговка. И ни тут, ни там никаких очередей никогда не бывает.

    Отец и причины разъяснил очень убедительно. Главные — потеря заинтересованности в результатах труда и систематическое умерщвление инициативы. Попасть под суд, говорил он, ничего не стоит. И попадает не тот, кто ничего не делает, а тот, кто хочет сделать лучше и вступает в противоречие с глупыми директивами. Как например, он указывал на осуждение их председателя колхоза Максима Махарина и на судебное дело против него самого. Дело это, правда, удалось закрыть, хотя и с огромным трудом. Об этом деле говорил, что ему просто повезло. Его поддержали партийные и советские руководители района, и дело в суд не попало. Если бы попало, — добавлял он, — сидеть бы мне, так как директиву я нарушил: посеял черный пар до получения указаний о времени начала сева.

    То, что от этого нарушения получился урожай вдвое, никого не интересовало. С возмущением отец говорил:

    — Ну кому и зачем нужно, чтоб сроки сева указывала Москва? Да сколько я хозяйничал, я никогда не сеял в одно время в первом и четвертом поделе. А кому помешал ?букер?? Почему запретили его использовать для пахоты и сева? Ведь в засушливый год это наше спасение. А люди почему не работают? Наша артель дружная, работали хорошо, а соседи ничего не делали. Хлеб не обмолотили. Так район и за них выполнил хлебосдачу нашим хлебом. В результате мы остались без хлеба, а соседи свой молотили и ели после хлебосдачи. Кто же станет работать после этого? А вообще система: за все отвечает добросовестный труженник, ответа за государственные дурости спросить не с кого. Не выполнил дурацкую директиву — под суд за невыполнение, выполнил и тем вред большой нанес — отвечаешь за ущерб государству.

    Много еще было разговоров. Во всех я терпел полное поражение. Но это меня не только не убеждало, не отвращало от сложившихся коммунистических взглядов, но злило, понуждало к поискам возражений, к отпору любым способом. Однако отцовские доказательства были настолько убедительны, что, несмотря на их неприемлемость для меня, непроизвольно проникали в какие-то далекие уголки моей души и, потом, с течением времени, с появлением новых фактов вдруг всплывали и прочно ложились в фундамент моих новых мировоззрений.

    Вспомнил я и отцовский разговор о букере, когда в хрущевские времена Академия сельскохозяйственных наук провела научную сессию с докладом сибирского колхозного полевода Терентия Мальцева о безотвальной пахоте. Терентий оказался хитрее моего отца. Именно хитрее, а не умнее. Он не защищал букер, так как это было бы выступлением против партии, ?мудро? угробившей его несколько десятилетий тому назад. Он обращался к ученым с просьбой разработать сельскохозяйственные орудия для безотвальной пахоты. Ученые, безусловно знавшие, что такое букер, если они ученые, конечно, ни единым словом не заикнулись о букере и практике безотвальной пахоты в дореволюционной России. Никто не сказал, что нечего ?изобретать порох?, что в царские времена во всех засушливых степных районах такие орудия (букера) были основными.

    Только жил дореволюционный крестьянин экономнее. Он не мог отдельно иметь одно орудие для безотвальной и другое для отвальной пахоты. Букер был пригоден для того и другого. Требовалось не более получаса, чтобы перейти от безотвальной пахоты к отвальной или наоборот.

    Оглядываясь на прошлое, я вижу, что влияние отцовских бесед в расчете на перспективу, оказало на меня огромнейшее влияние. Посеянные им зерна не погибли, а проросли с новой силой в иных условиях. В 1963 году я написал листовку — ответ на письмо ЦК о необходимости экономить хлеб. Листовка называлась: ?Почему нет хлеба?. Она произвела впечатление разорвавшейся бомбы в ЦК и КГБ. С поисков ее автора и началось раскрытие меня, как ?антисоветчика?. Хотя впоследствии она была использована при подготовке доклада Брежнева о сельском хозяйстве на мартовском пленуме ЦК, в 1965 году. Большой моей заслуги в ее создании нет. Она написана на основе отцовских бесед со мной.

    Очевидно, что имея столь основательную предварительную подготовку, в виде отцовских бесед, я уже мог воспринимать косиоровский инструктаж с известной долей критичности. Что ждало меня в селе, где мне предстояло быть уполномоченным ЦК, я тоже представлял примерно правильно. Но то, что я увидел, превзошло все мои, самые худшие ожидания. Огромное, более 2000 дворов, степное село на Херсонщине — Архангелка — в горячую уборочную пору было мертво. Работала одна молотарка, в одну смену (8 человек). Остальная рать трудовая — мужчины, женщины, подростки — сидели, лежали, полулежали в ?холодку?. Я прошелся по селу — из конца в конец — мне стало жутко. Я пытался затевать разговоры. Отвечали медленно, неохотно. И с полным безразличием. Я говорил:

    — Хлеб же в валках лежит, а кое где и стоит. Этот уже осыпался и пропал, а тот, который в валках, сгинет.

    — Ну известно сгинет, — с абсолютным равнодушием отвечали мне.

    Я был не в силах пробить эту стену равнодушия. Говоришь людям — у них тоска во взгляде, а в ответ — молчание. Я не верю, чтобы крестьянину была безразлична гибель хлеба. Значит, какая же сила протеста взросла в людях, что они пошли на то, чтобы оставить хлеб в поле. Я абсолютно уверен, что этим протестом никто не управлял. По сути это и не было протестом. Людьми просто овладела полная апатия. Значит, как же противно было народному характеру затеянное партией объединение крестьянских хозяйств.

    Это было противонародное действие. Если бы у крестьянина тогда нашелся вождь, партийная диктатура на этом и закончилась бы. Но вождя не было, понятной программы тоже, и народом завладела апатия. Именно такой вывод следовал из того, что я увидел в Архангелке. Но я такого вывода тогда не сделал. Объяснил все несознательностью крестьян и в одиночку стал бороться с народной апатией. И кое что сделал. Примерно то, что делает камень, брошенный в озеро с абсолютно гладкой поверхностью. За полтора месяца, которые я там пробыл, темпы обмолота увеличились почти втрое — начали убирать кукурузу, подсолнухи, пахать зябь. Но это не благодаря мне. Людям просто надоело сидеть без дела. И они — сегодня один, завтра другой — выходили на работу. Что касается меня, то втиснуться в их среду мне так и не удалось. Они вежливо слушали, но не воспринимали моих убеждений.

    Только возвратился из Архангелки — новая командировка: Уполномоченным ЦК Комсомола Украины в Донбасс, на уголь. Стране не хватает угля. Чтобы увеличить его добычу не машины дают, не организацию труда улучшают, а шлют уполномоченных. На комбинат ?Юный коммунар? ехали мы двое уполномоченных ЦК КП(б)У — нарком (министр) коммунального хозяйства Украины — старый коммунист Владимирский и я — уполномоченный ЦК комсомола. Ни он, ни я в шахте никогда не работали, а шахту с крутопадающими пластами, каковой был ?Юнком? я даже не видел. Понятно, какую пользу мы могли принести. Но от нас это наверное, и не нужно было. Бюрократа вполне устраивала цифра в отчете: количество посланных уполномоченных. Я тогда в этих тонкостях не разбирался и изо всех сил старался что-то делать: спускался в шахту, обходил комсомольцев в лавах и штреках, выступал с докладами и беседами. Но в целом похвалиться чем-то положительным невозможно. Из всей этой поездки только и запомнилось, что на обратном пути у нас на подъезде к станции Изюм унесли чемоданы. Я выпрыгнул вслед за ворами и с помощью пистолетика ?Смит-Вессон? (тогда коммунистам ношение оружия еще разрешалось) задержал их и сдал железнодорожной охране. Затем догнал Владимирского, который ожидал меня на станции Лозовая.

    Езда по железной дороге в те годы была истинным мучением. Поезда ходили не по расписанию и были переполнены. На станциях битком набито людей. Такое впечатление, что вся страна тронулась с места. Оборванные, голодные и полуголодные люди, нагруженные мешками, чемоданами, баулами, куда-то торопятся, едут, бегут, сидят на станциях и около них. Воровство, что называется, непрерывное. То и дело слышишь захлебывающийся плачущий голос: ?Ой, лышенко, укралы! Останне укралы? Так украли и у нас. Хоть и не последнее, но тоже необходимое, то что везли мы для семей. В те времена, при поездке в село или рабочий район, городские жители стремились достать дефицитное продовольствие и промтовары. Я, например, вез в тот раз такую величайшую для того времени ценность как примус.

    Но бывали потери и похуже. В октябре 1931 года мы с зав. учебным отделом института комсомольцем Васей Фетисовым возвращались в Харьков из Донбасса тем же путем, каким ехали мы с Владимирским, ровно год назад. Нам удалось захватить две третьих полки, и мы пристроились поспать. Довольный удачей Вася расшутился:

    — Как в первом классе! С удобствами! Разувайся. Нечего парить ноги.

    — Нет, я предпочитаю без удобств, но вернуться домой в ботинках...

    — Ну, а я с удобствами, — и Вася разулся, поставив ботинки рядом с головой.

    Утром их не оказалось. До самого Харькова, до момента выхода из вагона, Вася, сбитый с толку тем, что я потешаюсь над сном ?с удобствами?, думал, что ботинки прячу я, но в последний момент отдам. В Харькове погода была препакостной. Моросил холодный дождь со снегом. И только тут Вася понял, что шуток не предвидится. Странный вид имела эта фигура — худой, почти двухметрового роста мужчина в дорогом плаще, в галстуке, в шляпе, с портфелем в руках, а ноги в носках.

    Я сжалился над ним. Усадил в зал ожиданий и съездил за ботинками к нему на квартиру. Благо у него дома были запасные. Крали же и у тех, кто в запасе ничего не имел — ни ботинок, ни нужных денег.

    В общем, что же мы имели в 1930-1931 годах, если оценивать положение объективно. Полностью разрушенное сельское хозяйство и дезорганизованный транспорт. Но такие, как я, этого не видели. Они были загипнотизированы старыми идеями и новыми великими стройками. На стройках тоже было далеко не так блестяще, как писалось в газетах, но мы этого не знали, да и знать не хотели. Я, например, кое-что увидел, но обобщить виденное не мог. В 1930 году я был на строительной практике в Сталинo. Мне поручили продолжить стройку бани-проходной на заводе. Когда я разобрался, то увидел, что между выстроенной частью бани и чертежами нет ничего общего. Прораб просто-напросто не мог читать чертежи. Пришлось все переделывать. На следующий год повторилось подобное, но в больших масштабах. Меня послали на практику на строительство Енакиевского химического завода — прорабом газгольдерного цеха. Какой это цех в действительности — покрыто тайной, все наименования на той стройке были условные. В цехе шло строительство фундаментов под какие-то машины. Каждый фундамент — стройка, величиной с четырех или пятиэтажный дом. 9 фундаментов закончены, отдельные частично подготовлены к бетонированию, частично ведется опалубка. Имея опыт прошлого, я внимательно сверил законченное с чертежами. Возникло много вопросов и сомнений. Чтобы разобраться окончательно надо было смотреть монтажные чертежи. Мне их дать отказались — они секретные. Тогда я отказался принять назначение. Вызвали к главному инженеру, и я легко доказал, что мне те чертежи необходимы. И получил их. Что же оказалось? Монтажные и строительные чертежи во многом не совпадают. Построенные фундаменты пришлось переделывать, опалубку менять. Главный инженер, хватаясь за голову, говорил: ?Разве за всем уследишь? Если у меня б прорабом были нынешние практиканты, я бы горя не знал?. Выходит, даже мы, студенты 2-го курса института, были квалифицированнее тех, кто работал ?на великих стройках?.

    Во время работы на этой стройке я в последний раз общался с дядей Александром. После изгнания его из села, с маленькими детишками, он устроился в Енакиевском животноводческом совхозе. К нему приехала старшая сестра его умершей жены и взяла на себя уход за детишками. Жили они — беднее невозможно. Ни постелей, ни одежды, ни хлеба в достатке. Я несколько раз ходил к нему в семью, носил туда свой паек, а сам обходился столовой (без хлеба). Мы много говорили. После пережитого мы как-то незаметно отбросили, сложившийся под конец в Борисовке, острый и раздраженный тон. Дядя говорил тихо, раздумчиво, медленно. Я хотя и не соглашался с ним, но как-то у меня нечего было возразить, и я больше слушал.

    Он говорил о своем совхозе, как о ярчайшем примере полной безхозяйственности советской системы. Он показывал мне, как содержатся свиньи и говорил:

    — Ведь это ж чудо, что они еще не дохнут. Но они обязательно начнут болеть и дохнуть. И директор, который один ответственен за такое состояние, не будет привлечен к ответственности. Отыграются на ?подкулачниках?, на мне и других свинарях. Обзовут нас врагами и ничего не докажешь, не оправдаешься.

    Я советовал дяде уйти из совхоза. Но он резонно отвечал:

    — Меня тогда тем более арестуют, скажут, что хотел скрыться от ответственности. Пока я здесь, то буду хоть свиней своих спасать, и с директором воевать. Хотя, — добавил он, много не навоюешь. Они все такие — друг за друга держатся. Вот ты, помнишь, говорил, что я на советскую власть за кобылу рассердился (речь о том, что у дяди в 1920 году ?красные? забрали жеребую — на сносях — кобылу). Я тогда обозвал тебя дураком. Ну, а теперь я тебе расскажу, что тогда случилось. Кобылу я нашел, и мне ее вернули, да только она уже подняться не смогла. Сдохла и кобыла, и погиб лошонок. Но это ничего еще. Это война. А на войне и люди гибнут. Самое страшное, что я увидел, так это то, что эти люди человеческого языка не понимают.

    Я пожаловался. Но не наказание мне надо было для кого-то и не компенсацию для себя. Я хотел, чтобы они поняли, что хозяйство нельзя рушить и разъяснили бы это своим подчиненным. Но они меня так и не поняли, хотя я дошел до самого высокого начальства.

    — Вот тогда, придя домой, я и сказал — нет, это не хозяева. Хватим мы с ними горя. — Я, продолжал он, — посмотрел как брали заложников. Потом в 1925-26 году восемь месяцев просидел в мелитопольской тюрьме — ?спасиби тоби, вытяг ты мэнэ видтиль?. Разъясню: Дядю обвинили в поджоге дома одного сельского жулика, который воспользовался новым тогда делом — государственным страхованием — и заработал на этом. Застраховал свою хату, а затем сжег. Дядя был освобожден благодаря моему вмешательству. Кстати, допрашивали его меньше всего о поджоге. В основном разбирали его разговоры. Первую встречу следователь начал словами:

    — Ну, так что, Александр Иванович, ?кось, кось! — пока на уздечку?.

    — Потом видел, как раскулачивали, да и меня из моей собственной хаты с детками несчастными выбросили. А теперь вот здесь вижу этого директора и уже не скажу: ?Не хозяева? Нет! Это хуже — грабители и палачи.

    Я ничего не мог возразить, но и согласиться с его выводами не мог. Мы расстались, когда я уезжал, закончив практику. Я еще не знал, что меня ждет новая жизнь, что предсказание цыганки уже сбывается. Не знал я так же, что над дядей уже висит арест и, что сразу после этого его семья, в декабрьские морозы, будет выброшена из той лачуги, в которой они жили в совхозе. Страшно подумать, что было бы с ними, беспомощными, если бы мой младший брат Максим не разыскал их и не приютил у себя.

    Я узнал об аресте дяди месяцев через шесть. Бросился разыскивать. Прошел по его тюремному пути, начавшемуся в Енакиево и, затем, через Сталинo, Харьков, Москву дошел до Омска. Там этот путь и оборвался навсегда. Арестован он был за экономическую диверсию. Но затем почему-то стал проходить, как антисоветчик, а в Омске оказался владельцем золота. Умер, сообщалось из Омска, от сердечного приступа. Но если верно то, что его обвинили в хранении золота, то он попросту убит на допросах.

    32 года спустя я проходил психиатрическую экспертизу в институте им. Сербского. Одновременно там проходил экспертизу уголовник с 34-летним стажем заключения. Ему больше всего запомнились золотовладельцы. Он говорит, били их валенками, наполненными кирпичем. Били тех, у кого золота не было или кто не сознавался — до смерти. Тех, кто признавался прекращали бить, пока не забирали золото. Потом говорили, что он не все отдал, и начинали снова бить. Если человек опять сдавал что-то, история повторялась. В конце концов каждый доходил до того, что выдавать больше нечего и его били до смерти. Так, наверное, забили и моего дядю Александра.

    Таким образом, жизнь подставляла мне все новые уроки. В декабре 1931 года, уже будучи слушателем Военно-технической академии в Ленинграде, я получил телеграмму, подписанную мачехой: ?Приезжай, тяжело болен отец?. В тот же день я оформил краткосрочный отпуск и выехал. Не успел получить только паек. Вместо него взял аттестат.

    Когда поезд стал подъезжать к Белгороду, у меня закралась в сердце тревога. Станции были забиты полураздетыми людьми и худющие детишки буквально осаждали вагоны: ?Хлеба, хлеба, хлеба!? И чем дальше на Украину шел наш поезд, тем больше голодных рвалось к нему. Поэтому, прибыв в Бердянск я первым долгом помчался в военкомат, обменять аттестат на продукты. Но не тут-то было. Меня направили лично к военкому. Тот удивленно посмотрев на меня, сказал:

    — Да ты, наверное, с ума сошел. Из Ленинграда ехал сюда с бумажкой, вместо продуктов. Я своим пайки не выдаю, а ты хочешь, чтобы я тебе выдал...

    После долгих уговоров он разрешил за двухнедельный аттестат на курсантский паек, предусматривающий белый хлеб, масло, рыбу, икру, сыр, печенье, конфеты, папиросы... выдать две буханки неизвестно из чего сделанного, совершенно сырого хлеба.

    После всего этого я уже не удивился увиденному в Борисовке. А увидел я совершенно пустынные улицы села. Несколько человек попавшихся навстречу, равнодушно прошли мимо, даже не ответив на приветствие (случай совершенно невероятный для прежнего украинского села). Отец был дома. Он с большим трудом мог встать на ноги. У него явно начинался безбелковый (голодный) отек. Из съедобного в доме оставалась одна небольшая тыква. Это в середине декабря 1931 года.

    Мне было ясно, чтобы спасти отца, его надо немедленно вывезти. Поэтому я сказал: ?Иду в колхоз за подводой. А вы соберитесь, чтобы сразу грузиться и ехать?. Отец возражал, впрочем довольно безразлично, что нужно бы отобрать необходимое и упаковаться. Я ответил, чтобы брали лишь то, что нужно в дороге. Все остальное — бросить.

    В правлении колхоза сидел один единственный человек. Это был Коля Сезоненко — первый секретарь нашей Борисовской ячейки комсомола. Теперь он был колхозным счетоводом. Сидел он за совершенно пустым столом, если не считать старенькие канцелярские счеты, чуть опустив голову и уставившись взглядом в стол.

    — Здравствуй, Микола! — приветствовал я его.

    — А-а, Пэтро! — не глядя на меня и не двинув ни одним членом, произнес он. — За отцом приехал. Спасибо, что не забыл. Забирай, вывози, может и спасешь. Ну, а нам уже не спастись. — Он продолжал говорить, сидя по-прежнему совершенно неподвижно, ровным голосом, тоном абсолютного безразличия.

    — Мне бы подводу, Микола.

    — Да ты иди на конюшню. Скажи, что я велел. Да они и сами тебя послушают.

    Я подошел проститься. Он задержал мою руку: ?Постой. Тебе же еще нужна справка, что колхоз отпустил твоего отца на заработки, а то ж в городе его не пропишут. — И он написал мне справку, подписав за председателя и за себя, и пристукнул гербовой печатью.

    — Ну, а теперь иди, а то можешь живым не довезти своего ?заробитника?.

    — Спасибо, Микола. Я о вашей беде ничего не знал и приехал без продуктов. Как возвращусь в Ленинград, то сразу же напишу в ЦК. И я думаю, вам помогут. Так что, Миколa, постарайся продержаться еще немножко.

    Я говорил вполне искренне и верил в то, что партия поможет. Но Коля уже ни во что не верил. В ответ он сказал:

    — Да ты что, думаешь, что там не знают? Хорошо знают. Это же начальство и создало этот голод. Нас еще в прошлом году довели почти до голода. Мы собрали весь хлеб, а у нас его забрали под метелку. Соседи, которые все оставили в валках тянули те валки потом домой и молотили, а мы перебивались чем попало, да кое что осталось от прошлых лет. А в этом году мы снова все обмолотили и сдали. Теперь и у соседей все под чистую замели. А валки, которые остались в поле — пожгли. Но у соседей кое-что осталось от прошлых лет, а у нас все закончено в зиму прошлого года. Это, Петро, страшно что делается. Правду твой дядя Александр говорил, когда его из его хаты выгоняли: ?истребляют трудящихся крестьян нашими же руками?.

    Это была моя последняя встреча с Колей. Подводу снарядили мне быстро. Все эти умирающие люди радовались тому, что одного из них кто-то спасает. На обратном пути я видел на улице два трупа. А это же был еще только декабрь.

    Письмо в ЦК я написал, приложил к нему кусочек хлеба, полученного в Бердянском райвоенкомате. Письмо большое, основательное. Я описал историю возникновения артели в 1924 году, ее развитие, ведущее участие в организации массовой коллективизации. Написал о том, какой дружный, трудовой и организованный коллектив создался и как благодаря именно этим качествам этот коллектив остался без хлеба, отдав все до зернышка на выполнение районного плана. Письмо было отправлено через политотдел Военно-технической академии. Месяца через два пришел ответ: ?Факты подтвердились. Виновники неправильной организации хлебозаготовок наказаны. Артели ?Незаможник? оказана продовольственная помощь?. Это сообщение подтвердилось перепиской отца. И я ликовал. Как же, к сигналу коммуниста прислушались в ЦК и справедливость восстановлена. Разве мог я подумать о том, что помогая одному единственному колхозу избавиться от голода весной 1932 года, ЦК готовил на зиму 1932-33 годов сплошной голод для колхозов Украины, Дона, Кубани, Оренбуржья и ряда других районов.

    В конце ответа ЦК была приписка, которой я долгие годы очень гордился. В ней говорилось: ?ЦК отмечает, что тов. Григоренко поступил как зрелый коммунист. На основе частного факта, он сумел сделать глубокие партийные выводы и сообщил их в ЦК?.

    Прошли годы. Прошел 20-й съезд партии. Мои взгляды уже стали далеко не теми наивно-коммунистическими, какими они были в 30-х годах. Я уже знал о том, как ломали противоколхозное сопротивление крестьянства с помощью искусственно организованного голода. И мне вспомнилась та приписка. Мне не давала покоя мысль: ?За что же меня тогда похвалили? Ведь я же срывал покров с того, что хотели держать в тайне?. Долго думал и, наконец, понял — я представил голод в ?Незаможнике? как единичный факт, который возник в результате неправильных действий районного начальства и из-за того (это было главным для ЦК), что окружающие колхозы саботировали хлебоуборку. Это было выгодное для ЦК освещение событий. Этот пример можно было использовать при инструктажах, обосновывая голод, как способ ликвидации саботажа. В общем, моя жалоба помогла готовить искусственный голод против всей массы крестьянства, обвинив ее в саботаже.

    Такова была жизнь, тот общий политический климат, в котором жил наш институтский коллектив. Но кроме этого климата был микроклимат самого института, того котла, в котором варились мы. И этот микроклимат для нас, как индивидуумов, был главным. Постоянно, повсечасно вокруг нас кипела учебная жизнь. А извне доходило только то, что можно было увидеть и услышать сквозь крышку котла, то есть через газеты и радио. А они нам подавали только бодрые вести. Наша молодость и успехи в учебе тоже не давали оснований для уныния. Мы привыкли к этой бодрой атмосфере, поэтому не очень-то рвались во внешний мир. Помню, например, как весной 1930 года во время процесса над СВУ (Спилка Вызволення Украины), мы с трудом распределили присланные к институт десятка полтора пропусков на процесс. Но и те, кто согласился взять эти пропуска, не очень-то посещали.

    Я, например, был только один раз. Да и то, не весь день, а лишь до обеденного перерыва.

    Процесс произвел на меня какое-то неопределенно-тягостное впечатление. Подсудимые какие-то пришибленные, приниженные, жалкие. Обвинения расплывчатые, неуловимые. Все выглядит как плохо отрепетированный спектакль с плохими актерами. Если это жизнь, то она очень скучная. У нас же она бьет ключом.

    Особенно это относится к комсомолу. Это не тот анемичный комсомол нынешних вузов, весь пропахший мертвечиной, скукой, канцелярщиной. На нас в то время фактически лежала вся политико-воспитательная и организационная работа среди студенчества. Учеба комсомольцев и вcесоюзного студенчества, дискуссии, обсуждения, военные игры, походы, агитационная работа среди сезонников Харьковского тракторного, строительство нашего института и других строек — все это возглавлял наш комитет комсомола. Партком никогда непосредственно в эти дела не вмешивался, руководил через нас коммунистов-комсомольцев.

    Наш институт почти стопроцентно мужской. На всем нашем курсе (около 600 человек) всего четыре девушки. Институт военизирован. К концу второго курса мы должны стать командирами запаса. Военные занятия и походы в учебном году, лагерные сборы в войсковых частях после первого и после второго курсов вносили дух воинственности во весь уклад нашей жизни. Военные песни и вообще песни были постоянными нашими спутниками.

    И студенческая рота

    Комсостав стране лихой кует,

    В бой идти всегда готовый

    За трудящийся народ.

    Это припев к произведению (коллективному) которое создано специально для нас, как марш. Надо было слышать как это могуче гремело и разливалось: ?Ребята, а ну, давай, нашу!? И песня гремела, и людей как воздух нес. Усталость исчезала. Или вот другая:

    Вперед же по солнечным реям—

    На фабрики, шахты, суда!

    По всем океанам и странам

    Развеем мы алое знамя труда!

    ?По всем океанам и странам?...и никак иначе. Так воспитывались и так воспитывали мы.

    А вот и специально для Украины. Чтоб никто не вздумал вдруг заговорить о ее самостийности, соборности, суверенности:

    Мы дети тех, кто выступал

    На бой с Центральной Радой,

    Кто паровозы оставлял

    И шел на баррикады...

    А вот и наша ?идеология?:

    О чем толкует Милюков (2 раза)

    Не признаю большевиков (2 раза)

    Так к черту всех кадетов,

    Пусть гремит же гром борьбы!

    Эй, живей, живей на фонари кадетов вздернем!

    Эй, живей, живей, хватило б только фонарей!

    О чем толкует меньшевик (2 раза)

    Я к диктатуре не привык (2 раза)...

    Ну и так далее, вплоть до фонарей, для тех кто не любит диктатуру. Вот так с веселой песней и с легким сердцем мы ?отправляли? на фонари всех, от буржуев до меньшевиков, кулаков, троцкистов, пока пошли и сами. Но не на фонари. Новые сторонники расправ с противищимися власти не стали себя утруждать заботой, хватит ли фонарей — успешно обошлись без них.

    И еще много столь же ?гуманных? песен исполняли мы. Всех не перескажешь. В заключение приведу один куплет несколько иного плана:

    Мы раздуем пожар мировой —

    Церкви и тюрьмы сравняем с землей.

    Что касается церквей, то кажется обошлось как замыслили. Насчет тюрем сложнее. Об успешности их разрушения ходят противоречивые слухи. Некоторые злые языки даже утверждают, что после разрушения их число увеличилось. И к тому же, рядом с ними, прочно вошли в советскую жизнь концентрационные лагеря. В общем с тюрьмами получилось то, что происходит с мифической гидрой, которой рубят головы.

    Однако мы еще в 30-х годах орали, что ?сравняем тюрьмы с землей?. Однако уже появились мудрецы, которые начали совершенствовать песню. Вместо ?церкви и тюрьмы? они вдруг запели: ?Церкви, синагоги сравняем с землей?. С тюрьмами повременим.

    Но это рассуждения сегодняшнего дня. Тогда я даже не заметил, вернее, не придал значения тому, что нахальные сионистские храмы заняли законное место тюрем. Для нас тогда был важен не столько смысл, сколько веселье, бодрость. Жизнь была увлекательной и даль ясна. Что стоили все рассуждения отца, дяди и разных нытиков рядом с нашим марксистско-ленинским ясным и ?единственно верным? учением. Подкупает в нем всеобщая доступность, предельная простота. Люди есть такими, какими их создала окружающая среда. Чтобы изменить людей надо изменить материальные условия. Все понятно и приятно. Ведь ты, лично, ни в чем не виноват. Даже если ты хапуга, грабитель, то это потому, что таким тебя сделали условия. Всякие ученые-социологи старого мира умышленно запутывают вопрос рассуждениями о морали, нравственности, влиянии культуры. Но мы, марксисты, твердо знали, что основа всего — материальное бытие. Сознание зависит от него. Сознание вторично.

    С этим убеждением мы, такие как я, еще очень долго шли (а многие и сейчас идут) по жизни. Когда мы вдруг, волею Сталина, неожиданно для нас самих, однажды проснулись уже в социализме, то это чудо объяснялось тем, что мы в результате пятилеток создали иной материальный мир, правда, чуда с человеком почему-то не произошло. Но Сталин и этo объяснил — ?пережитки капитализма в сознании людей?. И всех это удовлетворило. Никто даже не обратил внимания на то, что, чем дальше мы входили в коммунизм, тем больше становилось у людей тех самых пережитков.

    Сейчас, с позиции сегодняшнего понимания, можно как угодно и сколь угодно иронизировать на сию тему, но нельзя забывать, что и ныне эта простота марксизма увлекает миллионы. Люди, чем менее они культурны, любят простые и даже наивные объяснения. А стран с низким уровнем культуры немало. Но и в странах культурных, марксистская простота находит пути для проникновения в сознание людей. Недавние вспышки студенческого левачества, рождение ?еврокоммунизма?, увлечение ?чегаваризмом?, ?маоизмом? и другими измами свидетельствуют о живучести марксистских догм и указывают на то, что борьбу с ними надо вести серьезно, а не так как те кто, основываясь неизвестно на чем, твердят, что в СССР марксизм уже умер.

    Про себя я, во всяком случае, могу сказать, что к концу двух лет учебы в институте подходил убежденным марксистом-ленинцем-сталинцем, активным борцом за победу социализма в мировом масштабе. А нужно сказать, что этими двумя годами завершался очень важный этап в моей жизни.

    В плане общественном: власть, которой я отдал весь жар своего юношеского сердца, к этому времени полностью вскрыла себя, как антинародная. Я этого не понял. Увлечения юности, кипучая общественная деятельность и инерция в сочетании с государственно-организованным обманом держали мой умственный взор в шорах. Я не способен был видеть картину в целом и без сопротивления отдавался тому потоку, в который угодно было бросить меня господину Случаю.

    Мне часто задают вопрос, да и я сам нередко задумываюсь, что было бы, если б я понял все еще в студенческие годы. Думаю честный ответ лишь один: если бы это произошло, этих мемуаров не было бы. Я никогда не умел молчать и приспосабливаться. Делал и говорил все и всегда только искренне. Всякому новому явлению, которое произвело на меня отрицательное впечатление, искал объяснение. А так как поиски велись с позицией марксизма-ленинизма, то ответ приходил чаще всего ортодоксальный. В общем не дал мне Господь слишком больших способностей к глубокому анализу, и тем, вероятно, уберег меня от преждевременной гибели.

    В плане личном: заканчивались поиски жизненного пути и начиналась взрослая жизнь. После практики 1930 года, которой завершился 1-й курс, я вернулся в институт с опозданием почти на месяц. В институте кипела реорганизация. И первая, ошеломившая меня новость — наше мостовое отделение приказало долго жить. Перешло в Киевский автодорожный институт. А со студентами поступили так: перешедшие на 4-й курс (последний) будут заканчивать учебу в нашем институте, перешедшие на 3-й курс уезжают в Киев. Наш же курс, как не получивший никакой специализации распределяется по другим факультетам данного института. И вот человеческое сознание! Первая мысль: вот и сбылось гадание: ?чем быть хотел — не будешь?. Правда, о военном речи пока нет, но невольно думаешь — сбылась часть, может и остальное придет.

    После того как от меня ушли мосты, я уже не прельщался никакой специальностью. Поэтому, узнав, что на факультет прорабов не записался ни один человек, пошел в учебный отдел и попросил перевести меня на этот факультет.

    Возвращение с практики в 1931 году (после 2-го курса) ознаменовалось новым сюрпризом. В институте работала комиссия ЦК ВКП(б) под председательством начальника политотдела Военно-технической академии Субботина. Он отбирал студентов для учебы в Академии. Комиссии были предоставлены неограниченные права. Она могла брать любого студента, независимо от его желания и интересов института. Когда я вернулся — меня вызвал Топчиев.

    — Субботин на тебя нацелился. Намереваюсь отбить, но если ты хочешь идти в Академию, то я поднимать вопроса не буду.

    — Поднимай! Никуда я не хочу уходить из института. Прижился.

    — Ну, хорошо! Тогда я сконтактуюсь с ЦК комсомола Украины и через него попробую получить покровительство ЦК КП(б)У.

    На второй день вызвал меня Субботин, сказал, что у него есть право не считаться с желанием, но ему хочется, чтобы я пошел добровольно и потому он спрашивает, согласен ли я. Я попросил разрешения обдумать его предложение, рассчитывая, что тем временем Топчиев выяснит возможность отбиться. Но Субботину понравилось, что я не дал немедленного ответа. Он это расценил как серьезность моего отношения к поступлению в армию.

    В тот же день мы встретились с Топчевым. И он сказал:

    — Обстановка изменилась. Тебя ожидает моя судьба.

    — Не понимаю.

    — Сейчас поймешь! Меня берут зав. строительным отделом в ЦК КП(б)У. Я не хотел, чтобы тебя взяли в армию, имея в виду предложить твою кандидатуру на секретаря парткома. Но когда я обратился за поддержкой в ЦК ЛКСМУ они прямо взвились. Ни в какую армию, — говорят, — он у нас намечен на зав. строительным отделом ЦК. За этим его и в ЦК избирали. Так что я теперь вмешиваться не буду. Пусть сами отбивают. А нам, как видишь, судьба снова вместе работать. Вот только не знаю, удастся ли институт закончить.

    — Знаешь что? Раз уж ты уходишь из института, то я тебе скажу: лучше в академию, чем недоучкой в аппарат ЦК. Я пойду сейчас к Субботину и дам согласие.

    — Ну что ж, поступай как знаешь. Я тебе мешать не буду...

    Я пошел к Субботину и сказал, что хочу в Академию, но меня не отпустят.

    — Ну, это в наших силах преодолеть...

    — Нет, речь идет не об институте. Здесь меня держать не будут. Не отпустит ЦК комсомола. — И я рассказал, какие на меня виды.

    — И это тоже преодолимо, — сказал он. Потом задумался и после паузы спросил:

    — Сколько тебе надо времени, чтобы собраться для выезда в Ленинград?

    — Да хоть сегодня!

    — Ну и поезжай! Пусть они попробуют вернуть тебя обратно!

    Так я стал слушателем Военно-инженерного факультета Военно-технической Академии в Ленинграде. И так случайно избежал огромной опасности. Ибо попади я на столь высокий пост в аппарат ЦК в 1931 году, к 1936-37 годам мог достичь самого высокого положения в этом аппарате. А это верный арест и верная смерть, если не от побоев или пули чекистов, то в ?Архипелаге ГУЛАГ?. Случайно обошла меня и другая опасность. Субботин, оказывается, ухватился за меня потому, что рассчитывал как на секретаря комсомола Академии.

    Если бы это произошло, стать бы мне штатным политработником и наверное финал был бы тот же. Но я, прибыв раньше, смог принять участие в перевыборах парторганов и меня избрали секретарем парторганизации отделения. По тогдашним правилам, я тем самым выбывал из комсомола. Возвратившись в Академию примерно через месяц, когда я уже был утвержден секретарем парторганизации, Субботин очень ругался, но нарушать установленного порядка не стал. Попало от него и мне, но я сказал, что о его намерениях осведомлен не был, хотя в действительности Топчиев мне говорил.

    Я основательно вошел в жизнь Академии. Стал кадровым военным. Полностью сбылось гадание цыганки и в отношении меня. Чтобы больше не возвращаться к этому гаданию, скажу, что летом этого же года оно сбылось и в отношении третьего участника. Идя ночью в пьяном виде, он споткнулся, упал лицом в грязную лужу и захлебнулся. Нашли его мертвым только утром. Я узнал об этом во время своего кратковременного пребывания в Сталинo в 1934 году от его жены.


11. Будем воевать

    Итак, я стал военным. Вспоминая впоследствии это превращение, я с удивлением отмечал, что память не засекла каких-либо особенных переживаний. Военная форма не была новостью. Мы носили ее в институте во время летних лагерных сборов, в порядке прохождения высшей вневойсковой подготовки. Даже квадратики, которые я привинтил к петлицам по прибытии в Академию, получены в институте, когда нам, успешно закончившим двухгодичный курс вневойсковой подготовки, присвоили квалификацию командира взвода запаса. Даже и воинскую присягу принимал я в институте.

    Не вызвала заметных переживаний и смена будущей жизненной профессии. Мне куда труднее было расстаться с мечтой о мостах.

    Я уже давно был подготовлен психологически к вступлению в военную службу. Раннее детство прошло в военные годы, в чаду героики войны. Затем пришла комсомольская юность. В неполных 15 лет я стал бойцом ЧОН (Частей Особого Назначения) города Бердянска. О моем отношении к этому акту можно судить хотя бы по тому, что я до сих пор помню номер первой своей винтовки (японская 232684). ЧОН, в состав которых входили все коммунисты, комсомольцы и беспартийные, по тщательному отбору, воспитывались в чрезвычайно агрессивном духе. Официально, особенно во всеуслышание, говорилось о защите завоеваний революции, но пели мы: ?Кто не с нами, тот наш враг, тот должен пасть?. А в воспитательной работе с чоновцами упор делался на ?содействие мировой революции?, на помощь ?братьям по классу? в странах капитала. И, конечно, использовались в этих целях подходящие международные события. Я уже не помню содержания ультиматума Керзона, а в то время и не понимал его, но хорошо помню ночные тревоги, проводившиеся партийными комитетами, призывы ?дать по зубам? империалистам, многочисленные демонстрации, на которых мы орали во всю силу своих легких: ?Сдох Керзон, Сдох Керзон, Сдох!? и пели героические военные песни.

    Еще настойчивее разжигался ура-патриотизм во время военного конфликта на КВЖД. Тоже демонстрации, ночные тревоги, митинги. А затем встреча с героями войны против ?бело-китайских милитаристов?. Так же, как перед этим в отношении Керзона горланили хотя и бессмысленное, но очень поднимавшее наш дух: ?Ой, чина-чина-чина — упала кирпичина, убила Чжан Цзо Лина, заплакал Чан-Кай Ши?. Упор делался на то, что Красная Армия непобедима, а ее враги — Чжан Цзо Лин, Чан-Кай Ши и другие — ничтожные людишки, которые хотели поживиться нашим добром. Прославлялось вторжение Красной Армии на чужую территорию (в Маньчжурию) и захват ?построенной русскими? КВЖД — Китайско-Восточной железной дороги. Уже тогда были прокламированы теории превентивной войны — защищать интересы страны советов, выходя за пределы ее границ. Впоследствии эти теории были сформулированы в общепонятной стратегической задаче, которая долгие годы повторялась во всеуслышание в виде политического лозунга: ?Ответить на удар двойным и тройным ударом! Воевать только на чужой территории! Воевать малой кровью!?

    Вырастая в такой атмосфере, мы, естественно, считали себя солдатами грядущей войны, а существующую пока что мирную обстановку периодом подготовки к ней. Все возрастающая пропаганда войны под маской обороны (путем нападения) и начавшееся в начале 30-х годов интенсивное развертывание все новых формирований, возбуждали в нас чувство близости войны, ожидания того, что партия скоро позовет нас ?в последний и решительный бой?. О том, что идет интенсивное развертывание, я был осведомлен. Да это и ни для кого не было секретом.

    Введение высшей вневойсковой подготовки также шло в общем фарватере развертывания. Мы чувствовали себя командирами, которых в любой момент могут призвать на укомплектование новых формирований. Я попал в число тех, кого мобилизовали для подготовки пополнения старшего комсостава. И думать было нечего. Война близка. Надо напрячься и учиться.

    Вот так, в течение всех предыдущих лет нас вполне подготовили к агрессивной войне. И тут уж не наша вина, что агрессию совершили не мы. Мы к ней были готовы, но руководство оказалось неспособным использовать эту готовность. Более того, оно разрушило ее разгромом лучших своих военных кадров.

    Надеяться на то, что и нынешние советские руководители не смогут использовать агрессивный потенциал своей страны, по меньшей мере, наивно. Но среди западных руководителей встречаются и такие, кто вообще не верит в агрессивные намерения советских правителей. Таким я посоветовал бы поприсутствовать, если их, разумеется, допустят, на всесоюзной пионерской военной игре ?Зарница?, рукoвoдимой маршалом Советского Союза Баграмяном. Теперешние советские правители ушли в деле военной подготовки всего населения, начиная от детей, значительно дальше, чем в мое время. Теперь существуют обязательные для всего населения занятия по гражданской обороне, комсомольские военизированные походы по местам боевой славы, комсомольские военные игры и всесоюзная пионерская игра ?Зарница?. Но теперь, показав вам, как мальчишки со свирепыми лицами спрыгивают с танков, с настоящих боевых танков, и бросаются в атаку, могут с серьезным видом прочитать статью Уголовного Кодекса, запрещающую пропаганду войны. Блажен, кто верует. Но пусть знает, что советских людей не пропагандируют, их учат воевать и приучают делать это не рассуждая. Возможности же развертывания теперь не идут ни в какое сравнение с 30-ми годами. Ведь чем больше войск, тем больше можно развернуть формирований 2-й и 3-й очереди. В общем, живите спокойно, господа демократы. О вас, при случае, позаботятся.

    Мы в то время тоже собирались ?позаботиться? о ?прогнившем капиталистическом обществе? — ?подать руку помощи? ?братьям по классу?. Развертывались не только войсковые организмы, но и высшие учебные заведения. Студенческий набор, с которым прибыл и я в Военно-Техническую Академию осенью 1931 года почти удвоил ее численный состав. Но это еще не было развертывание, а лишь подготовка к нему. Уже ранней весной 1932 года начальник нашего факультета Цалькович сообщил партийному активу о правительственном решении: расформировать Военно-техническую академию и на ее базе создать ряд специальных военных академий — Артиллерийскую, Бронетанковую, Военно-Инженерную, Связи, Электротехническую, Химическую, которая в целях маскировки была названа Противо-Химической защиты. В основу каждой такой Академии берутся соответствующий факультет Военно-технической академии и одно из подходящих по профилю гражданских высших учебных заведений. Наша Военно-инженерная академия создавалась на базе Военно-инженерного факультета Военно-технической академии и старейшего российского высшего инженерно-строительного учебного заведения — ВИСУ (Высшее Инженерно-Строительное Училище). Разумеется, наша академия должна была находиться в Москве. Для этого ей передавались в качестве учебной базы все учебные здания и лаборатории ВИСУ, студенческие общежития и дома профессорско-преподавательского состава — для размещения слушателей и постоянного состава, прибывающих из Ленинграда. Намечалось ускоренное строительство городка стандартных домов на Шоссе Энтузиастов — в районе прожекторного завода. Профессорско-преподавательский состав и студенты ВИСУ, за исключением тех, кто по различным причинам были отсеяны и направлены в другие ВУЗы, призывались на военную службу и получали назначения во вновь созданную академию.

    Вся реорганизационная суета, нашего (ленинградского) состава, коснулась мало. Факультет в зародышевой форме нес в себе структуру будущей академии. Он состоял из отделений: командного, оборонительного строительства, необоронительного строительства, аэродромного строительства, морского строительства, строительных машин и электротехники. Все эти отделения развертывались в факультеты и все, кроме командного, с нового учебного года получали пополнение из числа бывших студентов ВИСУ. Текущий учебный год мы заканчивали в Ленинграде. Отсюда получили и распределения на лето — на топографическую практику. Нам выдали также отпускные документы и предписание прибыть к новому месту службы в Москву — Покровский бульвар 5 — к 1 октября 1932 года.

    Реорганизационные дела, в свете последующих событий, спасли меня от многих возможных бед. Из-за этих дел я не смог поехать в отпуск и не видел страшный призрак нового голода, надвигавшегося снова на мою родную Борисовку и на всю округу. Топографическая практика проводилась в районе Парголово — Юкки под Ленинградом. Затем почти два месяца (июнь-июль) я руководил завершением строительства ?ансамбля? в Могилев-Подольском укрепленном районе. Девять огневых точек, связанных между собой подземными ходами (?потернами?), будучи во взаимной огневой связи, седлали высокий берег излучины Днестра и держали под плотным орудийным и пулеметным обстрелом зеркало реки и противоположный берег на фронте свыше километра. Работой я был чрезвычайно увлечен — пропадал там весь день, а часто и ночь, засыпая на короткое время в одном из многочисленных ?карманов? потерн.

    Я во что бы то ни стало хотел достроить свой ансамбль. А это не просто.

    Наиболее характерной приметой фортификационного строительства является длительная его незавершенность. Хотя и в гражданском строительстве этой болезни хватает. Выполнят огромный объем работ, останутся лишь мелочи внутреннего оборудования и их никак доделать не могут. Один начнет, не закончив, бросит. Пройдет время и надо начинать сначала. А тем временем припасенные предыдущим исполнителем детали где-то запропастились, а запасных нет. И снова бросят. Идет и идет время, а оно работает не на улучшение сделанного руками человека, а на разрушение.

    Когда я пришел на ?ансамбль?, там царила мерзость запустения. Двери не закрывались, ни один механизм не работал, все позаржавело, обтюрации (герметизации) не было. И вообще был мертвый железобетон и помещения, непригодные даже для овощехранилища. Чтобы вдохнуть во все это жизнь, надо было потрудиться, имея при этом все детали и детальки, необходимые для работы. А их уже успели поломать, порастерять или засунуть в такие уголки огромных складов, откуда их не достать без специальной экспедиции. Розыски или поделка всего этого стали основным содержанием моей работы в предстоящие два месяца. Два наиболее развитых паренька все время обшаривали склады и цемас (центральные мастерские), благо, начальник инженеров Укрепрайона, толстогубый и добродушный еврей Максимов, дал мне право на это. У себя на ?ансамбле? я создал походную кузницу и слесарную мастерскую. В цемасе на ансамбль работал токарный станок. Когда я в конце июля сдавал работу, все механизмы работали. Двери и амбразуры были тщательно обтюрированы. Потерны при ярком электрическом свете сверкали белизной сухих и ровных стен. Все лестницы и другие металлические части были очищены от ржавчины и покрашены. Подземная электростанция ансамбля на ходу.

    Обходя ансамбль перед сдачей, я приглядывался к каждому пулемету, к каждому орудию, наводил их на противоположный берег и ?видел? свои трассы и атакующие наши войска, поддерживаемые метким огнем из ?ансамбля?. Именно наши атакующие войска ?видел? я, а не наступающего противника, которого мы ?косим? своим огнем. Это только наивные люди думают, что в этом главная задача укрепленных районов. Нет, укрепленные районы строятся для более надежной подготовки наступления. Они должны надежно прикрыть развертывание ударных группировок, отразить любую попытку врага сорвать развертывание, а с переходом наших войск в наступление поддержать их всей мощью своего огня. Ни одну из этих задач наши западные укрепленные районы не выполнили. Им уготована была иная судьба. Их взорвали, не дав сделать ни одного выстрела по врагу.

    Я не знаю, как будущие историки объяснят это злодеяние против нашего народа. Нынешние обходят это событие полным молчанием, а я не знаю, как объяснить. Многие миллиарды рублей (по моим подсчетам не менее 120) содрало советское правительство с народа, чтобы построить вдоль всей западной границы неприступные для врага укрепления — от моря и до моря, от седой Балтики до лазурного Черного моря. И накануне самой войны — весной 1941 года — загремели мощные взрывы по всей тысяча двухсот километровой линии укреплений. Могучие железобетонные капониры и полукапониры, трех, двух и одноамбразурные огневые точки, командные и наблюдательные пункты — десятки тысяч долговременных оборонительных сооружений — были подняты в воздух по личному приказу Сталина. Лучшего подарка гитлеровскому плану ?Барбаросса? сделать было нельзя. Но ответьте вы, читатель, как это могло случиться?

    Ну, за Сталина мы можем оправдаться, предположив, что он был сумасшедший, давший безумный приказ в пароксизме психического затмения. Но как оправдать и объяснить действия тех десятков, а может и сотен тысяч людей, которые изготовляли и доставляли взрывчатку, закладывали ее, тянули провода и включали рубильники. И это на глазах ?соратников? ?великого кормчего? и многих других людей, понимавших преступность этой акции. И никто, подчеркиваю, НИКТО не решился сказать, что если укрепления не нужны сегодня, то есть очень простой способ избавиться от расходов на них — произвести консервацию, положить, так сказать, в запас, на всякий случай — может еще пригодится.

    Уезжая из Могилев-Подольского, я не мог даже предположить, какая судьба ждет мой ансамбль.

    После Могилев-Подольского я впервые в своей жизни встретился с Дальним Востоком, куда приехал на войсковую стажировку. Это не была стажировка в общепринятом смысле. Это была, скорее, полевая поездка. Группой, в составе восьми человек, мы проехали вдоль границы от Благовещенска до Владивостока и побывали на ?Русском? острове, где в то время шло строительство морского укрепленного района. Своеобразие дальневосточной природы я описывать не буду. Специфика моей работы приучила меня смотреть на природу с особой, непривычной для подавляющего большинства людей, точки зрения. Природу эту я весьма подробно описал с помощью трех офицеров, работавших под моим руководством, в фундаментальном труде ?Маньчжурский театр военных действий?, который издан (закрытым изданием) в 1942 году.

    Описывать красоты природы и трудности передвижения с общечеловеческой точки зрения мне трудно, как в силу вышесказанного, так и потому, что я был на Дальнем Востоке после того еще дважды, каждый раз с большим перерывом во времени. За время перерыва все сильно изменялось. Поэтому в моем воображении все перемешалось и мне часто бывает трудно сказать от которого времени то или иное впечатление. Твердо от первой поездки по Дальнему Востоку запомнились пустые станицы амурских и уссурийских казаков и обилие овощей во Владивостоке. Опустелые станицы нагоняли тоску и вызывали недоумение. Везде следы поспешного ухода. Болтающиеся двери, бездомные коровы, лошади, овцы. На улицах станиц одичавшие собаки, разбросанные во дворах и на улицах различные домашние вещи и утварь, брошенный как попало, сельскохозяйственный инвентарь. Почему ушли эти люди с родной земли, от родных очагов, из страны — родины трудящихся всего мира, в какую-то Маньчжурию, которая в моем представлении была страной отсталой, полудикой. Я все время думал об этом и осаждал вопросами сопровождающего нас штабного командира из 3-го колхозного корпуса, в который мы и были командированы.

    — Ну как же они ушли? — допытывался я.

    — Очень просто, — отвечал он. — Как только ?стали? Амур и Уссури, так они по льду и пошли. Со всем скарбом, со скотом. Я сам всего этого не видел, конечно. Наш корпус сформирован на Западе и переброшен сюда уже после ухода казаков, для их замены. Это пограничники рассказали нам об их уходе.

    — А что ж пограничники смотрели? Почему не остановили?

    — Попробуй, останови. Это же казаки. Обученные воевать и вооруженные. А пограничников — сколько их тут. Застава от заставы на сотню километров. Казаки прекрасно знают их расположение. Блокировали заставы. Пограничники думали больше о том, как бы самим не попасть в руки казакам. Тем более, что у казаков было все сговорено. Их с той стороны встречали свои.

    — Так может те, с другой стороны, запугали этих, принудили уходить, — хватаюсь я за первую возможность оправдать уход чьей-то злой волей, а не личным желанием. Но собеседник мой отбивает эту попытку.

    — Кто их там запугивал? Они сами туда посылали своих гонцов, просили помочь им.

    — Да как же так? Что им здесь не понравилось? Как же так, бросить все завоевания революции и идти на чужбину.

    — Какие там у них завоевания?! Начали чуть не сплошное раскулачивание и высылку на север. Разве вольный казак это потерпит? Убегали, прятались, а потом уходили в Маньчжурию. Появилась статья Сталина ?Головокружение от успехов?. Немного изменилось. Потом потихоньку стали снова зажимать. И снова побеги в Маньчжурию. Оттуда и стали приходить вести, что ранее ушедшие туда ?кулаки? получили землю и живут как в старину. А тут хлебозаготовки страшные. Забрали весь хлеб. Нависла угроза голода. И вот, сговорившись с земляками в Маньчжурии, чтоб те встречали на том берегу и, в случае чего, помогли, в одну ночь все казачество перемахнуло по льду Амура и Уссури, бросив все, что взять не смогли или забыли.

    Меня эти объяснения не удовлетворяли. Получалось, что виновата Советская власть, а я этого воспринять не мог. Поэтому дальше расспрашивать не стал.

    Сразу с Дальнего Востока направился в Москву для подыскания квартиры. Потом поехал за семьей в Ленинград. Затем началась учеба. Совесть моя ничем не была потревожена. Ленинград и Москва жили относительно благополучной жизнью, хотя и при карточной системе. Об остальной стране я знал только по газетам. А там всегда все было ?о'кэй?.

    Лицо академии резко изменилось. Вместо спокойных, тихих, малолюдных помещений, строгой тишины библиотек, читален, лабораторий, подтянутых, строгих и в большинстве уже пожилых военных, — переполненные студенческой молодежью коридоры и классы. Военная форма сидит на них кое-как, шумят и галдят они как и все студенты мира. Их в 5-6, а может и в 7 раз больше, чем было у нас на факультете в Ленинграде и мы, ?кадровики?, потонули среди них. Но учеба шла, юноши мужали, новые наборы наполняли академию иным — военным контингентом и все приходило ?на круги своя? — академия становилась военной во всех отношениях.

    Два оставшихся года учебы пролетели незаметно. Было много всего, но это будни учебы, все не перескажешь. Я остановлюсь лишь на эпизоде, связанном с моей производственной практикой 1933 года. В этом году, видимо, ЦК поставил задачу привести УР'ы в боеготовное состояние. Технических руководителей в самих УР'ах для этого не хватало, да и квалификация их, как увидел я впоследствии, была явно не на высоте. Эти кадры удовлетворительно справлялись со своей задачей пока шли земляные работы, опалубка, армирование, бетон. Справились они и с маскировочными работами. А вот внутреннее оборудование застопорилось, и весьма существенно. Многие прорабы — люди гражданские: не знакомые ни с баллистикой, ни с техническими данными оружия, ни с противохимической защитой — избегая незнакомого дела, увольнялись, а те, кого не увольняли, опускали руки. Люди предпочитали получить любое административное взыскание за невыполнение плана, т. е. за ничегонеделание, чем сесть в тюрьму за вредительство, т. е. за неправильную установку оружия и других технических средств.

    Поэтому уже ранней весной академия получила указание на высылку в УР'ы всего состава моего (фортификационного) факультета. Меня, во главе группы из шести человек, направили в Минский Укрепленный Район. Сюда же были направлены еще 3 или 4 группы слушателей. Все прибывшие погруппно были направлены на участки. Моя группа поехала в Плещеницы. Начальник участка Целуйко, сугубо гражданский человек, к тому же без высшего образования (я даже сомневаюсь, имел ли он среднее) направил меня на подучасток Саладзиневичи заместителем начальника подучастка, остальных 5 моих товарищей он оставил в своем распоряжении. Саладзиневичи — наиболее удаленный от Плещениц пункт. К тому же большую часть года отрезан от управления участка полным бездорожьем.

    По объему работы подучасток Саладзиневичи охватывал большую половину всего участка. Руководил подучастком гражданский строительный техник Васильев. Он был абсолютно самостоятелен. Целуйко никогда к нему не приезжал. И даже телефонная (совсем никудышная) связь была надежнее с Минском, с управлением УР'а, чем с участком. Отчитывался Васильев тоже прямо перед УР'ом. Целуйко руководил остальной (меньшей) частью участка и отчитывался только за нее. Несмотря на это, снабжение было единым для всего участка, что создавало немалые трудности для Васильева. Целуйко, при распределении получаемых на участок материальных ценностей, учитывал, прежде всего, интересы ?своей? части участка. Так он поступил и с практикантами. Отдав одного (меня) Васильеву, пятерых оставил в своем подчинении. Правда, под такой ?дележ? он подвел базу ?общих интересов?. Всех, оставленных у себя, он назначил начальниками циклов, а так как каждый цикл один на весь участок, то таким распределением как бы удовлетворялись общие интересы. Практически же это означало, что до Саладзиневических объектов никто из них никогда не доберется. Так это потом и было.

    Саладзиневичи — деревушка из восьми полуразвалившихся домишек и хозяйственного, весьма запущенного, двора подучастка. Кухня-столовая, конюшня, контора — все полузаброшено, на всем печать бесхозности. Только домик руководящего состава и казарма выглядели более или менее прилично. Приехал я на подучасток где-то в первой половине марта 1933 года в пасмурный день... Мелко сеющийся дождик, туман и разжиженная почва, довершали безрадостную картину, делали настроение совсем никудышным. Немного рассеяла мрачный дух встреча с Васильевым. Красивый высокий брюнет сидел в полном ничегонеделании в конторе подучастка. Это и был Васильев. Он искренне обрадовался моему приезду. Сам проводил в отведенную мне комнату. Затем потащил к себе обедать. Его очень милая жена тоже обрадовалась приезду нового человека и я весь остаток дня провел в беседе с этими приятными людьми.

    Вечером Васильев собрался на ?рапорт?, т. е. на встречу с возвращающимися с работы бригадирами. Я поднялся идти вместе с ним. Но он весело сказал: ?Зачем это тебе? Там ничего интересного. Они (бригадиры) все равно безбожно врут. Но я их насквозь вижу. Со временем и ты научишься. Тогда будем попеременно ходить. А сейчас отдыхай?.

    Но я все же пошел. Дело обстояло именно так, как говорил Васильев. Бригадиры сдавали рапортички о выполненных работах. Васильев просматривал и иногда замечал: ?Э, нет, этого ты не делал. Я же знаю. Это было уже сделано?. И он что-то вычеркивал из рапортички. Никто из бригадиров даже не пытался возражать. Но бывало и так: ?А двери ты разве не сделал? Я же тебе указывал в наряде?.

    И бригадир опять-таки без возражений сознавался, что забыл записать. Но сделать сделал. Тут же он, под наблюдением Васильева, вносил исправление в свою рапортичку. Просто поражала эта осведомленность Васильева о том, что делалось за 4-5 или даже 10-12 км от него.

    Я сказал ему об этом, когда мы возвращались домой. Он засмеялся: ?Я же это делаю уже два года. Тут ведь вопрос не в том, сделали или не сделали, а в том, что солдат надо кормить и одевать. У нас, ведь, вольнонаемных фактически нет. Я, да конюх, да еще жена числится секретаршей. Работа же на плечах стройбата. Их призывают — полторы сотни человек — на три месяца. Потом на смену приходят другие, потом третьи. Потом три месяца — никого. Затем начинается новый цикл. У меня это уже третий цикл начался. На двух предыдущих я набил достаточно шишек и теперь уже не ошибусь. В чем не ошибусь? Не в том, чтобы что-то пропустить в рапортичке или записать лишнее. На это наплевать. Этого никто проверить не может. Если б можно было поднять все рапортички и подытожить, то наверно все болтики оказались бы привинченными не менее 10-20 раз. Поэтому я забочусь только о том, чтобы солдат заработал достаточно для своего пропитания, казарменного содержания и обмундировки, а на руки чтоб он получил за три месяца несколько рублей, не больше... и если ему даже на обратную дорогу не хватит его заработка, то это уже не моя забота. Не могу же я платить за ничегонеделание. Они же черти ничего делать не хотят. Наказать за это голодом или не выдать обмундирования я не имею права. Они же пришли сюда не по своей воле. Да и начальство этого не дозволит. Если заработка не хватит на оплату пропитания, проживания, обмундирования, поднимется такое, что не приведи Господи. Скажут, что я наношу вред государству. А не заработали сверх того, то не моя вина. Так работали?.

    Утром следующего дня я снова пошел с Васильевым на встречу с бригадирами. Эта утренняя встреча называлась ?наряд?. Суть ее в том, что Васильев вписывал бригадиру в бланк наряда, что и где сделать за день. И снова я был поражен памятью Васильева. Он заполнял бланки, не заглядывая ни в какие записи. Когда я ему сказал об этом, он засмеялся: ?Ничего, походишь несколько дней на мои наряды и будешь заполнять не хуже меня?.

    Но я этому так и не научился. Дня через три я попросил Васильева обходиться на нарядах и рапортичках без меня, а мне дать его лошадь, чтобы я смог объездить и изучить подучасток. Первый день я просто объезжал. Вернулся поздно, весь в грязи. Конь из белого превратился в серого. К Васильеву не пошел. Решил, начиная со следующего дня внимательно обследовать каждую огневую точку. А значит надо было отоспаться.

    Около двух недель я занимался обследованием. Подробно описал все недоделки в каждой точке. Попутно убедился, что действительно никто ничего не делает. Бригады шли на назначенные им по наряду объекты. Там отдыхали и тем же путем шли обратно. Если объекты были недалеко (2-3 км), то что-нибудь делали на них. Если же далеко — в 8-ми, 10-ти, 12-ти км, то ограничивались простой прогулкой туда и обратно.

    Закончив обследование подучастка, я пришел к Васильеву:

    — Ну, слезай со своего стула. Наряды начну теперь выписывать я. — И положил перед ним толстую тетрадь, в которой были описаны недоделки на всех огневых точках. Но с Васильевым случилось что-то неожиданное. Куда девались его приятельский тон и всегдашняя приязнь ко мне. Он отодвинул тетрадь и сухо официально произнес:

    — Нет уж! Начальник подучастка я, и все будет делаться, как делалось до сих пор.

    Я попытался перейти на шутливый тон. Потом начал доказывать, что надо по-серьезному взяться за ликвидацию недоделок, так как действуя по-старому мы никогда их не устраним. Но Васильев был непреклонен.

    Тогда я сказал:

    — Ну, значит вместе нам не работать и взялся за телефон.

    Васильев активно помогал мне добиться связи. После долгих усилий, наконец появился Минск, а затем и начальник инженеров Минского Укрепленного Района Загорулько (К-10, один ромб). Слышимость была отвратительная, разговор часто прерывался, но в конце концов я сообщил:

    — Недоделки, если их устранять так, как это делается сегодня, никогда не будут устранены. Я предложил другую методику, но Васильев категорически против. В таких условиях мое пребывание здесь абсолютно бесполезно. Прошу перевести в любое другое место, где я мог бы работать с пользой, а не штаны просиживать.

    В ответ я услышал:

    — Сам решить этот вопрос не могу. Доложу коменданту. Никуда не выезжайте. Решения ждите на месте.

    Часа через полтора пришла телефонограмма: ?Васильеву немедленно выехать в управление начальника инженеров для получения нового назначения. Дела по подучастку передать практиканту Григоренко. Подписал Загорулько?. Я понес телефонограмму Васильеву на квартиру. ?При жене, может, меньше ругаться будет?, — подумал я. Но каково же было мое удивление, когда он, прочтя телефонограмму, бросился в другую комнату крича: ?Ура! Едем в Минск. Ура!? Потом вернулся, обнял меня: ?Ну спасибо. Если б ты знал, как выручил. Век не забуду. Ну что тебе сдавать? Говори. Я хочу скорее ехать!? Я ответил, что мне нечего принимать у него. Я и так знаю, что где находится. — ?Правда? — крикнул он. — Тома, складывайся. Едем сейчас же?. И они действительно выехали в тот же день, попросив меня отправить попутным транспортом их домашние вещи. Впредь мы так и остались друзьями.

    Васильев уехал. И на следующее утро мне самому надо было проводить наряд. Все оказалось просто. Я знаю, что надо делать. Дам реальные задания бригадирам и дело пойдет. Оказалось не так. Во-первых, много времени ушло на выписку нарядов — более двух часов рабочего времени. Во-вторых, я не имел представления, что такое реальное задание — что ни точка, то разные недоделки. А кто проводил нормирование всех мелочей? Да если кем-то и производилось, то где взять эти нормы? В-третьих, где взять необходимые детали, которые в свое время были завезены и где-то затерялись и, наконец, и это главное, как проконтролировать работу полутора десятков бригад, как добиться, чтобы они не бездельничали, как прежде.

    Начал я с самого доступного — попросил Загорулько дать приказ Целуйко прислать мне в помощь одного из практикантов. Приехал Алеша Глушко. Теперь на контроле нас уже было двое. Но что дал нам этот контроль? Только одно. То, что нам и без того знать надо было: наши стройбатовцы простые крестьянские парни, без каких бы то ни было производственных квалификаций, представления не имеют как выполнять полученные задания. Как, например, произвести тонкую подгонку пулеметного стола, т. е. выполнить работу столяра высокого разряда.

    Мы растерялись перед этой задачей, много говорили с Алешей на эту тему, советовались с бригадирами и даже провели производственное совещание со всеми строителями. Идея пришла как-то сама собой. Алеша всегда утверждал, что это моя мысль. А у меня такое чувство, будто мне кто-то подсказал. Да, видимо, это и была своеобразная подсказка. Я вспомнил одну из лекций в академии по организации работ. Очень плохой, косноязычный лектор, да еще и строитель, никогда не участвовавший в стройке, прочел маловразумительную лекцию о применении поточного метода на стройках США. Все у нас тогда лишь посмеялись, передразнивая косноязычие лектора. Затем забыли об этой лекции. Но у меня, видимо, что-то из нее задержалось в самых далеких уголках сознания. Во всяком случае, когда я столкнулся с трудностями организации работ, припомнилась эта лекция и на ум стали все чаще приходить слова: ?поточный метод?.

    И вдруг, в какой-то момент, мое описание недоделок как бы осветилось волшебным светом и мне стало ясно, что ряд одних и тех же недоделок есть на всех огневых точках. Уже упоминавшиеся столы, скажем, надо подгонять везде, где они поставлены. Надо подгонять двери, обтюрировать амбразуры и т. д. И пришло простое решение: вместо однотипных, как сейчас, бригад, которые должны устранять все недостатки на заданной точке, создать специализированные группы — установки столов, их подгонки, обтюрации амбразур, подгонки дверей и т.д. Эти группы, выполняя каждая только один тип работы, быстро приобретают квалификацию, а в процессе работы, идя через все точки, где есть данная работа, совершенствуются в мастерстве и достигают высоких производственных показателей. Теперь оставалось только так организовать поток этих групп, чтобы они не мешали друг другу, не сталкивались на одном и том же объекте. Для этой цели был разработан специальный график.

    И теперь, вечером на рапорте, мы только уточняли график на следующий день в зависимости от результатов сегодняшней работы. Утром теперь никаких нарядов не проводилось. На работу все отправлялись сразу после завтрака. Кроме упомянутого выше каждодневно исправляемого рабочего графика, я изготовил еще два варианта — один для себя, второй для начальства. Первый (мой) примерно на месяц отставал от рабочего, второй — еще на полмесяца. Этот второй я и отправил в Управление начальника инженеров на утверждение. Там это было как бомба. До этого никто так детально не планировал и не ставил сам для себя таких твердых сроков, принимая тем самым личную ответственность за их выполнение.

    У строителей — и гражданских, и военных — уже в традицию вошло назначать сроки таким образом, чтобы в них не был указан день полной готовности и чтобы план можно было считать выполненным даже при наличии существенных недоделок. Здесь же был указан день приведения подучастка в полную боевую готовность, без каких бы то ни было недоделок. И комендант Укрепрайона (К-12, три ромба) Померанцев решил сам съездить взглянуть на чудаков, набросивших петлю на собственную шею. Он не знал, разумеется, что петля была довольно просторная.

    Померанцеву не повезло. Его машина застряла на пути между Плещеницами и Солдамневичами. Он оставил ее и пошел пешком, но не по дороге на подучасток, а по огневым точкам. Таков был Померанцев — предприимчивый, активный, отлично знающий свое дело. Мне сообщили о его появлении на подучастке, и я, сообразив как он примерно может пойти, поехал навстречу. Встретились и пошли вместе. Он был недоволен, брюзжал, придирался. Только один раз заговорил по-деловому. Проходя мимо одной из огневых точек, — он прекрасно знал весь УР, а чем-то примечательные точки знал и по названиям — спросил: ?Ну, а что с Бугульмой собираетесь делать??

    — Не знаю. Еще как следует не мог подумать. Более срочного много.

    — Да что думать? Водой затоплена наполовину, стреляет вон прямо в бугор. Так хорошо посажена, так к месту, а наверное придется четыре заряда под четыре угла и... в воздух.

    Каким же пророческим оказалось это ?...и в воздух?. Только не для одной Богульмы. Для всего Минского УР'а, для всех западных УР'ов.

    Только к вечеру добрались мы на подучасток. Померанцев заказал ужин в уже отведенное ему для ночлега помещение. Он предупредил, что график будет рассматривать утром.

    По утру он был менее раздражен, но рассматривая график, продолжал бубнить с притворным раздражением: ?Картинки... Все картинки рисуем... Картинки рисовать научились, а вот выполнять планы не умеем. Третий год слушаю я обещания, а подучасток как был не боеготовный, так и есть. И конца этому не видно. Не картинки рисовать, а отвечать за реальные сроки надо. Вот возьму, да и утвержу ваш график. И запомню срок, который вы сами поставили. Посмотрим, какие картинки вы мне покажете, когда придет этот срок. И имейте в виду, до окончания работ в академию вас не отпущу?.

    Подписав график, пошел к бричке, в которую мы наложили сена и запрягли лучших лошадей. Предстоял нелегкий путь до Плещениц, куда была доставлена и его застрявшая машина. Он уселся в повозке и подозвал меня поближе: ?Вы не расстраивайтесь на мою ворчню. Это не на вас. Этот подучасток у меня в печенках сидит. Прямо прорва какая-то. Бросаем, бросаем средства, а ничего боеготовного нет. Вам я поверил. Вы думаете я не видел вчера, что на точках все люди делом заняты и торопятся что-то сделать. У них есть какие-то твердые задания. Такого я на этом участке еще не видел. И график ваш разумный. Это, конечно, не картинка, а деловой документ. Так что, успеха вам. Надеюсь, график выполните. Ну, а на месяцок отстанете, ничего. Прощу. Но не больше. А принимать приеду сам. Обещаю твердо. Как закончите, шлите телеграмму лично мне.

    Но я не торопился с телеграммой. У меня был другой план. Я хотел попытаться возродить Бугульму, используя сэкономленное время. В чем здесь было дело? Эту точку ошибочно посадили ниже проектного уровня. В результате трассы двух амбразур упирались в проходящее перед ними небольшое возвышение, в 20-50 метрах, а из третьей можно было стрелять на расстояние около 100 метров. Чтобы дать всем трем амбразурам нормальный обстрел, надо было убрать около 5000 кубометров земли. По той же причине (низкая посадка) боевые отсеки и колодец для фильтров оказались затопленными грунтовыми водами. Чтобы осушить сооружение, надо было понизить уровень грунтовых вод не менее, чем на 2,5 метра. Вот на эти работы я и бросил весь батальон, после того, как были приведены в боеготовность все остальные сооружения.

    Снять и переместить грунт в пределах рабочей площадки, т. е. не более чем на 100 м, дело при современной технике не столь уж большое. Но в тех условиях, когда не было даже простейших бульдозеров, когда все делалось при помощи лопаты и тачки вручную — одной только живой силой — это была работа огромная: на каждую работающую единицу приходилось около 50 кубометров. Это, как минимум, полтора месяца работы. Понижение уровня грунтовых вод тоже было делом не простым. С планировкой мешавшей нам возвышенности, мы справились отлично. Предварительно снявши дерн, переместили землю в расположенные рядом ямы, котловины, лощины и затем все снова тщательно задерновали. Мешавшей огню возвышенности, как не бывало. Все амбразуры могли вести огонь во всем секторе на полную дальность. После проведенной маскировки исчезала с глаз и сама Бугульма. Именно в связи с низкой посадкой, ее оказалось очень легко замаскировать под скат высоты. Даже в 100 м. от нее трудно было заметить признаки нарушения естественного состояния местности. Кстати, руководил работой по маскировке Бугульмы единственный из начальников циклов — начальник маскировочного цикла, которого в виду отсутствия работы по маскировке на участке Целуйко, последний согласился передать в мое распоряжение. Но это была огромная помощь мне. Хазанов выполнил маскировку отлично. Неудача постигла нас только с понижением уровня грунтовых вод. Сколько мы не бились, больше чем на 1 метр 4 сантиметра снизить этот уровень не удалось. Боевые отсеки от воды освободились. В них было сухо, но фильтро-вентиляционный колодец был заполнен водой до краев. Несколько слов об этом колодце. При проектировании типовых оборонительных сооружений, фильтро-вентиляционная система не была предусмотрена. Но когда железобетон уже был уложен во всех западных УР'ах, вспомнили об этой системе. Кинулись к проектировщикам и те быстро нашли выход: предложили построить рядом со входами в сооружение колодец для установки в нем фильтров. На вполне резонное замечание практиков, что незащищенные бетоном фильтры будут выведены из строя в первые же минуты после начала артиллерийского обстрела противника, проектировщики ответили, что по теории вероятности, в заглубленные и расположенные на необстреливаемой прямым огнем стороне сооружения, фильтры могут быть поражены лишь как исключение.

    Удобная вещь наука. С ее помощью можно оправдать все, что угодно. С помощью науки ?доказано?, что вода, сбрасываемая в Байкал с целлюлозного комбината, так здорово очищена, что лаборант пьет ее перед кинокамерой и утверждает, что уж Байкалу-то она, тем более, повредить не может. Но не слишком ученые люди наивно спрашивают: ?Если вода так чиста, то зачем бы целлюлозникам отдавать ее Байкалу? Устроили бы закрытый цикл и всем спорам конец?. Но тут наука молчит.

    Молчала она и в связи с вопросами практиков о надежности вынесенной из огневой точки фильтро-вентиляционной системы. А нам на Бугульме она вообще ничего не говорила. Нам поставить фильтры было некуда. Хоть сверху покрытия ставь. И вдруг, как-то вечером, уже лежа в постели, Алеша Глушко, руководивший работами по понижению уровня грунтовых вод и очень переживавший то, что не смог осушить фильтро-вентиляционный колодец, обратился ко мне: ?Пэтро! А що, як мы внэсэмо фильтры в одиночный бойовый отсек?. Я что-то хмыкнул недовольно. Вроде того — несешь, мол, чепуху.

    Но он продолжал настаивать. Все равно, мол, эту точку считали погибшей. А она живет. Но в условиях применения отравляющих веществ она без фильтро-вентиляции ничего не стоит, т. е. гибнут все три пулемета. А мы займем одиночный отсек и два пулемета будут полноценными. А может и третий, когда будет туго, постреляет хоть и в стесненных условиях. Я еще возражал, спрашивая, как воздух подвести, но ответ напрашивался сам собой — через то же отверстие, через которое он подводился и с фильтро-вентиляционного колодца. И я все больше заражался Алешиной мыслью. Чуть свет мы поднялись и я отдал распоряжение везти фильтры на Бугульму. За фильтрами вскоре отправились и мы с Алешей. Внесли фильтры в боевой отсек. Установили в угол. Получается, ведению огня не должны мешать. Надо было проверить. Приказал привезти пулемет. Установили. Начали действовать. Фильтры ведению огня не мешают. Решаю: установить фильтры на постоянно.

    Только после этого я послал телеграмму Померанцеву. Через несколько дней прибыли гарнизоны на все огневые точки и приехал Померанцев. Началась проверка боеготовности. Большинство точек посетил сам Померанцев. Остальные проверили офицеры его штаба. Кроме того он выслушал всех начальников гарнизонов ДОТ. Настойчиво доискивался недостатков. Но гарнизоны давали отличную оценку. Померанцев был явно доволен, удовлетворен. Примерно в половине дня наш путь пролег мимо Бугульмы. Померанцев, уже утомленный, сидел задумавшись. Но вдруг как бы очнулся и вскрикнул, обращаясь к шоферу: ?А ну, стой...? Тот остановился. Померанцев вышел из машины, осмотрелся и удивленно спросил: ?А где же Бугульма??

    — Вот она. — Указал я на находившуюся примерно в 150 метрах от нас точку.

    — Где?

    — Да вон же она. Вон!

    — Вы что же ее замаскировали? Зачем трудились. Все равно без толку. Стрелять у себя под носом. Стоит ли ради этого вкладывать столько труда в маскировку (Бугульма до того замаскирована не была).

    — Мы обстрел увеличили. Давайте зайдем посмотрим. Может и не надо ?под четыре угла?? Может она какую-то пользу принесет?

    И мы пошли. Без его ведома гарнизон был вызван и в эту точку. Едва Померанцев шагнул в первый боевой отсек, как вскрикнул: ?Сухо!? Затем он занялся проверкой секторов обстрела и у каждой амбразуры вскрикивал: ?Великолепно! Так полная же дальность на весь сектор!? Он так расчувствовался, что не командирскую благодарность высказал, а вскрикнул: ?Спасибо?, — и обнял меня.

    — Тут моей заслуги немного, товарищ комендант, — сказал я. — Это работа Глушко и Хазанова.

    — Эту работу ни вам, ни им я не забуду, — сказал он и пошел к выходу. Шагнув за порог, он вдруг обратил внимание на заполненный водой фильтро-вентиляционный колодец.

    — Да, жаль, что не удалось осушить и его. Такая прекрасная огневая точка и без фильтровентиляции.

    — Нет, фильтры мы поставили. Временно, конечно. Я хотел, чтобы вы посмотрели и приняли решение.

    — Где же фильтры?

    — В одиночном боевом отсеке.

    — А как же я не видел?

    Что я мог ответить? Видимо, увлекшись секторами обстрела, в условиях многолюдья — на небольшой площади — 5 человек гарнизон, мы двое и адьютант коменданта. Людей полно. За ними, очевидно, и не обратил внимание на что-то стоящее в углу. Теперь он вернулся специально за этим. Осмотрел фильтры, систему нагнетания и отсоса, поработал за пулеметом. Потом повернулся ко мне и, посерьезнев еще больше, спросил:

    — Да вы понимаете, что вы сделали? Теперь эта точка лучшая в Советском Союзе. Вы ее сделали боевой, а все остальные не боеготовны в противохимическом отношении. Фильтры, находящиеся за пределами точки — не фильтры. Я знаю, вы собрались уезжать. Но я вас не отпущу. С завтрашнего дня в самом срочном порядке переносите все фильтры из колодцев в сооружения. Доложите об исполнении, тогда и будем думать об отъезде.

    Через несколько дней приехал Загорулько и с ним Васильев. Последний, по приятельски шутливо, но с какой-то долей горечи или зависти сказал:

    — Ну, показывай, что ты натворил тут с фильтрами. А то наш хозяин жизни не дает. Все тобой хвастает.

    Они осмотрели несколько точек, составили чертежи и уехали. Оказывается, Померанцев по всему УР'у приказал ?взять фильтры под крышу? и послал соответствующее сообщение с приложением чертежей в Главное Военно-Инженерное Управление (ГВИУ) и в генеральный штаб.

    Я закончил работу с фильтрами, но опять не уехал. Прибыл приказ о ликвидации моего подучастка и в связи с этим мне вверили весь участок. Целуйко уехал в Минск за новым назначением. Мне было поручено проверить все сооружения участка и сдать их в эксплуатацию. Уехали мы в Москву только в октябре. Почти 8 месяцев заняла моя последняя академическая практика. А результаты ее сказывались несколько лет.

    При отъезде я был премирован восемью окладами начальника подучастка. Мне вдогонку была послана характеристика, какой я больше никогда не получал. Выглядел я в ней почти гением, если не больше. Я привез в академию и сдал на кафедру организации работ все три варианта графиков, подробный отчет об организации работ поточным методом, а также об организации снабжения и о контроле выполнения графика. Эти документы кафедра организации военно-строительных работ превратила в учебные пособия. Не знаю, где они сейчас, но последний раз, когда я был в этой академии (в 1954 году), этими пособиями еще пользовались. Кафедра увидела во мне ?светило? организации работ и вознамерилась добиться моего оставления на кафедре, что никак не соответствовало моим намерениям и привело к конфликтной ситуации. Меня запомнил Померанцев и впоследствии оказал влияние на мою службу. И, наконец, преславная характеристика с производственной практики подложила мне ?огромную свинью? с дипломной работой.

    В самый последний момент ГВИУ дало дипломную тему: ?Строительство долговременного батальонного района в 14 суток?. При этом было указано, что эта тема должна быть разработана обязательно. Я понял сразу ее трудность.

    — 18-я тема для дурачков — сказал, обращаясь ко мне во время ознакомления с тематикой, один из наиболее сильных слушателей нашей группы Оксман.

    — Безусловно, — ответил я и записал для себя тему ?Доусиление укрепленного района в угрожаемый период?.

    18-ю тему не взял никто — ни в нашей группе, ни в других. И вдруг меня вызывают к начальнику академии. У него на столе моя характеристика с практики. Мы с начальником академии Цальковичем еще с Ленинграда, где он был начальником факультета, в самых добрых отношениях.

    — Петр Григорьевич, я горд, что слушатель нашей академии получает такую характеристику. Да еще от кого — от старейшего и самого крупного теоретика и практика УР'ов Померанцева.

    Я не знаю, к чему клонится дело и помалкиваю.

    — В общем, я вижу, — продолжает он, — что у вас большие задатки исследователя и организатора, а вот дипломную тему вы берете меньше своих возможностей. Сдерживаете, так сказать, свои силы, гробите свой талант. А ведь в списке есть достойная вас — 18-я тема...

    — Это не тема, — отвечаю я. — Это комплекс тем.

    — Ну так уж и комплекс. Детали разрабатывать, конечно, не требуется. Достаточно общих, принципиальных решений.

    — Нет, эту тему я не осилю.

    — Ну а кто же осилит? Больше никому я не могу ее вручить, а ГВИУ требует, чтобы она обязательно кем-то разрабатывалась. Короче говоря, обижайтесь, не обижайтесь, а тему эту я приказом закрепляю за вами.

    Тема оказалась сложнее даже чем я думал. Мне пришлось разработать: тактическое решение за батальон — отдельная дипломная тема; пять типов оборонительных сооружений, применимых к строительству в столь короткий срок — пять дипломных тем; план организации работ — отдельная дипломная тема; график потока материалов — отдельная дипломная тема; график работы транспорта — отдельная дипломная тема.

    Итого — 9 дипломных тем. Я имел в виду сделать еще две темы — проект бетонного завода и проект центральных мастерских. Но этого я уже не успел, хотя и работал буквально день и ночь. Я страшно вымотался, но результатом был доволен. Я видел, что разработка моя реальна, батрайон в 14 суток построить можно, даже без применения быстротвердеющих цементов, которыми наша страна тогда фактически не располагала. Доволен был и мой научный руководитель, который ничем мне помочь не мог, но, наблюдая за работой, убеждался в ее результативности и поддерживал мой дух. Довольно было и начальство.

    В результатах защиты никто не сомневался. Была написана выпускная аттестация, в которой черным по белому было зафиксировано: ?дипломную работу на тему... защитил на отлично?, ?академию закончил первым (из семнадцати)?. Прекрасно шла и защита. Аудитория была заполнена до отказа. Причем много было из ГВИУ. Доклад я закончил под аплодисменты. Потом посыпались вопросы. Тема явно интересовала многих. Вопросы деловые и отвечал я на них по-деловому. Где что-то было незакончено разработкой или даже еще не начато, я так и говорил. Дело шло явно к концу, и вдруг, молчавший несколько дней член комиссии от ГВИУ, человек с двумя ромбами, изрекает глупейшее замечание:

    — У вас бетонный завод не справится с производством такого количества бетона, — указывает он на мой график потока бетона, — надо было сначала бетонный завод разработать, а уж потом и смотреть, что вы можете построить.

    Всем было очевидно, что он сморозил глупость. И никто бы меня не осудил, если бы я просто отмахнулся от этой глупости какой-нибудь тактичной отговоркой. Так мне впоследствии начальник кафедры фортификации профессор Хмельков и сказал:

    — Ну, он сморозил глупость, но ведь у него на петлицах два ромба, а у вас один квадратик. При таком соотношении глупость можно и не заметить. А вы?.. А я на его замечание сказал:

    — А что вы называете бетонным заводом? Строили ДнепроГЭС и там был бетонный завод. Мы бетонируем огневую точку и около нее работают две полукубовых бетономешалки и это мы тоже называем бетонным заводом. Поэтому ни один грамотный инженер не начинает проектирования с бетонного завода. Он сначала определяет поток бетона. Я это сделал. Спроектировать по этому графику завод, это уже сугубо техническая задача.

    За этот ответ мне дважды перечеркнули ?черное по белому? и записали красным по черному там, где было написано ?защитил дипломную работу на тему... с оценкой отлично?, вместо ?отлично? — ?очень хорошо?, а там, где было ?окончил академию ?первым?, вместо ?первым? — записали ?четвертым?. Показывая мне эту аттестацию с уже внесенными исправлениями, начальник академии сказал, указывая на красные записи от руки:

    — Это вам не за знания и не за трудолюбие, а за поведение. Учитесь вести себя, т. к. это может плохо кончиться.

    Но я так и не научился улыбаться глупости и склоняться перед неправдой. Да и помогла ли самому Цальковичу его тактичность. Тюрьму ему, правда, обойти удалось, но уволили его из академии еще в те страшные годы и вместо трех ромбов получил он три шпалы. Как говорится: ?в старые дырочки вставил новое содержание?.

    Выпускали нас в Кремле в Георгиевском зале — 4 мая 1934 года. Присутствовало все Политбюро. Нам поднимали дух, главным образом, Ворошилов и Буденный, все время находившиеся в зале после того, как из ложи один за другим были произнесены тосты ?За Сталина!?, ?За партию!?, ?За Ворошилова!?, ?За армию и выпускников!?. Тосты такой скорострельности могут свалить кого угодно, особенно, если люди не выспались и голодны. А с нами именно так и было. И вот почему. Построение в Кремле было намечено на час дня. Ответственный — начальник академии им. Фрунзе. Естественно, что он назначил сбор на 12. Начальник нашей академии взял себе больший запас — 2 часа. Начальник факультета не отстал от него и назначил сбор на 8 часов утра. Командир нашей группы тоже позаботился о себе и приказал нам прибыть к 7 часам. А так как мы жили на Шоссе Энтузиастов, то подняться с постели нам надо было не позже 5 часов. Но в такое время можно только стакан чая выпить. А в академии и по выходе из нее подкрепиться и негде и некогда. То построение с проверкой, то перчатки меняют — белые на коричневые, то наоборот. В результате, когда в час дня Калинин, наконец, появился перед строем и начал речь, мы уже еле на ногах стояли. А пришли в зал и попали под оглушающий залп тостов и большинство ?поехало?. Мне повезло. Рядом оказался опытный человек. Он еще до того как нам позволили сесть, отхватил кусок масла и съел, посоветовав мне сделать то же самое. В результате я домой возвратился в тот же день. Большинство же моих однокашников оказались неспособными на такой подвиг. Только на следующий день, переночевав в милиции, они часам к двум, трем добрались до родных пенатов и здесь уж началась пьянка по-домашнему, которая длилась почти неделю.

    Протрезвившись, пошли в академию за назначениями. Их еще не было, но я оказался исключением. Начальник кафедры организации военно-строительных работ профессор Скородумов — мы, слушатели, звали его за быстроговорение и нередкое высказывание слишком поспешных выводов и замечаний ?Быстродумовым? — с радостным лицом отозвал меня в сторону и, схватив за руку, восторженно заговорил:

    — Поздравляю, поздравляю! Мне все-таки удалось добиться своего, нарком обороны разрешил оставить вас адъюнктом моей кафедры.

    — А меня об этом спросили? Я ни в коем случае не останусь в академии. Кого и чему смогу я научить по организации работ, если эти работы видел только во время практики. Да и какие работы? Недоделки, переделки. Такие работы любой добросовестный десятник организует лучше меня. А основное строительство я и не нюхал.

    Возмущенный, я отправился к начальнику факультета за разрешением обратиться к начальнику академии. Разрешение получено и вот я у Цальковича. Я выложил ему то, что уже говорил ?Быстродумову? и добавил:

    — Месяца не прошло после приказа Наркома, в котором ясно сказано, что адъюнктура набирается из войск, а если академия хочет оставить кого из выпускников, то она зачисляет его кандидатом и направляет на три года в войска. Приказ есть, а делается опять по-старому.

    — Ну это исключение. Кафедра слабая. Надо усилить.

    — Усиливайте людьми с производства, имеющими опыт, а я пойду на их место учиться, приобретать опыт.

    — Ничего не могу поделать. Есть решение наркома.

    — Ну тогда, разрешите обратиться к наркому.

    — Разрешаю! — И тут же начал набирать телефонный номер.

    — Товарищ Хмельницкий (генерал для поручений наркома), здравствуйте. Я передаю трубку выпускнику академии. Прошу выслушать его. — И передал мне трубку.

    — Товарищ для поручений, с разрешения начальника академии, прошу наркома принять меня по личному вопросу.

    — А в чем ваш вопрос?

    — Меня назначают адъюнктом академии, что противоречит приказу Наркома. Я хочу просить его отменить это назначение и дать любое другое.


12. Пожизненная профессия

    Хмельницкий позвонил через несколько дней: ?Вас примет зам. наркома Тухачевский?.

    И вот я в огромном кабинете — зале на улице Фрунзе № 1, в кабинете, который впоследствии посещал неоднократно. В глубине кабинета, за столом, который кажется крохотным на этой огромной территории, человек с аристократическим, так хорошо знакомым по портретам лицом. Четко чеканя шаг, подхожу на уставную дистанцию и громко представляюсь.

    — Чего вы хотите?!

    — Я прошу, чтоб в отношении меня был соблюден приказ наркома № 42. Если я нужен академии, то пусть прежде пошлют меня, как требует нарком, на три года на производство. Иначе, как я смогу учить организации строительных работ. Я производства в глаза не видел.

    — Хорошо. Ваша просьба будет рассмотрена. Идите!

    Я сделал ?кругом? и в это время услышал:

    — Но запомните...

    Я снова сделал ?кругом?:

    — Запомните, что одетая на вас форма и все, что с ней связано — это пожизненно.

    Последнее слово он подчеркнул. И снова сказал:

    — Идите!

    Пока я шел по кабинету и, выйдя из него, я думал: почему он мне сказал это? Понял, лишь когда пришел приказ, подписанный Тухачевским: ?Григоренко П. Г. назначается начальником штаба отдельного саперного батальона 4-го стрелкового корпуса, с присвоением Т-8.? Это было совсем необычное назначение. Все выпускники нашего (фортификационного) факультета назначались на оборонительное строительство. Среди кадрового состава академии бытовало мнение, что ?студенты? только и ждут как бы скорее попасть на стройку и избавиться от строя и от обязательного ношения военной одежды.

    Это мнение распространилось и на наркомат обороны и очевидно дошло до Тухачевского. А я напомнил ему и как бы подтвердил правильность такого мнения. В приказе наркома говорится: ?направлять на 3 года в войска?, а я вместо этого дважды сказал ?на производство?. Именно поэтому, он напомнил мне о пожизненности профессии военного, и дал необычное для нашего факультета назначение.

    Со своим непосредственным начальником — командиром отдельного саперного батальона 4 стрелкового корпуса, выпускником командного факультета Павлом Ивановичем Смирновым, я познакомился в день получения назначения. Другой выпускник командного факультета, мой земляк, болгарин Брынзов, услышав от меня куда я назначен, воскликнул:

    — О, так туда же с нашего факультета командиром батальона идет Пашка Смирнов. Не очень завидую тебе. Человек он не того... Но все равно, пойдем знакомиться.

    И он потащил меня искать Пашку. Но того в академии не оказалось. И я пошел вечером к нему на квартиру. Это оказалось очень разумным шагом с моей стороны. Этот шаг позволил мне установить со своим командиром человеческие контакты до того, как нас разделила невидимая, но прочная завеса: начальник — подчиненный.

    Надо сказать, Павел Иванович стал для меня действительно учителем-другом. У нас сложились великолепные служебные отношения, полные взаимопонимания и дружбы, распространившиеся и на семьи. В частности, Павел Иванович подружился и с моим отцом, которого убедил возглавить подсобное хозяйство батальона. Павел Иванович — ленинградец. Очевидно, из интеллигентной семьи, но утверждать этого не могу. Сам он о своих родных никогда не рассказывал. В революцию он включился на стороне большевиков, когда ему едва исполнилось 16 лет. Позднее вступил в большевистскую партию и участвовал в гражданской войне, пройдя путь от политбойца до комиссара полка. После гражданской войны попросился на учебу и был направлен в Ленинградское военно-инженерное училище.

    Уже на первом курсе он женился. Причем венчался в церкви. За это был исключен из партии. У меня возник вопрос — зачем он пошел в церковь. Он не был убежденным верующим. Не мог пойти на это и по настоянию жены. Катя — простая женщина из рабочей семьи, не очень развитая и главное, находящаяся целиком под влиянием мужа. Как ни верти, получалось, что в церковь Павел Иванович пошел по собственной инициативе. И пошел именно за тем, что получил — исключение из партии. Он почему-то захотел выйти из партии и, будучи умным и дальновидным человеком, избрал наиболее безопасный выход для себя. Добровольный выход, по собственному заявлению, большевистское руководство не любит. За это можно было в то время даже и жизнью поплатиться. А за веру в Бога после гражданской войны многих исключали. И Павел Иванович выбрал церковный брак.

    Почти два года проработали мы с Павлом Ивановичем в одной дружной упряжке. Мы были так дружны, что командир корпуса, румын Сердич, называвший нас не иначе как ?академики? (с оттенком иронии), и к каждому в отдельности обращался во множественном числе. Когда я являлся к нему по делу или по его вызову (в отсутствие Смирнова), он начинал всегда так:

    — Ну что, ?академики?? С чем явились? или: ?Что у нас случилось? или: Что натворили? и т. п.

    К делам батальона Сердич относился совершенно безразлично. Он интересовался саперами только как рабочей силой для его дачи и дач руководящей верхушки корпуса. Как многие командиры того времени, он был груб и бестактен, и уступал в этом отношении разве что Чуйкову. О Сердиче многое рассказать мне невозможно. Я только видел те ?разносы?, которые он учинял по всякому поводу, а чаще без повода, командирам и солдатам. И это было удивительно, так как он имел достойный пример в лице своего непосредственного начальника — Командующего Белорусским военным округом Иеронима Петровича Уборевича. Я никогда не стоял близко к Уборевичу, но многократно встречался. И всегда он был образцом тактичности и доброжелательности. Eго пенсне всегда посверкивало какой-то доброй симпатией или справедливой строгостью. Много встречал я в этом округе и других командиров, с которых хотелось брать пример. В ближайшие два-четыре года большинство этих командиров исчезли не только из армии, но и из жизни. Здесь я познакомился впервые и с Иваном Степановичем Коневым — будущим маршалом Советского Союза.

    Сердич не был тем человеком, с которого хотелось брать пример. И все же грубости у него я занял немало. И впоследствии пришлось много трудиться, чтобы избавиться от этого порока. Видимо, этот порок заразителен. Ведь и у меня тоже был хороший пример — Смирнов, но я больше заимствовал из тогдашней общей атмосферы.

    К нам со Смирновым, Сердич относился до известной степени сдержанно и, кроме уже упомянутого иронического ?академики?, никаких оскорблений не допускал. Начав орать, он тут же обрывал себя и говорил:

    — Отправляйтесь к Стрибуку (корпусному инженеру), пусть он сам разбирается с вами.

    Мне очень неприятно не сказать ничего хорошего о Сердиче. Получается, что я как бы поддерживаю этим тех сталинских палачей, которые уничтожили в 1937-ом году этого заслуженного героя гражданской войны. Его грубость и несдержанность могли служить основанием для смещения с должности, но не для физической расправы. Да с грубостью и хамством у нас в армии и не боролись никогда. Наоборот, именно люди ограниченные, недалекие, грубые, хамоватые — под расправу и не попадали. Уничтожали, в первую очередь, развитых, культурных, тактичных, думающих людей. Сердич был арестован и расстрелян в начале развертывания массовых репрессий и это говорит о том, что он был в числе подозреваемых Сталиным в том, что они способны на сопротивление его диктатуре. Расправа с ним дала возможность госбезопасности поставить под пули целую плеяду командного состава корпуса. Было ликвидировано все корпусное управление, в том числе и наш непосредственный начальник — корпусной инженер Стрибук — милейший человек и грамотный военный инженер. Но было это уже после того, как я убыл из этого корпуса.

    Более подробно о Сердиче я говорить не могу. Дел с ним у нас было предельно мало. Почти все деловые вопросы решались со Стрибуком. А это был очень грамотный и опытный военный инженер и тактичный, доброжелательный человек. Говорить и решать с ним деловые вопросы было просто приятно.

    Поэтому служба моя в 4-ом стрелковом корпусе оставила хорошее воспоминание. На первых порах были некоторые трудности в отношениях внутри верхушки батальона. Первая стычка произошла с помощником командира батальона Авдейчиком. Я понимал, что недоразумение вызвано непривычностью такой организации как штаб. До этого в отдельных батальонах штабов не было. Начальник штаба появился с моим приездом. К этому приходилось привыкать. Второй, с кем возникли недоразумения, был комиссар батальона Гаврила Петрович Воронцов. Довольно добродушный человек, заядлый охотник и рыболов, типичный политработник — малограмотный, но самоуверенный, считающий себя высшей властью и высшим судьей в политических вопросах.

    Первая стычка произошла из-за того, что он, минуя меня, отдал распоряжение Яскину, как адъютанту, хотя тот теперь был уже помощником начальника штаба по мобработе. Я пошел к комиссару и попросил его впредь моими подчиненными через мою голову не командовать. Он согласился, что получилось нехорошо и обещал впредь этого не делать. Но мне было ясно, что Гаврила Петрович не понял глубины конфликта. Я видел, что стычки впереди. И они незамедлили возникнуть. Комиссар, например, привык ездить на охоту и рыбалку, когда ему вздумается и брать с собой, кого ему вздумается. Я несколько раз говорил ему, что в части есть определенный порядок, который нарушать нельзя. Но это не помогло. Тогда появился приказ, который устанавливал твердый порядок выезда за пределы батальона машин и людей. И пришел тот день, когда Гаврила Петрович, одетый по-рыбацки, со свирепым видом ворвался ко мне в кабинет. Машину из городка не выпустили, а люди, которых он пригласил с собой, не получив разрешения, не явились на сборный пункт. На его возмущение у меня имелся один ответ:

    — Приказ командира батальона. Отменит он приказ или даст разовое разрешение, пожалуйста, хоть в Москву, хоть вместе со всем батальоном.

    — Я комиссар! Я даю распоряжение!

    — Нет, батальоном командует только одно лицо — командир. И я, как начальник штаба, подчиняюсь только ему.

    — А комиссару не подчиняетесь?!

    — Подчиняюсь, но только не в том, что относится к моей работе, как начальника штаба. Нарушить действующие приказы командира я не позволю никому. Заботиться об авторитете приказа и отдавшего его командира — мой священный долг и, насколько я понимаю положение об единоначалии, это также и ваш долг, как комиссара.

    Помирил нас Павел Иванович, которому, видимо, доложили о том, что у меня баталия. Войдя в мой кабинет, он удивленно спросил:

    — Что это вы, как петухи перед боем?

    Я коротко доложил. Он сразу же примирительным тоном:

    — Да в чем дело?! Тебе что, Гаврила Петрович, машина нужна? И люди? Кто именно? Петр Григорьевич, дайте распоряжение! Катите, Гаврила Петрович, ни пуха, ни пера. И в будущем, всегда когда нужно, скажи только мне. А так как сегодня нельзя делать. Надо же и начальнику штаба посочувствовать. Он же головой за невыполнение приказов отвечает. Кому кому, а нам с тобой надо помогать ему в этом.

    На этом вакханалия с машинами и людьми прекратилась. Но еще много стычек было, пока Воронцов усвоил-таки, что ни начальник штаба, ни штаб в целом, ему не подчинены, хотя он при беспартийном командире и называется комиссаром. Но это не комиссар гражданской войны. Командир, даже беспартийный, в делах командования полноправен во всем объеме.

    Перебирать все стычки бессмысленно, но одну, длительную, упомяну, поскольку она имела продолжение впоследствии. Около Гаврилы Петровича отирался захудалый солдатик Черняев. Он ежедневно норовил увильнуть от занятий и Гаврила Петрович, пользуясь своей властью, каждый раз оставлял его в своем распоряжении, т. е. без дела. Наводя порядок в деле боевой подготовки, я выкапывал уклоняющихся от учебы из всех уголков. Добрался и до Черняева. Но пока добился, чтоб он начал нормально учиться, пришлось несколько раз столкнуться с Гаврилой Петровичем и даже прибегнуть к помощи Павла Ивановича. Думаю, что Черняев не очень доволен был мною. Во всяком случае, я неоднократно ловил на себе его злые взгляды.

    Удачное, в общем, начало послеакадемической службы было омрачено большим семейным горем. Умер наш второй ребенок. Первенец — Анатолий — родился еще в 1929-ом году — в год моего поступления в институт. Сейчас, когда мы приехали в саперный батальон, дислоцировавшийся в Витебске, пятилетний Анатолий уже не отставал в играх от моей младшей (9-ти летней) сестры Наташи. Второму моему сыну в июне 1934-го года, когда мы прибыли к новому месту службы, исполнилось только 7 месяцев. Назвали мы его Георгий. И вот в августе 34-го года этот ребенок умер.

    Жена уехала с ним в Сталинo (ныне Донецк) к своим родителям. Вскоре я получил телеграмму, что ребенок тяжело болен. Я немедленно выехал. Бросился к врачам. Таскал к ним обессилевшего ребенка. Платил за частные приемы, но ребенок угасал. Острая дизентерия уносила его. За несколько дней он ушел в небытие. Я держал в руках мертвое тело, ничего не понимая. У меня пытались отобрать, я не отдавал. Затем отдал и сел. Сидел не двигаясь, наблюдая, но ничего не сознавая, как его моют, обряжают, отпевают. Родители жены пригласили все же священника. Потом младший мой брат — Максим — взял меня под руку. Я не удивился тому, что он оказался здесь, в Сталинo, и безвольно пошел с ним на кладбище. После возвращения домой сели помянуть. Я пил рюмку за рюмкой, но не пьянел. Подсел муж старшей сестры моей жены — Николай Кравцов:

    Ты поплачь, Петя, легче будет...

    Но плакать я не мог. Во мне все замерло. Только очень ныло там, где у человека должно быть сердце. До вечера я просидел за столом. Там и уснул. Меня перетащили в постель и я проспал более четырех суток. Просыпаясь иногда, по естественным надобностям, я неизменно чувствовал нытье в сердце и скорее ложился снова в постель. Когда, наконец, я этой боли не почувствовал, решил подниматься. Делал почти все автоматически. Мысли о ребенке не оставляли меня. Угнетало: как же это так, почему мы взрослые, разумные люди, не смогли спасти беспомощное существо. Я горько упрекал себя за то, что прибыв сюда, не вывез немедленно маленького Георгия из этого убийственного климата. Вспоминалось, как в 1930-ом году Анатолия уже отпевать собирались, а я схватил его прямо в смертной рубашке, завернул в первое попавшееся одеяло и бросился на станцию. Все родственники бежали за мной, прося вернуться, не мучить умирающего ребенка, но я не вернулся и не обернулся, сел в поезд и жена вынуждена была тоже поехать со мной. Мы приехали в Борисовку и там наш сын ожил. Почему же теперь я не сделал этого? Я корил себя, считая виновником смерти сына.

    Но так уж видно устроен человек, что стремится с себя вину сбрасывать. Произошло это и со мной. Вскоре мысли о моей вине уступили место мыслям о вине жены. Я уже со злобой думал: ?А зачем она его сюда повезла, в этот климат?? Я прекрасно знал, что если б я сказал хоть слово против этой поездки, она бы не состоялась. Но я об этом не думал. Наоборот, я изливал желчь на нее: ?Поехала в этот ад, да еще и от груди отняла...? И я продолжал ?навинчивать?. Но вернувшись домой, и, увидя жену, я понял, что ей тяжелее, чем мне. Проснулась жалость. Я стал ласковее, внимательнее с нею. Но трещина в наших отношениях, созданная смертью Георгия, так никогда и не закрылась. Я надеялся, что рождение нового ребенка поможет восстановить прежние взаимоотношения. Когда жена забеременела, я молил Бога, чтоб снова родился мальчик. И моя мольба была услышана. 18 августа 1935 года — ровно через год после смерти маленького Георгия — родился сын, которого мы тоже назвали Георгием. Вся родня возражала против этого имени, твердя, что нельзя называть именем умершего, но я сказал, что будет Георгий. И это не во имя умершего, а во имя отца моего, которого хотя и зовут Григорием, по метрике он Георгий. Таким образом, я как приехал в 1934 году в Витебск с двумя сыновьями — Анатолием и Георгием — так и уезжал в 1936 году, имея двух сыновей с теми же именами. Но боль утраты от этого не исчезла. Она притупилась, но я никогда не перестану чувствовать в своих руках беспомощное тельце, из которого уходит жизнь. И в этом моя несомненная вина. Великим грехом своим считаю и то, что, стремясь уменьшить свою вину, в душе обвинял его мать, которая тоже уже давно в земле.

    Но вернемся от дел гражданских к делам, которыми был занят я. Как-то я так устроен, что отвлеченные мечтания меня не увлекают. Я всегда поглощен тем делом, которое силой обстоятельств оказалось у меня в руках. Уже четырежды менял я направление своей деятельности. И каждый раз на новом поприще я начинал с того, что внутренне, без особых усилий, убеждал себя в том, что именно данное дело является наиболее интересным и соответствует моим наклонностям. При такой внутренней убежденности работа всегда кажется интересной, и ты отдаешь ей все силы.

    Обычная будничная служба в саперном батальоне тоже оказалась для меня насыщенной интересными делами. Основное время занимали боевая и специальная подготовка. Но и ее можно выполнять по-разному. Можно все свое время затрачивать на выколачивание у начальства материалов для спецподготовки, которых всегда давали очень мало, и затрачивать эти материалы на создание в процессе спецподготовки никому не нужных вещей. А можно находить в гражданских организациях работы, аналогичные военно-инженерным, и подряжаться на их выполнение. Выгоды большие: своих материалов тратить не нужно, за выполненную работу получаешь деньги и создаешь нужные людям вещи. Наиболее показательно прослеживается это на примере деревянных мостов. Можно водить солдат по очереди на полигон и учить тесать десятки раз тесанные бревна, и обучать производству различных врубок, поделок, пригодных разве на то, что, использовать их как дрова. А можно по договору взять подряд на строительство конкретного моста и построить его, обучая людей в процессе практически полезной работы: и тесанию, и врубкам, и шунтовке, и строганию — всем плотницким работам.

    Время было такое, когда и народному хозяйству для своих целей и в интересах подготовки территории, как театра военных действий, требовалось много дорог с мостами различных размеров на них. Сколько мы построили за два года моей службы здесь и дорог, и мостов! И это была наша спецподготовка, и наш заработок, и наш вклад в народное хозяйство. И мы радовались, что благодаря этому материалы, присылаемые нам на боевую подготовку, экономятся, на щепки не перерабатываются, а используются по мере накопления на строительство для батальона — хозяйственным способом. Работ было много, и батальон стал финансово мощной организацией, обстроился, значительно улучшил питание личного состава за счет рыночных закупок. В те времена хозяйственная деятельность и инициатива не только допускались, но и поощрялись.

    Мосты и дороги были, конечно, не единственными хозяйственными работами, которые хорошо сочетались со специальной подготовкой. Было много среди них и других. Самыми доходными были подрывные работы. Деньги за них текли рекой в кассу батальона. Несмотря на это мне очень не хотелось хвалиться именно этими работами. Я хотел бы скрыть их. Тем более, что сделать это легко. Просто не писать об этом. И никто знать не будет. И никто не уличит в неправдивости. Вправе же я сам выбирать, что описывать из множества событий моей жизни. Но я отброшу все сомнения и напишу о своем сознательном участии в величайшем варварстве нашего века — в уничтожении шедевров церковной архитектуры, важнейших исторических памятников белорусского и русского народов.

    Первое задание на взрыв церкви получили мы осенью 1934 года. Речь шла о взрыве собора в городе Витебске. Красавец собор стоял на высоком правом берегу Западной Двины, следя всеми своими пятью главами за проходящими судами. И люди на судах уже издали видели его и, проезжая мимо, и потом, проехав, долго смотрели назад на это чудо зодчества. Но эти люди не только смотрели, не просто любовались, они молились, осеняя себя крестным знаменем. Многие становились при этом на колени. Это очевидно и решило судьбу собора. Власти раздражались этим каждодневным многократным публичным молением. И нашему батальону пришло распоряжение начальника инженеров Белорусского Военного округа. Привожу его по памяти: ?ЦК КП Белоруссии предложил командующему БВО выделить саперов-подрывников для взрыва Собора в Витебске на р. Западная Двина. ЦК КПБ просил принять все меры к тому, чтобы расположенный рядом с церковью трехэтажный дом пострадал как можно меньше. Командующий войсками поручает выполнению этой работы саперному батальону 4 стрелкового корпуса и возлагает ответственность за результативность и безопасность взрыва лично на командира батальона тов. Смирнова П. И.

    Оплату взрывных работ произведет Витебский горсовет по смете батальона, о чем с Витебским горсоветом подпишите договор. Контроль за исполнением настоящего распоряжения возлагаю на корпусного инженера тов. Стрибук?.

    Павел Иванович пригласил меня. Дал прочитать распоряжение. Затем сказал: ?Ну вот, фортификатор, это уже чистая твоя работа. Я ведь в академии на подрывные работы лишь издали смотрел. Мы же, командный факультет, технику подрывных работ не изучали. А вы сколько взрывчатки потратили! Так что придется тебе браться и отвечать. Людей в помощь выбирай, каких угодно?. Затем он посидел, задумавшись, и добавил: ?Дом тот меня больше всего заботит. Пишут, чтоб возможно меньше пострадал. А по-моему, так он полетит вместе с церковью. Ведь всего 12 метров между домом и церковью?.

    В общем, вся работа была возложена на меня. И переговоры с Витебским горсоветом, и организация взрыва, и сам взрыв. Я не помню, сколько я ?заломил? за взрыв, но только знаю, что это было фантастически дорого, с моей точки зрения. Но председатель совета, мне сразу это стало ясно, обрадовался дешевизне, и я пожалел, что запросил мало. Далее стал вопрос, как взрывать в столь стесненных условиях. Почти перед самым окончанием академии, уже когда лекционных занятий не было, и шло дипломное проектирование, кафедра подрывных работ прочла лекцию ?Взрыв зданий методом пустотных забивок?. Из всей лекции я запомнил лишь формулу расчета глубины и густоты шпуров, в которые вкладываются подрывные шашки и ?пустоты? (макеты подрывных шашек — из дерева). Вкладываются так: шашка, ?пустота? (одна или две — по расчету), опять шашка или две. Лектор утверждал, что если правильно расположить шпуры и верно произвести забивку, то здание не взлетает, а оседает и рассыпается. Надо было бы проверить на чем-нибудь. Но времени не было, и я пошел прямо в церковь, чтобы прикинуть на месте, как это может получиться. Оказалось, что церковь оборудована как действующая: иконы, алтарь, подсвечники — все на месте.

    Все во мне перевернулось. Ничего делать здесь я не мог. Обернувшись к представителю горсовета, я резко заявил: ?Пока отсюда не вывезут все иконы и церковную утварь, я ничего делать не буду. Только имейте в виду — не просто вывезти, а пригласить священника, чтоб он это сделал, как положено по-православному. Иначе я не буду участвовать. Я не хочу, чтоб население обвинило нас в святотатстве?. В Витебске тогда кроме собора было еще 3 или 4 церкви, и священники этих церквей с помощью верующих организовали вынос из собора святынь и церковной утвари. Впоследствии мне, правда, закидывали, что ?Григоренко организовал церковное шествие по Витебску?. За такое, конечно, могло и попасть основательно, но мне повезло. Вскоре после нашего взрыва другой саперный батальон взорвал церковь в Бобруйске. Взрыв был произведен сосредоточенным зарядом и разрушил одновременно с церковью более десятка домов. При этом были человеческие жертвы. Уборевич, разбирая этот случай на большом совещании, поставил в пример мой взрыв, назвав меня по фамилии. Наказывать после этого было неудобно.

    Ровно полтора месяца заняла подготовка взрыва. Но зато взрыв превзошел все ожидания. Взрыва в привычном понимании вообще не было. Только гул и трескотня сыплющихся сверху кирпичей. Дом, о котором заботились власти, не только не пострадал — не вылетело, не треснуло ни одно стекло, даже в окнах, выходящих на собор. Храм просто осел, издав протяжный стон, и превратился в груду кирпичей. Именно кирпичей, а не обломков стен. Взрыв мы произвели на рассвете. И вот я стою у огромной кирпичной кучи и, честно сознаюсь, любуюсь своей работой, тем, как красиво взорвано: подъезжай машиной и прямо из этой кучи бросай кирпичи в машину. Подходили откуда-то появившиеся люди и тоже выражали свое удивление и восхищение ?чистотой? работы. Особенно поражались тому, что дом стоит как ни в чем не бывало, и что церковь превращена не в развалины, а в исходный строительный материал — кирпичи. И никому, мне в том числе, в голову не пришло, что на этом месте был шедевр архитектуры и место духовного общения людей с Богом. Забыв об этом, мы любовались горой кирпичей.

    Витебский горсовет расчувствовался и премировал (сверх договорных сумм) меня и подрывников ?за отличное качество взрыва, обеспечившее сохранность жилого дома?. Это тоже весьма похоже на 30 сребренников.

    Молва о нашем взрыве быстро распространилась по Белоруссии. И ЦК КПБ попросил командующего БВО прислать тех подрывников из Витебска в Минск. Здесь, оказывается, рядом с недавно возведенным девятиэтажным домом правительства осталась, почти вплотную примыкая к этому зданию, маленькая церквушка. Наученный витебским опытом, я запросил за нее втрое больше и получил без торга. Церквушку мы взорвали, не повредив правительственного здания. После этого под моим руководством была взорвана церковь в Смоленске. На этом я отошел от взрывов церквей, заявив, что подготовленная мной бригада прекрасно справится без меня. На самом деле причина была в моем внутреннем состоянии. Еще готовя взрыв храма в Витебске, я ощущал внутренний протест. И хотя я любовался горой кирпичей, вставшей на месте собора, у меня не было настоящей трудовой радости. Минский взрыв я уже готовил без интереса. А в Смоленске мне просто было противно за то, что я делаю.

    Выполнять такую работу и дальше для меня было бы выгодно — бесконтрольная свободная жизнь, изобилие денег, избыток свободного времени — чем не жизнь! Но для меня это не была жизнь. У меня в глазах стояли взорванные церкви, и я начал болезненно присматриваться к церквам еще не взорванным. Я увидел, какое это разнообразие архитектуры, сколько человеческой души, сколько выдумки вложено в рисунок и отделку каждого храма. А место расположения. Как чудесно сочетается архитектура церкви с местом, на котором она расположена, с окружающим пейзажем. Я стал интересоваться всем, что связано с церквами и от стариков узнал, что строительство церкви не было простым делом. Прежде всего шел разведчик или несколько человек, которые выбирали место. Говорят, что это была редкая специальность. Потом делался рисунок, подгонялся к местности. Потом подыскивался строительный материал и т. д. вплоть до окончательной отделки снаружи и росписи внутри. Человеческий труд, ум, нервы вкладывались в эти чудесные творения, а я превращал их в кирпичи. И я решил: буду только строить. Пусть простенькие мостики, но разрушать... Нет, я не восстал против разрушения. Я подумал: ?Но разрушать — пусть разрушают другие?.

    Тем и отмечены мои два витебские года: я разрушил три исторических памятника архитектуры, три храма — три святыни наших трудящихся — и построил несколько десятков простеньких деревянных мостов.

    Где-то во второй половине февраля 1936 года ко мне в кабинет зашел Павел Иванович: ?Что же ты молчал, что у тебя такая протекция? Да и действовал за моей спиной. Такого я от тебя не ожидал. Я же не собирался тормозить твое продвижение. Ты же сам говорил, что еще годик поработаем вместе. Говорил, а сделал иначе!?

    — Да ты о чем, Павел Иванович! Я тебя не понимаю.

    — Ну как о чем? О твоем назначении в Минский УР.

    — Я об этом ничего не знаю.

    — Как не знаешь? И Померанцева тоже не знаешь?

    — Нет, Померанцева знаю, — и я рассказал ему о своей практике 1933 года.

    — Так значит ты действительно ничего не знаешь? А я заподозрил, хитришь. Дело в том, что мне Прошляков (в то время помощник начальника инженеров БВО, во время войны один из наиболее крупных инженерных начальников) сообщил, чтоб я подыскивал себе начальника штаба, т. к. тебе подготовлено назначение на должность командира 52-го отдельного инженерного батальона Минского УР'а. Я сказал, что ты хочешь еще год поработать здесь. Но он ответил, что это невозможно, что на твоей кандидатуре настаивает сам Померанцев. Вот тогда я и подумал, что ты хитрил. Конечно, имея такую руку как Померанцев, можно соглашаться на что угодно, а сделать то, что хочется. Но, слава Богу, ошибся. Извини, я очень рад, что расстаемся, как и работали, друзьями. Грустно будет мне без тебя. Но, как говорят, ?гора с горою не сходятся, а человек с человеком сойдется?.

    Но оказалось, что людям бывает еще труднее сходиться, чем горам. Когда мы прощались в связи с моим отъездом, никто из нас не предполагал, что это последняя наша встреча. Но так вышло. До войны мы не встретились. Войну он начал с тем же 4-м стрелковым корпусом, в должности корпусного инженера и в первые же дни попал в плен. Всезнающий Брынзов, который недолюбливал Павла Ивановича, встретившись со мной после войны на мой вопрос ответил: ?Смирнов оказался предателем. В немецких лагерях был в охране. Ходил с пистолетом. Теперь расплачивается. В наших лагерях мозги ему вправляют?. Что здесь правда, сказать трудно. Пожалуй, правда только то, что он в лагерях, и там ему ?мозги вправляют?. Все остальное, скорее всего, обычное следственно-КГБистское мифотворчество. Я пытался найти его жену, не удалось. Возможно, что она не пережила войну, которую она встретила, находясь в Ленинграде. А он вряд ли пережил лагерь. Так ?человек с человеком? и не сошлись. А ведь я очень многим обязан Павлу Ивановичу. Все положительные командирские качества у меня от него. Добрая наука долго живет. Как и память о людях настоящих.


13. На круги своя

    Март 1936 года. Я снова вхожу в небольшое двухэтажное здание в центре Минска. Впервые я вошел сюда ровно три года назад. Отсюда получил столь удачное назначение на подучасток. Принимал нас, практикантов, тогда начинж Загорулько. От него мы и поехали по своим местам. Теперь я тоже явился к нему, но уже с назначением. И меня здесь ждали. Едва поздоровавшись со мной, Загорулько сказал: ?Пошли к хозяину. Он приказал Вас доставить к нему, как только появитесь?. И мы отправились на второй этаж. Померанцев принял сразу: ?Я же говорил, что найду Вас. И нашел, как видите?. — Он протянул мне руку, так и не дав произнести уставную формулу представления. — ?Батальона еще нет, — продолжал он, — есть отдельная саперная рота укрепрайона. На ее базе и будете формироваться. Но с тем, что надо сейчас делать по формированию, справится командир роты, а мы с Вами с завтрашнего дня поедем по укрепрайону. Вы знаете более или менее хорошо только Плещеницкий участок. А их в укрепрайоне четыре. И надо, чтоб Вы знали все. Ваша должность того требует?.

    Полтора месяца проездили мы с ним. И это были одни из наиболее наполненных дней моей жизни. Померанцев был крупным теоретиком и практиком укрепрайонов. О крепостях и укрепленных районах он знал, казалось, все. В академии у нас был прекрасный лектор по курсу ?Атака и оборона крепостей? — профессор Яковлев. Он дал нам, в очень интересной форме, фундаментальные знания в этой области. Но Померанцев и здесь ежедневно ?открывал Америки? для меня. Я мог его рассказы, похожие больше на разговор с самим собой, слушать без конца. Но это, так сказать, его общие знания. А как он знал собственный укрепрайон! Разговоры об общем мы вели, можно сказать, ?в свободное от изучения укрепрайона время?: при переездах, на ночевках, во время отдыха.

    Осмотр же укрепрайона был превращен в сплошную военную игру. Померанцев, казалось, предусмотрел все мыслимые варианты действий своих войск и противника. Во время войны передо мной сам собой часто всплывал вопрос: что если бы УР'ом командовал Померанцев? Я тогда еще не знал, что УР'а нет, что он взорван. Но предполагая его наличие, я твердо и уверенно отвечал: имея только постоянные гарнизоны и одну стрелковую дивизию на усиление, Померанцев отбил бы атаку любых сил противника. Я говорю — одну дивизию. А по плану намечалось 4-5. Но Померанцев в нашей поездке все розыгрыши вел в расчете на одну дивизию. Он говорил: ?Начальный период войны чреват всякими неожиданностями и особенно тем, что намеченные войска вовремя не подойдут. Но одна-то дивизия, из пяти, подойдет обязательно. Вот на нее я и рассчитываю. А когда подойдут все силы, то после того мордобоя, который мы устроим противнику, с одной дивизией, всем силам не обороняться, а наступать надо?.

    Проигрыши были настолько интересными, что я увлекался и, забывшись, вступал с Померанцевым в спор, как с равным. И бывало, он вдруг соглашался со мной: ?Вот черти?, — говорил он, имея в виду штабных командиров и комсостав постоянного гарнизона УР'а, — ?сколько раз я проигрывал этот вариант и никто из них не заметил эту слабину, а инженер подправляет?.

    Мы осматривали и огневые точки, проверяя их готовность к ведению боя. У Померанцева была масса рационализаторских предложений, которые он очевидно давно вынашивал. Чувствовалось, когда он начинал говорить о каком-нибудь из них, что стесняется, боится проявить техническую неграмотность. Но я сам, любитель все совершенствовать, так заинтересованно хватался за каждую мысль и так заинтересованно обсуждал, что Померанцев стал выкладывать все, что у него в голове, и мы спорили, иногда до хрипоты. У меня появлялись тоже мысли и предложения. И мы их обсуждали. Все, с нашей точки зрения, ценное я тщательно записывал, и мы договорились по возвращении организовать мастерскую ?технических усовершенствований?.

    Померанцев был интересен не только как военный. Он был очень начитан. Знал несколько языков и читал в подлинниках английских и немецких классиков литературы. Его литературные суждения, рассказы о любимых художниках и музыкантах оставили очень яркие впечатления. Он был весьма разносторонне развитым человеком и с удовольствием говорил на любые темы, которые я затрагивал. Отвечал на самые различные вопросы. Избегал он только разговоров на политические темы. Я думал, что это он от того, что он беспартийный, но теперь думаю, что и беспартийным был именно потому, что политики и политиков не любил.

    Не говорил он также о своем прошлом. Ничего не рассказывал о происхождении, о родителях. Я знал только, что до первой мировой войны он учился в Петроградском технологическом институте, но ушел добровольцем на фронт. Дослужился до капитана. Был два или три раза ранен. Имел награды. В Красную Армию мобилизован в 1918 году. Провоевал всю гражданскую и по окончании остался в кадрах. Занимал высокие посты. Его должность коменданта УР'а первого разряда, каковым был Минский УР, тарифицировалась двенадцатой категорией (три ромба). При присвоении первых воинских званий в 1936 году он получил звание комбрига, что по тогдашним временам было очень высоким званием.

    Мы так освоились друг с другом за поездку, что обращались один к другому запросто и высказывались довольно откровенно. В одном я только остался верен старому. Несмотря на его неоднократные предложения называть по имени-отчеству, продолжал обращаться только официально: ?товарищ комендант?, а когда он получил воинское звание — ?товарищ комбриг?. Видимо поэтому я не смог твердо запомнить его имя и отчество, а проверить теперь негде и приходится писать здесь только фамилию.

    Уже в конце поездки, на одной из ночевок, он заговорил о своем понимании правильных отношений между начальником и подчиненным. Он говорил: наш устав рекомендует поощрять инициативу. А практически за проявленную инициативу, если тебя постигла неудача или начальству не понравилось, наказывают. Да еще как! Ну, кто же пойдет после этого на инициативу. А я люблю инициативных. Не люблю тех, кто своего мнения начальнику не скажет, кто только знает ?Так точно!? и ?Никак нет!? Ну чего с такими исполнителями добьешься. В Вас мне еще тогда, когда Вы только прибыли на практику, понравилась Ваша решительность. Когда Загорулько принес мне Вашу телефонограмму, я спросил у него: ?А Васильев об этой телефонограмме знает??

    — Да! — ответил Загорулько. — Они вместе были у телефона.

    — Ну тогда этот парень будет работать, — сказал я. — Отзывайте Васильева и помогите Григоренко. Постарайтесь дать ему все, что он попросит.

    Потом я поехал к Вам сам. Сразу обратил внимание, что люди торопятся что-то сделать, хотя их никто не подгоняет. Потом, когда увидел Ваши ?картинки?, сообразил, что подгоняют именно они. Этим Вы буквально подкупили меня. Я, как и вообще командиры в Красной Армии, бумагописание не люблю. Составление всяких бесполезных бумаг считаю пустой тратой времени. Да это так и есть в большинстве случаев в наших штабах. Но тут я увидел, что бумажка в умелых руках — великое дело. Я понял, что без Ваших ?картинок? вообще работать невозможно. Но я не верил, конечно, что Вы успеете вовремя. Поэтому я разрешил Вам на месяц опоздать. А про себя подумал: ?Да если и на два опоздает, все равно награжу?. Ну а Бугульмой Вы меня окончательно купили. Трудно было придумать лучший подарок мне. Но как Вы на это рискнули и как успели, я и до сих пор ума не приложу. Ведь в ?картинках? Ваших этого не было?.

    — Нет было. Только не в том графике, что Вы рассматривали, а в том, что в моем сейфе лежал.

    И тут я рассказал ему о той ?тройной бухгалтерии?, которую я устроил с графиком. Он от души посмеялся и спросил: ?Значит боялись, что можете сорваться??

    — Не то, чтобы боялся, но не хотел лишних дерганий со стороны начальства. И боялся твердо пообещать то, в чем сам не был уверен — Бугульму. Конечно, если бы я Вас так знал, как сейчас, то посоветовался бы. В график бы тоже не включал, но рассказать о своем намерении рассказал бы.

    — За это спасибо, — растроганно сказал он.

    После поездки я ушел в дела по организации батальона.

    Несколько раз Померанцев приглашал меня к себе домой. Я здоровался с его женой и сыном и удалялся с хозяином в его кабинет, заполненный книгами и различными техническими самоделками. Была у него и небольшая мастерская, с токарным станком и набором инструментов. Там он и выполнял свои самоделки. Во время таких встреч мы много говорили. В обычное же время встречаться почти не приходилось. Между комендантом УР'а и командиром саперного батальона слишком большая дистанция. Потом произошли перемены. В УР прибыла дивизия. Та самая, о которой говорил Померанцев, Но только, как часто у нас делается, там, где это не нужно, затеяли рационализацию. Не дивизия прибыла на усиление УР'а, как это должно было быть, а дивизией поглотили УР. Должность командира дивизией совместили с должностью коменданта УР'а, должность дивизионного инженера с должностью начальника инженеров укрепленного района и т. д., во всех службах. А пулеметно-артиллерийские батальоны УР'а подчинили полкам прибывшей дивизии. В общем, создали организацию, совершенно неприспособленную для ведения боя за укрепленный район. И при том отдали это дело в руки людей не только без УР'овского опыта, но и не понимающих сути боевых действий на долговременных укрепленных рубежах.

    Командир прибывшей 13-ой стрелковой дивизии — комбриг Вишнеревский — весьма добросовестный человек, никогда даже толком не слышал об укрепленном районе. К тому же он принадлежал к числу тех, — кому постоянно выражалось в Красной Армии недоверие — офицер старой армии, беспартийный, выходец из ?нетрудовой среды? — и которые, в виду этого, не стремились проявлять инициативу и брать на себя ответственность, особенно в делах малознакомых. Померанцев, который, в связи с освобождением от должности, отзывался на учебу в Академию Генерального Штаба, до отъезда стремился хоть немного ?поднатаскать? Вишнеревского. С утра до ночи ездил он с ним по УР'у. показывая и рассказывая. Но в УР'е, чтобы его понять и прочувствовать, надо поработать. И надо иметь помощников, знающих УР, особенно по военноинженерному делу. А у Вишнеревского весь штаб, все начальники служб, все командиры частей с полевой выучкой.

    Когда я пришел проститься с Померанцевым перед его отъездом из Минска, он сказал: ?Очень трудно будет Вишнеревскому. Не дай Бог война в близком времени. Да и без войны нелегко. Особенно теперь, когда ошибаться стало так опасно?.

    Последнюю фразу можно рассматривать, пожалуй, как первое и последнее политическое высказывание Померанцева. Это была несомненная реакция на недавний расстрел группы Тухачевского, Уборевича, Якира и начавшиеся аресты их сослуживцев. Но до меня это замечание тогда не дошло. Мне хотя и не было понятно, зачем людям, стоящим на вершине власти, идти в услужение к иностранным разведкам, но что они пошли на это, я верил. Померанцев же, видимо, понимал, если и не в полном объеме того, что произошло фактически, но достаточно определенно, что полетят еще многие головы.

    — Хуже всего, — продолжал Померанцев, — Вишнеревскому будет с инженерной службой. Он привык, что дивизионному инженеру можно и никаких указаний не давать, тот и сам знает что делать. А УР, в мирное время, прежде всего инженерная служба, а в войну — огонь и тоже инженерная служба. Вишнеревский этого не понимает. Его дивизионный инженер — Васильев — совершенно непригоден для руководства инженерным делом в УР'е. Его еще можно было бы терпеть как ни во что не вмешивающегося начальника инженеров УР'а, если б его заместитель — начальник технического отдела — был на высоте, но ведь Шалаев — пустое место. Я Вишнеревскому предлагал добиться оставить еще хотя бы на год Загорулько. Но тот получил выгодное назначение, и пока Вишнеревский колебался — просить или не просить — укатил к новому месту службы. Я предложил Вишнеревскому взять Вас, но он снова колеблется.

    Мы тепло попрощались, и Померанцев вместе с женой и сыном укатил в Москву. Уже когда он садился в машину, я сказал ему: ?Мастерскую ?технических усовершенствований? я все же создам?. Но обещание это осталось не выполненным. Слишком крепко тряхнула нас судьба в ближайшие годы.

    Грустно мне было сознавать, что нет больше в УР'е этого умного и доброго собеседника и друга, что нельзя, когда тяжко, сходить посоветоваться с ним или просто ?отвести душу?. К тому же тогда был не только Померанцев, но и Загорулько. С последним дружеских отношений у меня не было, но с ним приятно было общаться по службе. Умелый и остроумный, он знал прекрасно дело и мог дать и полезный совет и твердое указание что и как делать. Васильев — невысокий добродушный толстячок — ничего посоветовать не мог. Он был лишь номинальный начинж. Он не придирался ни к чему и работать не мешал, но говорить о деле, особенно когда требуется твердое и определенное решение, было абсолютно бесполезно. Вот только один пример.

    Когда мы объезжали укрепрайон с Померанцевым, я спросил у последнего когда мы приехали в Плешевницы: ?А с правым флангом сделали что-нибудь? Я перед отъездом писал Загорулько, что правый фланг висит в воздухе?.

    — Да, Загорулько мне докладывал. Писали в округ, но денег на новое строительство не получили. Так и до сих пор висит.

    Мы объехали этот район. Между фланговыми огневыми точками УР'а и болотистой поймой реки Березина промежуток около шести километров прекрасной для действий всех родов войск местности. В общем, чтобы обеспечить фланг, требовалось посадить еще два батальонных района УР'а. Когда мы возвратились, Померанцев дал указание Загорулько, и вскоре была отправлена заявка начинжу БВО на средства для строительства двух батрайонов. Я рассказал об этом Васильеву и посоветовал дать задание техническому отделу провести детальную проработку двух батальонных районов, одновременно представив повторную заявку в округ. Ни того, ни другого Васильев не сделал.

    Стоило ему только заикнуться об этом, как начальник технического отдела Шалаев с иронией сказал: ?Это Вам Григоренко посоветовал? Это его ?идея фикс? еще с 1933 года. УР проектировали умные люди в генштабе, границы УР'а точно определены. УР построен. А теперь находятся люди, желающие прирастить фланги. И конца таким желаниям не будет. Григоренко удалось убедить Померанцева, но даже и он ничего не добился, т. к. дело это липовое?. И Васильев, сам на месте не побывав и не посмотрев, соглашается с Шалаевым. Весной 1937 года Васильева, одним из первых в 13-ой дивизии, арестовали. Чем помешал этот очень простой и добрый человек мне просто трудно представить. Но факт остается фактом, дивизионная контрразведка сообщила, что он ?арестован как враг народа?. Я получил назначение на место Васильева. Пошел представился Вишнеревскому и спустился вниз — в управление начальника инженеров — принимать дела. Во входных дверях сталкиваюсь ?нос к носу?. Ба, знакомое лицо! Черняев — тот самый ?захудалый? солдатик, который прислуживал Гаврилу Петровичу в санбате. Только вид совсем иной. Новенькая, по фигуре офицерская шинель. На петлицах по прямоугольнику (по шпале).

    — Каким образом? — Спрашиваю я, оглядывая его.

    — А я здесь в Управлении начальника инженеров оперуполномоченным контрразведки. Я хотел бы зайти к Вам.

    — Я еще дел не принял. Ничего Вам сказать не могу.

    — Но зато я Вам могу кое-что сказать, что будет Вам полезно знать перед вступлением в должность.

    — Ну пойдемте.

    Ничего полезного, как я и предполагал, он сказать не мог. Он говорил о бдительности, неоднократно подчеркивая, что первый враг народа обнаружен именно в управлении начальника инженеров. Он так напирал на это, что у меня невольно возникла мысль: не ты ли сам организовал этот арест и теперь собой любуешься. А он воистину любовался, явно бравировал своим положением и даже намекал довольно прозрачно на то, что я теперь завишу от него больше, чем зависел он от меня в батальоне. Пришел он явно за тем, чтобы насладиться своим положением и очень гордился собой. Но я недолго терпел.

    — У Вас ничего больше нет ко мне? — Спросил я сухо.

    Он смутился: ?Да все... я только... хотел... предупредить...?

    — Спасибо за предупреждение и советы, но у меня сейчас много работы. До свидания.

    Когда он удалился, я пошел к Шалаеву: ?Как дело с Плещеницкими батрайонами?? — Шалаев начал заикаясь говорить что-то невнятное. Я перебил: ?Возьмитесь сами лично за проработку этого проекта. Привлеките весь отдел, работайте хоть круглосуточно, но послезавтра к 9 часам чтоб основные данные были у меня на столе. Я надеюсь в 10 выехать в Смоленск для личного доклада начальнику инженеров?.

    После этого, захватив карту Плещеницкого участка, я снова пошел к Вишнеревскому. Он, как общевойсковик, сразу понял опасность открытого фланга. Не будучи УР'овцем, он при первом знакомстве с картой УР'а не придал значения этому.

    — Я думал, — сказал он, — что к нашим флангам будут примыкать фланги соседей.

    — Нет, УР'ы создаются на важных операционных направлениях. Их задача в том и состоит, чтобы не допустить развития наступления противника на таких направлениях. Прочной обороной мы вынуждаем противника искать фланги и пытаться обойти их. УР к этому должен быть готов и обязан принять меры для противодействия обходу флангов. И наш план обороны предусматривает это. Я думаю, что предпринятый противником обход нами будет отбит и при нынешнем положении. Но зачем позволять противнику совершать обход фланга по благоприятной местности. Пусть идет по лесисто-болотистой пойме Березины или перелезает на ту сторону реки.

    Комбриг без спора согласился с этими доводами. Я сказал, далее, что вопрос этот не нов. В округ уже обращались еще при Померанцеве, но недостаточно настойчиво. И я боюсь, что если мы решительно не потребуем этих двух батрайонов, то в случае какого-нибудь разбирательства вину за их отсутствие взвалят на нас. Вишнеревский и с этим согласился. Тогда я, согласовав с ним суть и тон бумаги, которую надо послать в округ, попросил разрешения послезавтра лично поехать с нею.

    — Да хоть завтра, — сказал он, — такие дела нельзя откладывать. И так мне могут сказать, что я очень долго думал. Ведь я в УР'е уже больше чем полгода.

    — Нет, к завтрашнему дню я не успею подготовиться. Так что разрешите послезавтра.

    Когда я уже был у дверей, вдруг раздался сухо-официальный голос:

    — Товарищ начальник инженеров! А почему Вы являетесь ко мне не по форме?

    Сделав поворот кругом, я удивленно произнес: ?Не понимаю!?

    — Вы не сменили знаков различия.

    Я действительно продолжал ходить со своими двумя шпалами, т. е. со знаками различия по должности командира отдельного батальона. Полагалось же одновременно со вступлением в новую должность одевать знаки различия по этой должности, если в приказе не оговорено иное. Как я уже писал, при выпуске из академии в приказе о моем назначении на должность 7-ой категории (одна шпала) указывалось ?с присвоением Т-8? (две шпалы). В последнем приказе никакой оговорки не было, и это означало, что мне полагалось вместо двух ?шпал? одеть один ?ромб? (К-10). Но шло присвоение званий. Уже очень мало осталось тех, кто их еще не получил. Не получил и я. Но приказ мог придти в любой момент, и я не хотел что-либо менять на петлицах, чтобы не попасть в смешное положение. Дело в том, что знаки различия для званий были оставлены те же самые, что носились по должностям (квадраты, прямоугольники, ромбы). Но звания давали (по знакам) значительно ниже должностных. Бывали даже случаи, когда человек, носивший по должности три ромба, по званию вынужден был одевать три квадрата. Померанцев вместо трех ромбов одел по званию один. Вишнеревский вместо двух — тоже один. Оба этих присвоения относились к числу ?счастливых? случаев. Как правило, бывало хуже. Было немало случаев, когда человек получал не только более низкие знаки, но и интендантское звание, что для командного состава было оскорбительно. Многие старались скрыть свои новые знаки. Широко, в холодное время года, стали пользоваться бекешами, на меховые воротники которых петлицы не нашивались. Ходили всяческие горькие шуточки. Начальник штаба УР'а (у Померанцева), получивший звание первым в УР'е, вместо двух ромбов одел один и на следующий день шутил: ?У моего сына в школе ребята спрашивают — что теперь твой папа носит? — а он — один ромб и одну дырочку?. Другие на подобный вопрос отвечали: ?Две шпалы... на двух петлицах?. Была масса обиженных. Был даже случай, опубликованный в приказе Наркома обороны, когда офицер отказался от присвоенного ему звания. И нарком без зазрения совести писал об этом офицере в приказе: ?Всю свою службу в армии околачивался в штабах?. Этим он пытался обосновать оскорбительно низкое звание, но унизил штабную службу. Помню, какое невыгодное впечатление произвел этот приказ на штабных командиров. Их теперь официально отнесли к второстепенным военным работникам.

    Высокие командирские звания получали лишь те, кто вce время командовал. Годы учебы, служба в штабах и тылах, преподавательская работа не только не учитывались для званий, а влияли отрицательно. Звания присваивали центральные комиссии. Одну возглавлял Буденный, другую Тимошенко. Рассказы о работе этих комиссий передавали из уст в уста. Вот, например, Буденный открывает заседание. Мелкий военный чиновник докладывает прохождение службы. Например: в армии пять лет. Командовал взводом, ротой, недавно назначен командиром батальона. Буденный изрекает ?майор?. Все соглашаются. Никто даже фамилией не интересуется. В то же время военно-образованные, знающие свое дело начальники штабов дивизий, начальники оперативных отделов корпусов тоже очень часто получали звание майора. А вот доклад о другом кандидате. Подпоручик старой армии, участник гражданской войны, на штабных должностях; окончил военную академию, сейчас преподает в ней. Буденный: давно служит, но как-то все где-то по закоулкам. Дадим ему полковника интендантской службы. Человеку нанесена самая тяжкая обида.

    Интендант по-тогдашнему — это вроде невоенный. Я лично знал молодого человека с тремя ромбами. Он работал в Управлении Боевой Подготовки Красной Армии инспектором физической культуры и спорта. Ожидая звания, он был буквально больным: — ?Дадут мне интенданта?. — сокрушался он. И как же он радовался, когда ему дали старшего лейтенанта, т. е. три квадрата вместо трех ромбов. Но оскорбительные интендантские звания давали широко, распространенно. Я видел начальников штабов полков и дивизий, начальников оперативных отделов дивизий и корпусов с интендантскими званиями. Это было оскорбление людям, но это было и унижение важнейших должностей, подрыв престижа этих должностей. О людях с интендантскими званиями, какой бы они пост не занимали, презрительно говорили: ?У него три шпалы на зеленом поле (на зеленых петлицах). Да что иное и могли сделать ?икона с усами?, как назвал Буденного генерал Шарабурко, ?дубовый маршал?, как звали в армии Тимошенко. Им и подобным вверили это ответственное дело, чтобы они натворили побольше недовольных и тем помогли выявить тех, кто способен не соглашаться с начальством, не говорить ?спасибо?, когда плюют в глаза. Впоследствии многие из арестованных офицеров рассказывали, что одним из обвинений было: ?Проявлял недовольство полученным званием и высказывал критические суждения?.

    Я своего звания ожидал без страха. Почти твердо я знал его. Мне было понятно, что с точки зрения буденных я, по сути, гражданский человек: два года в академии, два года в штабе и год командования батальоном — больше чем на старшего лейтенанта по командной части не тяну. А между тем занимаю высокий пост и имею квалификацию военного инженера — значит дадут военно-техническое звание на одну или двe шпалы, т. е. военинженер 3-го или 2-го ранга. Хотя, конечно, могло случиться и что-то неожиданное. Когда решение находится в буденно-тимошенковских руках, ждать можно всего. Поэтому мне не хотелось ничего менять на петлицах до получения звания. Но приказ есть приказ. И я одел свой ромб. Проносить его долго мне не пришлось — не помню сколько, но не более 15-20 дней. Пришел приказ. Мне было присвоено звание военинженера 3-го ранга. И я в ту же дырочку, где был ромб, вставил присвоенную мне ?шпалу?.

    Однако в Смоленске я был с ромбом. И это, я потом предположил, была рассчитанная хитрость Вишнеревского. Сообразив, что знаки различия военно-технического состава по званиям не отличаются ничем от тех, которые носились по должностям, он захотел, чтобы я выглядел попрестижнее, пробивая наш вопрос. А может быть, он этого и не думал. Просто хотел, чтобы строго соблюдался установленный порядок. Так это или не так, но по знакам различия я в Управление начальника инженеров оказался самым большим начальником. Даже начинж имел только три ?шпалы?, правда, командные — полковник. Ко мне же все обращались как к имеющему звание бригадного инженера, и все для меня делалось быстро. В тот же день я получил аудиенцию у начальника штаба округа, а на следующее утро у командующего, чьи обязанности выполнял в то время Тимошенко. Уехал я, имея распоряжение немедленно приступить к строительству двух батальонных районов. Были оформлены и наряды на строительные материалы.

    В тот же день, когда я вернулся из Смоленска, меня навестило весьма примечательное существо. Представьте себе человеческий череп, обтянутый самой тонкой писчей бумагой. В глазницах стеклянные, совершенно неподвижные глаза непонятного голубоватого цвета с каким-то налетом тумана. Уши и нос тоже неподвижны и того же бумажного цвета, что и лицо. Череп покрыт расчесанными на левый пробор белесыми волосами, которые производят впечатление или искусственных или перенесенных сюда с чужой головы. Губы настолько тонкие, что рот выглядит буквально ниточкой. При разговоре губы часто раздвигаются на всю ширину рта, обнажая желтоватые зубы. Это улыбка. Жуткая, я бы сказал, улыбка, т. к. ни один мускул на лице не сдвигается с места, а глаза остаются неподвижными и ничего не выражающими. Впечатление черепа при таких ?улыбках? усиливается: создается впечатление, что кто-то где-то дергает невидимый шнурок и раздвигает губы, прилепленные к этому черепу.

    Мне стоило большого труда НИЧЕМ не выказать состояния, в которое меня привел вид этого призрака. Он шел ко мне от двери с раздвинутыми губами и, подойдя, протянул руку: Кирилов. Ага, так вот кто это. Начальник отдела контрразведки ?Смерш? Минского укрепленного района Кирилов. Я слышал эту фамилию, но как-то не доводилось видеть его и слышать о нем. Сейчас, глядя на него, я невольно вспомнил Васильева. Встретиться с этим привидением в том месте, где ты в полной его власти — дело страшное. Мысль о Васильеве меня так захватила, что тяжкое впечатление, которое он произвел на меня, рассеялось. Я представил себя на месте Васильева и решил, что на это чудище, чтобы отстоять себя, не надо реагировать. После этого разговор с ним пошел у меня нормально. Однако впоследствии, когда аресты пошли один за другим, я каждого арестованного представлял в застенке лицом к лицу с этим живым скелетом.

    Сейчас же мы говорили у меня в кабинете. Я сразу перешел на деловой тон. Сказал, что жду от контрразведки помощи. ?Мы будем строить в районе Плещениц два батальонных района. Я сегодня привез распоряжение об этом. Работа срочная и очень важная. А главное, нам важно скрыть, что мы это строим. Я думаю дополнительно ?закрыть? 3-4 района. Во всех этих районах начнем работы, но действительные только в одном. Все районы возьмем под охрану, но самая бдительная охрана — в действительном районе. Надо, чтобы и птица непотребная не пролетела туда?.

    Не знаю, зачем он приходил, но моя экспрессия захватила его. Лицо, правда, никак не реагировало, но разговор он вел по моей теме и весьма заинтересованно. Я попросил, чтобы он помог в подборе охраны и людей, которые будут вести работы в ложных районах. Он сказал: ?Я поручу это Черняеву?. И тут я решил идти на пролом.

    — Видишь ли, я на него не очень надеюсь, — и я рассказал историю с ним в сапбате 4 ск. — Не очень он любит работать. А это дело требует внимания, добросовестности и много труда. А кроме того, я думаю, что он относится ко мне не очень дружелюбно. А это может помешать делу.

    — Хорошо! — Сказал он, — Я это дело обдумаю. Надеюсь, сделаем так, чтоб все обернулось на пользу нашей партии и народу.

    На этом и закончилась наша первая встреча.

    Первая, но далеко не последняя. Часто я встречался с Кириловым. Еще чаще вспоминал, в связи с начавшимися арестами в УР'е. Тяжкое чувство оставил во мне последний период моего пребывания в Минском УР'е. С одной стороны, я не мог не чувствовать удовлетворения от того, что совершил столь огромное продвижение по службе. Не могли не радовать и бесспорные трудовые успехи на новом поприще. Но с другой стороны, не было той радости творчества, что во время практики. Теперь тоже делалось дело. И пожалуй более квалифицированно, но сердце не радовалось, а было в тревоге. Постоянно как будто кто-то подозрительно наблюдал за твоими действиями. Эта ?беспричинная?, не ясно осознаваемая тревога усиливалась с каждым новым арестом. Я же весь УР исколесил многократно, знал всех командиров полков и артпульбатов, со многими вступил в приятельские отношения. И вот одного, другого, третьего... арестовывают. Остальные на глазах меняются. Исчезла прежняя откровенность, непринужденность. Люди начинают смотреть на тебя подозрительно, иные со страхом.

    Я хорошо знал полковника Кулакова, командира 39 полка, лучшего, по-моему, из командиров полков. Я с ним крепко подружился в деле, в службе. И вот начинаю видеть его все менее и менее общительным. Потом его вызывают на дивизионную партийную комиссию (ДПК) — обвиняют ?в связях с врагами народа?. И это потому, что он служил вместе с людьми, которые оказались арестованными. В партийной формулировке это звучит ?оказались врагами народа?. Не ?арестованы по подозрению?, а ?оказались врагами народа?. Раз арестованы, значит ?оказались?. Кулаков резонно говорит, что знал этих людей как честных и добросовестных командиров и совершенно не был осведомлен об их враждебной деятельности. Но его из партии исключают за ?связь с врагами народа?. Убитый, он едет домой. На въезде в городок его поджидают молодчики Кирилова, пересаживают в ?воронок? и, не дав повидаться с семьей, везут обратно в Минск — в тюрьму.

    За Кулаковым на ДПК потащили командира 38 полка — полковника Куцнера. Обвинение такое же и решение тоже ?исключить из партии за связь с врагами народа?. Уже много лет спустя я от прошедших такое исключение узнал, как дальше развертывались события. В тюрьме следователь предъявлял обвинение: ?связь с врагами народа?. Основание — решение партийной организации. А дальше: ?Рассказывайте о своей вражеской деятельности!? И... пытки. Вот и вся несложная механика размножения врагов народа. После ареста такого ?связанного с врагами народа?, как Кулаков, начались аресты тех, кто был связан с ним. У Кулакова в полку, вскоре после его ареста, были арестованы начальник штаба полка, командир артпультбата и далее пошли арест за арестом всех, кто был связан с Кулаковым по службе. В связи с этим люди стали бояться ходить к начальнику даже по его вызову. Я сам чувствовал, как вокруг меня создается пустота. Приедешь в часть, а офицеры разбегаются. На всякий случай — может, меня завтра арестуют, и его потянут к ответу за связь со мной. Полк Кулакова — лучший в дивизии — на глазах разваливался. Солдаты открыто говорили... Нет, не в защиту невинно арестованных командиров. Наоборот: ?Кто нами командует!!! Враги народа умышленно поставят нас под убой. Надо всех офицеров ?перешерстить?. Ведь их всех Кулаков принимал. Знал, кого принимает. Ненужных ему отчислял из полка?.

    Но в 38 полку события пошли по-иному. Когда Куцнера исключили, он пошел на вокзал. И совершил такое, чего никто не ожидал. Его, как и Кулакова, ждали дома — на ст. Дзержинск железнодорожной линии Москва — Негорелое, а он по той же линии поехал в другую сторону — на Москву. Осенью, когда я приехал в Академию Генерального Штаба, случайно встретил Куцнера. От него я узнал об этом его маневре. Мы в УР'е никто не знали, где он. Кирилову же, который знал, конечно, его адрес, было невыгодно рассказывать о своей ?промашке?. Поэтому мы все считали Куцнера арестованным.

    Когда мы встретились с ним в Москве, он мне рассказал: ?Иду на вокзал, а в голове — в Дзержинске ждет арест. Надо подаваться в Москву. Если распоряжение оттуда, то пусть там и арестовывают. А если местное творчество, зачем лезть к ним в пасть. На вокзале иду к кассе, а сам внимательно осматриваюсь. Вижу одного кириловского молодца. Подхожу к кассе, беру демонстративно билет до Дзержинска и иду гулять на улицу. ?Молодец? успокоился и исчез. За мной никаких ?хвостов?. Видимо, было дано задание только до вокзала сопроводить. Но я на всякий случай походил, пока подошел поезд от Негорелого на Москву, затем зашел в уборную, выбросил ?в очко? фуражку, расстегнул китель, дождался, пока поезд тронулся, и как уже едущий пассажир вскочил в вагон на ходу и пошел по поезду ?искать свое место?. Нашел начальника поезда, заплатил ему, и он меня устроил в мягкий вагон.

    В Москве явился в Главное Управление Кадров и заявил, что обратно не поеду. Согласен на любое назначение, но обратно ни в коем случае?. Его назначили преподавателем в академию им. Фрунзе.

    Это тоже особенность того времени; тот, кто не как я, понимал обстановку и чувствуя приближение ареста, уезжал в другое место, избегал его, как правило. Когда найдешь этого, сбежавшего, да еще надо представлять доказательства его ?преступной деятельности?. А доказательств нет. Они могут появиться только после того, как он будет арестован. А ?план? (по арестам) надо выполнять. Поэтому предпочитали брать сидящих на месте, а не гоняться за ?бегунами?. Все равно и тот, и эти ни в чем не виноваты, но ?показания?, если хорошо ?поприжать?, дадут.

    Я всего этого тогда не понимал. Полагал, что ?пятая колонна? в стране есть. Возможны, конечно, ошибки, но основная масса арестованных — ?враги?. Ведь вот уже у Кулакова переарестовали добрую половину офицеров полка, а у Куцнера только его самого. Я тогда еще не знал, что Куцнер не арестован и что он своим поступком нарушил намеченный ?план?. Кирилов и его подручные, зная, что Куцнер в Москве, и не зная, каковы его связи в ?верхах?, полагая, что у того есть там ?сильная рука?, боялись трогать 38-ой полк. Вероятнее всего именно это отодвинуло безудержный разгул арестов в Минском УР'е на конец 1937 и начало 1938 годов. Мне видеть этого не пришлось. И видимо поэтому я не дошел до мысли, что творится произвол. И все же тревога висела в воздухе. Впоследствии, когда я узнал о событиях 1936-1937 г. значительно больше, я часто вспоминал этот период и ставил перед собой вопрос: боялся ли я ареста? И твердо отвечал: нет! Хотя и понимаю теперь, что если бы меня не отозвали в Академию Генерального Штаба, то в УР'е я почти наверняка был бы арестован. Недаром же Кирилов был так внимателен ко мне и не даром он так и не сменил Черняева на посту оперуполномоченного Управления начальника инженеров УР'а. Но я никакой опасности для себя не видел и вел все дела с полной ответственностью и решительно, не оглядываясь ни на кого.

    Строительство двух Плещеницких батрайонов было выполнено квалифицированно. Я хорошо помнил свой дипломный проект и решил смело внедрить его в практику на этих двух батрайонах. Я конечно не пошел на такой рискованный эксперимент как постройка батрайона за 14 суток. Не имея практического опыта и при отсутствии той технической обеспеченности, на которую я рассчитывал в дипломном проекте, пытаться строить батрайон за 14 суток было бы авантюрой, но за три месяца оба батрайона были закончены полностью, с полным боевым оборудованием дотов и проведением всех максировочных работ.

    Если бы я боялся, то такую работу вообще невозможно было бы выполнить. Все время приходилось рисковать. С самого начала. С организации строительных участков. Шалаев предложил два участка: батрайон — участок, и настойчиво доказывал Вишнеревскому и писал начальнику инженеров округа, что один начальник участка не справится, и работа будет сорвана. Но я сказал твердо — будет один участок и все материальные средства будут в одних руках или я снимаю с себя всякую ответственность за эти работы. Вторая стычка произошла с более опасным противником — Кириловым — по поводу кандидатуры начальника участка. Кирилов действовал, конечно, не прямо. Он сам ?не вмешивается в дела командования?. Он действовал через комиссара УР'а Телятникова, старого коммуниста — в партии с 1915 года — и политработника с первых дней создания Красной Армии. Он единственный в УР'е, кто сохранил при присвоении звания свои ромбы. У него их было по должности два. При присвоении званий ему дали звание ?дивизионного комиссара?, т. е. те же два ромба. Телятников пригласил меня и после небольшой словесной ?разминочки? спросил: ?Ты кого хочешь назначить начальником нового участка??

    — Костю Хорна.

    — А может подумать над другой кандидатурой?

    — Нет, я уже всех перебрал. Более подходящей кандидатуры нет.

    — Ну, а Немировский? Военный инженер. Одну с тобой академию кончал. И к тому же член партии. А что Хорн? Гражданский техник, беспартийный.

    — Немировский учился со мной не только в одной академии. На одном факультете. Мы знаем друг друга, как облупленные. Во время учебы дружили. И здесь дружим, хотя он выше меня по званию. Но Немировский не организатор, он человек безвольный — на каждый начальнический чих оглядывается. А Костя организатор. В трудный момент он не остановит работу, не станет искать начальника для получения дозволу. То, что он техник, не помешает ему вести дело. У него строительная практика вдвое больше, чем у Немировского.

    — Но нельзя же недооценивать и инженерные и партийные данные.

    — Нельзя. Но главное сейчас — организаторские качества. Вот Вы в этом укрепрайоне с первого дня. Сколько времени затрачивалось на создание батрайона, если считать от первого колышка, до полной боевой готовности?

    — Много.

    — Много? Не меньше трех лет. А было и пять. А мы должны сделать два батальона за три месяца. Мне нужен повседневный организатор. А на инженерные вопросы поставим инженера. Создадим на участке техотдел. Того же Немировского или самого Шалаева поставим во главе. А Хорн пусть организует дело, пусть будет моим подручным в этом деле. Я ведь с себя не снимаю ответственности.

    — Но кандидатуру Хорна и Кирилов не одобряет.

    — Что значит не одобряет? Если у него есть против него материалы, пусть действует официально, а если я начну считаться с его личными симпатиями и антипатиями, то работать будет некогда. В общем, я твердо настаиваю на Хорне и беру на себя ответственность за него. А нет — отстраните меня от этого дела и поручите Шалаеву. Он окончил ту же, что и я, академию еще раньше Немировского и получил звание военинженера 1-го ранга.

    — Ну смотри. Тебе виднее. Мое дело предупредить.

    Несколькими днями позже зашел Кирилов. Он проявлял ко мне особое расположение. Заходил довольно часто. На неделе 2-3 раза. Чем это вызывалось, я и до сих пор не могу сказать. Какой-либо особой направленности в разговорах не было. Разговор о том, о сем. Попыток завербовать меня в секретные сотрудники ?Смерш'а? тоже не было. Так в чем же дело? Особая симпатия? Желание отвести душу в разговоре с интересным собеседником? Или просто из-за близости расположения наших кабинетов? Или, может, ?поиграться? со мной: напоминать своей физией, что ?смерть с косой? всегда рядом? Или же, возможно, мне готовилась особая роль, даже выходящая за рамки Минского УР'а: роль эксперта на каком-то готовившемся процессе по ?вредительству? в системе УР'ов? Все могу думать, но твердо ничего не знаю кроме того, что относился он ко мне с показной симпатией и откровенностью.

    Однажды он пришел в состояние такой удовлетворенности, что это можно было заметить даже по его лицу мертвеца. Усевшись, как обычно без приглашения, к моему столу, он сказал: ?У меня для тебя ?сюрпризик? есть. Хочешь послушать??

    — Ну что ж, раз это для меня, то выкладывай. — Кирилов, держа в руках какой-то типографского исполнения документ, начал читать. Документ он держал все время так, чтобы я не мог прочесть в нем что-нибудь сам. С тех пор прошло более 30 лет. К тому же слуховая память у меня значительно хуже зрительной. Поэтому я не могу поручиться за точность формулировок прочитанного мне Кириловым. Не могу даже утверждать, что я ничего не упустил из слышанного. Но я убежден, что оставшееся в памяти ниже излагается точно.

    ?Новый начальник инженеров Минского Укрепленного района Григоренко Петр Григорьевич?, — зачитал Кирилов. Сделал паузу. Затем начал читать мои биографические данные. Они были довольно подробными и фактических ошибок в них я не заметил. После биографических данных снова пауза и — ?далее самое интересное. Слушай внимательно.? — Принадлежит к так называемому сталинскому поколению. Идейный. Предан Сталину и его режиму не из желания выслужиться, а по убеждению. К критике в адрес режима относится нетерпимо, но доносов не пишет, а горячо убеждает оппонента в его неправоте. Головокружительное продвижение по службе воспринял как должное и несмотря на отсутствие опыта дело взял в руки твердо и уверенно. Инициативен и решителен. Принимать на себя ответственность не боится. Заметных пороков не обнаружено. Подходов для вербовки нет. Можно попытаться действовать через женщину, хотя надеяться на успех тоже трудно?.

    Кирилов закончил и уставился на меня своим застывшим взглядом:

    — Ну как аттестация? Нравится?

    — Очень.

    — А что же ты не спросил, кто писал?

    — А я жду, когда ты сам скажешь. Ваш брат ведь любит задавать вопросы, а когда задают ему — он не любит.

    — Это выдержка из внутриведомственного доклада начальнику дефензивы (польской разведки).

    — Хорошо же они осведомлены. А что же смотрит ?Смерш?? Извиняюсь за вопрос.

    — Это ты узнаешь в свое время. А вот тебе кое-что запомнить надо. В частности насчет женщин. А то ведь Загорулько подобрал такой цветник. Неудивительно, если кто-нибудь из них начнет изучать тебя поближе... Но я бы на твоем месте не ждал изучения, а начал бы сам это делать. Вот, например, в материальном отделе есть такая Зося, с нее бы и начал. Интересная особа.

    — Нет, уж таким изучением занимайся сам. У меня своего дела хватает.

    Больше о прочтенной мне характеристике он никогда не вспоминал, а о Зосе, как-то мимоходом, спросил: ?Ну, как там поживает наша Зося??

    — Не знаю, чего она тебя так интересует. Там сколько угодно таких, которые просто художественно ?попкой вертят?, а Зося ведет себя строго.

    Подчёркивая свою симпатию ко мне и откровенность, Кирилов рассказывал как-то и о том, что Черняев на меня собрал материалы, но Кирилов их у него отобрал и посоветовал заниматься вопросами Управления начинжа, не затрагивая меня лично. Обещал вообще убрать Черняева из Минска, но не выполнил это обещание. А один раз даже предложил: ?Хочешь, устрою свидание с твоим дружком Кулаковым?? Я не отреагировал на этот вопрос, но он добавил: ?только это у нас не дозволяется. Мне надо специально время для этого подобрать и обстановку соответствующим образом подготовить?.

    — Зачем же делать то, что не дозволяется! Я могу подождать, когда дело Кулакова будет расследовано.

    — Ладно, посмотрим, — как-то загадочно произнес он. Но больше об этом не вспоминал. Я привык к его посещениям. Стал даже замечать, когда долго его не было. Свои суждения высказывал ему не сдерживаясь. Так, как думал. Не забыл я и разговор с Телятниковым о Хорне. И когда Кирилов зашел, я спросил его: ?Ты что имеешь против Хорна??

    — Я? Ничего.

    — А мне Телятников сказал, что ты не одобряешь его назначения начальником нового участка.

    — Вот же болтун! — Я, привыкший к Кирилову, понял, что он озлился, хотя понять его эмоции было не легко. Неподвижное лицо и ровный, безинтонационный голос препятствовали этому.

    — Ну так вот, если ты имеешь что-то против Хорна, то ты не скрывай от меня. Ты знаешь, какая ответственная работа в Плещеницах. А если мы вынуждены будем в ходе работ заменять начальника участка, то можем сорвать эту работу. И я, извини, вынужден буду написать, что говорил с тобой на эту тему. Говорю еще раз, если что важное имеешь, выкладывай, т. к. мне вместо Хорна назначить некого. Если его нельзя, я могу предложить только свою кандидатуру.

    — Нет, я ничего против него не имею.

    И тоже это для меня неразгаданная тайна. Что он Телятникова настроил против Хорна, это мне ясно. А почему изменил отношение? И почему Хорна действительно не тронули, ни тогда, ни после? Неужели из симпатии Кирилова ко мне?

    Сам Хорн, почувствовав твердую мою поддержку, развернулся во всю силу своего организаторского таланта. Инициатива била из него ключем. Работы велись организованно и бесшумно. В августе они были закончены. Я собрался с отчетом в Смоленск, и в это время пришла телеграмма начинжа БВО: ?Прибыть на сборы начинжев укрепрайонов?. И я поехал.

    Обстановка на совещании была какая-то тревожная. Как будто над нами нависло что-то угрожающее. Может это было результатом того, что из четырех начинжев, участвовавших в совещании, трое были новыми; их предшественники были арестованы.

    На третий или четвертый день моего пребывания в Смоленске меня вызвали с занятий к начинжу округа. Когда я вошел, полковник подал мне телеграмму Вишнеревского. Она была адресована начинжу БВО и по своему содержанию до крайности тревожна. Вселила тревогу она и в меня. Передаю текст по памяти: ?Очень прошу немедленно возвратить Григоренко в Минск, во избежание большого несчастья?. Я выехал сразу же. В Минске с вокзала зашел в свое Управление, оставил там дорожный чемоданчик и позвонил Вишнеревскому.

    — Немедленно заходите ко мне! — Киким-то ранее от него неслышанным истерическим голосом крикнул он в трубку.

    Когда я вошел в кабинет, он нервно бегал из угла в угол. Не отвечая и не реагируя на мой рапорт, подбежал к столу, схватил какой-то листик и размахивая им закричал: ?Зарезали! Голову сняли! Я ж Вам доверял больше, чем самому себе. Вы же опытный УР'овец. Померанцев говорил о Вас как о добросовестном работнике. А Вы!.. Сколько времени имели и не привели УР в боеготовность. А нас вcе время ?кормили? успокоительными докладами?.

    Во время этой тирады зашел Телятников, по-видимому приглашенный Вишнеревским после моего звонка. Телятников был бледен, взволнован. Вишнеревский, глядя на него, закричал еще громче и истеричнее: ?Заморочил нам головы этими двумя батрайонами, а тем временем упустили боеготовность всего укрепленного района. Но не думайте, что мы одни с Телятниковым в тюрьму садиться будем. Вас тоже не забудут !?

    Я стоял ошарашенный, не понимая, о чем идет речь. И произнести ничего не мог. Вишнеревский кричал, не останавливаясь. Наконец я получил возможность спросить, о чем идет речь. Вишнеревский, продолжая нервничать рассказал:

    — Приехала комиссия наркомата обороны по проверке боеготовности УР'ов. Она выбрала 25 точек с разных участков УР'а, проверила их, и все они в противохимическом отношении получили оценку неудовлетворительно. Через 20 минут майор — председатель комиссии — придет подписывать акт. Вчера я отказался подписывать до Вашего возвращения. А сейчас я должен подписать и сесть в тюрьму. Согласно директиве, Вы это знаете, комендант и комиссар УР'а несут личную ответственность за приведение УР'а в боеготовность. Комиссия приехала из Мозыря. Там они тоже признали УР не боеготовным в противохимическом отношении, и комендант с комиссаром там уже арестованы. Я звонил туда и убедился в этом, — упавшим голосом закончил он. Потом приподнялся и едко добавил: ?Но сел и начинж!?

    — Где список точек, которые проверяла комиссия?

    — Вот, — подал мне Вишнеревский листик, который держал в руках. Я просмотрел этот список и спокойно сказал: ?Здесь нет ни одной точки, которая не имела бы оценки отлично?.

    — Да что Вы мне говорите! — вскрикнул Вишнеревский, — они же не сами проверяли. В комиссии участвовал Ваш заместитель военинженер 1-го ранга Шалаев и начхимслужбы укрепрайона. Проверка велась по утвержденной наркомом обороны инструкции и оценки выставлены согласно указаний этой инструкции. Наши работники своими подписями свидетельствуют это.

    — А я привык себе самому верить больше всего. Я лично проверял по той же инструкции все боевые сооружения УР'а и утверждаю, что все — я подчеркиваю — все они имеют оценку отлично, хотя в нашем списке некоторым из них даны и удовлетворительные оценки. Товарищ комбриг, товарищ дивизионный комиссар, — перешел я на тон официального рапорта, — если Вы командуете тем же укрепленным районом, в котором и я служу, то в нем нет боевых сооружений с оценкой ниже отлично.

    Здесь я должен возвратиться несколько назад. Директива о приведении УР'ов в боеготовность была получена весной 1937 года, еще до моего назначения на должность начинжа. Я сразу понял ее важное значение и, избрав несколько ближайших точек, пошел лично с бригадой саперов, чтобы привести эти точки в противохимическую готовность. Суть состояла в том, чтобы устранить всякие раковины, трещины в бетоне, герметизировать двери и обтюрировать амбразуры так, чтобы в огневой точке при работе вентиляции был достаточный внутренний подпор. Насколько я помню, минимальный подпор — 17 миллиметров водяного столба. При таком подпоре противохимическое состояние оценивалось удовлетворительно, при 19 — хорошо, при 23 — отлично.

    Я организовал и лично подготовил несколько бригад, которые устраняли щели и раковины в бетоне, герметизировали двери и обтюрировали амбразуры. Вслед за этими бригадами шла еще одна, проверявшая противохимическую готовность всех огневых точек и выставлявшая оценки. Эту бригаду я тоже готовил лично. Вся герметизационная работа была выполнена столь добросовестно, что во всем УР'е не было точки с подпором меньше 27 миллиметров водяного столба — сверх отлично. И эти реальные подпоры выставлены в составленном нами акте. Но кроме этих цифровых оценок я выставил и оценки — отлично, хорошо, удовлетворительно, но не в зависимости от подпора, а по количеству щелей и пустот в бетоне, которые потребовалось заделывать. Чем их было больше, тем ниже ставилась оценка. Это я делал для себя, чтобы знать, где скорее можно ожидать снижения подпора.

    Как видим, приведение в противохимическую готовность, дело хотя и хлопотное, но простое, вполне доступное любому добросовестному человеку. Но был тут один секрет, порожденный безответственностью и невежеством. Дело это касается измерений подпора. В инструкции о порядке проверки противохимической готовности описаны все проверочные приемы и иллюстрированы фотографиями и чертежами. Даже такое всем понятное действие, как проверка с помощью зажженной свечи не идет ли воздух в щель, проиллюстрирована двумя рисунками руки с зажженой свечой: воздух идет — пламя отклонено, не идет — пламя (ровно) вверх. А вот насчет подпора только и сказано: ?пятая — заключительная — проверка: измерение внутреннего подпора при работе нагнетающей и вытяжной вентиляции. Оценка: удовлетворительно — 17 мм водяного столба, хорошо — 19, отлично — 23?. Каким прибором производится измерение, как этот прибор подключается к фильтровентиляционной системе ни слова, ни рисунка, ни фото, ни простейшей схемы.

    Эта инструкция напомнила мне другую, чуть было не приведшую к трагическому исходу. Дело было в 1935 году в саперном батальоне 4ск. Мы получили пилораму и теперь сами могли перерабатывать кругляк на доски и балки. Те и другие нужны были для мостов, которые мы в тот год строили в большом количестве. И вдруг авария — разлетелось на куски большое зубчатое колесо, которое вращает верхний (тянущий) вал, тянущего механизма пилорамы. Устройство весьма простое — на гладкий вал одета своеобразная рубашка, называемая ребух, гладкая внутри и усаженная сплошь маленькими пирамидками сверху. Вал с ребухом соединен железным штырем. Работает механизм просто. Ребух своими пирамидками впивается в бревно и вращаемый большим зубчатым колесом надвигает бревно на пилы, режущие его контактно скорости надвигания. Если пилы встретили препятствие, которое они преодолеть не могут, штырь, соединяющий ребух с валом, срезается, и ребух перестает вращаться, бревно останавливается.

    И вдруг разваливается зубчатое колесо, вращающее ребух. Меня в батальоне не было. Я находился где-то на дальних работах. Пилорама была нужна нам позарез, и комбат, написав на завод письмо-мольбу, попросил заменить развалившееся колесо, т. к. это очевидно заводской брак. Обломки колеса и ребух отправили заводу. Завод немедленно удовлетворил нашу просьбу. Когда я приехал в батальон, новое зубчатое колесо и ребух уже прибыли. Расчет пилорамы готовился их ставить. Я пришел к пилораме и начал расспрашивать, как произошла авария. Мне сказали, что в бревне был костыль. Как только пила подошла к нему, колесо полетело. Во время рассказа я в опилках увидел какой-то металлический предмет. Взял его в руки. Вижу — ?палец?, скрепляющий траки тракторных гусениц, их хромоникелевой стали. Спрашиваю:

    — Откуда это?

    — А это мы вставляли для соединения вала с ребухом.

    — А где тот штырь, заводской?

    — Он давно срезался. Мы еще несколько ставили. Их тоже порезало. Тогда мы нашли вот этот, покрепче.

    — Да вы что же не понимаете, что тут нужен только мягкий штырь, чтобы срезался. А иначе полетит колесо, когда пила наскочит на препятствие.

    — Почему же вы инструкцию не изучили?

    — А там про это ничего нет!

    Я взял инструкцию и убедился. Да, действительно. Всякой чепухи наворочено, а о смертельно важном вопросе ни слова.

    Я немедленно телеграфировал на завод: ?Авария пилорамы наша вина и недостатки вашей инструкции. Зубчатку оплатим вашему счету. Подробности письмом?.

    Через день приехал зам. главного инженера завода. Оказывается, во всех поставленных заводом пилорамах полетели зубчатые колеса. Из этого на заводе сделали вывод: ?вредительство?. Арестовали директора, главного инженера и главного конструктора. А все дело было в том, что такие ?рационализаторы?, как у нас, нашлись везде. И все из-за того, что пишущий инструкцию не думал об исполнителях.

    Арестованных инженеров выпустили. В 1935 году еще выпускали иногда. Все они прислали мне благодарственные письма. Одновременно были разосланы дополнения и инструкции, разъясняющие значение ?мягкого? штыря.

    Сейчас жизнь снова столкнула со случаем бюрократической инструкции, в которой обойдено как раз главное. Видимо, пишут такие инструкции не специалисты и делают это без души. Приходится додумывать на месте.

    Соображаю: подпор в мм водяного столба можно измерить с помощью U-образной трубки. Хоть одна такая трубка когда-то должна была прибыть в УР, вместе с фильтро-вентиляционными установками. Приказываю искать в своих складах, т.к. фильтро-вентиляционные установки шли по линии инженерного ведомства. Ищут — нет. Бросаю клич искать треклятую трубку на складах артпульбатов. — Через них шла от нас фильтро-вентиляционная техника. Нет и там. Случайно девушки материального отдела по старым книгам обнаружили, что на склад начхима был передан ?Прибор для измерения подпора в боевых сооружениях?. Отыскали его, но инструкции при нем никакой. И начхим не понимал, что это и для чего. Как же использовать? В принципе для инженера задача не сложная. Очевидно, что если один конец прибора присоединить к трубопроводу, подводящему наружный воздух к фильтрам, в другой — после фильтров, то прибор нам и покажет подпор. А как присоединить? Для этого надо иметь специальные сосочки и на подводе к фильтрам и на выходе из них. Но сосочков нет. Вспоминаю, как три года назад мы, тогда еще практиканты, монтировали фильтро-вентиляционные системы. Помнится, будто такие сосочки попадались на отдельных звеньях труб. Посылаю специальных людей по всем трубопроводам и среди выброшенных звеньев — звенья с сосочками, найдя, перемонтировать трубопроводы так, чтоб один сосочек был перед входом в фильтр, а другой — на его выходе. Все это заняло массу времени. Но зато после этого измерение подпора мог произвести любой, кто знает цифровой счет. Однако, дойти до этого было чрезвычайно трудно. И я подумал, что может, и не всем посильна такая работа, может, в других УР'ах подобные трудности не преодолены. И я в специальном письме рассказал об этом начинжу округа. Не знаю, как было использовано мое письмо, но сейчас, стоя в кабинете Вишнеревского, я смутно догадывался, что виною всему непонимание того, как производить измерения.

    Вошли майор — председатель комиссии, нахчим укрепрайона и начальник технического отдела Управления начальника инженеров УР'а, он же заместитель начальника этого управления военинженер 1-го ранга Шалаев. Московский майор вручил акт Вишнеревскому. Тот вопросительно взглянул на меня.

    — Мне надо ознакомиться с актом, — резко сказал я.

    — Извините! Вот он, пожалуйста, 2-й экземпляр. — Вы, очевидно, начальник инженеров, — сказал майор, протягивая мне акт.

    — Да, я начальник инженеров Минского Укрепленного района военинженер 3-го ранга Григоренко, — строго официально представился я и уселся читать акт. Мое предположение, что подпор не измерялся, подтвердилось с первых строк. Но я не мог понять, как случилось, что все точки просто не дошли до этих измерений, т. к. не выдержали предшествующего испытания — на проникновение дыма в сооружение. Я был твердо уверен, что этого не может быть. Но передо мной акт, подписанный пятью экспертами, в том числе два УР'овца и среди них мой заместитель. Подписали, значит видели дым в сооружении. Как это получилось, я не представлял, но оставался в твердом убеждении, что дым ни в одно из проверенных сооружений проникнуть не мог.

    Вошел Кирилов. ?А, почуял добычу, ворон?, — подумал я, здороваясь. Вишнеревский, увидев, что я закончил изучение акта, спросил меня:

    — Ну, что будем делать?

    — Не знаю, что и как вы решите, но я бы начал с того, что все экземпляры акта отобрал бы у комиссии, московским ее членам приказал бы немедленно убраться из УР'а, а в отношении своих членов этой комиссии назначил бы расследование с целью выяснения, почему они подписали вредительский акт.

    — Ну, Вы, осторожнее в выражениях! Я же не называю Вас вредителем, хотя Вы и доносили о боеготовности неподготовленных к противохимической защите огневых сооружений, — воскликнул майор.

    — Докажите неготовность хотя бы одного сооружения и можете называть меня после этого, как захотите. А пока это не доказано, я имею право считать акт вредительским, т. к. он подрывает, не имея никаких оснований на то, веру гарнизонов в боеспособность обороняемых ими сооружений. Товарищ комбриг, — повернулся я к Вишнеревскому, — я утверждаю, что все проверенные комиссией сооружения имеют оценку ?отлично?. Среди них нет ни одного не только с неудовлетворительной, но и с хорошей и удовлетворительной оценкой. За правильность своего утверждения я готов нести полную ответственность, вплоть до уголовной. Прошу Вас назначить повторную проверку тех же сооружений той же комиссией, но в моем присутствии. Если их выводы подтвердятся, товарищ Кирилов — усмехнулся я, — знает, что со мной делать. Я прямо физически ощущал, что надо мной нависло широкое черное крыло смерти. Но я был уверен, что сейчас его взмах не заденет меня.

    Майор согласился задержаться еще на сутки и перепроверить за это время четыре сооружения. Какие, мне было безразлично, поэтому выбрали ближайшие. Первой должна была перепроверяться трехамбразурная огневая точка № 25. Назначили время сбора на точке. К этому времени я вызвал туда и бригаду измерителей. Когда я прибыл, старшина, возглавлявший эту бригаду, подошел с докладом. Я представил его московскому майору, сообщив, что сюда его измерители явились по моему распоряжению, на случай потребности в них. Затем увидев, что на точку прибыл и Черняев, представил и его. Потом в присутствии майора и Черняева спросил у старшины: ?Какую оценку по ПХЗ имеет эта точка??

    — Отлично! Подпор 45 мм водяного столба, — ответил он.

    Майор смолчал, и мы решили начинать проверку.

    — Первую проверку — на отклонение пламени свечи в местах прилегания герметических дверей, при работе фильтро-вентиляционной системы без отсоса — производить не будем. Эту проверку выдержали все сооружения, — сказал майор.

    — Нет, будем! — возразил я. — Будем производить все проверки в той последовательности и в том объеме, как это указано в инструкции.

    Первую проверку точка выдержала. Вторую — на проникновение дыма в сооружение, при работе фильтро-вентиляционной системы без отсоса — тоже выдержала. Третья — такая же, как и вторая, но в условиях одновременной работы подпорной вентиляции и отсоса — тоже прошла благополучно. Четвертая — такая, как вторая и третья, но только при выключенных вентиляции и отсосе — также прошла великолепно. Больше проверок, по инструкции, не было. Пятой и последней проверкой в инструкции было записано измерение.

    — Ну что ж, давайте измерять, — сказал я.

    — Нет, еще одна проверка! — возразил майор.

    — Какая? — удивился я. — По инструкции никаких больше проверок нет.

    — Да, в инструкции эта проверка действительно пропущена. И виновные понесут за это строгие наказания, но мы ее знаем и проводим.

    — Какая же это проверка? Расскажите!

    — Ну вот начнем проводить и увидите!

    — Нет уж, соизвольте сначала рассказать. Я еще посмотрю, смогу ли я позволить вам такую проверку.

    — Как это Вы не позволите!

    — А просто. Сила-то ведь у меня. Не подчинитесь, прикажу гарнизону арестовать и препроводить в соответствующее место для дальнейшего разбирательства.

    — Хорошо. Я расскажу, но этот разговор я Вам припомню. Проверка очень простая — на прохождение дыма в сооружение при работе только отсоса.

    Я опешил. И до сих пор мне кажется, что эта проверка была рождена потрясающим невежеством. Но ведь на основе именно этой проверки переарестовано все руководство Мозырского укрепрайона и чуть было не пересажали нас. По телеграмме этого майора, как я узнал впоследствии посадили всех составителей инструкции за ?преступное снижение требований к боеготовности долговременных огневых точек?. И я не имел права ?извинить? ему такое невежество.

    — Вы и в Мозыре такие проверки производили?

    — Да, конечно!

    — Знаете, после этого я должен был бы прекратить с Вами разговор, но т. к. нас слушает гарнизон этого сооружения, измерители и еще кое-кто кроме Вас, и т. к. Вы уже опорочили защитные свойства боевых сооружений, то и расскажу, почему я не допускаю эту проверку. Расскажу не для Вас, а вот для них, чтобы они разнесли по всему УР'у, что саперы создали для них надежные боевые сооружения, а тот, кто утверждает обратное, наносит вред боеспособности гарнизонов, вызывает у них неверие в свое оружие. Проделаем еще раз вторую проверку. Зажгите дымовые шашки. Всем одеть противогазы и зайти под маскировку. Включите подпорную вентиляцию. Обратите внимание на дым у стенок. Он не доходит до них на 2-3 сантиметра. Теперь включим и подсос. Дым приблизился к стенкам, но не коснулся их. Теперь выключим и вентиляцию, и отсос. Дым вплотную у стенки, но в помещение не проник. Остальное я доскажу на свежем воздухе.

    Когда мы вышли из-под маскировки и сняли противогазы, я спросил:

    — Все поняли, почему дым не прикасался к сооружению? Правильно! Его не подпускал воздух, выходящий из сооружения через бетонную толщу. Бетон воздухопроницаем. Из этого и исходили люди, составлявшие инструкцию.

    Какую цель преследовала вторая проверка? Выяснить, не подвергаются ли опасности люди, когда противник воздействует химическими средствами, не ведя наступление наземными войсками. В это время вести огонь из сооружения не надо, значит не нужен и отсос. Работает только напорная вентиляция.

    Третья проверка имеет целью выяснить, не будет ли поражен гарнизон отравляющими веществами (ОВ), когда в атаку пойдут наземные войска врага. Чтобы отразить эту атаку, сооружениям придется открыть огонь, а значит, включить и отсос. Именно поэтому мы и проводим третью поверку со включенными фильтро-вентиляционной системой и отсосом.

    Четвертая проверка должна установить, не будет ли гарнизон поражен ОВ, если противник произведет внезапное химическое нападение в то время, когда ни фильтро-вентиляционная система, ни отсос не работает. Вы сами понимаете, что в этих условиях давление воздуха внутри и вне помещения одинаковы. Значит, тока воздуха в одну сторону нет. Но воздухообмен, через бетон, происходит. Именно поэтому данная проверка ограничена пятью минутами, т. е. временем, достаточным для приведения в действие фильтро-вентиляции. За эти пять минут дым или ОВ не должны попасть в сооружение.

    Ну, а теперь попробуем представить себе, в каких условиях потребуется работа одного только отсоса. Может быть такое положение?

    Все молчали.

    — Товарищ майор, я прошу Вас сказать: в каких условиях может потребоваться работа одного только отсоса?

    Он мог не ответить. Мог даже оборвать меня. Сказать, что не на экзамен сюда приехал, а на проверку. Но он ответил: ?Ну... например... если... гарнизон закурит и для удаления дыма включит отсос?. Этим ответом он доказал мне, что он не вредитель, а невежда. Боюсь, что следствию ?СМЕРШа?, в руки которого он попал сразу же по возвращению из Минска в Москву, ему пришлось ?сознаться? во вредительстве.

    Я высмеял майора и сказал: ?Один отсос может быть включен, только когда из строя выйдет вентиляционная система. Но тогда будут открыты и двери, а люди будут работать у оружия в противогазах?. Затем я подчеркнул, что искусственно снижать давление в сооружении, создавать вакуум в боевых отсеках, да еще и в условиях химического воздействия противника ни один разумный человек не станет. Сосать внутри помещений, через бетон, отравленный наружный воздух... Нет, такой проверки я не допущу. Действуем по инструкции. Измеряйте подпор!

    Члены комиссии смущенно переглядывались.

    — Ну, давайте ваш измерительный прибор! — резко потребовал я.

    — У нас нет, — смущенно проговорил майор.

    — А у Вас? — обратился я к Шалаеву.

    Он смущенно развел руками.

    Этот безответственный мямля особенно меня возмущал. Ведь все эти измерения — это больше его работа, чем моя.

    — А Вы хоть видели этот прибор? — со злом спросил я.

    — Нет, не видел, — сознался он.

    — Старшина, дайте им свой! — приказал я.

    Старшина подошел с прибором.

    — Кто из членов комиссии может пользоваться этим прибором? Берите подключайте.

    Никто не шелохнулся.

    — Что, неужели никто не знает, как пользоваться прибором? Да как же вы осмелились, не зная дела, браться его проверять! Старшина, заметьте!

    Он подключил прибор. Я подошел, глянул — точно 45 мм, как и докладывал он мне. Видимо, явившись на сооружение раньше нас, он успел промерить. Я подозвал майора и членов комиссии.

    — Надеюсь, Вы хоть отсчет взять можете.

    И когда все убедились, что в сооружении подпор сверх отличного, я сказал, обращаясь к членам комиссии: ?А теперь немедленно уезжайте из района боевых сооружений. Никаких проверок я с вами больше не произвожу ввиду вашей полной неквалифицированности?.

    Гонор с майора как рукой сняло. Потом он понял, в какую опасную ситуацию попал, и пришел в полное отчаяние. Он упал перед Вишнеревским на колени, моля его как-то замять дело. Вишнеревский позвал меня для совета. Но что я мог посоветовать? Врать? Пойти на предложение майора: он напишет новый акт, в котором даст отличную оценку всему УР'у? А как же быть с арестами в Мозыре? Не сообщать туда о неквалифицированности комиссии? Пусть те, кого посадили, сидят? А как быть с Кириловым, который уже, конечно, знает от Черняева о том, что произошло на 25-ой точке? Я видел только один выход. Вишнеревскому написать начхим войск армии, что он отстранил комиссию от проверки, установив ее полную неквалифицированность. А майору посоветовать по приезде в Москву покаяться в том, что поехал проверять неподготовившись и по незнанию дела натворил ошибок.

    Не знаю, так ли поступил майор. Если даже и так, то это ему не помогло. Он и два члена его комиссии по возвращении были арестованы и дальнейшая их судьба мне не известна.

    Вскоре после этого пришла телеграмма прямо из Главного Управления Кадров: ?Григоренко и Иванчихина (командира танкового батальона УР'а) командировать в Академию Генерального Штаба для держания испытаний?. Вишнеревский, который после конфликта с московской комиссией особенно уверовал в меня, страшно расстроился. Объявив мне телеграмму, он впервые обратился ко мне по имени и отчеству: ?Петр Григорьевич! А может Вы бы согласились еще хоть годик послужить со мной??

    — Безусловно. Мне очень нравится моя должность, моя работа, отношения с руководством и вся обстановка. И больше того, я считаю для дела плохо, когда лишают человека возможности хорошо освоиться на должности. Вишнеревский послал телеграмму в Главное управление кадров с убедительной просьбой оставить меня хотя бы на год, в связи со сложностью обстановки в УР'е.

    Вместо ответа пришла телеграмма командующего войсками округа: ?Вишнеревскому?. Вы лично отвечаете за своевременное прибытие Григоренко в Академию Генерального Штаба для держания испытаний. Надеюсь, Вы понимаете, что отбор достойных кандидатов в эту академию есть важное государственное задание?.

    Сейчас, вспоминая эту переписку, я иногда задаю себе вопрос: как бы пошла моя жизнь, если бы тогда ГУК удовлетворил просьбу Вишнеревского? Пошла ли бы она по пути Петрова, который занял мое место? Он человек довольно бесталанный, выпущенный из Военно-Инженерной Академии одновременно со мной, менее чем за три года совершил бурный служебный взлет. Вскоре после его вступления в должность на УР был посажен стрелковый корпус. Будучи начинжем УР'а он одновременно стал и корпусным инженером.

    Прошло немного времени и на Минский УР села армия. Петров теперь начинж армии и УР'а. Но и это оказался не предел. Аресты так быстро расчищали дорогу уцелевшим, что вскоре он был назначен начинжем Белорусского Особого Военного округа, а затем и начинжем вооруженных сил СССР. Однако здесь долго не удержался. Жизненный поток унес его куда-то в неведомом мне направлении.

    Проделал ли бы я этот путь или же разделил долю всего бывшего при мне руководство УР'а. Ответа на этот вопрос нет. Провидению угодно было направить меня по третьему пути. Получая напутствия при отъезде в Академию Генштаба я не предполагал даже, что большинству провожавших уже отмерены часы жизни или предстоит тяжелый страдный путь. Об их судьбе я узнал только осенью 1938 года.

    В сентябре 1938 года я приехал в санаторий имени Ворошилова в Сочи. Купальный сезон был еще в полном разгаре. Я помногу бывал на пляже. И вот однажды слышу: ?Приятного отдыха, Петр Григорьевич!? Я этот голос узнал бы среди тысяч. Еще не видя маски мертвеца, я уже знал — Кирилов. Несколько дней он был почти непрерывным моим спутником. И все время рассказывал о той большой работе, которую провел его отдел по очистке укрепрайона от врагов народа. Он по нескольку раз возвращался к одним и тем же лицам. Идем или лежим на пляже молча. И вдруг: ?А знаешь, Кулаков был в головке центра восстания в Минске. Военный руководитель этого центра. Вот так и узнай человека. Ты ведь тоже о нем высокого мнения был. Долго не сознавался, но заставили. Расстрелян.?

    Или: ?А Вишнеревский. Матерый вражина. В Красную Армию в 18-м пошел по заданию ?Союза Спасения Родины?. И все время был связан с белоэмиграцией и с иностранной разведкой. В польской армии у него чин полного генерала?.

    Или: ?А этого майора из Москвы помнишь? Как Вишнеревский с ним ?воевал?. А оказалось, они выполняли одно и то же задание: подорвать веру гарнизонов в свои огневые сооружения, чтобы гарнизоны боялись находиться в них. Вишнеревского тоже расстреляли?.

    Или: ?А Зося? Милая Зося. Ты знаешь, чьим она связным была? Не догадаешься. Телятникова. До он и не Телятников, а немец Буш. Расстреляли этого Буша, а Зосеньке десятку дали?.

    Слушая весь этот лживый бред, я еле сдерживался. К этому времени я уже был достаточно грамотен. Многое узнал от старшего брата Ивана. Еще больше от своего сокурсника по военно-инженерной академии Богданова. Чекист гражданской войны, он пошел на учебу и, окончив академию одновременно со мной, в 1936 году возглавил огромное строительство на Дальнем Востоке. Там и был арестован. Во время падения Ежова освободился. Мы случайно встретились. Он был уже в полковничьей форме и работал в военной группе при Совете Министров СССР. Перенес он ужасные пытки и рассказал о них мне — первому, как он подчеркнул. Он первый из тех, кто в моем присутствии назвал чекистские пыточные камеры фашистскими застенками. И он же первым нанес удар по моим убеждениям, что сажают в основном правильно, но есть и ошибки. Он сказал: ?Я лично врагов не видел — ни одного, кроме тех, кто вел следствие?. Однако, и он не возразил (искренне или нет, не знаю), когда я сказал: ?Ну слава Богу, что теперь это исправляют. Лаврентий Павлович — коммунист надежный?.

    Зная все это, я не верил ни одному слову Кирилова. Да если бы и не знал, то вряд ли мог бы поверить этому неумному сочинительству. Встречаться с ним мне становилось все труднее, а слушать его злобную брехню просто невозможно. Но он или не замечал моего состояния или с какой-то ему одному известной целью хотел довести меня до такого состояния, чтоб я ?сорвался?. И такой момент подошел. Мы лежим на пляже, молчим. И вдруг он тихим голосом с каким-то раздумьем, горьким сожалением и злобой говорит: ?Вот только жаль Куцнер, сволочь, от меня ушел!? Меня как пружина подбросила: ?Ах, ты ж сволота!? Я схватил его за горло. Прижал так, что его стеклянные глаза на лоб полезли, встряхнул его голову трупа и посадил.

    — Ушел! — злобно шептал я, держа его за плечи. — Куда он ушел? За границу бежал? Да я его в Москве ежедневно вижу. Но для тебя бежал. Я тоже для тебя бежал. Тебе бы нас в твой застенок, ты бы расстрел нам оформил, а затем мертвых оболгал. Не был Вишнеревский врагом. И Телятников никогда Бушем не был. И тем более Кулаков честнейший человек. И Зосю ты угробил из-за своих личных целей. Давить вас, как клопов, таких надо. Ну ничего, доберутся. А сейчас убегай, а то передумаю и додушу?.

    Я оттолкнул его от себя, и он исчез — как ветром сдуло. Больше я его не видел и о нем ничего не слышал. Возможно, что он уже тогда был в числе тех, кого в связи со сменой верховного руководства отправили на ?заслуженный отдых?. О себе он тогда ничего не говорил. Лишь о заслугах в борьбе с ?врагами?. А это как раз и характерно для таких отдыхающих ?героев? чекистских застенков.

    Но это я забежал в 1938 год, а провожали меня в академию осенью 1937. Начинался еще один — новый — этап моей жизни. И снова не по моей инициативе. Но прежде чем перейти к рассмотрению этого этапа, я хочу рассказать об одной встрече, которая как-то не вплетается в общую канву моего повествования, но оставила след в моем сознании, породила непривычные мне до того мысли. Речь пойдет о встрече летом 1937 года с Ворошиловым.

    Память, к сожалению, не удержала точные даты. Однажды Вишнеревскому позвонили из Смоленска, что его с Телятниковым и начинжем вызывают к 10 часам в район Лепеля. Там строился военный городок на две кавалерийские дивизии. Все знали, что ожидается приезд Ворошилова. По какому признаку отбирали кого пригласить, и для чего приглашали, мне неизвестно. Кроме нескольких реплик к каждому из вызванных ничего не было. Да и реплики не всегда касались службы, хотя бы косвенно. Вот разговор со мной. Представляюсь, когда подошел мой черед. Климент Ефремович подает руку. Потом обнимает за талию и мы идем рядом: ?Григоренко? Украинец? А мову свою нэ забув? (А язык свой не забыл?)?

    Як жэ можно позабути

    Мову, що учила

    Нас всих нэнька говорити,

    Наша нэнька мыла!

    Как же можно забыть

    Язык, которому учила нас всех

    Мама говорить,

    Наша мама милая!

    — О, та ты и Шевченко знаешь! (О, да ты и Шевченко знаешь!) Вирно! (Верно!) Своего забуваты нэ трэба! (Своего забывать не надо!) Я ж теж украинець. (Я тоже украинец.) Я нэ Ворошилов. (Я не Ворошилов). То Россияны прыробылы мэни тэ ?в?. А я Ворошило (То русские пристроили мне это ?в?. А я Ворошило). У мэнэ дид ще живий, то його в сэли клычуть дид Ворошило. (У меня дед еще живой — 90 лет, так его в селе зовут дедом Ворошило).

    Без перехода задал по-русски деловой вопрос: ?Как с приведением УР'ов в боеготовность??

    — Совершенствуем, — ответил я, — Пока нет войны, будем совершенствовать все время, но к бою готовы в любой момент.

    — А здесь что строится, видишь? Впереди всех ваших УР'ов конница, соображаешь? Соображай, инженер!

    И он отпустив меня, занялся строителем военгородка. Он увлеченно давал указания и разъяснения по лошадиной части. Здесь он был как рыба в воде. А в деревнях того же Лепельского района детишки пели:

    Товарищ Ворошилов, война уж на носу,

    А конница Буденного пошла на колбасу.

    А я думал: ?Неужели в век машин ударную роль будет играть конница??

    К этой встрече и к мысли о роли конницы мне пришлось вернуться в Академии Генерального Штаба, когда я разрабатывал дипломную тему ?Конномеханизированная группа в наступательной операции?. У меня никак кони не хотели сочетаться с танками, а Ворошило-Буденновское руководство никак не хотело отправить коней на пастбище.

    Вспомнил я эту встречу и тогда, когда конники Доватора и Белова нашли, наконец, применение лошадям. Попав в окружение, они превратили коней в продовольствие. Сколько же вреда принесла игра в конники высшего военного руководства накануне войны. Лишь перед самой войной некоторые кавкорпуса реорганизовали в танковые. Но научить воевать по-танковому не успели. И атаковали эти танки по-конному и гибли, как кони, в атаке по глубокому снегу — под Москвой.


14. Академия Генерального штаба

    Москва встретила нас с Иванчихиным прекрасной солнечной погодой. Правда осень уже чувствовалась. Адрес академии мы знали — Большой Трубецкой (ныне Холзунов) переулок. В справочном на вокзале выяснили, что это где-то в районе Зубовской площади. Добирались на трамваях — с пересадками. Проезжая по улице Кропоткина увидели промелькнувшую в окне форму академии генштаба. Пока выбирались из переполненного вагона, замеченный нами генштабист прошел мимо остановки и пересекал площадь. Мы бросились за ним. Догнали на Большой Пироговской улице.

    — Товарищ командир! — окликаю я его. Оборачивается:

    — О, какими судьбами! — Я поражен. Первый человек, к которому я обратился, оказался комбригом Померанцевым. Он шел в академию. Пошли вместе. Дорогой я рассказал об обстановке в УР'е. Очень расстроился арестом Кулакова. Но особенно взволновал его мой рассказ о проверке готовности УР'а к противохимической защите (ПХЗ). Он задумчиво сказал:

    — Да, трудно будет Вишнеревскому, если вас оставят в академии. Времена начались тяжелые. Дай Бог ему пережить их благополучно. До чего же нас невежество заело и чинопочитание. Приехал из центра, так ему все позволено. Любую глупость его подпишут.

    Перед входом в академию мы расстались. Я записал его адрес. И все вечера в период экзаменов провел у него.

    Сдав командировочные предписания, мы направились в комнату с надписью ?Приемная комиссия?, чтобы получить расписание экзаменов. При входе столкнулись с человеком в кожанке, пытавшемся выразить на своем лице серьезность и начальственность.

    — Комиссар академии Фурт, — отрекомендовался он.

    Мы представились. Обоим нам бросилось в глаза, что он не назвал своего воинского звания. Потом мы узнали, что он ?батальонный комиссар? (две ?шпалы?) — не так уж мало по тем временам. Уходя, он повелел нам зайти к нему. Мы побывали у него и он от каждого из нас потребовал рассказать автобиографию, особенно нажимая на вопросы отклонения от генеральной линии партии, связи с ?врагами народа? и родственников, находящихся под арестом и за границей.

    За время экзаменов, которые тянулись около двух недель, я встречался и разговаривал с ним не менее десятка раз. Он явно играл под чекиста и латыша. Как правило в кожанке, чисто выбритый, с миной невероятной серьезности на отнюдь не выглядевшем серьезным лице.

    С экзаменами мне не повезло. Главный предмет — тактику — я провалил самым позорным образом. Не лучше было и с иностранным языком. Сдал я только уставы, ленинизм, текущую политику, географию. Иванчихин сдал все экзамены на отлично и хорошо. С этим мы и уехали обратно в Минск. Перед отъездом нам сказали: ?Выдержавшим пришлем вызовы?. Возвратились в УР. Я сразу окунулся в работу. Вызова я не ждал. Рад был, что вернулся в среду, с которой успел сродниться. Поэтому, как гром среди ясного неба, прозвучала телеграмма из ГУК: ?Григоренко откомандировать для учебы в академию Генерального штаба?.

    Когда я оформил документы, встретился Иванчихин. Я спросил его нет ли какого-нибудь сообщения ему.

    — Нет, ничего, — ответил он.

    — Но может еще пришлют. Ты же все экзамены сдал.

    — Нет, не пришлют. Экзамены только для того чтобы нас чем-то занять пока мандатная комиссия проверяла наших дедушек, бабушек, братьев и сватьев. И я эту проверку не прошел. Поэтому меня теперь беспокоит, что со мной будет дальше.

    Но опасения его, к счастью, оказались несостоятельными. Страшные годы он прошел благополучно. Исчез из моего поля зрения в начале войны.

    Уезжали мы из Минска уже впятером. 1-го июля этого года родился наш третий сын Виктор. К сожалению, и его рождение не вызвало перелома в наших отношениях с женой.

    Когда я прибыл в академию, Фурта в ней уже не было, и я не знал куда он девался. Встретил я его только в конце 1945-го года, направляясь на работу в академию имени Фрунзе. Он мне так рельефно запомнился, что я его еще издали узнал. Заметно было, что и он узнал меня.

    — Товарищ Фурт, если не ошибаюсь!

    Лицо полковника сделалось обиженным.

    — Какой я Фурт! Я Фуртенко! Прошу запомнить, товарищ Григоренко.

    — Но я то вас знал как Фурта.

    — Это была ошибка. Я разыскал метрику и восстановил свою действительную фамилию.

    Но он не только фамилию ?восстановил?, он отпустил настоящие запорожские усы. Однако, странное дело, усы не только не добавили ему украинского вида, но подчеркнули еще больше семитский тип. И при этом он стал одним из наиболее яростных разоблачителей ?сионистов? и ?космополитов?. Работал он в той же, что и я, Военной Академии им. М. В. Фрунзе, но на другой кафедре. Он преподавал военную историю. Преподавал уже тогда, когда я прибыл после войны в академию. Преподавал и после того, как меня оттуда изгнали. Его взгляды всегда соответствовали политической погоде. Я всегда, когда мне приходилось публично произносить его фамилию, непременно ?спотыкался?. И у меня выходило Фурт...енко. В должности комиссара академии Генштаба его не оставили, как он утверждал, именно из-за того, что он Фурт.

    Вместо него был прислан полковой комиссар Гаврилов. А некоторое время спустя прибыл и второй руководящий политработник — батальонный комиссар Николаев. Он встал во главе политотдела. До того этот орган возглавлялся комиссаром. Теперь комиссар академии Гаврилов от политотдела освободился. Свободного времени, в котором у комиссара и так недостатка не было, стало еще больше. Основная масса этого времени у обоих уходила на поиски врагов народа, но и еще оставалось не мало. Я знал политработников, которые избыток времени расходовали на повышение своей шахматной квалификации. Николаев и Гаврилов употребили время на склоку.

    Николаев — невысокий, широколицый и ширококостный ?мужичек?. Речь его была неграмотной и косноязычной. Никто в академии его всерьез не принимал. Почему-то он возлюбил меня. И стал частенько приглашать побеседовать. Сначала мне казалось что он пытается приблизиться к пониманию учебного процесса, но скоро я понял, что он просто вербует меня в свои сторонники в склоке против Гаврилова. Он начал подбивать меня выступить против Гаврилова и подбрасывал для этого ?факты?. Я в резкой форме высказал ему свой взгляд на их склоку и посоветовал прекратить ее. Дело дошло до того, что оба выступили со склочными наскоками друг на друга на общеакадемическом партийном собрании. Я не выдержал и, выступив, после них, ?раздел? их, как говорится, ?до нага?. Я был так зол на этих ничтожеств, что выступление получилось очень острым. В зале стоял почти непрерывный хохот. Может не так от моего выступления, как от того, что произошла некоторая разрядка. В это время уже широко проводились аресты. Атмосфера в академии царила мрачная, тревожная. В тех условиях самое простое, обыденное выступление, не содержащее в себе призывов к бдительности и тем более, выставляющее в смешном виде как раз тех, кто разжигает психоз ?бдительности?, могло послужить причиной разрядки.

    Мне это выступление принесло неожиданную пользу. Меня узнал второй курс и весь профессорско-преподавательский состав. Среди них шли почти непрерывные аресты. К числу друзей из слушателей второго курса, кроме Померанцева, следует отнести комдива, впоследствии генерал-лейтенанта Сухомлина Александра Васильевича и комбрига, впоследствии маршала Советского Союза, Баграмяна Ивана Христофоровича; из преподавателей — комдива, впоследствии погибшего в застенках госбезопасности, Алксниса Яна Яновича. На нашем курсе арестов не было. Я приписывал это тому, что поступившие на первый курс, подверглись тщательной проверке. И только впоследствие пришел к выводу, что действовали тут две причины:

    — Первая. Высшим командным кадрам был нанесен столь большой ущерб, что впору было заботиться о подготовке замены, а не заниматься истреблением также тех, что идут на смену. Но не меньшее значение сыграл и случай. Была осень 1937 года — самый разгул репрессий. Самоостановка их в это время была просто невероятной. Но у нас им не дали развиться и набрать силу. А вот тому, что начала не было, мы обязаны двум людям — майору Сафонову, секретарю парторганизации нашего курса и полковнику Гениатуллину — заместителю секретаря этой же парторганизации. Они поняли как раскручивается эта чертова мельница.

    Я был непосредственным участником первого и решающего сражения с попыткой начать аресты и на нашем курсе. Как-то, придя на очередное заседание партбюро, я был удивлен присутствием высоких гостей у нас — комиссара академии Гаврилова и начальника академического ?смерш?, фамилию его я запамятовал. Начинается заседание. Сафонов ровным, будничным, даже каким-то скучноватым голосом, объявляет повестку дня: обычные рутинные вопросы с ?разное? — на последнем месте. Гаврилов с места:

    — А дело Шарохина?

    И тут я замечаю, что в самом дальнем темном углу сидит с каким-то пришибленным видом полковник Шарохин Михаил Николаевич. Впоследствии, уже после войны, встретившись с генерал-полковником Шарохиным на совместной работе, мы подружились. А тогда я видел перед собой подавленного человека, против которого заведено какое-то дело.

    Но Сафонов ничем не тревожится. Тем же скучающим голосом он выражает полуудивление:

    — Какое дело, товарищ Гаврилов!

    — Как какое? — повышает тот голос, — а заявление!

    — Ах, заявление, — не меняет тона Сафонов. — Мы его в разном рассмотрим.

    — Как в разном? — даже вскакивает Гаврилов. — Я предлагаю рассмотреть его первым.

    — Товарищи, вы слышали мое предложение насчет повестки дня? Товарищ Гаврилов неизвестно для чего предлагает изменить всегдашний наш порядок. Я не вижу оснований для этого. Кто за объявленную мною повестку дня — прошу голосовать. Кто против? Нет. Кто за предложенное товарищем Гавриловым изменение? Никого. У кого добавление или изменение к повестке дня? Нет. Переходим к обсуждению первого вопроса.

    Гаврилов и начальник ?смерш? все заседание просидели рта не раскрывши. На лицах их застыла недовольная мина. Наконец, Сафонов берет в руки заявление Шарохина и читает, что Шарохин совместно служил с такими-то и с такими-то и все они оказались арестованными. Закончив чтение, Сафонов, тем же голосом без какой-либо остановки, говорит:

    — Есть предложение заявление принять к сведению.

    — Как к сведению?! — вскочил Гаврилов.

    — А что же по вашему нам записать? — посерьезнел Сафонов.

    — Надо по-партийному спросить с коммуниста, который проглядел врагов.

    — Надоело сажать с партийными билетами, — очень тихо, но веско и с презрительной миной на лице, бросил реплику начальник ?смерш?.

    Как обожженый такой репликой, вскочил Гениатуллин. Явно волнуясь, он заговорил с сильным татарским акцентом:

    — Ви что, товарищ, имеете какие-то факты против нашего члена партии? Так викладывайте!

    — Я не обязан сообщать вам все, что мне известно.

    Гениатуллин вскипел окончательно:

    — Как вы разговаривит? Ви куда пришел? В партийную организацию! Ви коммунист? Ви говорить о нашем члене организации. Ви обязаны нам положить все факты на стол. Иначе ми с вам спросим неуважение к партии.

    Сафонов остановил его движением руки. Затем сказал:

    — Товарищ Гаврилов, товарищ (имярек) вы пришли к нам на партбюро. Мы рассматриваем заявление коммуниста, который сообщает, что некоторые люди, с которыми он служил совместно, арестованы органами. Это, конечно, неприятно, но вины в этом нашего товарища нет и мы можем только принять его заявление к сведению. Вы оба возмущаетесь этим, а товарищ (имярек) даже делает намеки на возможный арест. Так вот, — или вы нам сообщаете все, что у вас есть компрометирующего в отношении Шарохина, либо мы поставим вопрос о вашем непартийном поведении.

    Оба ?высоких? гостя ?скисли?. А когда Гениатуллин внес резолюцию о том, чтобы сообщить в партийную организацию ?смерш? о непартийном поведении их начальника и об оскорблении им партбюро, с того гонор как ветром сдуло. Он начал оправдываться и извиняться. Но резолюция была принята... И как нам впоследствии официально сообщили, на него было наложено партийное взыскание — выговор. А еще позже, он был смещен или переведен в другое место. Из академии он, во всяком случае, исчез. А на нашем курсе и впредь заявления, подобные Шарохинскому, принимались ?к сведению?, в том числе и мое. Ни одного дела за связь с врагами народа наша парторганизация не рассматривала, ни одного ареста на нашем курсе не было.

    Именно Сафонову и Гениатуллину мы обязаны тем, что на нашем курсе царила обстановка нормального учебного процесса. На втором курсе дело было плохо. Гаврилов и Николаев наперегонки нагнетали ?бдительность?. К нам им дорога была закрыта и они во всю старались там. Ивана Христофоровича Баграмяна исключили из партии как дашнака, хотя он документально подтвердил, что участвовал в свержении дашнакского правительства. Он ждал ареста. Мне советовал не заходить к нему:

    — И на тебя падет пятно. Не ходи. Я не обижусь. Ты же видишь, все меня обходят. Такое время.

    Баграмян, который не встречал понимания и сочувствия в инстанциях куда обращался, начал впадать в состояние безразличия — ?пусть будет, что будет. Пусть арестовывают. Там я скорее докажу. Там меня поймут скорее. Ведь там не эти заглупевшие бюрократы, а чекисты, высокопартийные люди?.

    — Нет, ты доказывай сейчас, пока ты можешь ходить, говорить, общаться с людьми. Когда арестуют не надоказываешься. — Я не идеализировал так чекистов, как он. И я продолжал твердить:

    — Пиши! Пиши! Пиши! И сам помогал писать. Когда же он совсем упал духом, я посоветовал лично обратиться к Микояну. Иван Христофорович долго отказывался:

    — Что я буду надоедать столь занятому человеку.

    Но в конце концов, чувствуя надвигающийся арест, обратился. И совет мой оказался плодотворным. Сначала отодвинулась угроза ареста, затем пришла и реабилитация.

    Благополучно обошлось дело и у Александра Васильевича, брата крупного советского работника на Украине, Николая Васильевича Сухомлина, арестованного и расстрелянного в 1936-ом году. Но Померанцева моего любимого арестовали. Пробыл он под арестом немного — месяца четыре. Весной 1938 года его освободили. Но освободили не домой, а в состоянии полной невменяемости доставили в главный военный госпиталь. Жене и сыну сказали, что обвинение с него снято. И пусть они постараются довести это до его сознания — может, это приведет его в себя. Но он никого не узнавал и ничего не сознавал. По просьбе жены навестил его однажды и я. Меня он тоже не узнал. Он не буянил. Лежaл тихо, смирно, иногда что-то бормотал бессвязное. Все процедуры выполнял, безвольно подчиняясь персоналу. Вид его нагонял жуть на меня. Мертвенно бледный и ничего не сознающий полутруп, ничем не напоминал энергичного, умного, ищущего Померанцева. Так не приходя в себя, не сознавая окружающего он и оставил этот мир.

    Не обошлось и для Яна Яновича Алксниса. Со времени ареста в 1936 году его брата — командующего ВВС — он уже ни дня не чувствовал себя спокойно. Жил в постоянной тревоге. Последние дни его жизни мы очень много были вместе, много ходили по городу. Он все замечал, ко всему присматривался, как бы прощаясь со всем видимым миром. Ему я ничего советовать не мог. Его из партии не исключали, никаких обвинений не предъявляли, но угроза ареста висела над ним, буквально ощущалась. Он всячески гнал от себя эту тревогу. Будучи уже в солидном возрасте — офицер старой армии, в гражданскую войну дивизией командовал, до назначения в академию был начальником мобилизационного Управления Генерального Штаба РККА — он вместе с молодежью начал посещать курсы бальных танцев и меня втянул. Два раза в неделю, возвращаясь с этих курсов, мы гуляли часами. Потом он начал приглашать меня на прогулки и в не танцевальные дни, и я шел с удовольствием. Я думаю, что в расширении моего военного кругозора он сыграл едва ли не большую роль чем вся академия. Он был ?последний из Могикан?, из той блестящей плеяды военных теоретиков, которых собрал Кучинский, организуя академию. Почти все они были ликвидированы в конце 1936-го и начале 1937 года. Когда начали учиться мы, из этой плеяды оставались только Алкснис и Иссерсон. Но Иссерсон был недоступен во внеучебное время, зато доступность Яна Яновича мною была использована до дна. Я так привык почти ежедневно видеться и говорить с ним, что когда однажды он не явился на танцы, я, по их окончании, пошел к нему домой. Жена пыталась отправить меня с порога:

    — К нам заходить опасно.

    Но я, невзирая на это, зашел и узнал, что его забрали еще на рассвете. Она показывала мне перевернутую вверх дном квартиру и, плача, рассказывала, как грубо, по-хамски, обращались с ним. Несколько дней я навещал ее, помогая чем мог, но однажды увидел на дверях печать. С тех пор ни о нем ни о ней у меня нет никаких сведений.

    В академии же появилась еще одна учебная дисциплина, лекции по которой слушать стало невозможно. Лекции Яна Яновича были для нас праздником. Насыщенные содержанием, изложенные прекрасным языком, остроумные и доходчивые, они превращали скучнейшую ?мобилизацию и организацию войск? в интереснейшее дело. Пришедший на место Яна Яновича комбриг Кузнецов, сумел скучнейшую ?мобилизацию? оскучнить еще болeе своей монотонной и невыразительной речью. Большинство слушателей у него на лекции сидели с заткнутыми ушами и читали печатный текст этой же лекции.

    Впоследствии я узнал, что идея создания академии принадлежала Тухачевскому. Он был ярым поборником превращения Красной Армии в армию высокой военной культуры. Под его непосредственным руководством были реорганизованы военные училища, вдвое увеличен срок обучения, улучшены в них руководящие и преподавательские кадры. В те же годы стремительно возросло количество военных академий и число слушателей в них.

    Завершить сооружение военно-учебной подготовки было намечено Академией Генерального Штаба. Эта академия была мечтой, излюбленным детищем Тухачевского. Он по одному подобрал весь профессорско-преподавательский состав и помещение для академии. Он лично готов был оставить высокий пост начальника Генерального Штаба и пойти начальником этой академии. Но, так как его не отпустили, он привлек на эту должность одного из самых молодых высших офицеров — талантливого военачальника, организатора и педагога Кучинского. Профессорами были приглашены такие ?зубры? военного дела, как Свечин и Верховский. Даже такие блестящие теоретики, как Иссерсон и Алкснис, в этом сверкающем созвездии не были звездами первой величины.

    Но не успела академия совершить первые робкие шажки, как на нее посыпались сокрушающие удары. Провокационный процесс над Тухачевским, Уборевичем, Якиром и другими поставил под подозрение все дела, запланированные Тухачевским. Под подозрение была взята и Академия Генерального Штаба. Подозрительный Сталин увидел в ней ?антисталинский военный центр? и начались погромы. Подобранный Тухачевским высококвалифицированный преподавательский состав был почти полностью уничтожен. Они успели только начать академию. Это было блестящее начало. Слушатели первого набора рассказывали мне, что каждая новая лекция, каждое занятие были событием. Все работали увлеченно. На занятиях кипели дискуссии, которым подводились высококвалифицированные итоги. О квалификации преподавателей можно судить по стратегической военной игре 1935 года — последней игре, в которой участвовал Тухачевский (командовал ?синими?, наступающими на Москву). Задание разрабатывал генерал Лукирский и он же вел розыгрыши. Впоследствии, когда в конце 1941 года немцы вышли к Москве, все офицеры, участвовавшие в той игре, вспоминали Лукирского и утверждали, что фронт в 1941 году самостабилизировался точно на том рубеже, на котором его стабилизировал в игре Лукирский. Кстати, он расстрелян в том числе и за эту игру. Ему вменялось в вину то, что он ?подпустил противника к самой Москве?.

    Аресты в академии начались уже зимой 1936-го года. В 1937 году усилились. Ряды опытных преподавателей редели, а их места занимали либо бездарности, либо люди малознающие и неопытные. К тому же аресты велись и среди этих новых преподавателей, что их пугало, сковывало инициативу. Пособия написанные ?врагами народа?, т. е. ранее арестованными опытными преподавателями, использовать было нельзя. Наспех писались новыми малоопытными преподавателями ?конспекты лекций?. По ним мы и учились. Боясь быть обвиненными в том, что они протаскивают враждебные взгляды, авторы конспектов избегали пользоваться старыми пособиями и напихивали свои конспекты ходячими догмами. Читать все это, а тем более слушать — скука непроворотная. На этом фоне лекции Яна Яновича и Иссерсона были ?лучами света в темном царстве?. Потом остался один Иссерсон. Затем и его начали ограничивать, оттирать от учебного процесса.

    Комбриг Шлемин, назначенный начальником академии где-то в начале 38-го года (почти год после ареста Кучинского академия была без начальника), явно ?не тянул?. Вообще-то он, может быть, был бы и на месте, если бы ограничился административными функциями. Но после умного, с широким военным и общим кругозором и с огромнейшей эрудицией Кучинского, люди невольно сравнивали нового начальника с ним. Человек не глупый — в войну успешно командовал армией — к тому же не торопыга и с большим тактом, но в таком важном деле, как поведение на должности, которую до него занимала незаурядная личность, он не нашел своей линии поведения, отличной от предшественника. На учебном и научном поприще Шлемину с Кучинским соревноваться не стоило. А он затеял. Причем, в той дисциплине, в которой и без Кучинского имелся несравнимый авторитет. Кафедрой оперативного искусства руководил Иссерсон. А именно на поле деятельности этой кафедры начал проявлять себя Шлемин. Он прочитал две-три лекции, которые мы вежливо отсидели, подавляя зевоту. Слушать после Иссерсона те прописные истины, которые он нам сообщал, было выше наших сил.

    О лекциях Иссерсона стоит сказать особо. Внешне он, как лектор, на первых порах производил неприятное впечатление. Он уходил с кафедры, брал стул, садился где-то в стороне, впереди аудитории, закладывал ногу на ногу, клал на ногу папку, открывал ее и начинал читать, перекладывая в папке машинописные страницы одну за другой. Это не было чтением в дословном понимании. Страницы он действительно перекладывал как при чтении, но в них он не заглядывал, а говорил, глядя на слушателей. Говорил ровным голосом, даже монотонно. Но то, что он говорил, захватывало тебя всего. Изложение было столь логичное, что боязно было пропустить хотя бы одно звено единой логической цепи. Когда кончался учебный час, возникало чувство, что ты возвратился из другого мира. Во время лекции ты целиком был у нее в плену.

    И с таким лектором Шлемин вступил в соревнование. Причем, не ограничился лекциями, а попытался оттеснить Иссерсона в его стихии — в организации и проведении военно-оперативных игр.

    Иссерсон отстоял свое достоинство. Я до сих пор вижу его, шагающим по переходам в здании на Кропоткинской улице 19. Типично семитское худощавое, серьезное лицо, гордый постав головы. Никогда не нервничает, во всяком случае, внешне всегда сдержан. Если что скажет или ответит на твой вопрос, слушай и запоминай. Глупости или тривиальности не услышишь. Чаще скажет не просто умное, а над чем подумать надо. Он прекрасно представлял характер современной вооруженной борьбы, а в СССР в то время ведущее положение захватили отсталые теоретики позиционной войны. Командиры, вернувшиеся из Испании, как люди с боевым опытом заняли руководящие посты в армии и в военно-учебных заведениях. В Испании война была позиционная, и получившие там опыт этой войны утверждали, что и будущая война будет позиционная. Поэтому, мол, следует учить войска вести позиционную оборону и прорывать методом ?прогрызания? сильно укрепленные полосы. Эти теории устраивали и партийно-государственное руководство. Успокаивали его, оправдывая неготовность страны к современной войне.

    Поэтому, разработанная Тухачевским, Егоровым, Уборевичем, Якиром, теория глубокого боя, была отброшена и названа вредительской. И нужно было иметь большое мужество, чтобы проповедовать, пусть даже и осторожно, эту теорию. Иссерон таким мужеством обладал. Его лекции, задачи и военные игры кафедры оперативного искусства были пропитаны идеями теории глубокого боя, хотя своим именем эта теория никогда не называлась. Немецко-польская блиц война 1939 года ошеломила руководство советской страны и военное командование. Те и другие некоторое время находились в шоке. Затем опомнились и объяснили блицпоражение Польши тем, что ее политический режим насквозь прогнил. Ту же песню запели и политические писаки. Но Иссерсон таким объяснением не удовлетворился. По горячим следам войны он написал и сумел издать небольшую по объему книжечку, по сути брошюрку, под названием ?Новые формы борьбы?. На опыте Германо-Польской войны он и рассматривает эти формы. Очень остроумно и легко, отделавшись от государственного объяснения поражения Польши (прогнил режим), Иссерсон сосредотачивается на доказательстве того, что старое навечно кануло в лету, что нынешние войны будут похожи на ту, что прокатилась по Польше.

    Книга эта напрасно забыта. Это произведение бессмертное. И теперь, прочтя его, можно очень многое понять в нынешних военных событиях. Высоко ценя труд Иссерсона, я хочу довести рассказ о судьбе этого выдающегося человека, до крайнего, известного мне, пункта.

    Когда советско-финская война 1939-1940 г. г. перевалила уже через зенит, кому-то и для чего-то потребовалось назначить большого военного теоретика, возглавлявшего ведущую военную кафедру самого высокого в стране военно-учебного заведения, на в общем-то рядовую военную должность — начальником штаба одной из сражавшихся на финском фронте армий. Мы все, бывшие ученики Иссерсона, расценили это как расправу за критику ?испанского опыта? и самих ?испанцев? — участников испанской войны. Однако даже мы не представляли всю глубину грозящей ему опасности. Мы не знали, что у него есть личный враг. И именно в руки этого врага отдавали Иссерсона таким назначением. Речь идет о маршале Тимошенко.

    Иссерсон некоторое время командовал дивизией в Белорусском Военном Округе, когда Тимошенко был там помощником командующего. А Иссерсон со своим острым языком несколько раз давал отпор неразумным замечаниям Тимошенко. Иногда даже ставил его своими репликами в смешное положение. При том, не только наедине, а и при большом стечении командиров всех степеней — на различных совещаниях и разборах учений и военных игр. И Тимошенко люто возненавидел Иссерсона. Теперь Тимошенко командовал действующим фронтом, а в одной из подчиненных ему армий служил его лютый враг, которому теперь можно было показать ?кузькину мать?. Нужен был только повод. И он вскоре нашелся.

    ?Великий стратег? Тимошенко, с благословения ?величайшего стратегического гения всех времен и народов? товарища Сталина, решил одним ударом поставить Финляндию на колени. Для этого одна из дивизий фронта направлялась через совершенно бездорожную и покрытую глубоким снегом лесисто-болотистую пустыню в глубокий тыл финским войскам.

    Иссерсон был единственным человеком, резко возразившим против этой неумной авантюры. Он предсказал наперед, что фины бросят против дивизии отряды лыжников и снайперским огнем начнут на выбор истреблять колонну, лишат ее командного состава, затем порежут на части и по частям уничтожат всю дивизию. Но ?стратеги? этому предупреждению не вняли.

    Все получилось, как и предсказывал Иссерсон. Немногочисленные отряды опытных лыжников-снайперов полностью истребили дивизию. Виновников надо было наказывать. И наказали. Командир дивизии и еще несколько человек из ее состава были расстреляны, а начальник штаба армии комдив Иссерсон, ?не обеспечивший управление дивизией?, был снял с занимаемой должности и понижен в звании до полковника. В начале войны его арестовали, как замаскированного немца. До реабилитации он как-то умудрился дожить. Его реабилитировали и восстановили в партии и в воинском звании... полковника. В армии не восстановили. Он поступил, как вольнонаемный, в редакцию журнала ?Военная мысль?. Последний раз видел я его в 1960 году. Гордый постав головы он сумел сохранить, но как человек, был подавлен и обесцвечен. Ум сохранил почти прежнюю остроту. Имеет много интересных мыслей. Но куда ему их девать? Что для молодых полковников этот старый полковник запаса?! Душу отводит с такими своими учениками, как я, с теми, кто его помнит и сохранил уважение.

    Вспоминая этот период, все время приходится говорить о судьбах людей, обусловленных политическим климатом в стране. Но именно это и было главным. Учеба шла на этом фоне. Ничего примечательного в ней не было. Постоянного руководителя в моей группе вначале не было. И только примерно через месяц в академию прибыл новый преподаватель — полковник Трухин Федор Иванович. Ничем особенным он не выделялся, кроме огромного роста — выше меня, массивный подбородок, да еще тем, что был беспартийным — явление редкое среди молодых командиров. Останавливаюсь на этом человеке потому, что во время войны он приобрел известность как начальник штаба Русской Освободительной Армии (РОА), которой командовал А. А. Власов.

    Я лично Трухина недолюбливал. Объяснялось это скорее всего личной обидой. Дело в том, что я в Академии был единственным человеком с техническим военным званием. При поступлении показал полное незнание тактики и потому, казалось естественным, что военные дисциплины даются мне с трудом. Но это было не так. Тут был прав Клаузевиц, который утверждал: ?Военное дело просто и вполне доступно здравому уму человека. Но воевать сложно?. Мы, пока что, не воевали и простую суть военного дела я быстро усвоил и не чувствовал, что в чем-то уступаю своим товарищам. Но с первого своего урока, при подведении итогов каждого занятия, Трухин стал говорить:

    — Ну, о товарищах Ратове и Рясике, я говорить не буду.

    Они работники крупных оперативных штабов и они прекрасно справились с сегодняшней задачей. Трудно, и я это понимаю, товарищу Григоренко. Ему не приходилось по своей основной работе до академии заниматься тактикой. Но он работает настойчиво, и я надеюсь, скоро догонит нас.

    На контрольных работах он ставил мне, как правило, удовлетворительно, а Ратову и Рясику — отлично.

    И только когда закончился курс ?тактики высших соединений?, изменилось и отношение Трухина ко мне. Итоговая контрольная по этой дисциплине была обезличена. Проверяющий не знал чья у него работа, потому что на ней ни имени, ни фамилии, ни группы не было — только номер. И получилось так, что моя контрольная попала на поверку, вместе с работами Ратова и Рясика, к одному и тому же проверяющему и была оценена ?отлично?, а работы Ратова и Рясика — ?удовлетворительно?. Сообщил мне это сам Трухин.

    — Поздравляю, поздравляю, от души поздравляю! Вы сделали такие успехи! Ваша контрольная работа оценена ?отлично?. Во всей группе ?отлично? только у одного вас. А Рясик и Ратов подкачали. Только удовлетворительно. Наверно, очень волновались. Задача, конечно, ?трудная?.

    Этот экзамен почти совпал с другим событием. В годовщину Красной Армии — 23 февраля 1938 года мне, как и многим другим слушателям нашего курса, были вне очереди присвоены очередные воинские звания. Звание военного инженера 3-го ранга (одна ?шпала?) заменило командное звание — майор (две ?шпалы?).

    Результаты итоговой контрольной по тактике высших соединений и присвоение командного звания в корне изменили отношение Трухина ко мне. Казалось, что он стал даже как бы заискивать передо мною. И у меня утвердилось мнение о нем, как о приспособленце. Но оказывается, не так просто дать оценку человеческим достоинствам кого-то по наблюдениям, и даже длительным, над его поведением в обычных жизненных ситуациях. Что это за человек, твердо можно узнать только увидев его в обстоятельствах исключительных.

    Трухин попал в исключительные обстоятельства. И как же мне было стыдно осознать, что я не дал его личности даже приблизительно правильной оценки.

    Трухин был казнен одновременно с Власовым, о чем было сообщено в центральных советских газетах 2 августа 1946 года в разделе ?Сообщение ТАСС?. В 1959 году я встретил знакомого офицера, с которым виделся еще до войны. Мы разговорились. Разговор коснулся власовцев. Я сказал:

    — У меня там довольно близкие люди были.

    — Кто? — поинтересовался он.

    — Трухин Федор Иванович — мой руководитель группы в академии Генерального Штаба.

    — Трухин!? — даже с места вскочил мой собеседник. — Ну, так я твоего воспитателя в последнюю дорогу провожал.

    — Как это?

    — А вот так. Ты же помнишь, очевидно, что когда захватили Власова, в печати было сообщение об этом и указывалось, что руководители РОА предстанут перед открытым судом. К открытому суду и готовились, но поведение власовцев все испортило. Они отказались признать себя виновными в измене Родине. Все они — главные руководители движения — заявили, что боролись против сталинского террористического режима. Хотели освободить свой народ от этого режима. И потому они не изменники, а российские патриоты. Их подвергли пыткам, но ничего не добились. Тогда придумали ?подсадить? к каждому их приятелей по прежней жизни. Каждый из нас, подсаженных, не скрывал для чего он подсажен. Я был подсажен не к Трухину. У него был другой, в прошлом очень близкий его друг. Я ?работал? с моим бывшим приятелем. Нам всем ?подсаженным? была предоставлена относительная свобода. Камера Трухина была недалеко от той, где ?работал? я, поэтому я частенько заходил туда и довольно много говорил с Федором Ивановичем. Перед нами была поставлена только одна задача — уговорить Власова и его соратников признать свою вину в измене Родине и ничего не говорить против Сталина. За такое поведение было обещано сохранить жизнь.

    Кое-кто колебался, но в большинстве, в том числе Власов и Трухин, твердо стояли на неизменной позиции: ?Изменником не был и признаваться в измене не буду. Сталина ненавижу. Считаю его тираном и скажу об этом на суде?. Не помогли наши обещания жизненных благ. Не помогли и наши устрашающие рассказы. Мы говорили, что если они не согласятся, то судить их не будут, а запытают до смерти. Власов на эти угрозы сказал: ?Я знаю. И мне страшно. Но еще страшнее оклеветать себя. А муки наши даром не пропадут. Придет время и народ добрым словом нас помянет?. Трухин повторил то же самое.

    И открытого суда не получилось, — завершил свой рассказ мой собеседник. — Я слышал, что их долго пытали и полумертвых повесили. Как повесили, то я даже тебе об этом не скажу...

    И я невольно подумал: ?Прости, Федор Иванович?.

    Но это был уже 1959 год. Я уже многое успел передумать о власовском движении. Начал я думать о нем как только узнал. Сначала не поверил. Подумал: немецкая провокация. Лично с Власовым я знаком не был, но знал его хорошо. Запомнился 1940 год. Буквально дня не было, чтоб ?Красная Звезда? не писала о 99-й дивизии, которой командoвал Власов. У него была образцово поставлена стрелковая подготовка. К нему ездили за опытом мастера стрелкового дела. Я разговаривал с этими людьми и они рассказывали чудеса.

    Вторично я услышал о Власове в ноябре 1941 года, когда его 20-ая армия отвоевывала занятый немцами подмосковный Солнечногорск. Снова о нем говорили как о выдающемся военачальнике. Такие же отзывы приходили о нем и из-под Ленинграда, когда во главе 2-ой ударной армии он начал наступление в лесисто-болотистой местности, нанося удар во фланг и тыл немецкой группировке, осадившей Ленинград.

    Не вязалась эта фигура у меня с образом изменника родины. Провокация! — говорил я себе. Но... сведения подтвердились. Власов с помощью немцев создает из военнопленных Российскую Освободительную Армию (РОА). Встал мучительный вопрос: Почему?! Ведь не какой-то выскочка — кадровый офицер, коммунист, чисто русский человек, выходец из трудовой крестьянской семьи. И сердце болело. Потом я узнал, что Трухин — начальник штаба РОА. Новой боли это не прибавило. Трухина я ценил не очень высоко. Его участие во власовском движении я считал закономерным: приспособленец. Но тут новый удар. Заместителем у Трухина полковник Нерянин Андрей Георгиевич.

    Нерянин мой сокурсник по академии Генерального Штаба. А Нерянина я знал по особому. Очень серьезный, умный офицер, хорошо схватывает новое, не боится высказать свое мнение и покритиковать начальство. Его выступления на партсобраниях носили острый и деловой характер. Часто бывало так, что либо он поднимал острый, злободневный вопрос, а я выступал в поддержку, либо наоборот. Наши друзья называли нас парой бунтарей.

    В тактике он был авторитет для всех его сотоварищей; политически он был одним из наиболее подготовленных. На семинарах высказывал независимые суждения. Был довольно основательно начитан в философских вопросах. И вот этот человек, которого я брал себе за образец, оказался тоже во власовском движении. Я так знал этого человека, что никто не мог бы убедить меня, что он пошел на этот шаг из нечестных мотивов. Он, может, и ошибается, думал я, но у него не может не быть убеждения — честного и, с его точки зрения, благородного. Но что же это за убеждение?

    В общем, Нерянин меня заставил думать. Когда верхушку РОА казнили, мысли мои стали еще тревожнее. Если они изменники, то почему их судили закрытым судом? Ведь такие преступления выгодно судить на народе. Здесь что-то не так, говорило мое сознание. Однако фактов у меня не было. Все строилось на логических суждениях. Только оказавшись в эмиграции, я добрался до истории власовского движения и смог понять всю его трагичность и безысходность.

    Но это все было потом. Во время войны и после. А пока что мы учились. Жизнь вне академии шла своим чередом. И ?органы? работали. И не только на нашем втором курсе.

    В начале 1938 года приехал ко мне Иван — мой старший брат. Поздно вечером, когда уже уснули детишки и жена, он потащил меня в ванную и, открыв воду, рассказал, что только сутки прошли с того момента, как его выпустили из запорожской следственной тюрьмы НКВД. Арестован он был месяц назад. Его бросили в камеру, буквально набитую людьми. По разговорам он понял, что это все ?враги народа?, о которых говорили на заводских и цеховых собраниях. Он работал на заводе комбайнов — ?Коммунар? — в литейном цехе, инженером. До этого ?врагов народа? еще не видел. Поняв, в какое попал окружение, он решил изолироваться от него. В разговоры ни с кем не вступал. Несколько дней он твердо держался в своей добровольной изоляции. Он с ужасом видел, как втаскивали в камеру людей после допроса, слышал рассказы шепотом о том, как допрашивают. Потом вызвали и его. Привели его в следственную камеру в 8 часов вечера, увели в 4 часа утра. Его не допрашивали. Следователь предложил ему написать подробную автобиографию и оставил одного. В соседней с ним камере, пытали людей. Брату было слышно каждое слово, крик, стон; через дверь, сообщающую эти камеры, заходил в пыточную следователь, оттуда выходили покурить и передохнуть пыточных дел мастера. Дверь при этом либо оставалась совсем открытой, либо только полуприкрывалась. И брата не оставляло ощущение присутствия на пытке.

    Когда брат вернулся от следователя, к нему подполз человек, вернувшийся с ?выстойки? перед самым уводом Ивана на допрос.

    ?Выстойка? — это пытка длительным стоянием. Человека впихивают в специальный шкаф — нишу в стене, закрываемую плотной дверью. Запертый в этом шкафу человек, может только стоять. И даже не может повернуться, изменить положение. От недостатка воздуха и утомления человек теряет сознание и мешком оседает вниз. Его приводят в чувство и снова закрывают. От длительного стояния циркуляция крови в ногах нарушается и они набухают застойной кровью.

    С такими ногами был и подползший к брату человек. Он заговорил шепотом: ?Не бойтесь вы людей. Я знаю, что вы думаете: они, мол, тут все фашисты, враги народа, а я попал сюда случайно, по ошибке... Я и сам так думал. Теперь знаю: никаких врагов тут нет. Но кому-то, для чего-то, нужно заставить нас назвать себя ?врагами народа?. И он рассказал о себе и о том, как его допрашивали. Этот человек — инженер с ?Запорожстали?, впоследствии подписал признание, что готовил взрыв на заводе. Он же, уже после того, как его следствие закончилось, сказал брату:

    — Вас не пытают, значит могут еще освободить. Это им тоже для чего-то надо; кое-кого освобождают. Если освободят, то старайтесь не забыть все, что здесь видели.

    И надо сказать, брат отлично выполнил завет этого инженера. Я был просто поражен количеством лиц, чьи фамилии, дела и пытки он запомнил. Мы просидели почти до утра, и я все писал о вымышленных диверсиях, терроре, шпионаже, биографии этих ?врагов??, применявшиеся к ним пытки, зверские избиения, раздавленные пальцы и половые органы, ожоги от папиросы на лице и теле, пытки выстойкой и светом (человека на многие часы ставят под мощную электролампу), жаждой.

    Я записал рассказ брата и сказал ему, что пойду с этим к генеральному Прокурору СССР Вышинскому. Мы оба думали, что это явление чисто местное. Но убежденными в этом не были. Об этом говорит тот факт, что мы ожидали как реакции на мое заявление Вышинскому возможного ареста. В связи с этим договорились о шифре для переписки. Обязались писать друг другу не реже одного раза в неделю. Если будет происходить что-нибудь, связанное с делом о пытках, пользоваться шифром. Если все спокойно — посылать простые по содержанию открытки. Если же кого-то арестуют, то его жена должна послать телеграмму: ?Иван (Петро) тяжело болен?. Но Иван опасался, что он может и не увидеться с женой. На эту мысль его наводнили обстоятельства его освобождения. Продержали его под арестом около месяца. За это время дважды вызывали к следователю. Оба раза никакого допроса не было. Первый раз он написал автобиографию. Второй раз — свои отзывы на подчиненных и начальников. Но главное было ясно не в этих писаниях, а в том, что он всю ночь сидел в следственной камере, расположенной рядом с камерой пыток и слушал вопли и стоны истязуемых, крик, ругань и угрозы заплечных дел мастеров.

    В третий раз разговор со следователем был короткий.

    — Ну вот, Иван Григорьевич, мы с вами пока что расстаемся. Вот вам пропуск и можете идти домой. Разумеется, о том, что вы здесь видели и слышали рассказывать никому не рекомендуется. До скорого свидания.

    — А как же мой паспорт и справка о том, что я освобожден? Ведь все же знают, что я арестован. Как же я явлюсь на службу?

    — На службу мы сообщим. А о ваших документах поговорим при встрече. Вот адрес. Прочтите и запомните его. Когда придет время, я позвоню вам на работу и передам, чтобы вы зашли к врачу. Тогда и придете по этому адресу к 10-ти вечера. Вот там и поговорим о ваших документах. А пока не беспокойтесь. Никто вас не тронет, пока мы вам доверяем, хотя на вас есть очень серьезное заявление. Но об этом мы еще поговорим в свое время.

    Ивану не оставалось ничего другого, как удалиться. Выйдя на улицу, он у первого встречного спросил время. Расписание поездов на Москву он знал. Через 40 минут шел поезд и Иван, не заходя домой, бросился на вокзал. Сейчас, заканчивая разговор со мной, он сказал:

    — Они ведь что сделали?! Показали мне, что могут сделать со мной, если я не буду их слушаться и взяли меня как овчарку на короткий поводок — не дали ни документа об освобождении, ни паспорта, да еще и пригрозили, что у них есть серьезные заявления на меня. Теперь меня будут вербовать. А не соглашусь на них работать, то им и арестовывать меня не надо. Просто заберут и водворят в камеру, как будто я из нее и не выходил. Если за время моего отсутствия они установят, что я от них домой не явился, то меня могут забрать, как только я покажу свой нос в Запорожье. В этом случае я Марию не увижу и телеграммы не будет. Но я как-только доберусь домой, напишу тебе открытку. Значит, если моей открытки не будет, я арестован раньше, чем дошел до дома.

    На этом мы расстались.

    На следующий день я пошел пробиваться к Вышинскому. Приемная прокуратуры СССР была забита толпами людей и гудела, как потревоженный улей. Но майор в те времена был величиной и дежурная по приемной очень быстро свела меня со следователем по особо важным делам.

    Часть приемной была разгорожена фанерными переборками на небольшие комнатки. В одну из таких загородок зашел и я. Приятный и любезный на вид мужчина приподнялся, указал на стул перед его столом, подал руку, назвался: ?Реутов?.

    — Ну, рассказывайте, какая нужда привела вас сюда? — заговорил он.

    Я начал рассказывать, но рассказать ничего не успел. Как только он понял, о чем будет речь, движением руки остановил меня:

    — Не будем здесь говорить об этом, — и он указал на перегородки. Я замолчал. Он снял телефонную трубку и набрал номер:

    — Лидочка! В понедельник прием состоится? А много у вас? Пятнадцать? Норма? Ничего не поделаешь, Лидочка, придется добавить шестнадцатого. Дело такое же как минское. Тут очень симпатичный майор, генштабист. Но я прошу дописать его первым, Лидочка, первым. Дело очень важное. А фамилия его Григоренко. Он сам москвич, а говорить будет о делах запорожских. Там у него брат, который сам приезжал в Москву. Только вчера уехал. Так что сведения у майора из первых рук и самые свежие.

    В понедельник я пошел на прием. Как и просил Реутов, меня Вышинский принял первым. Теперь-то я уже знаю, что это была за личность, какую страшную роль сыграл он в сталинском терроре. Но тогда, я должен честно в этом сознаться, я уехал от него под впечатлением значительности этой личности. Первое впечатление от внешности хозяина величественного кабинета не очень для него выгодное. Выдвинутая вперед нижняя часть лица, с тонкими губами и узкими щелками остро глядящих глаз, напоминали насторожившуюся морду хищника. Но разговор все сгладил и вызвал чувство доверия и уважения. Он, приветливо улыбнувшись, сказал:

    — Вы не торопитесь, майор, у нас с вами времени достаточно. Рассказывайте спокойно.

    И я сразу успокоился. Появилось чувство раскованности. И я изложил суть дела менее чем в 5 минут. Правда, ни фамилий, ни описания пыток в моем докладе не было. Но я сказал ему, что все это у меня есть.

    Выслушав меня, он вызвал своего секретаря и распорядился:

    — Попросите Нину Николаевну.

    После этого задал мне несколько вопросов. Пока я на них отвечал, зашла пожилая женщина в военной форме и со значком чекиста на груди.

    Вышинский, не приглашая ее садиться, сказал:

    — Нина Николаевна, вот майор сообщает чрезвычайно важные факты из Запорожья. Запротоколируйте, пожалуйста, подробно его рассказ и доложите мне со своими предложениями. А вас, товарищ майор, я прошу рассказать Нине Николаевне со всеми подробностями, с фамилиями и описанием всего, что там происходило.

    С чувством горячей признательности и глубокого уважения уходил я от этого человека, который, по моему разумению, принял близко к сердцу и хочет решительно пресечь те нарушения законности, о которых рассказал Иван. Это посещение убедило меня в том, что пытки — местное творчество. Правда — не единичное. Я ведь запомнил Реутовское: ?такое, как минское?. В общем, мне стало ?ясно? — на местах много безобразий, но Москва с ними борется. Мы дошли с Ниной Николаевной до ее кабинета. Здесь она сказала:

    — А собственно, зачем мы вдвоем будем заниматься одним делом. Вы, майор, человек грамотный. Поэтому вот вам бумага, садитесь и все опишите, а я потом прочитаю и если что неясно, задам вопросы.

    Так мы и поступили. Ушел я довольно поздно, утомленный, но с приятным чувством исполненного долга.

    Дождавшись открытки от брата, я послал ему письмо (шифром) с отчетом о том, что я сделал.

    Но шифр наш, как вскоре продемонстрировала нам жизнь, был не очень умной и далеко не безопасной выдумкой.

    Однажды я неожиданно проснулся перед рассветом. Это можно считать почти чудом. В сердце какая-то тревога. И вдруг вижу — тихо приоткрывается выходящая в коридор дверь нашей квартиры и в дверь проскальзывает моя жена. Меня как ветром сдуло с кровати. Босиком, в трусах я вылетел в коридор. Она уже бежала по лестнице, направляясь в фойе первого этажа к выходу на улицу. В несколько прыжков я догнал ее. Остановил. Она вся в слезах.

    — Мария, что с тобой? Ты куда?

    Она плачет навзрыд:

    — Пусти меня!

    — Нет! Ты вернись сначала домой, расскажешь мне в чем дело.

    Возвращаемся.

    — Ну в чем дело?

    — А это что? — показывает она мне письмо.

    — Письмо от Ивана, — говорю я, осмотрев конверт.

    — Да? А что в письме?

    — Я не читал. Прочту, скажу. А с каких пор ты взяла на себя контроль над моей перепиской?

    — Ну, ты знаешь, что я твои письма никогда не вскрываю, а тут как толкнуло что. Вскрыла, а там ничего не понятно. Шифр.

    — Ну и куда же ты с этим письмом бежала? — У меня мелькает догадка и я чувствую, как холодок пробегает по спине.

    Она выдавливает из себя:

    — В НКВД, на Лубянку.

    Я так и сел. Перед глазами картина. Она появляется на Лубянке: ?Муж получил шифрованное письмо. Вот оно?.

    Ее заставляют написать заявление и затем допрашивают, заставляют вспомнить еще мои подозрительные действия. А вспомнить есть что. Ведь я же с тех пор как попал на военную службу, связан с выполнением секретных работ и, естественно, приходится что-то скрывать и от семьи. И она все это рассказывает. А возбужденное воображение подбрасывает ей все новые воспоминания. А тем временем ежовско-бериевские мальчики мчатся по пустынным улицам Москвы, прибывают к нам на Большой Трубецкой и берут меня ?тепленьким?, прямо из постели.

    — Ну как ты могла пойти на такое? — чуть не плача, говорю я. Читаю ей, расшифровывая, письмо Ивана. В нем сообщается, что расследовать мое заявление приехал прокурор Днепропетровской области. Свою резиденцию расположил в здании областного НКВД. Вызывают лиц перечисленных в моем заявлении, спрашивают каким образом сведения о них дошли до Москвы, принуждают опровергать. Вызвали и Ивана. Пропуск отобрали. Посадили в той же комнате, откуда слышны стоны и вопли истязуемых. Продемонстрировали, что приезд днепропетровского прокурора ничего не изменил. Потом допрашивали Ивана.

    — Кто у вас есть в Москве?

    — Младший брат.

    — Кто он?

    — Майор.

    — А где служит?

    — Где служит, не знаю. Чего он сам не говорит, я и не спрашиваю.

    — А откуда он знает о том, что с вами было?

    — Я рассказывал ему.

    — Как же вы это сделали?

    — А я ездил к нему.

    — Когда?

    — Сразу же как вышел от вас.

    — Вы что, может, хотите в соседнюю комнату попасть?

    — То ваше дело. Но только я прежде чем идти к вам, послал брату телеграмму о том, что вызван к вам. И если он завтра утром не получит от меня другой телеграммы, то будет знать, что я арестован.

    После этого ему был подписан пропуск и он ушел.

    Жена, прослушав письмо и мой рассказ о том, что пережил Иван, плакала и просила прощения. Но я ее и не осуждал. Конечно, сам я не побежал бы в НКВД доносить на близкого человека, но ведь партия ставила в пример Павлика Морозова. И следовательно, я был неполноценным коммунистом. Жена моя оказалась покрепче. Но душу мою эти доводы разума не убеждали. Я не представлял, как это можно доносить на родного человека. Если бы жена дошла до Лубянки, я был бы уничтожен. И об этом я вспоминал каждый раз, когда видел ее.

    По письму Ивана я снова обратился к Реутову. Я бил тревогу — в Запорожье перемен нет. Там по-прежнему пытают людей. Но к Вышинскому попасть было нельзя. Он выехал в Белоруссию. И Реутов направил меня к первому заместителю Вышинского Роговскому. Когда я зашел в его приемную, там, кроме девушки-секретаря, сидели двое спортивного вида молодых людей, удивительно похоже одетых. Девушка попросила мой пропуск и положила его себе в папку. Идя в кабинет, по звонку оттуда, папку взяла с собой. Выйдя, пригласила меня зайти. Когда я зашел, Роговский, сидя в кресле с высокой судейской спинкой, даже не взглянул на меня. Рядом с креслом Роговского, опираясь плечом на его спинку, стоял маленький тщедушный человечек. Он на целую голову был ниже спинки кресла. Это был главный военный прокурор армвоенюрист Рогинский. Его присутствие здесь я расценил как попытку давить его четырьмя ромбами на мои две шпалы.

    — Ну, что скажете? — не глядя на меня произнес Роговский.

    — Дело в том, что в Запорожье ничего не изменилось. Там по-прежнему людей истязают.

    — А откуда это вам известно?

    — У меня там брат.

    — А у нас туда был послан прокурор Днепропетровской области и он донес, что там были отдельные небольшие нарушения, они устранены и законность полностью восстановлена.

    — Это неправда. Ровно неделя прошла с тех пор как брат лично слышал как истязали заключенных.

    — Так вы что же верите брату и не верите областному прокурору?

    — Да, не верю!

    — Вы видите, — повернулся Роговский к Рогинскому, — для него областной прокурор, видите ли, не авторитет.

    — А для него, видите ли, вообще авторитетов нет. Он видит старшего по званию, лицо высшего начальствующего состава и никакого внимания.

    — А вы бы почитали, как он пишет. Никакого уважения, никакой сдержанности. Вот, послушайте, что он пишет. — Роговский достает мое заявление, которое я написал и оставил Нине Николаевне и читает:

    —...это не советская контрразведка, а фашистский застенок.

    Я резко перебиваю: А кому он это писал?

    — Как кому? Разве не вы это писали?

    — Нет, писал это я. Но я вас спрашиваю, кому я это писал? В ?Нью-Йорк Таймс?, или, может, товарищу Вышинскому?

    — Да, конечно, Вышинскому. Но... тон.

    — Тон я не подбирал. Вышинскому я могу писать в любом тоне. Я это не только написал. Я и говорил это ему лично. И он мне замечания не сделал. И вообще, я в одном учреждении вижу разные стили. Вышинский начал с того, что предложил мне стул. Затем успокоил меня и выслушал все, что я хотел сказать, а у вас я стою перед столом, как школьник, и мне бросаются реплики, имеющие целью взвинтить меня. Вот и вы, товарищ армвоенюрист, упрекнули меня в неуважении. А ведь вы здесь гость. Я пришел к Роговскому и всякий воспитанный гость должен, по крайней мере, не мешать хозяину этого кабинета заниматься делом, за которое он взялся, пригласив меня в кабинет. Или здесь моим делом заниматься не хотят? Тогда позвольте мне уйти, тов. Роговский. Вы что думаете, я не найду другого пути для решения моего вопроса?!

    — Извините, товарищ Григоренко. Не надо обижаться. Садитесь. Вопрос сложный, занимался им сам товарищ Вышинский. Я не совсем в курсе дела и пытаюсь разобраться. Может, какой вопрос не так поставил. Оскорбить вас я этим не хотел. Но перейдем к делу. Скажите, чего вы хотите?

    — Я хочу, чтобы мое заявление было проверено, чтобы пытки были прекращены, а виновники наказаны.

    — Ну хорошо, я дам телеграмму Днепропетровскому областному прокурору, чтобы он еще раз внимательно проверил все дело и доложил.

    — Я вам уже сказал, что не доверяю Днепропетровскому прокурору. По-моему, в самой Днепропетровской области дела обстоят не лучше. Поэтому он и не хочет вскрывать у соседей то, что прячет у себя. Я прошу назначить кого-нибудь другого.

    — А вы, может, и другого потом забракуете. Тогда уж лучше давайте свою кандидатуру, — иронически усмехнулся он.

    — Я могу дать. Я лично отнесся бы с большим доверием, если бы на расследование поехал товарищ Реутов.

    — Ну кандидатуру мы как-нибудь найдем сами. Что у вас еще?

    — Все.

    Я открыл двери и в это время прозвучал звонок в приемной. Девушка, взяв папку, пошла мне навстречу и скрылась в кабинете. Через некоторое время вышла. Сделала какой-то знак ?спортивным? людям и они оба удалились из приемной. Девушка открыла папку, достала мой пропуск, поставила на него штамп, расписалась и вручила мне.

    Вскоре я получил письмо от Ивана. Без всякой шифровки.

    В этом письме Иван сообщал, что прибыла новая поверочная комиссия, которая работает в помещении Городской прокуратуры. Его вызывали, очень любезно разговаривали. Возглавляет комиссию Реутов из прокуратуры СССР. Все следователи, участвовавшие в пытках, арестованы. Арестован Запорожский городской прокурор и областной прокурор Днепропетровской области. Начали освобождать тех, кого я перечислил в своем заявлении. Иван уже встречался кое с кем из них, в частности, с инженером из ?Запорожстали?.

    Я был доволен и окончательно ?убедился?, что партия произвола не допустит. Все дело в нас, рядовых коммунистах. Надо, чтобы мы не проходили мимо местных безобразий и своевременно сообщали о них в центр. Только много лет спустя, я понял, что дело кончилось к моему полному удовлетворению только благодаря тому, что мое заявление по времени совпало со сменой верховной власти в НКВД. Это уже действовала бериевская метла. И мела она в первую очередь тех, кто ?нечисто? работал, кто допустил разглашение внутренних тайн НКВД. Я не понимал также того, что сам ходил в это время по острию ножа. Я даже не догадывался какой опасности подвергаюсь. Но мне об этом напомнили. Из добрых или иных побуждений, я этого не понимаю и до сих пор.

    На втором этаже основного нашего здания, на Кропоткинской улице 19, имелось относительно большое фойе. Его превратили в проходной зрительный зал, соорудив здесь сцену. В день, о котором я рассказываю, оба курса были собраны здесь на лекцию ?Коварные методы иностранных разведок по разложению советского тыла?. Читал какой-то чин (с двумя ромбами) из наркомата внутренних дел. Во время перерыва я вышел в тыльную часть зала, начал закуривать и вдруг за своей спиной слышу:

    — Вы не могли бы мне показать майора Григоренко?

    Я обернулся. Увидел, что вопрос этот задает сегодняшний лектор.

    — Я Григоренко, — взглянул я на него.

    — Вы не возражаете, если я задам вам несколько вопросов?

    После паузы он спросил:

    — Вы хорошо помните ваш прием у Роговского?

    — Да, конечно.

    — И Рогинский там был? С самого начала или потом пришел?

    — Нет, был уже там, когда я вошел.

    — А в приемной кто был?

    — Девушка — секретарь Роговского и еще два каких-то в гражданском.

    — А пропуск у вас при входе отбирали?

    — Да, девушка взяла его и положила в свою папку.

    — Так, все правильно. А как вы думаете, почему вас не арестовали?

    — А я не знал, что меня кто-то хотел арестовывать. И не понимаю, за что меня могли бы арестовать.

    — Ну, арестовывали же и ни за что. Вы же сами об этом писали. Вот и вас должны были арестовать в тот день. Для этого и Рогинского пригласили. Он должен был ордер подписать, как главный военный прокурор. Вопрос об аресте был решен твердо. Не договорились только о том — принимать вас или забрать прямо из приемной. Потом, видимо, решили принять и арестовать по выходе в приемную. Но что-то им помешало. Что-то напугало их. Но что?!

    — А почему бы вам не спросить об этом у них самих?

    — Поздно. В свое время не спросили, а теперь поздно. Расстреляны.

    — Может их сбило с толку мое смелое поведение. Я об аресте не думал. Я был уверен в правдивости моих фактов и не побоялся бы в любом другом месте, в любой инстанции защищать свои требования. А они, может, приписали мою смелость тому, что за мной стоит кто-то очень сильный.

    — Да, это, конечно, возможно. Вели вы себя действительно... как бы это помягче сказать... неосторожно... Так, как будто за вами сила. А были-то вы один одинешенек. Хоть вы и не помогли мне разрешить интересующий меня вопрос, но я хочу вам дать разумный совет. Не вмешивайтесь в те дела, где головы летят, если не имеете прочной подпоры за собой. Да и подпора... Сегодня подпора, а завтра... Обдумывайте, Петр Григорьевич. Характер у вас беспокойный. Сдерживайте его.

    Что это было — дружеский совет честного, симпатизирующего мне лица, или серьезное предупреждение могущественной организации?

    Осенью 1938 года я по партийной линии был направлен руководителем агитколлектива на строительство Дворца Советов. Известно, что Дворец этот так и не построили. Почти два десятилетия на этом деле был занят многотысячный коллектив, пущены на ветер многие миллиарды народных средств, а в итоге — вместо полукилометровой высоты Дворца Советов, родился плавательный бассейн Москва.

    Этим я не хочу опорочить доброе имя трудившихся там людей. Все они верили в то, что делают полезное дело. Эти люди способны были на великое, но система не способна была на это. У нее хватило ума только на то, чтобы взорвать чудо архитектуры Храм Христа Спасителя, стоявший на том месте, где ?гениальному вождю? вздумалось поставить Дворец — памятник Ильичу.

    Когда я пришел на строительство Дворца, люди еще не видели тупика и с энтузиазмом трудились, мечтая о воплощенном в сталь и бетон великом творении архитектуры. Этим же энтузиазмом проникся и я.

    Агитколлектив, которым я руководил, был относительно стабильным, но все же нередко он пополнялся новыми людьми и производились замены. Однажды на занятии появилась одна новенькая. Очень красивая девушка. Во время занятий она очень внимательно слушала. Мое внимание привлекла в ней не eе красота... Мало ли красивых девушек встречалось в жизни. Меня поразили ее глаза. Полные печали, несмотря на внешнюю веселость. Не в этот раз, а позже я пошел с занятий агитколлектива с группой моих слушателей. В компании была и та девушка — Зинаида Егорова. Теперь я уже знал ее имя. Шли мы по Кропоткинской улице. Компания постепенно таяла. Кто садился в трамвай, у кого дом был по пути или в стороне — недалеко. В конце-концов мы остались вдвоем. Нам оказалось по пути.

    Разговор как-то непроизвольно перешел в тон откровенности. Начали рассказывать друг другу о себе. И я узнал, что она недавно потеряла мужа, который был арестован как ?враг народа?, что и она сидела за мужа и только недавно освобождена из ?Бутырок?. Мы долго гуляли. И еще несколько раз мы возвращались вместе. И от нее я начал набираться новых знаний. Она не говорила о пытках; и в этом отношении я мог оставаться в приятном для меня заблуждении, что Москва этим не больна. Зина рассказала, что среди арестованных было много матерей; отнятых от детей, в том числе от грудных. В частности, ее уводили, когда ее сын лежал с минингитом при температуре 40. Зинаида рассказывала об ужасающих условиях размещения более 200 заключенных женщин в камере, рассчитанной на 30 человек. Рассказывала о том, что тема ?дети? была сделана самими женщинами запретной, и о том, как нарушение этого запрета приводило к массовым истерикам. Но это было не все что она знала. Мы еще были чужие и полного откровения быть не могло. Лицо бесчеловечья наша власть показала на этих женщинах не менее ярко, чем в запорожских пытках. ?За что так страшно наказаны эти женщины?? — не раз возникала у меня мысль. — ?Испокон веков, от времен дикости человек отвечал только за им самим совершенные преступления. И вот наша ?гуманная? рабочая власть додумалась за преступление одного человека карать всю семью — жену, детей, родителей?. В сердце у меня кипело. Но... я уже приобрел опыт. В душе рядом с кипением возмущения накапливался страх. Я еще не до конца понимал, но уже чувствовал, что против страшной машины подавления с палкой не пойдешь. И я начал давить в себе чувство возмущения, искать оправдания происходящему и бороться не против зла как такового, а против частных его проявлений. Этим и успокаивал душу.

    Как-то я попросил Зинаиду познакомить меня с семьей. Когда я увидел этот коллектив беспомощных людей, у меня заныло под ложечкой. Двое стариков (отец и мать), больной сын, который даже разговаривает так, что понимает его только мать, двое племянников от сестры, арестованной в 1937 году. Среди них работающая только Зинаида. А работает она, несмотря на свое высшее образование, техническим секретарем и получает гроши. После ареста, до преподавательской и другой высокооплачиваемой работы ее не допускали.

    — Как же вы живете? — спросил я у матери, когда Зинаида вышла.

    — А Зина по ночам стирает и шьет, — ответила она. Еще с одной стороны открылась мне эта женщина. Выходит, что и я своими долгими вечерними провожаниями отнимаю у нее время и ей просто спать некогда. Я стал уклоняться от встреч с нею. И тут понял, что пришла любовь. Та единственная, что на всю жизнь. Та, о которой мечтал в юности. Поздно пришла. Нет, духовной связи ни с одной из женщин в мире нет у меня. Но ведь дети... дети... Мы стали редко видеться, но тем ярче отдельные воспоминания. Помню собрание в клубе в Лужниках. Теперь этого клуба и рабочего поселка строителей Дворца Советов нет. На том месте вырос стадион Лужники. Но тогда, мы, хлюпая грязью из-под раскачивающихся деревянных тротуаров, собрались в клубе. Не помню точно, что обсуждалось, кажется, тезисы Жданова, но помню выступление Зинаиды, вернее, его концовку. Выступила она горячо и убежденно, хорошо аргументированно, а закончила так:

    — Когда я шла на трибуну, кто-то в зале сказал: ?Обиженная пошла?. Но это неправда. Я не обиженная. Я обозленная. Я обозлена на атмосферу всеобщей подозрительности, на избиения честных людей, творимые в этой атмосфере, в частности, на избиение моей собственной семьи. Обозлена я и на тех, кто помогает этим избиениям, кто творит атмосферу подозрительности. Некоторые из этих людей и здесь у нас в президиуме сидят.

    Зал покрыл ее слова бурными аплодисментами. Возвращаясь с трибуны, она проходила и мимо меня, не замечая, конечно. Я на ходу схватил ее руку, слегка пожал ее и сказал:

    — Молодец! Умница!

    В ответ она смущенно улыбнулась. Так узнал я ее и с еще одной стороны — как блестящего аналитика и смелого человека.

    Но встречи наши почти полностью прекратились. Думал же я о ней всегда. Фото ее у меня не было. Но я увидел как-то среди дешевых скульптурных поделок фигурку спортсменки, которая, по-моему, была копией Зинаиды. Я ее купил и с тех пор она постоянно была со мной, почти четыре года, пока ее не разбили. Случайно или умышленно — это другой вопрос, но плакал я над ней, как ребенок.

    Но то был уже 43-й год. А сейчас, весной 1939 года, я начал работать над дипломной темой. Но делать ничего не мог. Сосредоточиться не удавалось. Не выходила из головы Зинаида. И тогда я решился на явно глупый шаг. Я пошел к ней домой и сказал ей примерно следующее:

    — Я тебя люблю. Все время думаю о тебе и не могу работать. А период у меня ответственный — дипломная работа. Поэтому я пришел сказать тебе; я знаю, что взаимной любви у нас не может быть и я взаимности не жду. Я надеюсь, что высказав это, я смогу начать работать. Отвечать ничего не надо. Я ухожу.

    И ушел. И главное, начал работать. Да еще как! Так, что закончил раньше срока почти на месяц. И это было очень кстати. Я получил назначение туда, где велись бои — на р. Халхин-Гол. Надо было выезжать. Я сдал дипломную работу научному руководителю комбригу Кирпичникову, и он ее докладывал государственной комиссии в мое отсутствие. Работа была оценена ?отлично?. Мне был прислан диплом с отличием. Не закончи я дипломную работу, этого я получить не смог бы.

    Времени было дано на сборы очень мало. Но я все же забежал к Зинаиде буквально на несколько минут. Я ей снова сказал, что очень ее люблю, но взаимность нам, очевидно, не суждена. На этом мы и расстались, и пробыли в разлуке почти четыре года.

    Закончился еще один очень важный этап моей жизни. Но прежде чем перейти к следующему, я хотел бы отдать долг памяти одному человеку. Мне хотелось написать о нем отдельно.

    Дмитрий Михайлович Карбышев, всемирно известный русский военный инженер, отдал всю жизнь военно-инженерному делу. Как саперный офицер участвует в Русско-Японской войне, затем в Первой мировой и в Гражданской. Колоссальный опыт и ищущий ум делают его известным всей Красной Армии и его посылают в Военную Академию им. Фрунзе, где он становится во главе военно-инженерной кафедры. Он с головой уходит в теоретическую и в учебную работу. Одна за другой выходят его книги — учебные пособия, исследования и его знаменитые рассчетные таблицы. Карбышев сделал военно-инженерное дело наукой. Он, можно сказать, первый и в то время единственный теоретик полевого военно-инженерного дела.

    Самого Дмитрия Михайловича я впервые увидел летом 1934 года. Он приехал к нам в сапбат 4СК на инспектирование. Но мы с Павлом Ивановичем его, как инспектора, так и не почувствовали. Он вывернул батальон, что называется, наизнанку. Он все проверил, докопался до всех наших недочетов. Но он не инспектировал, а учил, советовал, как добрый старший друг. Весь его вид был приятен. Сухой и жилистый, невысокого роста, он был живым воплощением того, что принято называть военной косточкой. Сухощавое лицо обветрено и загорело до темной коричневости. Даже редкие оспины как-то идут к этому лицу. Но особенное впечатление производят глаза. Они прямо-таки горят. Ум и энергию изливают они на вас. Я просто влюбился в этого человека и, видимо, не без взаимности, потому что когда мы встретились более трех лет спустя в вестибюле академии Генерального Штаба, он безо всякого напряжения узнал меня. Еще издали он слегка улыбнулся и произнес:

    — А, начальник штаба 4-го сапбата, Григоренко, кажется! Какими судьбами?!

    С тех пор мы были довольно частыми собеседниками. Бывал я несколько раз и у него дома. Свои замыслы и проекты, которыми был буквально нафарширован его мозг, он выкладывал в любой обстановке, если появлялся собеседник. Я любил его послушать и подискутировать с ним. Он тоже ко мне относился как к своему соратнику по делу. Поэтому наши беседы были довольно частыми. Лекции он читал прекрасно. Тактические занятия проводил безукоризненно. Слушатели, как правило, встречали его появление на трибуне аплодисментами. Провожали с трибуны также. Он морщился и махал рукой, выражая неудовольствие, но слушатели только улыбались. Его любили.

    Уехав по окончании академии на Дальний Восток я, оказывается, простился с Карбышевым навсегда. Вскоре после начала войны стало известно, что Карбышев взят в плен немцами. Весть эта потрясла меня. Мне было абсолютно непонятно, как мог профессор Академии Генерального Штаба оказаться на переднем крае внезапно начавшейся войны. Только позднее я узнал, что он поехал в составе комиссии проверять строительство укрепленных районов на новой границе. По пути он решил взглянуть на то, как содержатся старые укрепления. Это чисто по-карбышевски — делать не только то, что поручено, а все, что относится к делу. И эта поездка, по-моему, решила его судьбу. Он увидел взорванные УР'ы и послал телеграмму об этом в Генштаб, назвав взрыв изменой. Ему ответили в резкой форме, чтоб он занимался тем, что ему поручено. Но он не мог успокоиться. И за это его ?сдали? в плен. Тайна его пленения до сих пор не раскрыта. Но своим друзьям по плену он неоднократно говорил, что в плен его ?сдали? свои?. В плену он всем, кого встречал, говорил:

    — Я старик, плен не переживу, но вы молодые, вернетесь домой, обязательно добейтесь, кто взорвал УР'ы. Надо покарать преступников.

    Но покарали его, превратив в ледяной столб. И это, думаю, сделали тоже ?свои?, хотя и в фашистской форме. Тайна взрывов УР'ов народу не раскрыта. Преступники продолжают править нашей страной.


15. Халхин-Гол

    В район начавшихся в конце мая 1939 года боев в Монголии нас, однокурсников, отправилось около двух десятков.

    Назначение нам дали в две военных инстанции. В только что созданное управление фронтовой группы — по сути, Главное Командование на Дальнем Востоке — и в 1-ю армейскую группу, объединявшую войска противопоставленные японцам. Фронтовой группой командовал командарм 2-го ранга Штерн, 1-ой армейской группой комкор (будущий маршал Советского Союза) Жуков Георгий Константинович.

    Выехали мы 11 июня 1939 года курьерским поездом ?Москва-Чита?. Ехали не 5 суток, как полагали, а 11. Вышедший перед нами пассажирский поезд шел не 11 суток, как полагалось, а больше месяца. Незначительный военный конфликт по сути парализовал транссибирскую магистраль. У меня было впечатление, что мы больше стояли, чем ехали.

    Мы, молодые офицеры генштаба, понимали, что огромная страна совершенно не подготовлена к войне. Еще больше мы расстроились, когда, прибыв на место, узнали, что для нужд воюющей армейской группы идет ежесуточно только 8 снабженческих эшелонов, да перемещаются две дивизии (одна за другой) совершенно черепашьим темпом — 4 эшелона в сутки. Значит всего 12 воинских эшелонов, т. е. меньше чем по этой же магистрали перемещалось в 1904-1905 годах для русских войск в Манчжурии.

    Русско-японскую войну 1904-1905 гг. пришлось мне вспомнить сразу по приезде и по другому поводу. Поезд наш прибыл около 10 часов утра. Прямо с чемоданами мы отправились в штаб и пошли представляться начальству. Принял нас прибывший за несколько дней до нашего приезда только что назначенный начальником штаба фронтовой группы преподаватель нашей академии, комбриг Кузнецов. Аппарата у него пока никакого не было. Поэтому мы сразу получили различные задания. Меня Кузнецов очень хорошо знал и первого попросил подойти к нему:

    — Вот приказ 1-ой армейской группы. Прошу нанести его на карту.

    Я взял в руки объемистую пачку листов папиросной бумаги с текстом на ней и удивленно спросил:

    — Это все приказ? Армейский приказ?

    Я взглянул на последнюю страницу. Там стояла цифра ?25?.

    — Да, армейский приказ, — едва заметно улыбнулся Кузнецов. — Вот его вы и нанесете на карту. И побыстрее. Нам с командующим и членом военного совета прежде чем выезжать в армию надо разобраться в обстановке по карте.

    Я шел в отведенную мне комнату и старался догадаться, что же можно написать в приказе, чтобы заполнить 25 машинописных страниц. 2-3 страницы — это еще куда ни шло, а 25!.. Так и не додумавшись, разложил карту и начал читать. Тут-то я и понял. Приказ отдавался не соединениям армии, а различным временным формированиям: ?Такому-то взводу, такой-то роты, такого-то батальона, такого-то полка, такой-то дивизии с одним противотанковым орудием, такого-то взвода, такой-то батареи, такого-то полка оборонять такой-то рубеж, не допуская прорыва противника в таком-то направлении?. Аналогично были сформулированы и другие пункты приказа. В общем, армии не было. Она распалась нa отряды. Командарм командовал не дивизиями, бригадами, отдельными полками, а отрядами. На карте стояли флажки дивизий, бригад, полков, батальонов, а вокруг них море отрядов, подчиненных непосредственно командарму. И тут я снова вспомнил русско-японскую войну и командующего Куропаткина. Его опыт давал мне возможность понять, каким образом Первая Армейская Группа рассыпалась на отряды:

    Японцы действуют очень активно. Они атакуют на каком-то участке и начинают просачиваться в тыл. Чтобы ликвидировать эту опасность Куропаткин выдергивает подразделения с неатакованного участка, создает из них временное формирование — отряд — и бросает его на атакуемый участок. В следующий раз японцы атакуют тот участок, с которого взят этот отряд. Куропаткин и здесь спасает положение временным отрядом, но берет не тот, который взял ранее отсюда, а другой, откуда удобнее. Так постепенно армия теряет свою обычную организацию, превращается в конгломерат военных отрядов. Этот куропаткинский ?опыт? знал любой военно-грамотный офицер. Опыт этот был так едко высмеян в военно-исторической литературе, что трудно было предположить, что кто-то когда-то повторит его. Жуков, который в академии никогда не учился, а самостоятельно изучить опыт русско-японской войны, видимо, было недосуг, пошел следами Куропаткина. Японцы и в эту войну оказались весьма активными. И снова с этой активностью борьба велась временными отрядами.

    Я позвонил Кузнецову и пошел к нему с картой. Он взглянул на нее:

    — Я так и думал. Пойдемте к командующему.

    Мы пришли к Штерну. Я представился и разложил карту.

    — Ну, потрудились японцы, — усмехнулся Штерн. Ну что ж. Придется дать команду: ?Всем по своим местам, шагом марш!?

    На следующий день Штерн с группой офицеров вылетел в 1-ю армейскую группу. Он долго говорил с Жуковым наедине. Жуков вышел после разговора раздраженным. Распорядился подготовить приказ. Приказ на перегруппировку войск и на вывод из непосредственного подчинения армии всех отрядов, на возвращение их в свои части.

    Неделю по ночам шли передвижения отрядов. Японцы, не понимая, что у нас происходит, нервничали. Обстреливали из минометов и орудий, пускали ракеты, постреливали и из пулеметов. Под минометный обстрел несколько раз попадал и я. Ведь мы, приехавшие со Штерном, ходили контролировать перегруппировку. Странно чувствуешь себя под минами — как голый на ровной, ровной поверхности. Некуда скрыться. Как бы ты ни вжимался в землю, в какую бы ямку не залезал, чувство, что тебя видят, не проходило. Я думал, что это с непривычки, но и потом в войне с немецко-фашистской армией я переживал сходное чувство, когда попадал под минометный обстрел.

    И недаром боялся я мин. Одна из них нашла меня. Осколок на излете воткнулся мне под левую лопатку. В ближайшей медсанроте мне выдернули его, промыли и заклеили рану. Так получил я первое боевое крещение кровью.

    Штерн сразу начал готовить наступление с целью окружения и уничтожения японских войск, вторгшихся на территорию, которую мы считали монгольской. Об этом следует сказать несколько слов. Я сам видел старые китайские и монгольские карты, на которых совершенно четко граница идет по речке Халхин-Гол. Но из более новых есть карта, на которой граница на одном небольшом участке проходит по ту сторону реки. Проводя демаркацию границы, монголы пользовались этой картой. Граница со стороны Манчжурии и внутренней Монголии тогда еще не охранялась и войска внешней Монголии без сопротивления поставили границу как им хотелось. Когда японцы вздумали тоже стать на границе, они пошли к реке Халхин-Гол, легко прогнав пограничную стражу монголов. Вмешались советские войска и завязались кровопролитные бои за клочoк песчаных дюн, длившиеся почти четыре месяца. И вот теперь Штерн готовился боем разрешить спор. Одновременно он развязывал узлы, которых немало навязал Георгий Константинович Жуков. Одним из таких узлов были расстрельные приговоры. Штерн добился, что президиум Верховного Совета СССР дал Военному Совету фронтовой группы право помилования. К этому времени уже имелось 17 приговоренных к расстрелу. Даже не юристов содержания уголовных дел приговоренных потрясали. В каждом таком деле лежали либо рапорт начальника, в котором тот писал: ?Такой-то получил такое-то приказание, его не выполнил? и резолюция на рапорте: ?Трибунал. Судить. Расстрелять!?, либо записка Жукова: ?Трибунал. Такой-то получил от меня лично такой-то приказ. Не выполнил. Судить. Расстрелять!?. И приговор. Более ничего. Ни протоколов допроса, ни проверок, ни экспертиз. Вообще ничего. Лишь одна бумажка и приговор. Что скрывается за такой бумажкой, покажу на одном примере.

    Майор Т. Из академии мы ушли в один и тот же день — 10 июня 1939 года. Он в тот же день улетел на ТБ-3.

    Прилетел он на Хамар-Дабу (место расположения командного пункта 1 АГ) около 5 часов вечера 14 июня. Явился к своему непосредственному начальнику — начальнику оперативного отдела комбригу Богданову. Представился. Богданов дал ему очень ?конкретное? задание: ?Присматривайтесь!? Естественно, человек, впервые попавший в условия боевой обстановки, и не приставленный к какому-либо делу, производит впечатление ?болтающегося? по окопам. Долго ли коротко ли он присматривался, появился Жуков, в надвинутой по-обычному на глаза фуражке. Майор представился ему. Тот ничего не сказал и прошел к Богданову. Стоя в окопе, они о чем-то говорили, поглядывая в сторону майора. Потом Богданов поманил его рукой. Майор подошел, козырнул. Жуков, угрюмо взглянув на майора, произнес:

    — 306 полк, оставив позиции, бежал от какого-то взвода японцев. Найти полк, привести в порядок, восстановить положение! Остальные указания получите от тов. Богданова.

    Жуков удалился. Майор вопросительно уставился на Богданова. Но тот только плечами пожал:

    — Что я тебе еще могу сказать? Полк был вот здесь. Где теперь, не знаю. Бери, вон, броневичек и езжай разыскивай. Найдешь полк, броневичок верни сюда и передай с шофером, где и в каком состоянии нашел полк.

    Солнце к этому времени уже зашло. В этих местах темнеет быстро. Майор шел к броневичку и думал — где же искать полк. Карты он не взял. Богданов объяснил ему, что она бесполезна. Война застала топографическую службу неподготовленной. Съемки этого района не производились. Майор смог взять с карты своего начальника только направление на тот район, где действовал полк. Приказал ехать в этом направлении, не считаясь с наличием дорог. В этом районе нам мешал не недостаток дорог, а их изобилие. Суглинистый грунт степи позволял ехать в любом направлении, как по асфальту, а отсутствие карт понуждало к езде по азимуту или по направлению. Поэтому дороги и следы автомашин пересекали район боевых действий во всех направлениях. Майор не ошибся в определении направления и ему повезло — полк он разыскал довольно быстро. Безоружные люди устало брели на запад к переправам на реке Халхин-Гол. Это была толпа гражданских лиц, а не воинская часть. Их бросили в бой даже не обмундировав. В воинскую форму сумели одеть только призванных из запаса офицеров. Солдаты были одеты в свое домашнее. Оружие большинство побросало.

    Выскочив из броневичка, майор начал грозно кричать: ?Стой! Стой! Стрелять буду!? Выхватил пистолет и выстрелил вверх. Тут кто-то звезданул его в ухо и он свалился в какую-то песчаную яму. Немного полежав, он понял, что криком тут ничего не добьешься. И он начал призывать: ?Коммунисты! Комсомольцы! Командиры — ко мне!? Призывая, он продвигался вместе с толпой и вокруг него постепенно собирались люди. Большинство из них оказались с оружием. Тогда с их помощью он начал останавливать и неорганизованную толпу. К утру личный состав полка был собран. Удалось подобрать и большую часть оружия. Командиры все из запаса. Только командир, комиссар и начальник штаба полка — кадровые офицеры. Но все трое были убиты во время возникшей паники. Запасники же растерялись. Никто не помнил состав своих подразделений.

    Поэтому майор произвел разбивку полка на подразделения по своему усмотрению и сам назначил командиров. Разрешил всему полку сесть, а офицерам приказал составить списки своих подразделений. После этого он намеревался по подразделениям выдвинуть полк на прежние позиции. А пока людей переписывали, прилег отдохнуть после бессонной ночи. Но отдохнуть не удалось. Послышался гул приближающейся автомашины. Подъехал броневичек. Остановился невдалеке. Из броневичка вышел майор, направился к полку. Два майора встретились. Прибывший показал выписку из приказа, что он назначен командиром 306-го полка.

    — А вы возвращайтесь на КП, — сказал он майору Т. Майор Т. хотел было объяснить, что он проделал и что намечал дальше. Но тот с неприступным видом заявил:

    — Сам разберусь.

    Т. пошел к броневичку. Там его поджидали лейтенант и младший командир. Лейтенант предъявил майору ордер на арест:

    — Вы арестованы, прошу сдать оружие. Так началась его новая постакадемическая жизнь. Привезли его теперь уже не на КП, а в отдельно расположенный палаточный и земляночный городок — контрразведка, трибунал, прокуратура. Один раз вызвали к следователю. Следователь спросил:

    —Почему не выполнил приказ комкора?

    В ответ майор рассказал, что делал всю ночь и чего достиг. Протокол не велся. Некоторое время спустя состоялся суд.

    — Признаете себя виновным?

    — Видите ли, не... совсем...

    — Признаете вы себя виновным в преступном невыполнении приказа?

    — Нет, не признаю. Я выполнял приказ. Я сделал все, что было возможно, все, что было в человеческих силах. Если бы меня не сменили и не арестовали, я бы выполнил его до конца.

    Я вам предлагаю конкретный вопрос и прошу отвечать на него прямо: Выполнили вы приказ или не выполнили?

    — На такой вопрос я отвечать не могу. Я выполнял, добросовестно выполнял. Приказ находился в процессе выполнения.

    — Так все-таки. Был выполнен приказ о восстановлении положения или не был? Да или нет?

    — Нет, еще...

    — Достаточно. Все ясно. Уведите! Через полчаса ввели в ту же палатку снова:

    —...К смертной казни через расстрел...

    Только это и запомнил. Дальше прострация. Что-то писал. Жаловался. Просил. Все осталось за пределами сознания.

    Военный совет фронтовой группы от имени президиума Верховного Совета СССР помиловал майора Т. Помиловал и остальных 16 осужденных трибуналом 1-ой армейской группы на смертную казнь.

    Штерн был инициатором ходатайства перед президиумом Верховного Совета СССР о пересмотре дел всех приговоренных к расстрелу. Он их и помиловал, проявив разум и милосердие. Все бывшие смертники прекрасно показали себя в боях и все были награждены, вплоть до присвоения Героя Советского Союза. Таковы результаты милосердия. Жаль только, что не хватило милосердия для самого Штерна. В первые дни войны он был арестован как немец, хотя он без сомнения еврей, и расстрелян. Проявить милосердие было некому.

    И еще один узел развязал Штерн. К моменту его вступления в командование фронтовой группой, снабжение войск в Монголии было полностью дезорганизовано.

    Штерн приказал фронтовой группе взять на себя доставку всех боевых и снабженческих грузов до армейской базы — Тамцак-Булак. Снабжение наладилось и до конца боев не нарушалось ни разу.

    Пробыл я в 1-ой армейской группе со Штерном недолго. Кузнецов требовал назад — в Читу. Я был назначен направлением на 1 ОКДВА и мое присутствие нужно было в штабе. Требовалось следить за обстановкой, т.к. не исключалось, что японцы, чтобы отвлечь внимание от Монголии, могли завязать конфликт еще где-нибудь. Я вернулся в Читу, сосредоточился на своем направлении. Но одновременно я был в курсе всех событий в Монголии. Там было относительно спокойно до самого сентября. Но в начале этого месяца 1-ая армейская группа перешла в наступление. Окружила находящиеся на монгольской территории части 6-ой японской дивизии. В последующих боях эти части были полностью уничтожены. Японцы не сдавались, а прорваться не смогли. Во-первых, потому, что не имели приказа на отход с занимаемых позиций. Во-вторых, слишком велико было численное и техническое превосходство у нас. Но потери мы понесли огромные, прежде всего из-за неквалифицированности командования. Кроме того, сказывался характер Георгия Константиновича, который людей жалеть не умел. Я недолго пробыл у него в армии, но и за это время сумел заслужить его неприязнь своими докладами Штерну. Человек он жестокий и мстительный, поэтому в войну я серьезно опасался попасть под его начало.

    Бои на Халхин-Голе были описаны довольно серьезно. Работал над этим большой коллектив офицеров, операторов из штаба фронтовой группы и 1-ой армейской группы. Я в составе авторского коллектива не был. Поэтому могу считать свою оценку этого труда объективной.

    Труд исключительно деловой. В нем очень хорошо раскрыты недостатки в подготовке войск и офицерских кадров. Детально описаны и разобраны боевые действия. В них показано использование родов войск, тыла, недостатки командования. В нем нет прямых нападок на Жукова и похвал Штерну, но каждый прочитавший поймет, кто чего стоит. Понял это и Жуков.

    Книга писалась сразу же после событий и была представлена в Генштаб. Там она была прочитана и получила горячее одобрение. Жуков в это время командовал Киевским Военным Округом. Пока книга ходила по отзывам и готовилась к печати, Жуков получил назначение начальником Генштаба. Первое, что он сделал, придя на эту должность, потребовал книгу о Халхин-Голе. Прочитал от корки до корки и начертал: ?Они там не были и ничего не поняли. В архив?. Так книга, вскрывшая на небольшом боевом эпизоде те коренные пороки в боевой подготовке войск и офицеров, которые выявились и во Второй мировой войне, оказалась упрятанной от офицерского состава. Ради сохранения собственного престижа начальники в Советском Союзе готовы на любые подлоги и обман, на нанесение любого ущерба государству и народу. А система благоприятствует этому.

    -------------------------------------------------------------------------------


16. Дальний Восток

    Отгремели бои на Халхин-Голе. Переданы трупы убитых японцев. Их, полуразложившихся, вывозят за границу и тут же сваливают в кучу, обливают горючим и сжигают. Пепел раскладывают по урнам. Нам все это хорошо видно.

    От солдат страшно пахнет. Я никогда не думал, что трупный запах такой устойчивый. Он с нами и до Читы доехал. Да и там с полгода напоминал о себе, мешая есть мясо.

    В Чите нас всех разместили в физиотерапевтическом отделении окружного военного госпиталя на санаторном режиме. Там мы и жили несколько месяцев без забот и тревог. Потом начали вступать в строй квартиры и начали приезжать наши семьи. Вот тут-то мы и узнали, как живет Чита. Очереди за хлебом были такие, что у нас в семье всегда кто-нибудь стоял в очереди. Или жена, или старшие сыновья. А стоять надо на улице. И зима в Чите страшная. Морозы до 50 Цельсия.

    По весне прошел слух — фронтовая группа расформировывается. Потом уточнилось. Не расформировывается, а реорганизовывается во фронтовое управление. Создается Дальневосточный фронт в составе четырех армий — 2-й, 15-й, 1-й и 25-й, — с дислокацией управления и штаба в Хабаровске. Забайкальский Военный Округ и 1-ая армейская группа в Монголии выходили из состава фронтовой группы и переподчинялись непосредственно Москве.

    Переезжали мы в мае 1940 г. Ехали с семьями воинскими эшелонами. Это в моей жизни был первый столь организованный переезд. Уже в Чите мы знали свои квартиры в Хабаровске. А приехали мы в другой мир. Мои ребята все забросили и, раскрыв рты, ходили по магазинам, переполненным хлебом самых разнообразных сортов, булочками, сдобами, пирожными, тортами. Дальний Восток был в то время на особо преимущественном снабжении, а Чита на обычном. Да к тому же перевозки для войск в Монголии нарушили перевозки для нужд населения, а формирующиеся пополнения для Монголии поедали и без того ничтожные запасы. Поэтому мои ребята привыкли к Чите лишь к одному сорту хлеба, к тому, который выдают в очереди. Теперь они буквально объедались хлебом и хлебо-булочными изделиями.

    Наше фронтовое управление размещалось в здании Военного Управления Амурско-Уссурийского округа царских времен. Здание добротное и удобное для служебного размещения. Нашему оперативному управлению отвели как бы специально для него построенный отсек, с охраняемым входом и сейфовой комнатой. Команда, готовившая здание к нашему приезду, почистила здание от того, что ?ненужно?. Причем ненужность определялась очень просто. Считали: ну зачем и кому нужны царские книги? В результате богатейшая библиотека округа была буквально разгромлена. Думали: ну кому нужны ротные приказы Бог знает какой давности? И архив округа растащили и разбросали. А там были уникальные вещи. Мы, операторы, бросились спасать, что можно еще было спасти.

    Попала к нам в частности книга ?Русско-японская война?, разработанная и изданная Генеральным Штабом. Первый том ее вышел в 1906 году, четвертый в 1908-м. Написана красивым языком, фактически правдиво и смело. Эту книгу читали все. Она ходила из рук в руки. Потом исчезла. Честно скажу, я пожалел, что не решился устроить это исчезновение в свою пользу.

    Попало к нам в отдел и несколько книг ротных приказов. Тоже все интересно и поучительно. Вот приказ командира стрелковой роты, дислоцирующейся в Раздольном (недалеко от Владивостока), от сентября 1902 года. В приказе написано: ?Фельдфебелю назначить команду из трех вооруженных солдат для заготовки дров, с одной пилой и двумя топорами. Пилить дубы в три обхвата и боле. Двум пилить, одному сторожить от зверя?. Разве не интересно узнать, что у самого Раздольного в 1902 году росли дубы в три обхвата и боле? И зверь меж теми дубами шастал, и был до того смел, что сторожить от него надо было. Теперь вокруг Раздольного на сотни километров даже кустарника густого на сыщешь.

    В общем, мы познакомились более или менее с Амурско-Уссурийским военным округом царских времен, но почти ничего не знали о нашем предшественнике — ОКДВА. В свое время Особая Краснознаменная Дальневосточная Армия имела почти легендарную славу, а имя ее бессменного командующего маршала Советского Союза Василия Блюхера пользовалось всенародной любовью. Потом вдруг Блюхер ?оказался врагом народа?, был арестован, судим закрытым судом и расстрелян. Подверглось разгрому и все управление ОКДВА. Из нескольких сот офицеров управления остались не арестованными только двое. Один из них полковник Георгий Петрович Котов в мою бытность получил назначение на должность начальника оперативного Управления Дальневосточного фронта, т. е. стал моим непосредственным начальником. Пробыл он в этой должности всего несколько месяцев. Затем уехал на Запад, и след его для меня потерялся.

    Второй из уцелевших от арестов 1937-38 годов был полковник Вавилов. Когда мы прибыли в Хабаровск, он был начальником штаба 2-й Дальневосточной Армии. С ним мы виделись не часто, но отношения сложились более откровенные, чем с Котовым. Вавилов был общительнее. Он говорил: ?Нас с Котовым спас Штерн. Блюхер еще не был арестованным, но уже был в немилости и никакими делами не занимался. Мы бесцельно отсиживались по своим кабинетам, боясь нос высунуть в безлюдные коридоры и комнаты огромного здания. И тут на должность начальника штаба ОКДВА прибыл Штерн. Он сразу же пригласил нас обоих и сделал непосредственными своими помощниками. Он развернул кипучую деятельность по возрождению штаба. Нам он сказал, чтобы мы ничего не боялись, что нас он в обиду не даст. Мы ожили, работали, не считаясь ни с каким временем. Потом начались события на Хасане. Он поехал туда и нас взял с собой. Прибыл на Хасан и Мехлис. Через него Штерну удалось получить офицеров для штаба и в войска. Некоторые офицеры в это время были выпущены из тюрем?.

    Картину страшного погрома офицерских кадров на Дальнем Востоке наблюдал и я лично. Почти сразу же после прибытия в Хабаровск Штерн поехал по войскам. От оперативного отдела Котов послал меня. Уже два года прошло с тех пор, как прекратились массовые аресты, а командная пирамида восстановлена не была. Многие должности просто не были заполнены, квалификация не соответствует. Батальонами командуют офицеры, закончившие училище меньше года тому назад. И это еще ничего — есть комбаты с образованием курсов младших лейтенантов и с практическим стажем несколько месяцев командования взводом и ротой. Да и как можно было быстро заткнуть столь чудовищную брешь. Я уже говорил о штабе армии, где осталось всего два офицера. В дивизиях было еще хуже. В дивизии, дислоцированной в том районе, где начались события на Хасане (40 стрелковая дивизия), были арестованы не только офицеры управления дивизии и полков, но и командиры батальонов, рот и взводов. На всю дивизию остался один лейтенант. Его невозможно было назвать даже временно исполняющим должность командира дивизии. Поэтому командир корпуса полковник (впоследствии маршал Советского Союза) В.И. Чуйков позвонил этому лейтенанту по телефону и сказал: ?Ну Вы, смотрите там. За все отвечаете до приезда командира дивизии?. А командир дивизии все не ехал. Посылали двух или трех, но ни один не доехал. Арестовывали либо по пути, либо по приезде в дивизию. Только когда начались бои на Хасане, приехавший Мехлис назначил командиром дивизии комбрига Мамонова из своего резерва.

    Везде, где мы побывали, чувствовалось, что Штерна уважают и даже любят. Это верно шло, прежде всего, от того, что с его приездом на Дальний Восток в 1938 году связывалась остановка волны массовых арестов и освобождение ряда старших офицеров из заключения. Он и действительно был причастен к этому. Он написал очень смелый доклад Сталину с анализом опасной ситуации, создавшейся в результате того, что войска Дальнего Востока оказались обезглавленными. Этот доклад до Сталина дошел. При чем докладывал Берия, который и взял на себя задачу ?выправить положение?. Главное, конечно, было не в этом докладе, а в том, что как раз совершался переход от ?ежовщины? к ?бериевщине?. И в плане этого перехода кое-что было сделано положительное и на Дальнем Востоке, где ?палку перегнули? особенно сильно. Именно в связи с этим аресты прекратились и кое-кого выпустили и восстановили в должностях. Это, однако, не снижает смелости и благородства поступка Штерна. Люди знали об этом поступке, и рассказы о нем распространялись, привлекая к Штерну симпатии.

    Но кроме того Штерн был симпатичен и сам по себе. Высокий, красивый по-мужски, брюнет, ходил немного клонясь вперед, как это делают спортсмены-тяжеловесы или борцы. Говорил слегка глуховатым голосом, напирая на ?О?. ?Узнавал? людей, с которыми когда-либо виделся. Я взял в кавычки слово узнавал потому, что в ряде случаев ему удавалось ?узнавать? благодаря хорошо им освоенной системе. Он заранее вспоминал и записывал знакомых в той части, куда ехал. Ну а дальше уже дело адьютанта своевременно предупредить о появлении знакомца. Но это знали немногие. Положительное его качество — такт и внимательность к чужим мнениям. За год совместной службы я ни разу не слышал, чтобы он повысил голос на кого-нибудь, чтобы он кого-то прервал или отнесся к сказанному как к глупости, хотя говорились, конечно, и глупости.

    В Биробиджане его уважали еще и за еврейское происхождение. К вагону приходили простые еврейские рабочие, служащие, интеллигенты, чтобы встретиться или хотя бы посмотреть издали на командующего-еврея. Эти люди приносили и свои нехитрые подарки. Так, с чудесной рыбой амур я познакомился через такие подарки. Один раз рыбаки притащили огромного живого амура в лохани с водой. Они прямо вызвали повара и ему вручили, попросив только, чтобы он сказал ?нашему командующему?, что это от еврейских рыбаков.

    Совсем другим человеком был командарм 2-го ранга, впоследствии маршал Советского Союза, Иван Степанович Конев — командующий 2-й армией. Быстрый в решениях и действиях, он не был сдержан и с подчиненными. Я познакомился с Коневым еще в 1935 или 1936 году. Он тогда командовал 2-й стрелковой дивизией, дислоцировавшейся в Минске. Там его поведение выглядело вполне естественно. Когда он в полевых условиях, стоя на какой-нибудь возвышенности, орал во всю силу своих легких на какого-нибудь растяпу повозочного: ?Ну куда попер! Куда! Вот я тебя!? И грозился кулаком, в этом не было ничего страшного. Все выглядело вполне естественно, даже если он не докричавшись бегом устремлялся к виновнику нарушения порядка. Теперь, в таких высоких чинах и находясь не в поле, а в роскошном начальническом кабинете, подобное поведение не приличествовало.

    На этой почве и у меня произошла стычка с Иваном Степановичем. Готовилось армейское штабное учение во 2-й армии. Руководителем, как обычно, был назначен командарм, а разработчиков и в помощь командарму при розыгрыше прислал штаб фронта. Группу эту возглавлял я. Прихожу с разработкой. Вижу, Иван Степанович не в духе, чем-то взвинчен, но разворачиваю карты, начинаю докладывать. Задал раздраженно какой-то вопрос, я ответил. Продолжаю докладывать. Слушает невнимательно, и вдруг его прорывает: ?Да что Вы за чепуху нагородили!? И пошел, и пошел. Чем больше орет, тем больше взвинчивается. Я стою, чувствую, долго не выдержу. Отвечу какой-нибудь грубостью. Чтобы отвлечься, начинаю свертывать карты. Вдруг крик обрывается:

    — Что Вы делаете?

    — Убираю карты.

    — Зачем?

    — Я вижу, Вы чем-то расстроены. Я лучше приду, когда Вы успокоетесь.

    — Я уже успокоился. Развертывайте карты.

    И мы спокойно обсудили все вопросы.

    На следующий день он сам зашел в отведенную мне для работы комнату.

    — Петр Григорьевич, Вы меня извините за вчерашнее.

    — Да что Вы, Иван Степанович, с каждым бывает.

    С этого дня больше не было ни одного случая бестактности в отношении ко мне с его стороны. Однако те, кто воевал под его началом, все отмечали его ?шумоватость?. Но никто не обвинял его, как, например, Чуйкова, в оскорбительном поведении. Последний раз я видел Ивана Степановича в 1957 году. Узнал. Очень приветливо разговаривал.

    Еще иным был командующий 1-й армией комкор (впоследствии генерал армии) Попов Маркиан Михайлович. Заядлый спортсмен, стройный, подтянутый, белокурый, с благородными чертами лица, он выглядел совсем юным. Характер имел общительный, веселый, то, что называют рубахой-парнем. В любой компании он был к месту. К людям относился тактично, чутко. В армии его любили — и офицеры, и солдаты. Ум имел быстрый, логического склада. Но в войну ему не повезло. Не то, что не было военного счастья на поле боя. Этого счастья долго ни у кого не было. Не в этом дело. Он был куда более умный командующий, чем многие другие, но его в кругах, близких к Сталину, а может просто сам Сталин, недолюбливали. Он дважды был отстранен от командования фронтом и закончил службу и жизнь под началом самого бездарного, бестактного и грубого военачальника маршала Советского Союза Василия Ивановича Чуйкова. Думаю, что это значительно сократило жизнь Маркиану Михайловичу. С ним я после Дальнего Востока встречался неоднократно. Во время войны служил в составе войск 2-го Прибалтийского фронта, которым командовал Попов. После войны, работая в академии им. Фрунзе, часто встречался с Маркианом Михайловичем как начальником штаба сухопутных войск, в состав которых входила и наша академия. К этому человеку сохранилось у меня самое большое уважение. Пусть будет земля ему пухом.

    Недолго командовал Штерн созданным им фронтом. Вскоре его отозвали в Москву, где он был назначен командующим ПВО. В первый день войны, получив сообщение о немецко-фашистском нападении, он отправился на службу. Больше жена его не видела. Ее я встретил в санатории Министерства обороны в Кисловодске в 1956 году. Она только недавно была освобождена из лагеря, где отбывала срок как ?жена замаскированного немца, выполнявшего шпионские задания абвера?. Я не смог сразу ее узнать. Когда я подошел наконец, чтобы осведомиться, не жена ли это Штерна, она улыбнулась и сказала: ?А я Вас давно узнала, товарищ полковник, но не хотела ставить в неловкое положение. А вдруг Вы не захотите узнавать?. Но этим я, к счастью, никогда не болел.

    Еще раньше Штерна, отозвали на Запад Ивана Степановича Конева, Маркиана Михайловича Попова, Василия Ивановича Чуйкова и еще многих из числа высших военачальников. На место Штерна прибыл генерал армии Опанасенко Иосиф Родионович.


17. Накануне

    В субботу вечером, 21-го июня 41 года, когда я уже убрал свои бумаги, ?сам себя обыскал?, и опечатав сейфы, ожидал прибытия начальника караула для сдачи под охрану сейфовой комнаты, раздался телефонный звонок. В такое время этот звук мог нести мне только неприятности. Я подумал: ?Ну, наверное, ?накрылся? мой завтрашний выходной?. А я уже начал жить им. И у меня тоскливо стало на душе, когда я снимал трубку. Но оттуда раздался голос генерал-лейтенанта артиллерии Василия Георгиевича Корнилова-Другова, который моим прямым начальником не являлся и, следовательно, от него вряд ли можно было ожидать покушения на мой выходной.

    — Петр Григорьевич, Вы скоро собираетесь домой? — прозвучал из трубки его очень приятный голос с мальчишескими интонациями.

    — Поджидаю караульного начальника.

    — Если не очень торопитесь, может по пути заглянете ко мне?

    Мой путь к выходу из штаба и к кабинетам командующего войсками фронта, начальника штаба и начальника оперативного управления пролегал мимо кабинета Василия Георгиевича. И я частенько по пути заходил к нему. Любил я послушать этого, одного из умнейших работников фронтового управления и очень душевного человека. Нужно сказать, что Иосиф Родионовоч Опанасенко (командующий войсками фронта) умел подбирать людей. Начальник штаба генерал-полковник Смородинов Иван Васильевич, его заместитель и мой непосредственный начальник, начальник оперативного управления генерал-майор Казаковцев Аркадий Кузьмич, командующий авиацией генерал-полковник авиации Жигарев, начальник инженерных войск генерал-лейтенант инженерных войск Молев, как и все другие руководящие работники фронтового управления, люди широкого военного кругозора, знающие свое дело и инициативные работники.

    Но даже на этом, исключительном для тогдашних советских вооруженных сил фоне, Василий Георгиевич выделялся не только военным кругозором, но и высокой общей культурой. С ним мог сравниться лишь Аркадий Кузьмич — мой непосредственный начальник. Недаром они и дружили. Внутренне я не чувствовал себя равным с ними. И это не потому, что имелось различие в служебном положении и воинских званиях. Нет, мне просто казалось, что у нас различны интеллектуальные уровни. Поэтому, хотя меня и тянуло к этим людям, я обращался к ним лишь в меру служебной необходимости. Напротив, они оба постоянно подчеркивали расположение ко мне и настойчиво стремились выйти за рамки чисто служебных отношений. И этот телефонный звонок был явно не служебного характера.

    Когда я зашел в кабинет к Василию Георгиевичу, он поднялся и несколько смущенно еще раз спросил:

    — Петр Григорьевич, Вы действительно, никуда не торопитесь? Только честно. А то ведь у меня никакого серьезного дела к вам нет. И если вам надо уйти, не стесняйтесь, уходите.

    Я успокоил его, заявив, что у меня нет никаких планов на вечер.

    Мы отошли вглубь кабинета и расположились поудобнее в креслах.

    Простота в отношениях с подчиненными, веселый нрав, острый ум, решительность, твердость и настойчивость создали Василию Георгиевичу непререкаемый авторитет, уважение сослуживцев и любовь подчиненных. О его твердости и уме легенды складывались.

    О новом командующем артиллерии заговорили, и вскоре все знали, что появился еще один человек, который не боится вступать в спор с самим Опанасенко и умеет отстоять свое мнение. Таких людей во фронтовом управлении до него было только двое: генерал-полковник авиации Жигарев и мой непосредственный начальник генерал-майор Казаковцев А.К. Они завоевали это право не только смелостью и настойчивостью, но прежде всего умом и инициативой.

    Меня, честно говоря, занимает только один вопрос — обратился ко мне Василий Георгиевич, когда мы уселись — как там на Западе? Как вы думаете, будет там война?

    — Безусловно!

    — Скоро?

    — Завтра!

    Мы оба замолчали. Потом я сказал:

    — Вы же, конечно, понимаете, что мое завтра не надо воспринимать буквально.

    — Я это понимаю, — в раздумье и с оттенком горечи произнес он.

    — Война висит на волоске, — снова заговорил я. — Если решено нападать на нас, то откладывать некуда. Я считаю, что уже и сейчас начинать поздновато. Но если начинать, то теперь, не откладывая. Тем более, что группировка для нападения уже создана. Сводка № 8 совершенно четко дает наступательную группировку в исходном положении. Да иначе и быть не может. Гитлеру надо искать выхода из развязанной им войны. У него только два пути: на Англию или на нас. На Англию может полезть только сумасшедший. Что даст Гитлеру даже удачная десантная операция? То, что лучшая часть его армии завязнет на британских островах. И ослабленная Германия останется лицом к лицу с могучей страной Советов. Нет, если Гитлер хочет продолжать войну, а он не может ее не продолжать, у него нет мирного выхода из войны, значит, он должен прежде всего победить Советский Союз. Вот именно поэтому он подтянул все свои войска к нашим границам. А не для отдыха, как пишется в сообщении ТАСС. Отдыхать они могли прекрасно во Франции, Бельгии, Дании...

    — Вы что же думаете, что наше правительство этого не понимает? А если понимает, то почему же опубликовано такое успокоительное сообщение ТАСС? Зачем опровергается возможность немецкого нападения?

    — Я думаю, что вы не совсем правильно поняли заявление ТАСС? Это по-моему, творчество самого Иосифа Виссарионовича. Это его обычная кавказская хитрость. Он написал с расчетом подтолкнуть Гитлера на действия против Англии. Заявление ТАСС эзоповским языком говорит: ?Мы знаем, что вы подтянули свои войска к нашим границам и мы готовы достойным образом их встретить. Но если вы будете умниками и заберете их отсюда, то мы готовы сделать вид, что не заметили их, когда они находились в опасной близости от наших границ?.

    — Дай Бог, чтоб было так. Но у меня от заявления иное впечатление. На меня оно нагоняет тоску. У меня такое чувство будто авторы не хотят видеть опасности и прячут голову под крыло.

    — А зачем же тогда Разведсводка № 8? Там уже никак голова не под крылом. Если заявление ТАСС читать, не зная о сводке № 8, то оно на любого человека произведет такое же впечатление, как и на вас. А если сопоставить эти два документа, то мне кажется заявлению можно дать мою трактовку.

    — Хотелось бы, чтобы было так. Но слишком это мудро. Кто знает разведсводку № 8? Руководство округов, фронтов, армий. А вооруженные силы в целом, а весь народ? До них дошло только заявление ТАСС. А оно успокаивает, настраивает на благодушный лад. Думаю, нехорошо это. Из-за того, чтобы тактично предупредить Гитлера, ввести в заблуждение всю страну?.. Нехорошо. Гитлера можно другим путем предупредить, а стране сказать правду... или ничего не говорить.

    Но я не мог согласиться с этим. У меня был другой склад ума. Я не был обучен критиковать. Я мог лишь объяснять, принимая любое слово партийного руководства, особенно ?великого вождя? за предел мудрости, которую надо было лишь понять и разъяснить непонимающим. И у меня это получалось. Сомнения, если даже они и появлялись, я быстро подавлял и находил всему убедительное обоснование. Так было и с сообщением ТАСС. Беспомощный лепет в моем объяснении выглядел пределом мудрости. И так я верил в свое объяснение, что эта убежденность передавалась и моим слушателям. Поколебал я и сомнения Василия Георгиевича. И как же мне стыдно стало за это, когда я узнал историю сводки № 8. Прав был Василий Георгиевич, а я лишь себя обманывал в интересах поддержания веры в ?непогрешимого? вождя.

    -------------------------------------------------------------------------------


18. Разведсводка № 8

    Подлинную историю этой разведсводки я узнал лишь в 1966 году.

    Как-то мой друг и учитель, российский писатель Алексей Костерин пригласил меня зайти: ?Познакомлю тебя с очень интересным человеком? — сказал он. Я всегда был рад приглашению Алексея Евграфовича.

    Когда я приехал, у Ефграфыча никого из посторонних не было и мы, как обычно, уселись за чай и разговоры. Алексей был удивительный собеседник. Любой теме он умел придать увлекательность и, чаще всего, веселый отсвет. При этом смеялся он заливистым мальчишеским смехом. Такого заразительного смеха я больше никогда в жизни не слышал.

    Я сидел спиной к входной двери и так был увлечен беседой, что не обратил внимания на стук в дверь и на хозяйское — ?войдите?! Поэтому для меня было полной неожиданностью, когда улыбающийся всем лицом хозяин произнес: ?Ну, вот, а теперь познакомьтесь, однополчане?... Я вскочил и пораженный уставился на не менее пораженного моего однокурсника по академии Генерального штаба и сослуживца по Монголии и Дальнему Востоку — Василия Новобранца. В последний год нашей совместной службы мы были очень дружны. Алексей Ефграфович, к которому Союз писателей направил Василия со своими мемуарами, очень быстро понял, что мы хорошо знаем друг друга. И вот свел нас. И теперь с удовольствием хохотал, глядя на нашу обоюдную растерянность. Но скоро мы овладели собой. И вот сидим вспоминаем. А затем я получаю от Василия экземпляр его рукописи мемуаров и до деталей постигаю весь ужас, творившегося в военной разведке.

    До академии Генерального штаба Василий работал в войсковой разведке. После академии мы оба были назначены на оперативную работу. Работая бок о бок, подружились. За год до начала войны Василий был отозван в распоряжение Разведупра Генерального штаба, и вскоре мы узнали о назначении его начальником информационного управления. Это было прямо-таки головокружительное повышение.

    Правда шло оно в общей струе, так называемых ?смелых выдвижений?, которые были рекомендованы самим Сталиным.

    Будучи человеком умным, инициативным и мужественным, Василий Новобранец твердой рукой взял бразды управления разведывательной информацией. И когда бериевская разведка передала в Политбюро ЦК КПСС и в Генеральный Штаб так называемую ?югославскую схему? группировки немецких войск в Европе, Василий, внимательно ее изучив, твердо сказал: ?Дезо?! (дезинформация).

    Докладывая начальнику Разведупра он сказал: ?Наша схема базирована на донесениях нашей агентуры и проверена нашими ?маршрутниками? (?маршрутники? это люди, которые ничего не зная о группировке противника, получают задание пройти определенным маршрутом и доложить обо всем замеченном по пути). Но и без этого наша схема определена. Группировка противника ясна. Она ясно выражена как наступательная. А югославы, мало того, что ?не заметили? почти четверти немецких войск, переместили большую их часть к Атлантическому океану, раскидав там без всякого смысла, они и у наших границ показывают немецкие войска на тех местах, где мы знаем, что их нет и расположены они без оперативного смысла. В своей пояснительной записке югославы объясняют эту бессмысленность как явный признак того, что немецкие войска отведены сюда на отдых. Но это детское объяснение. Если бы даже те немецкие войска, которые показаны у Атлантического океана, действительно готовились, как утверждают югославы, к десантной операции против Англии, то войска у наших границ, даже если они пришли сюда на отдых должны располагаться не без смысла, а в оборонительной группировке. Я не поверю, что в немецком Генеральном Штабе сидят такие идиоты, которые, планируя наступательную операцию на Запад, не примут мер для прикрытия своего тыла с востока?.

    Начальник Главного Разведывательного Управления полностью согласился с этим. Но в Политбюро его даже не выслушали. Было получено указание руководствоваться в оценке состава и группировки немецких войск югославской схемой. Оказывается эта схема понравилась Сталину и он начал руководствоваться ею. По ней, а не по разведсводке № 8 писалось и ?Заявление ТАСС?. Доказывая Василию Георгиевичу ?мудрость? заложенную в это заявление, я оправдывал безмозглость ?вождя? и объективное предательство им Родины. Заявление ТАСС лишило армию злементарной боеготовности и дезориентировало весь народ, а югославская схема наносила удары по наиболее знающим, опытным и мужественным работникам высшего руководства вооруженных сил.

    Видимо, чувствуя недоверие к югославской схеме со стороны многих, Сталин собирает специальное заседание Политбюро, посвященное этой схеме. Основным докладчиком, защищавшим эту схему, был начальник разведки ведомства Берия. После нескольких человек, поддержавших докладчика, слово попросил начальник Главного разведывательного управления Советской Армии генерал-лейтенант авиации Проскурин. Выступление его, спокойное по форме, несмотря на несколько злых реплик Сталина и Берия, было убедительным, всесторонне обоснованным и очень хорошо иллюстрированным. Оно не оставляло камня на камне от югославской схемы и произвело впечатление даже на сталинское политбюро. Казалось, заколебался сам Сталин.

    Но на следующий день Проскурин был арестован и впоследствии расстрелян. Начальником Главного разведывательного Управления был назначен генерал-полковник (впоследствии маршал Советского Союза) Голиков Ф.И. Чуть раньше генерал армии (впоследствии Маршал Советского Союза Жуков Г.К. сменил на посту начальника Генерального Штаба генерала армии (впоследствии Маршала Советского Союза) Мерецкова. И оба эти деятеля начали настойчиво внедрять полюбившуюся Сталину югославскую схему. Между тем информационное управление готовило очередную разведывательную сводку. Проект Новобранец доложил Голикову. Тот оставил проект у себя. Затем отправился с ним к Жукову. По возвращении вызвал Новобранца. Вернул ему проект, сухо произнес: ?Вы так ничего и не поняли. В основу надо положить схему югославов!?

    — Но это же ?дезо?!

    — Не умничайте. Сам Иосиф Виссарионович верит этой схеме. Выполняйте то, что вам приказано. Это мой и начальника Генерального штаба приказ.

    Василий ушел. Что было ему делать? Вызвать исполнителей и, не глядя им в глаза, дать приказ переписать ?Дезу? и от имени ГРУ направить войскам, как последние данные разведки? Но это же преступление, которому имени нет. И у него рождается мысль. Нелегко пойти на такое. Это почти верная смерть. Но и скрепить своей подписью страшную ложь он тоже не может. Весь следующий день он в бездействии. Не выходит из кабинета и никого не принимает. Еще день. И вдруг в самом конце дня телефонный звонок. Генерал-лейтенант танковых войск (впоследствии маршал бронетанковых войск) Рыбалко, однокашник Василия по Военной Академии им. М.В. Фрунзе и один из ближайших его друзей, хочет зайти повидаться перед отъездом по новому назначению. Василий с радостью принимает его. Теплая, дружеская встреча, сбивчивые радостные разговоры и Василий, естественно, выкладывает главный свой вопрос. Сообщает и свое решение. Рассказав, спрашивает:

    — Ну, как ты думаешь?

    — А ты знаешь, чем это для тебя пахнет? — Вопросом на вопрос ответил Рыбалко.

    — Знаю. Но я хочу знать, как ты поступил бы на моем месте?

    — Это нечестно, — посерьезнел Рыбалко, — так ставить вопрос. Мне мой ответ ничем не угрожает, а тебя он на смерть может толкнуть.

    — Нет, ты все же мне скажи, как бы ты поступил на моем месте? Я тебя знаю, как человека мужественного и честного, и я не хотел бы чтобы ты сейчас вилял.

    — Я не виляю. Я просто не хочу отвечать.

    — Нежелание отвечать — это уже ответ. Но мне сейчас хотелось бы слышать слово друга, которого я люблю. От твоего ответа ничего не зависит. Я поступлю как наметил, но я хочу слышать как поступил бы ты.

    — Ну, что же, слушай. Если бы я был на твоем месте и не растерялся, не упал духом, если бы мне пришел в голову твой план, я бы его осуществил, чего бы это мне ни стоило.

    — Ну и я не хуже тебя! План свой я выполню. И если мы больше не увидимся, то при случае скажи, что погиб я за Родину. А сейчас иди, я приступаю к выполнению плана немедленно.

    Рыбалко, горячо простившись, ушел. Новобранец достал из сейфа проект сводки № 8; экземпляр № 1 положил обратно в сейф, с № 2 возвратился к столу. Развернул. На первой странице в левом верхнем углу стояло ?Утверждаю?

    Начальник Генерального Штаба

    Жуков Г. К.

    Василий взял ручку и перед словом ?Начальник? поставил ?п/п?, что означало ?подлинный подписал?. Затем открыл последнюю страницу. На ней, в конце сводки, стояли две подписи. Верхняя нач. ГРУ Голикова, вторая начальника информационного управления Новобранца. Василий пристроил ?п/п? и к подписи Голикова, затем решительно расписался на положенном ему месте. Теперь этот документ для всех в ГРУ приобретал силу подлинника. Своей подписью он подтверждал не только содержание сводки, но и то, что первый экземпляр действительно подписан и Жуковым и Голиковым.

    Оставалось только пустить документ в ход. Новобранец вызвал начальника канцелярии.

    — Вот сводка № 8. Идет как очень важный и весьма срочный документ. Передайте сразу же в типографию. По готовности тиража немедленно разослать. Получение всем подтвердить. Как только будет получено последнее подтверждение, доложить мне, где бы я ни находился и когда бы это ни произошло.

    Машина заработала. Через несколько дней все сводки достигли своих адресатов. Срочность доставки, подтверждение о получении привлекли внимание к сводке и она немедленно попала на стол потребителей. Ее читали. О ней заговорили: в военных округах, фронтах, армиях. А в Генштабе тем временем трагедия шла к своему естественному завершению.

    Новобранец, получив доклад, что все вручено адресатам, забрал первый экземпляр и пошел к Голикову. Положил ему на стол, развернутым на последней странице и спокойно, но твердо попросил: ?Подпишите!?

    — Что это? — взвился Голиков.

    — Это сводка, но править ее поздно. Я сдал в типографию без Вашей подписи.

    — Изъять из типографии — взвизгнул Голиков.

    Поздно. Она уже отпечатана.

    — Немедленно сюда весь тираж!

    — Невозможно. Он уже разослан по адресам.

    — Вернуть, — крик оборвался на самой высокой ноте.

    — Поздно. Она уже вручена, и я получил все подтверждения о вручении.

    Голиков вдруг стих: ?Ах, так! — почти шопотом выдавил он из себя. — Вы еще пожалеете об этом. — И подхватив папку со сводкой, умчался к Жукову.

    На следующий день в кабинет к Новобранцу зашел генерал-майор:

    — Мне приказано принять у вас дела.

    Новобранец позвонил Голикову.

    Тот ответил: ?Да, сдавайте!?

    — А мне?

    — Для вас в канцелярии лежит путевка в наш одесский санаторий. Поезжайте, полечитесь. А там посмотрим, как нас использовать.

    Но Василию и так было ясно. Одесский санаторий Главного Разведывательного Управления (ГРУ) был негласным домом предварительного заключения. Об этом в ГРУ все хорошо знали. Те из разведчиков, кому предстоял арест, посылались в этот ?санаторий? и там через два-три дня, иногда через неделю, подвергались аресту. Василий рассказывал: ?Не надо было большой наблюдательности, чтобы увидеть, что в Одессу я ехал под надежной охраной. Собственно они даже и не прятались. Ехали в одном со мною купе. Я и их двое. Вторая пара в соседнем купе. Два места у тех, и одно место в моем купе свободны, хотя билетов на станциях не продают: ?свободных мест нет?.

    В первый же день я обошел всю территорию ?санатория?. Надежно ограждена и бдительно охраняется. Не убежишь. Да и куда, собственно, бежать? И зачем? Это тем более невозможно, когда вины за собою не чувствуешь. В ?санатории? я, кажется, один. Никого не встретил до конца дня. И в столовой был один. Моя дорожная охрана тоже исчезла, после того, как ?санаторская? эмка взяла меня с поезда. На душе пакостно. Проскользнула мысль: ?Могут, ведь, уже сегодня ночью забрать. И куда повезут? Или прикончат здесь? Удобных мест в ?санатории? хватает. А может и брать не будут. Просто из-за очередного куста пустят пулю в затылок. Никто даже выстрела не услышит. И никто не узнает. Жену я волновать не хотел. Сказал: ?Срочная командировка?. Значит и она не догадается. Нет, догадается. Ведь перестанут мое жалование доставлять. И из военного дома предложат выехать. Так и ходил я по ?санаторному? парку изо дня в день со своими, ой какими невеселыми мыслями.

    На четвертый день проснулся от грохота бомбежки. Разрывы были не очень близко. Прикинул — со стороны военного аэродрома, ?Война? — пронеслась мысль. Схватился, быстро оделся. Открываю дверь. Прямо передо мной морда.

    — Вы куда?

    — На телеграф!

    — У нас свой есть.

    — Проводите! — У меня нет указаний.

    — Сейчас не до указаний. Вы что, не понимаете — война!

    — Какая война? — растерянно лепечет ?морда?.

    — А вы что думаете, это вам теща приветы шлет? — тычу я пальцем в направлении грохота разрывов авиабомб. — Ведите меня на телеграф!

    ?Морда? покоряется. Торопливо ведет меня по переходам и, наконец, приводит в аппаратную. Дежурный офицер-связист вежливо приподнялся. Он тоже встревожен звуками разрывов и без возражений принимает мою телеграмму, которую я написал тут же. Вот ее текст (на имя Голикова): ?Прохлаждаться в санатории, когда идет война, считаю преступлением. Прошу назначить на любую должность в действующую армию?.

    Выступление Молотова в 12 часов дня подтвердило то, в чем я и так был уверен: ?Война началась?.

    Во второй половине дня прибыл и ответ на мою телеграмму: ?Назначаетесь начальником разведки 6-й Армии Киевского особого военного округа. Командующий армией генерал -лейтенант Мужиченко. Выехать немедленно. Голиков?.

    ?Выехать немедленно? — легко сказать. А на чем? И куда? Где искать эту несчастную шестую в неразберихе начавшейся войны? ?Но мне везло? — говорит Василий. — На третий день я уже был в армии.

    Все это он описал в своих мемуарах, которые, однако, света не увидели. Да и увидят ли? Экземпляр, который Вася подарил мне со своей дарственной надписью изъят КГБ. Другой экземпляр попал туда же вместе с костеринским литературным архивом. Остальные два экземпляра изъяты у самого автора.

    Не знаю, удастся ли ему еще раз проделать огромный груд воссоздания мемуаров и найти издателя или хотя бы хранителя до более благоприятных времен. Я во всяком случае не хочу пытаться дать краткое переложение этих мемуаров. Я хочу только показать, как ?власть трудящихся? поступает с наиболее преданными сынами Родины. Человек, который шел на смерть ради того, чтобы сообщить правду об опасности, нависшей над страной, брошен в пучину войны с расчетом на то, чтоб живым он не вышел из нее.

    Что происходит дальше, сообщаю только конспективно. Армия ведет упорнейшие бои, поэтому отстает от быстрее отступающих соседей и попадает в окружение. Прорывается, но снова окружена. Снова прорывается. Но боеприпасов нет, горючего нет, продовольствия тоже нет. И остатки армии мелкими отрядами пытаются пробиться через занятую врагом территорию к своим. Одним из таких отрядов командует Василий Новобранец. Непрерывные бои, походы без сна и отдыха и отряд тает.

    В конце концов он с еще одним бойцом пытается пройти на юг, к Одессе (на восток дороги плотно перекрыты), но попадает в плен. Приговаривается к расстрелу, но бежит из-под расстрела. Тяжело заболевает, часто теряет сознание, но упорно двигается. Теперь уже на север, в Полтавщину, в село, где живет семья жены. И добирается до села, незаметно проникает в родную хату и падает без сознания, в бреду.

    Постепенно его отхаживают. Температура исчезла, но слабость не позволяет двинуться дальше. И здесь кто-то открывает присутствие в доме Стешенко советского офицера и сообщает немцам. И его, слабого, еле двигающегося, забирают немцы и местные полицаи.

    И когда вели его до местной комендатуры, он мучился над одним вопросом, как ему назваться? Назваться своей фамилией — нельзя. Немцы настойчиво ищут советских разведчиков. Списки последних имеются во всех комендатурах, и они, как только обнаружат разведчика, направляют его в органы немецкой разведки. А этого Новобранец боится больше всего. Начальник Информационного управления ГРУ — это ?дичь? слишком крупная и абвер несомненно ухватится за него, а это не сулит ничего хорошего.

    Но нельзя дать и вымышленную фамилию. В селе наверняка знают его настоящее имя. И он избирает камуфляж. Он припоминает, что последний раз он был с женой в селе летом 1939 года в звании майора. Значит, если он назовется майором сельские это подтвердят, а разведчик Новобранец у немцев несомненно идет подполковником. И второе, он назовется двойной фамилией: жены и своей. Он станет Стешенко-Новобранец. Против этого сельские тоже вряд ли возразят. Двойные фамилии и в селах теперь принимают, а село все знает, что фамилия его жены Стешенко. Почему он называет себя Стешенко-Новобранец, а не наоборот? Это уже в расчете на немецкую скрупулезность. Найти в списках разведчика подполковника Новобранца под личиной майора хозяйственной службы Стешенко — это не для рядового немецкого офицера. Привесок к ?Стешенко? ?Новобранец? для этого офицера не может иметь значения.

    Расчет был верный. За почти четыре годы пребывания в плену немцы ни разу не заподозрили майора хозяйственной службы Стешенко-Новобранца в том, что он разведчик, подполковник Новобранец. Но кроме опасности, что немцы обнаружат его, существовала другая опасность. Мог непроизвольно выдать кто-нибудь из старых знакомых при неожиданной встрече в лагере или на этапе. Это заставляло быть всегда настороже. И как только видел он вновь появившееся знакомое лицо, то еще издали кричал: ?майор Стешенко-Новобранец — выдающийся хозяйственник приветствует вас. И никто не подвел его. Все сразу принимали Стешенко и забывали о Новобранце.

    Годы плена Василий провел как постоянный, активный участник Сопротивления. За это его переводили из лагеря в лагерь, все ужесточая режим. Последний год он находился в лагере с особо жестоким режимом в Норвегии. Здесь он тоже создал и возглавил подполье. Сумел связаться и с норвежским Сопротивлением. С его помощью организовал восстание в лагере. Охрану интернировали, а оружием, захваченным у охраны, вооружили военнопленных. Был создан первый советский батальон, который и пошел на освобождение других лагерей. По мере выполнения этой задачи силы росли: организовался полк, затем дивизия и, наконец, армия, которая и довершила, совместно с норвежскими силами Сопротивления, освобождение всей страны, еще до капитуляции Германии. После чего разместилась гарнизонами по стране.

    Командующий армией Василий Новобранец ввел в армии строгую дисциплину, благодаря чему с населением установились самые дружеские отношения. Сам Василий пользовался огромным авторитетом у руководителей норвежского сопротивления. С большим уважением относился к нему и возвратившийся в страну король Хокон.

    Беспокоило Василия только поведение Советского правительства. Он не знал, что отвечать своим бойцам и офицерам, когда они спрашивали при встрече: ?Ну, как там Родина? Одобряет действия?? Что мог сказать Василий? Он сразу же после успешного начала восстания предпринял буквально героические меры, чтобы установить связь со страной. И это ему, наконец, удалось. Но в ответ на обстоятельные доклады о положении в Норвегии от Советского командования не поступало никаких указаний. Даже слова поощрения не было слышно оттуда. Выделенная советским командованием радиостанция ограничивалась получением донесений из Норвегии и запросом различных сведений, главным образом, разведывательного характера.

    Но вот война закончилась. Германия подписала акт капитуляции, подписана ?Декларация о поражении Германии?, а самочинно созданная из советских военнопленных армия стоит в Норвегии, не зная, что ей делать. Не получая ответа на свои телеграммы, Новобранец решает просить короля Хокона, чтобы он обратился к советскому правительству, по поводу эвакуации советских военнопленных из Норвегии. Король с радостью согласился сделать это и написал соответствующее письмо. Ответа на это письмо не последовало, но вскоре прибыла советская военная миссия во главе с генерал-майором Петром Ратовым.

    Петр Ратов мой и Василия однокашник по Академии Генерального штаба. Со мной он был и в одной группе, а с Василием был близок еще и как с разведчиком. Поэтому с глазу на глаз они были друг для друга просто Петя и Вася. Естественно, что Василий немедленно отправился к Ратову. Тот принял его по-дружески. Но когда зашел разговор о сроках эвакуации, Ратов только руками развел: ?Не имею никаких указаний на сей счет?. Но дальнейшее показало, что указания какие-то были. Ратов, как бы между прочим, задал вопрос: ?А что у тебя за народ в армии?? И некоторое время спустя: ?А зачем ты держишь армию под ружьем? Говорите об эвакуации военнопленных, а какие же это военнопленные, когда они вооружены, по-военному организованы и обучены, дисциплинированы. Это военная сила, а для чего она??

    — У меня сложилось впечатление, — говорил мне Василий, что Петра именно потому и прислали, что он мой приятель. Кто-то в Советском Союзе боится моей армии. И я повез Ратова по гарнизонам, чтобы он убедился, что это не заговорщики, а обычные советские люди, истосковавшиеся по родному дому и мечтающие только о нем. Ратов дал о нас благоприятную информацию, и несколько раз повторял ее. Но прошло еще почти три месяца, прежде чем за нами пришли корабли.

    На погрузку все шли радостно-возбужденные. На членов корабельной команды смотрели чуть ли не как на посланцев неба. И были, естественно, поражены, столкнувшись с отчужденными взглядами, официальным, если не враждебным отношением офицеров и матросов. Особенно же неприятно поразило присутствие на кораблях сухопутных солдат и офицеров. Эти вели себя куда хуже моряков. Это были скорее лагерные охранники, чем солдаты. Они и вели себя как охрана.

    Все оружие в пирамиды! Ничего из оружия при себе не оставлять! И ощупывали выходящих из пирамиды не только взглядом, но и руками.

    Все это не могло воодушевить воинов, рвавшихся на Родину. Настроение упало. Темные предчувствия навалились на людей. Офицеров отделили от солдат. Василий был изолирован в отдельной каюте, напоминавшей скорее одиночку тюрьмы, чем корабельную каюту. Предчувствия, наверно, так навалились на людей, что они не выдержали. Примерно на полпути от Осло до Ленинграда солдаты решительно потребовали показать им меня и офицеров. Возмущение, видимо, было настолько сильным, что капитан попросил Василия пойти к солдатам и успокоить их.

    — И хотя у меня самого, — говорил он, — кошки скребли на душе, я вынужден был успокоить солдат. Ибо к чему могла привести вспышка возмущения? Только к гибели всех. — Но это было не худшее выступление перед солдатами. Более отвратительную роль мне предстояло еще сыграть. Когда мы прибыли к месту разгрузки, мне предложили сказать солдатам, что сразу домой их отпустить не могут, что они должны пройти через карантинные лагеря. Власти должны убедиться, что в их ряды не затесались шпионы, диверсанты, изменники Родины. Я должен был призвать их к покорности своей судьбе. И я это сделал. А потом со слезами на глазах стоял у трапа и смотрел, как гордых и мужественных людей этих прогоняли к машинам, по коридору, образованному рычащими овчарками и вооруженными людьми, никогда не бывавшими в бою и не видевшими врага в глаза. Затем увезли и меня. ?Проверять? не шпион ли я, не диверсант, или изменник родины. Без малого 10 лет страшнейших северных лагерей. И опять ему повезло. Случай помог выбраться оттуда и еще раз одеть военную форму, честь которой он берег всегда.

    Итоги событий, связанных с разведсводкой № 8 можно подвести на том самом пункте, с которого ее автор отправился в Советский Концентрационный лагерь. Это был его конец. Спасти от смерти могло только чудо. В данном случае оно произошло. Но оно не закономерно. Логика вела только к могиле.

    Итак. Над страной висит грозная опасность. Те, кому народ доверил свою защиту, молчат об этой опасности. Но нашелся человек, который закричал. И его крик был услышан и это спасло миллионы жизней. Но те, кто должен был поднять тревогу и не сделал этого, набросились на него и кинули в пучину войны, рассчитывая на его гибель. Сами же они благоденствовали. На костях и крови миллионов они заработали не только высокое положение, но славу и почести. А тот, кто кричал тревогу? Если бы он не кричал, то был бы рядом, а может и впереди тех носителей почестей и славы. Ведь он умнее и смелее их. A так как он нарушил законы бандитской шайки, то теперь вышел из войны измочаленным, изломанным и с клеймом изменника Родины (все пленные, согласно Сталину, изменники Родины). Но и такой он им опасен. Ведь придет же время, когда спросят — ?а как же так получилось, что нападение врага оказалось внезапным?? Такое время еще пока не настало, но опасность уже была. И вот, когда она возникла, то Голиков и Жуков оба вспомнили про разведсводку № 8. Мы, дескать, предупреждали, но Сталин...

    Вот для такого времени и нужно было, чтобы опасный свидетель молчал. Пока живы были Сталин и его ближайшие холуи, места в жизни таким, как Новобранец не было. Но, как я уже сказал, ему снова повезло. Во-первых, умер Сталин, во-вторых, в 1954 году из Норвегии приехала рабочая делегация и в ее составе несколько человек из руководства норвежского сопротивления, лично знавших Василия. Вот они-то и потребовали встречи с ним. Притом потребовали не у какого-то десятистепенного чиновника, а непосредственно у председателя Совета министров СССР, во время приема у него.

    Тут-то и свершилось чудо. За два дня Василия специальным самолетом доставили в Москву, восстановили в армии, присвоили воинское звание полковника, и устроили встречу с его норвежскими друзьями. Подарок, достойный Санта-Клауса.


19. Война началась

    Толкаясь и обгоняя друг друга, мы мчались вверх по широкой лестнице дома высшего начальствующего состава Управления Дальневосточного фронта. Я с четырехлетним Витей на плечах, перемахивая сразу через две ступеньки, стремился первым достичь второго этажа. Однако двое старших добежали до квартиры раньше. Шестилетний Георгий, подбежав к двери, застучал в нее ногами и кулачками. Двенадцатилетний Анатолий нажимал кнопку звонка. Однако, когда дверь приоткрылась, я изловчился отодвинуть мальчиков и очутился в квартире первым. Ребята зашумели: ?Неправильно! Неправильно! Мы первые прибежали к дверям?.

    Я только намерился раскрыть рот, чтобы, продолжая игру, начатую перед входом в дом, ?доказывать?, что первые вбежали в квартиру мы с Витей, но взгляд мой неожиданно натолкнулся на взгляд жены, и я не смог заговорить. Взгляд, полный страха, горя, и растерянности потряс меня, и я молча смотрел на нее, ожидая какого-то страшного сообщения.

    Замерли и дети, с недоумением поглядывая то на меня, то на мать. И она заговорила: ?Петя, война!?

    — Откуда ты взяла? — спросил я недоверчиво, хотя внутренний голос уже произнес: ?Правда?.

    — Только что выступал Молотов.

    Я взглянул на часы. Было 19.30 местного времени. Значит в Москве 12.30. Не меньше семи часов идут бои, — невольно полумал я.

    — Чемодан! — приказал я Анатолию и одновременно начал снимать с себя гражданскую одежду, одевать полевую форму.

    Прекрасный летний день, которым мы только что жили, оторвался и улетел куда-то в даль, почти в небытие. С самого утра мы находились на пляже, на правом берегу Амура. Переезд на корабле через эту могучую реку, игры на пляже, купание, буфеты, а главное чувство полной свободы и радость общения с детьми, что у меня не так часто бывало, оставили неизгладимое впечатление. Должность заместителя начальника оперативного управления штаба фронта не так много предоставляет подобных дней. Выходных практически нет. Этот день я заранее ?выбил? себе у начальства. Лето шло, а я никак не мог выполнить свое обещание сыновьям — съездить с ними на Амур. И я взмолился: ?Дайте мне день 22-го июня для сыновей. Ведь 23-го мне ехать на Барановский полигон готовить большое показное учение. Не заметишь как лето пролетит?. И мне разрешили. И был день. Чудесный день. Мой день, с моими сыновьями. Больше таких дней в моей жизни не было. И как же ужасно он закончился.

    Быстро переодеваясь, я задавал жене вопросы.

    — Что говорил Молотов?

    — Немецко-фашистские войска вероломно нарушив договор на рассвете 22 июня перешли рубежи нашей Родины.

    — А еще?

    — Немецкая авиация бомбила Одессу, Киев, Смоленск, Ригу...

    — А еще?

    — Вроде бы больше ничего.

    — А про нашу авиацию что-нибудь говорил?

    — По моему ничего.

    Я уже был одет. Взял из рук старшего сына свой мобилизационный чемоданчик и помчался в штаб фронта.

    У дверей штаба меня обогнал командующий артиллерией фронта генерал-лейтенант артиллерии Василий Георгиевич Корнилов-Другов. Проходя мимо, он пожал мне руку и невесело пошутил: ?Теперь я буду знать, что Вы неискренний человек — говорили, что не буквально, а выходит буквально?.

    Вбегая к себе в управление, я, разумеется, приятных сюрпризов не ждал. Встретил меня, только что назначенный дежурным по управлению один из направленцев оперативного Управления фронта — мой подчиненный подполковник Андрей Алейников. Он был из числа тех, кто одновременно со мной по окончании Академии Генерального Штаба были направлены в Монголию, в связи с боевыми действиями против японцев на реке Халхин-Гол, а по окончании этих боев получили назначение на Дальний Восток.

    — Что известно о войне на Западе? — с ходу спросил я.

    — Выступал Молотов...

    — А что имеется из Генерального штаба?

    — Ничего!

    — Запросили!?

    — Да!

    — А обстановка у нас на границе?

    — Пока спокойно. Никаких передвижений на сопредельной территории не наблюдается. Наши войска приведены в состояние повышенной боевой готовности.

    — Вы сами речь Молотова слышали? Расскажите!

    Андрей сообщил мне то же, что я слышал от жены. И по мере того, как шел рассказ во мне нарастало возмущение. Когда он закончил, я задал ему тот же вопрос, который задавал и жене: ?А что он говорил о действиях нашей авиации?? Последовал ответ, которого я больше всего страшился — ?Ничего!? И хотя я от жены уже слышал это, ответ буквально убил меня. До этого я думал, что жена, как человек невоенный, могла не обратить на это внимания, даже упустить целые фразы. Теперь я знал точно: о нашей авиации Молотов не говорил. Ему нечего было сказать о ее действиях. Она была внезапно накрыта бомбовыми ударами врага на своих аэродромах.

    Услышав такой ответ я обессиленно опустился на стул: ?Прошляпили! — с отчаянием проговорил я. — Теперь будем воевать без авиации. Вот тебе и ?мудрая политика?. Домудровались?.

    — Ну, откуда ты взял, что без авиации?

    — Мне вроде неудобно объяснять тебе это. Мы же в одной Академии учились. Ну, и практика. Вспомни, как начинали немцы в Польше, Франции, Норвегии. Везде они начинают с удара по авиации, уничтожают ее и затем беспрепятственно громят наземные войска. Не надо быть очень мудрым, чтобы понимать это и принять меры, чтобы отбить подобную попытку, если она будет предпринята против нас. А наше Верховное Главнокомандование не позаботилось об этом, и вот вся наша Западная группировка военно-воздушных сил разгромлена.

    — Но Молотов ничего не говорил об этом. Он сказал, что немецкая авиация бомбила Одессу, Киев, Смоленск, Ригу. Но он ничего не говорил о бомбежке наших аэродромов.

    — Он-то не говорил. Да нам-то головы даны не для того, чтобы форменную фуражку носить, а военные знания не для того, чтобы в ранец складывать. Как военным нам должно быть ясно, что ни один идиот не начинает войну с бомбежки городов. Авиацию, авиацию надо уничтожать прежде всего. Только после этого можно заняться сухопутными войсками, а затем и население попугать бомбежками городов и колонн беженцев.

    Андрей пытался что-то возразить, но времени на дискуссии у меня не было, да и собеседник он был малоинтересный. Общекультурный уровень невысокий, ввиду чего и военные знания у него были формальные, заученные. Неспособность к анализу, к собственным выводам, при большой склонности к позерству и зазнайству, к переоценке собственной личности, не воодушевляли на разговоры с ним. Неприятен он был и внешне. Высокий ростом, он ходил вытянувшись, гордо неся голову, но выглядело это неестественно и даже смешно. О таком в народе говорят: ?как будто аршин проглотил?. Смотрел он на всех свысока — и в подлинном и в переносном смысле — говорил, как оракул, изрекающий истины в первой инстанции. Его внешний вид привлекал к себе внимание тех, кто видел его впервые. Один из моих добрых знакомых, приехавший в штаб фронта зайдя ко мне в кабинет, спросил: ?Послушай, что это там у вас за подполковник, двигается, как будто собственный бюст уронить боится. На людей смотрит как на нестоящие внимания существа?. Я сразу понял о ком он говорит, но попросил показать мне того подполковника. Убедился, речь шла об Алейникове.

    Сейчас он также свысока, хотя ростом я не ниже его, уничтожающе смотрел на меня. Убеждать его не было смысла, а дела требовали меня. Уходя, я сказал: ?Запросите еще Москву об обстановке. Если через час ничего не будет, попросите к аппарату Шевченко (направленец Дальнего Востока). Я поговорю с ним. Ведь война уже идет не менее девяти часов?.

    — Откуда вы это взяли? В речи Молотова время перехода немецких войск через границу не указано.

    — Это и так ясно. Посчитайте на досуге! — закончил я разговор.

    Затем дела захватили меня. Ввод в действие плана прикрытия занял все мое время и мысли. И я забыл о разговоре с Алейниковым. Часа в два ночи или немного позже я закончил свои дела и, дав некоторые указания дежурному, простился с ним и пошел домой. Кстати, из Моск-вы от Генерального штаба так никаких указаний и сообщений и не поступило. Разговор с полковником Шевченко тоже ничего не дал. Он сказал, что ничего не может добавить к тому, что сообщил Молотов в своем выступлении по радио.

    — Но ведь после выступления прошло немало времени. Да и вообще выступление политического деятеля не может заменить военную сводку. Шевченко миролюбиво ответил: ?Ну, что я тебе скажу? Идут бои по всему фронту?.

    — Ну хотя бы скажи, имеют ли немцы территориальный успех и каковы потери нашей авиации?

    — Ничего больше я тебе сказать не могу. Через несколько часов будет оперативная сводка, из нее все и узнаете.

    — Оперативная сводка — срочный документ, и оперативную информацию заменить не может.

    — Не умничай и не учи меня. Разговор заканчиваю.

    Впоследствии этот разговор тоже был использован против меня, но Шевченко здесь не при чем. Просто разговоры по прямому проводу фиксируются и остаются в делах управления.

    Дверь в квартиру я открывал потихоньку, чтобы не беспокоить сон семьи. Но дверь открылась, и я увидел жену. Взгляд ее был встревожен. Не ожидая моих вопросов, она произнесла: ?Два раза приходил сын Л., сказал, что его отец просил тебя зайти к нему на квартиру, — во сколько бы ты ни вернулся домой. Он будет тебя ждать?.

    Л. — один из высших партийных руководителей Управления Дальневосточного фронта. У нас с ним, с первой встречи, установились отношения взаимного доверия и симпатии.

    Л. жил в том же доме, в соседнем подъезде и на том же этаже, что и я. Я быстро добежал до его квартиры и, чтобы не тревожить всех, я не стал пользоваться звонком, а легонько постучал в дверь. Она тут же открылась. На пороге стоял Л. Молча он указал мне на дверь в его кабинет, которая была открыта. Войдя в кабинет, он плотно прикрыл двери и сразу же, шопотом, задал вопрос:

    — С Алейниковым сегодня говорил?

    — Да!

    — О чем?

    Я рассказал, ничего не скрывая.

    — Ну, вот что! Запомни! Я тебя не видел, мы с тобой не говорили, я тебе ничего не советовал. Ты можешь вести себя как угодно и рассказывать, что угодно, но если ты расскажешь о том, что сомневался в мудрости Сталина, то и я тебе ничем помочь не смогу.

    — Я имени Сталина не называл..

    — Это не имеет значения. Мудрый у нас только один человек. Поэтому о мудрости в том тоне, о котором говорит Алейников ты вообще не говорил.

    — Но это же неправда. Я говорил.

    — Ну, мне тебя уговаривать не пристало. Я тебя не видел, мы с тобой не говорили, я тебе ничего не советовал. Ты можешь вести себя как угодно и рассказывать что угодно, но если ты расскажешь о том, что сомневался в мудрости Сталина, я тебе ничем помочь не смогу.

    Повторив эту, уже произнесенную в начале нашего разговора тираду, он добавил:

    — И запомни — речь идет не о партийном билете, а о твоей голове. Утром тебя пригласят в назначенную мной партийно-следственную комиссию. Не забудь, когда к ним придешь, что ты не знаешь, зачем тебя вызвали.

    Спать в эту ночь я уже не смог. Утром началось партийное расследование. И я ?легко? доказал, что в мудрости ?мудрейшего из мудрых? не сомневался, что речь шла о военном командовании, которое проморгало подготовку гитлеровского нападения. Расследование шло долго, в нескольких инстанциях. И каждый раз приходилось повторять эту ложь. Совесть моя протестовала, но ум говорил, что Л. прав. Ум я удовлетворял, оставляя совесть в самом дальнем уголке души, откуда она и попискивала каждый раз, когда приходилось повторять мой вариант разговора с Алейниковым. И вот... мастер человек находить пути успокоения травмированной совести. На очередном ?рассмотрении? мне особенно остро не захотелось повторять свою ложь и я заявил: ?Я осудил свои взгляды высказанные в разговоре с Алейниковым. Считаю эти взгляды вредными, особенно в условиях начавшейся войны, когда каждый коммунист обязан укреплять доверие народа к руководству партии, правительству, командованию Вооруженных сил. Повторение этих ошибочных взглядов может нанести лишь вред, посеять сомнения в народе.

    Члены комиссии опешили и... прервали заседание. Когда собрались снова, отношение ко мне резко изменилось. Оказалось, что это был самый замечательный ход с моей стороны. Высшее политическое начальство фронта, когда комиссия доложила какой я финт выкинул, спохватилось: ?Да ведь мы, действительно, распространяем политически вредные взгляды?.

    Дальше все пошло быстро. У нас в Управлении мой вопрос не ставился. Комиссия, расследовавшая мое дело, возглавлялась комиссаром штаба полковником Булатовым Анатолием Петровичем. Поэтому в более низкую инстанцию материал не мог пойти. Меня разбирали в партбюро штаба и после на общем партийном собрании всего фронтового управления. Заседание партбюро ничем особым примечательно не было. Меня покритиковали примерно в одних выражениях: ?Григоренко — коммунист с большим стажем, партийно просвещенный, участвовал в борьбе партии со всеми уклонистами и вдруг сам допускает такую грубую ошибку, за которую следовало бы исключить из партии, но учитывая его чистосердечное раскаяние, прошлую его положительную работу в комсомоле и партии, а также положительную партийную и служебные характеристики, ограничиться... ?Выступили все члены партбюро. Политическое дело... никто не смел промолчать. Решили: ?Объявить строгий выговор с предупреждением, с занесением в учетную карточку?.

    Меня наш разговор с Алейниковым в первый день войны преследовал очень долго, а может именно он и был той поворотной точкой, от которой мой путь пошел в другом направлении, совсем не в том, по которому вела меня юношеская мечта о светлом будущем. Всю войну я прошел на генеральских (иногда полковничьих) должностях, но оставался подполковником. Только случайно, благодаря вмешательству Мехлиса, почти в конце войны (2-го февраля 1945 года), получил звание полковника. Этот разговор столкнул меня и с Брежневым в конце 1944 года. Его же мне припомнили, когда я в 1961 году выступил против культа Хрущева.

    -------------------------------------------------------------------------------


20. Дальневосточный фронт 1941-43 гг.

    Как я уже упоминал, за несколько месяцев до начала войны командующим Дальневосточного Фронта был назначен генерал армии Опанасенко, Иосиф Родионович. Даже внешностью своей он был нам неприятен, не говоря уж о том, что за ним и впереди него шла слава самодура и человека малообразованного, неумного. По внешности он был как бы топором вырублен из ствола дуба. Могучая, но какая-то неотесанная фигура, грубые черты лица, голос громкий и хрипловатый, и в разговоре с большинством имеет какой-то издевательский оттенок. Когда ругается, выражений не выбирает, как правило, делает это в оскорбительном тоне и с употреблением бранных слов. И еще одно — несдержан. Может быстро придти в бешенство, и тогда виновник пощады не жди. И хуже всего, что это состояние наблюдаемо. Вдруг из-под воротника кителя шея начинает краснеть, эта краснота быстро распространяется вверх — краснеет вся шея, подбородок, щеки, уши, лоб. Даже глаза наливаются кровью.

    В общем, все мы были не в восторге от смены командующего. Однако очень скоро те, кто стоял ближе к Опанасенко, убедились, что идущая за ним слава во многом ни на чем не основана. Прежде всего мы скоро отметили колоссальный природный ум этого человека. Да, он не образован, но много читает и, главное, способен оценить предложения своих подчиненных, отобрать то, что в данных условиях наиболее целесообразно. Во-вторых, он смел. Если считает что-то целесообразным, то решает и делает, принимая всю ответственность на себя. Никогда не свалит вину на исполнителей, не поставит под удар подчиненного. Если считает кого-то из них виновным, то накажет сам. Ни министру, ни трибуналу на расправу не дает. Я мог бы еще много хорошего сказать о нем, но лучше перейдем к примерам.

    Почти одновременно с Опанасенко приехало много работников высшего звена фронтового управления, которые были отобраны самим Опанасенко. Все это люди умные, что само по себе говорит в пользу Опанасенко. Чем-то он ведь привлек. Прибыл и новый начальник оперативного управления генерал майор Казаковцев Аркадий Кузьмич. Георгий Петрович Котов как только передал ему оперплан, уехал к новому месту службы — в Украину. О передаче оперплана устно и письменно доложили начальнику штаба, а затем командующему. Опанасенко сразу же пожелал лично ознакомиться с оперпланом. Начали с плана прикрытия. Докладывал я, т.к. был ответственен за эту часть оперплана. Казаковцев стоял рядом. По мере доклада Опанасенко бросал отдельные реплики, высказывал суждения. Когда я начал докладывать о расположении фронтовых резервов, Опанасенко сказал: ?Правильно! Отсюда удобнее всего маневрировать. Создастся угроза здесь, мы сюда свои резервы, — и он повел рукой на юг. — А создастся здесь, сманеврируем сюда?, — двинул он руку на Запад. Казаковцев, который молчал, когда рука Опанасенко двигалась на юг, теперь спокойно, как о чем-то незначительном, бросил: ?Сманеврируем, если японцы позволят?.

    — Как это? — насторожился Опанасенко.

    — А так. На этой железной дороге 52 малых туннеля и больших моста. Стоит хоть один из них взорвать, и никуда мы ничего не повезем.

    — Перейдем на автотранспорт. По грунту сманеврируем.

    — Не выйдет. Нет грунтовки, параллельной железной дороге.

    У Опанасенко над воротником появилась красная полоска, которая быстро поползла вверх. С красным лицом, с налитыми кровью глазами он рявкнул: ?Как же так! Кричали: Дальний Восток — крепость! Дальний Восток — на замке! А оказывается, сидим здесь, как в мышеловке!? Он побежал к телефону, поднял трубку: ?Молева ко мне немедленно!?

    Через несколько минут вбежал встревоженный начальник инженеров фронта генерал-лейтенант инженерных войск Молев.

    — Молев! Тебе известно, что от Хабаровска до Куйбышевки нет шоссейной дороги?

    — Известно.

    — Так что же ты молчишь? Или думаешь, что японцы тебе построят! Короче говоря, месяц на подготовку, четыре месяца на строительство. А ты, — Опанасенко повернулся ко мне, — 1 сентября садишься в газик и едешь в Куйбышевку-Восточную. Оттуда мне позвони. Не доедешь, то, Молев, я не завидую твоей судьбе. А список тех, кто виновен, что дорога не построена имей в кармане. Это твою судьбу не облегчит, но не так скучно будет там, куда я тебя загоню. Но если ты по серьезному меня поймешь, то вот тебе мой совет. Определи всех, кто может участвовать в строительстве — воинские части и местное население — всем им нарежь участки и установи сроки. Что нужно для стройки, составь заявку. Все дам. И веди строгий контроль. У меня на столе каждый день должна быть сводка выполнения плана. И отдельно — список не выполнивших план.

    1 сентября 1941 года я приехал на газике из Хабаровска в Куйбышевку-Восточную и позвонил Опанасенко. На спидометре у меня добавилось 946 километров. Я видел, что сделано, и в начале и в конце этой дороги поставил бы бюсты Опанасенко. Любой более образованный человек остановился бы перед трудностью задачи. Опанасенко же видел только необходимость и искал пути достижения цели, борясь с трудностями и не останавливаясь перед ними. В связи с этой дорогой легенда о его самодурстве пополнилась новыми фактами. За время стройки двух секретарей райкомов он сдал в солдаты, что впоследствии было использовано против него, как доказательство его диктаторских замашек.

    Когда он принял командование, дорожная сеть, особенно в Приморье, была уже относительно развита. Но части дислоцировались не на дорогах. А подъездные пути шоссированы не были. Поэтому в распутицу во многие части можно было пробраться только на лошадях. Опанасенко загонял легковую в самую грязь подъездных путей, бросал ее там, а на другой уезжал, заявив во всеуслышание: ?К таким разгильдяям я не ездок?. Затем вызывал командира части к себе. Слухи о жестоких взысканиях, о снятии с должностей и понижениях в званиях быстро распространились по частям. Везде бросили все и занялись строительством подъездных путей. За какой-нибудь месяц во все городки вели прекрасные шоссе, а сами городки — улицы, технические парки, хозяйственные дворы были загравированы, а кое-где и заасфальтированы. Не самодурство было все это. До сего времени невозможно было в распутицу выйти из городков по тревоге. Теперь же — в любое время года и суток выходи и в бой. Вообще же дороги были слабостью Опанасенко. Сознаюсь, я — генштабист — теоретически понимал значение дорог, но так их чувствовать, так заботиться о них, как Опанасенко, не мог. Только Опанасенко привил нам всем, дальневосточникам, подлинное уважение к дорогам. Время его командования Дальневосточным фронтом, с основанием можно назвать эпохой дорожного строительства и отличного содержания построенных дорог.

    Не таким был и грозным, как казалось, этот командующий. Его страшные приказы о снятиях, понижении в должности и звании были известны всем. Но мало кто знал, что ни один из наказанных не был забыт. Проходило некоторое время. Опанасенко вызывал наказанного, давал достойное назначение и устанавливал испытательный срок: ?Сам буду смотреть, справишься, все забудем, и в личное дело приказ не попадет. Не справишься, пеняй на себя!? И я не знаю случая, чтобы человек не исправлялся.

    И все же основания для обвинения Опанасенко в самодурстве несомненно были. С началом войны командующим фронтами было предоставлено право присваивать воинские звания до капитана включительно. Вскоре после того, как это право было получено, на Дальний Восток приехала на гастроли Тамара Ханум. На первом ее концерте присутствовало все фронтовое управление. После концерта Опанасенко устроил для артистов прием. На приеме, как водится, выпили. И то ли под влиянием винных паров, то ли благодаря женским чарам Ханум, Опанасенко присвоил ей звание капитана и преподнес погоны и военный костюм. Приказ писался на следующий день. Начальник штаба Иван Васильевич Смородинов — штабник до мозга костей и тонкий дипломат, попробовал было оформить все вчерашнее ?хитрой грамотой? о том, что Тамара — ?капитан? в своем ансамбле, но Опанасенко на него так рыкнул, что он сразу ушел в кусты и единственно, что отстоял, что приказ подпишет не первым, как обычно, а последним, после командующего и члена Военного Совета. Видимо Иван Васильевич рассчитывал, что член Военного Совета такой приказ не подпишет. Но Яковлев беспрекословно подписал. Однако Смородинов, как выяснилось впоследствии, свою подпись так и не поставил и доложил об этом факте начальнику Генерального Штаба. Месяца через два, когда Сталин пришел несколько в себя от первых поражений на фронте и от собственного испуга, он приказ отменил. При чем Опанасенко отделался указанием на ?неправильное использование предоставленных прав?. Яковлев же был отстранен от должности члена военного совета ?за беспринципность?.

    Начало войны по-особому высветлило облик Опанасенко. Не могу сейчас утверждать в какой день от начала войны, но несомненно в самом начале ее, пришло распоряжение отгрузить немедленно на Запад весь мобзапас вооружения и боеприпасов. Смородинов, который долгое время был руководящим мобработником генштаба, возмутился: ?Какой же дурак отбирает оружие у одного фронта для другого. Мы же не тыловой округ, мы в любую минуту можем вступить в бой. Надо идти к Опанасенко. Только его одного ?там? могут послушать?.

    Как только Опанасенко понял, в чем дело, он не стал слушать дальнейших объяснений. Голова его быстро налилась кровью, и он рыкнул:

    — Да вы что! Там разгром. Вы поймите, разгром! А мы будем что-то свое частное доказывать? Немедленно начать отгрузку! Вы, — обратился он к начальнику тыла, — головой отвечаете за быстроту отгрузки. Мобилизовать весь железнодорожный подвижной состав и с курьерской скоростью выбрасывать за пределы фронта. Грузить день и ночь. Доносить о погрузке и отправке каждого эшелона в центр и мне лично?.

    Так впервые у нас на ДВК прозвучало слово РАЗГРОМ. В этой честной правде отличие Опанасенко от тех, кто информировал нас из Генштаба. Я написал ?информировал?, но это неправда. Нас по сути все время пытались дезинформировать. Не указывали, какой картой пользуются составители оперсводок. Указывая линию фронта, перечисляли наиболее незаметные пункты. Брали, например, небольшое селеньице рядом с крупным городом или даже высоту. А это сельцо или высота на картах разных масштабов названы (обозначены) по разному. И вот расстилаем карты всех масштабов, и один читает, а все остальные операторы лазят по картам. И не находим. Да разве же догадаешься, что составитель вместо большого отданного противнику города, называет высоту под городом. Помню одну высоту так и не нашли. Вызываю по прямому проводу направленца ДВК, спрашиваю, где? Отвечает — не знаю, ищите! — Так и пошли докладывать Опанасенко. Говорим, вот не нашли высоту. Он снимает ВЧ?, вызывает того же направленца (полковника Шевченко): ?Где такая-то высота?? Лицо Опанасенко мрачнеет. Он кладет трубку: ?Высота!.. Вильно сдали?. Вернулись мы от Опанасенко и сразу же нашли эту высоту на 100-тысячной карте. На всех других она не показана. Вот такие ребусы мы и решали каждодневно.

    Но мы могли решать. Мы не воевали. У тех же, кто на фронте, этого времени не было. Да и квалификация у операторов там не наша. Значит, оперсводки генштаба они вообше не расшифровывают и не знают, что происходит на всех других участках фронта. Для этого и затеяна эта шарада. Лживый общественный строй не смог не лгать и на войне. И лгал с привычным лицемерием. И сводка написана, и послана, и истинное положение в сводке дано, да только никто этого не прочитает и истину не узнает. Тем более, что каждый раз надо искать по всей карте. Писалось так, что не поймешь: наступают, обороняются или бегут наши войска. Писалось, например, так: ?Сокрушительными ударами войска (такой-то группировки) нанесли серьезные потери противнику и, отбросив его, передовые подразделения ведут бои на рубеже...? Естественно, что прочитав такое, начинаешь искать этот рубеж впереди вчерашнего рубежа. Потом уже начинаешь и позади, но где-то вблизи. Потом находишь где-то в 40-60 км. сзади. А некоторые армии, которые мы называли марафонскими, за сутки умудрялись отойти на 100 и более километров. Мы, разумеется, понимали, что этих армий уже фактически нет, что рубеж, который нам указан, занят какими-то тыловыми подразделениями, или вообще никем не занят, но только известно, что там, пока что, нет немцев. Как близки мы были к истине, свидетельствует генерал Штеменко в своих мемуарах. Он пишет, что офицеры оперуправления Генштаба, готовя оперсводку, обзванивали колхозы, спрашивая, не пришли ли к ним немцы.

    Мы понимали губительность такой информации, но опять первым высказался Опанасенко. Просмотрев карту очередной оперсводки Генштаба, он задумчиво сказал: ?Значит, воюют все только за себя. Что у соседей, что на других направлениях, никто не знает?. Это была правда.

    Но Опанасенко не был пассивным критиком, брюзжалой. Он должен был действовать. И он начал. Первая мысль, которая ему пришла — отобрать из частей учебные винтовки, пулеметы, минометы и орудия и привести их в боеспособное состояние. Но начальник вооружения доложил, что учебные винтовки, пулеметы, неисправные орудия и минометы, а также оружие устаревших конструкций и иностранных марок имеются в значительных количествах на складах. С этого и началось военное производство на Дальнем Востоке. Опанасенко, назначенный к этому времени представителем Совета Труда и Обороны и Ставки Верховного Главнокомандования на Дальнем Востоке, взялся железной рукой организовывать это производство. Ему как представителю Ставки и СТО были подчинены крайкомы партии, крайисполкомы, предприятия всех наркоматов и уполномоченный НКВД по Дальнему Востоку Гоглидзе. И Опанасенко полностью использовал свою власть.

    Первым делом начали превращать учебные винтовки в боевые. Их оказалось на складах свыше 300000. Открыли мастерскую, которая стала заваривать отверстия, просверленные в казенниках винтовок. Затем открылось орудийно-ремонтное и реставрационное производство, начали изготавливать новые минометы, наладили производство: телефонных аппаратов, радиостанций ?РБ?, начался выпуск артиллерийских снарядов и мин. Таким образом, в случае мобразвертывания мы могли хоть частично вооружить новые формирования. Но и Москва опомнилась. Вспомнила об опасности, грозящей Дальнему Востоку. Не забрав и половины нашего мобзапаса, она приостановила дальнейшую отгрузку. Но зато от нас потребовали оружие и боеприпасы вместе с воинами. Пришло распоряжение немедленно отправить восемь полностью укомплектованных и вооруженных дивизий на Москву. Темпы отправки были столь высокими, что войска из лагерей уходили на станции погрузки по тревоге. При этом часть людей, находившихся вне части, к погрузке не поспевали, в некоторых частях был некомплект вооружения и транспорта. Москва же требовала полного укомплектования, а Опанасенко был не тот человек, который мог допустить нарушение приказа. Поэтому была организована проверочно-выпускная станция — Куйбышевка-Восточная — резиденция штаба 2-й армии. На этой станции был создан резерв всех средств вооружения, транспорта, средств тяги, солдат и офицеров. Командиры убывающих дивизий и полков через начальников эшелонов и специально назначенных офицеров проверяли наличие некомплекта в каждом эшелоне. По телеграфу это сообщалось во вторую армию. Там все недостающее подавалось в соответствующие эшелоны. Персонально ответственен за это перед Опанасенко был начальник штаба армии. Каждый эшелон с проверочно-выпускной станции должен был выходить и выходил фактически в полном комплекте.

    С одной из уходящих дивизий (с 78 сд) едва не уехал и я. Командир этой дивизии полковник (впоследствии генерал армии) Афанасий Павлантьевич Белобородов один из наиболее культурных и военно-грамотных командиров дивизий пользовался особой симпатией Опанасенко. И вот теперь зашел проститься с ним. Я находился в это время в приемной, а у Опанасенко кто-то уже был. Поэтому мы, поздоровавшись, уселись рядом с Белобородовым поговорить. Афанасий Павлантьевич сказал: ?Хочу напомнить Иосифу Родионовичу, чтоб не забыл в Куйбышевке подсадить ко мне начштаба. Мой же уехал на дивизию, а начальник первого отделения слабоват?. У меня мелькнула мысль, и я сказал:

    — Попроси меня. Иосиф Родионович тебя любит и согласится. Попроси!

    — Ты это серьезно? Действительно поедешь? С должности зам. нач. оперупра на начальника штаба?

    — А что? Мне надо в войска. А то, что я буду по большим штабам!

    — Если серьезно, попрошу.

    Вскоре его вызвали в кабинет, а некоторое время спустя позвали и меня.

    — Серьезно хочешь в войска? — спросил Опанасенко.

    — И в войска, и на фронт.

    — Ну тогда собирайся, получай предписание и догоняй.

    — А мне собираться нечего. Мой чемодан собран. Взять в руку и ехать. Если не задержат с предписанием, то я хотел бы ехать вместе с Афанасием Павлантьевичем.

    Я заехал на квартиру, взял чемодан, подержал в руках фигуру спортсменки, потом сунул и ее в чемодан. Семьи не было. Отправлена в эвакуацию на Алтай. Оставил соседу ключи с записочкой и вышел. Белобородов ждал в машине. Два дня мы еще пробыли в Хабаровске и я успел полностью включиться в работу штаба. Потом пошел и наш эшелон. Уезжая, жалел, что не смог проститься с Казаковцевым. Он отправлял эшелоны из Приморья.

    В Куйбышевку прибыли часов в 5 вечера. Я только собрался выйти поискать начальника штаба 2-й армии, как Вавилов сам вошел в вагон, за ним следовал майор (я уже был подполковник).

    — Ну, где твои вещички? — улыбаясь, спросил Вавилов. — Вот смену тебе привел. Твое начальство не хочет с тобой расставаться. Аркадий Кузьмич такой шум устроил, что Иосиф Родионович даже сам звонил: ?Смотрите, не пропустите Григоренко?. Так бесславно закончился мой первый поход на фронт.

    Возвратился я в Хабаровск злой и недобро настроенный против Казаковцева.

    Когда я вошел в кабинет, он сидел, что-то писал: ?Садитесь!? — буркнул он своим ровным глухим голосом, слегка кивнув головой. Я сел. Через некоторое время он отодвинул бумагу, положил ручку, поднял взгляд на меня.

    — Ну что, сердитесь? Не дал Вам совершить героические подвиги во Славу Родины? Еще успеете совершить. Войне этой только, только начало. Вы же не Анатолий Петрович (Булатов — комиссар штаба). Это он собирается отступать в Маньчжурию и оттуда продолжать войну за коммунизм. А Вы знаете историю. И Вы прекрасно понимаете, что немец идет пока что по инорусским землям. Войдет в Россию — застрянет. Я не знаю, будут ли русские воевать за коммунизм, но Россию они не отдадут. На России Гитлер себе также сломает шею, как сломал Наполеон. Куда же Вы торопитесь? Повремените. Придет и Ваш черед. Те, кто сейчас воюют, только почву унавоживают. Они выносят на себе главную тяжесть войны. Основная их масса гибнет, а слава и ордена достанутся тем, кто кончать войну будет.

    — А я не хочу ни славы, ни орденов. Я хочу защищать свою Родину.

    — А смерти Вы хотите?

    — Во всяком случае я к ней готов.

    — А вот я не готов... к Вашей смерти. Вы занимаете очень важную должность. И Вы на месте. От нашей с Вами работы зависит, вступят ли японцы в войну на стороне Гитлера против нас. Если вступят, наше дело безнадежное, и Ваши подвиги на Западе пойдут ?псу под хвост?. Здесь Вы нужны персонально, как личность, а там на Ваше место, Вы сами это видели, можно назначить любого майора. Но что мне Вас уговаривать. Если у Вас не хватит ума, чтобы все понять самому, то есть приказ: Вы зам.нач. оперупра и обязаны подчиниться этому. Ну, а после работы заходите ужинать. Это уже не мой приказ, а жены. А жен не слушать нельзя.

    Я так и не узнал, как воздействовал Казаковцев на Опанасенко, но факт этот показывает, что ?непоколебимый? Опанасенко может иногда и отступать.

    И еще одну прекрасную черту Опанасенко узнал я вскоре. Ни у кого не спрашивая, Опанасенко на месте убывших дивизий начал формировать новые дивизии. Была объявлена всеобщая мобилизация всех возрастов до 55 лет включительно. Но этого все равно было недостаточно. И Опанасенко приказал прокуратуре проверить дела лагерников и всех, кого можно, освободить и направить в войска. Меня он послал в Магадан с приказом — лично некоронованному царю Магаданского края Никишову, организовать проверку лагерей и максимально возможное количество заключенных освободить и направить во Владивосток. Маленький, довольно противного вида, мозглявый полковничек, приняв меня в богатом кабинете дома с колоннами, странно контрастировавшего с пустынной местностью и лагерными вышками, начал читать мне лекцию о Магадане, о том, что здесь не держат маловажных преступников, и что он, если нависнет угроза, прикажет всех перестрелять, а оружие в руки никому не даст. Я не очень вежливо перебил его, сказав что выполняю поручение представителя Ставки Верховного Главнокомандования и СТО, и что у полковника есть его приказ, на который он обязан дать ответ. Полковник, который в течение всего разговора ни разу не снял папаху, по-видимому полагая, что она делает его выше и внушительнее, откозырял мне и сказал, что ответ он подготовит. Что он написал, я так никогда и не узнал. Знаю только, что Опанасенко вызывал Гоглидзе и долго с ним говорил. И еще знаю от Аркадия Кузьмича, что из-за этой поездки или из-за другой — я еще ездил в Оху на Сахалин, где на базе ремонтной мастерской бурового оборудования создавалось военное производство. Или же на основе обеих поездок, но я стал предметом разговора между Сталиным и Опанасенко. Опанасенко заранее знал, когда будет разговор и приглашал кое-кого из должностных лиц. Во время одного из таких разговоров, на котором присутствовал и Аркадий Кузьмич, он услышал, как Опанасенко сказал:

    — Григоренко? Есть такой, Иосиф Виссарионович. Затем он внимательно что-то выслушал и заговорил снова:

    — Иосиф Виссарионович, все это вымысел. Мои подчиненные, если едут по моему поручению, то выполняют мои указания самым точным образом. Григоренко тоже выполнял мои указания, и за то, что он сделал, несу ответственность я один.

    Затем снова, после паузы:

    — Нет, нет, Иосиф Виссарионович, проверять нечего. Я уже проверял. Григоренко прекрасно выполнил мое поручение. Вот же сволочи, — сказал он, положив трубку, — наплели такое, что только под расстрел.

    Очевидно, если б Опанасенко повел себя по другому, не писать бы мне этих воспоминаний.

    Война ускорила течение времени. Дела и события наваливались с такой скоростью, что казавшееся очень важным еще вчера, погребалось под грузом сегодняшнего и уходило в небытие. Только вчера мое партийное дело дамокловым мечом нависало надо мной, а сегодня ушло так далеко, что и не вспоминается. Дел, дел — невпроворот. Одних организационных, сверхважных, хватило бы даже на удвоенный состав управления. Сейчас шла сверхсрочная отправка восьми дивизий на спасение Москвы. Потом приказали отправить еще 4, потом по одной, по две отправили еще 6. Всего 18 дивизий, из общего числа 19, входивших в состав фронта. Не отправлена только одна 40-ая, да и то, видимо, потому, что вынимать ее из Посьета было очень трудно. Вместо каждой отправляемой на фронт Опанасенко приказывал формировать на том же месте второочередную. За эти формирования Опанасенко тоже заслуживает памятника. Ведь все формирования он вел по собственной инициативе и на собственную ответственность, при неодобрительном отношении ряда ближайших своих помощников и при полной безучастности и даже иронии центра. Центр знал о формированиях, но был убежден, что формировать что-либо на Дальнем Востоке, без помощи центра невозможно: людей нет, вооружения нет, транспорта нет и вообще ничего нет. Поэтому центр, зная об организационных потугах Дальневосточного фронта, делал вид, что ему об этом ничего не известно. Пусть, мол, поиграются там в мобилизацию. Но Опанасенко все нашел. Провел мобилизацию всех возрастов до 55 лет. Основательно пообчистил лагеря, имевшие выход к шоссейным или железным дорогам. Даже из Магадана получил какое-то количество призывного контингента, в том числе офицеров. Таким образом, вопрос с людьми был решен. Здесь не место подробно рассказывать как решались вопросы вооружения, транспорта. Что-то за счет развернувшегося местного военного производства, что-то подбрасывал и центр: лошадей из Монголии, артиллерию и транспорт из Сибири. Позднее стали присылать даже пополнение из Средней Азии. Правда, это была условная помощь, поскольку присылалось совершенно небоепригодное пополнение взамен хорошо обученных солдат — дальневосточников — отправляeмых по требованию Москвы маршевыми батальонами на фронт В общем, несмотря на совершенно невероятные трудности, взамен всех ушедших, были сформированы второочередные Их было сформировано даже больше на 2 или 3. Когда новые формирования стали реальностью, у генштаба, наконец, ?прорезался голос?. Были утверждены и получили номера все вновь сформированные дивизии. Причем центр настолько уверовал в серьезность новых формирований, что забрал в Действующую армию еще 4 дивизии, уже из числа второочередных.

    Таким образом, за время с июля 1941-го по июнь 1942-го года Дальний Восток отправил в Действующую армию 22 стрелковые дивизии и несколько десятков тысяч маршевого пополнения. Теперь мы знаем уже, что в течение первого года войны между японцами и немцами шла серьезная перепалка. Немецкая разведка утверждала, что советы ?из под носа? японцев уводят дивизии и перебрасывают их на Запад. Японская же разведка настаивала на том, что ни одна советская дивизия не покинула своих мест дислокации. Трудно даже представить как развернулись бы события на Дальнем Востоке, если бы там командовал человек-исполнитель. Он бы отправил все войска, как того и требовала Москва и ничего бы не сформировал, поскольку самовольные формирования запрещены категорически. Одной оставшейся дивизией, тремя штабами армий и одним штабом фронта, даже вместе с пограничниками, не только оборонять, но и наблюдать огромной протяженности границу Дальнего Востока невозможно. Опанасенко проявил в этом деле государственный ум и большое мужество. Принцип — ?не оставлять пустого места там, где дислоцировалась отправленная дивизия?, не только укрепил обороноспособность фронта, но и явился прекрасным способом маскировки, признанным впоследствии и генштабом. Когда забрали последние 4 дивизии, (уже второочередные), генштаб, не имея сил и средств на создание такого же числа новых (третьеочередных) дивизий, приказал сформировать взамен каждой из них по стрелковой бригаде. Среди этих четырех бригад была и Хабаровская — 18-я отдельная стрелковая бригада. Меня назначили командиром этой бригады.

    Где-то в конце января 1943-го года было проведено большое двухстороннее учение с войсками. Темами для сторон были: 1) наступление на Хабаровск и 2) оборона Хабаровска. Руководил учением сам Опанасенко.

    Мне после разбора этих учений Опанасенко написал отличнейшую характеристику. Я стал перспективным работником для Дальнего Востока и меня с группой других офицеров отправили на стажировку в Действующую Армию.

    В Москву прибыли мы 21 марта 1943-го года. Меня сразу же потянуло хотя бы взглянуть на тот дом, где жила единственная женщина, которую я так и не смог забыть. По слухам она будто вышла замуж... и я от этого похода отказался. На следующий день моей решимости не хватило. Человек всегда ищет себе оправданий. Вот я и думал: ?Еду ведь не к теще на блины... на фронт. На стажировку, конечно, а не на постоянно. Но фронт есть фронт. Ни пуля, ни снаряд не разбираются, где тут идет стажер, а где кадровый фронтовик. И если мне придется умереть, я никогда себе не прощу того, что мог ее видеть и не видел?.

    Подагитировав таким образом сам себя, я после работы над картами и документами в Генштабе, отправился на Хамовнический плац. Мысль о том, что я иду только на дом взглянуть, была напрочь забыта, когда я увидел этот самый дом. С замирающим сердцем поднялся на третий этаж. Дверь открыла мать Зины — Александра Васильевна. Встретила очень тепло.

    — Раздевайтесь. Зина сейчас придет.

    Я разделся. По-приятельски поздоровался с отцом Зины, Михаилом Ивановичем. Внимательно осмотрелся и явно не ощутил присутствия в этом доме другого мужчины, кроме Михаила Ивановича. Вскоре пришла Зинаида. Мы дружески обнялись, радуясь встрече. Казалось странным, что не виделись четыре года.

    Спустя некоторое время Зинаида смутившись сказала: ?Мне надо ехать на вокзал встретить жениха. Я выхожу замуж, кстати он тоже Петр?. Я как бы окаменел. Задохнулся. Затем формой приказа сказал: ?Женой будешь моей — пойди и скажи ему?. Зина задумалась, долго молчала, и как-то посветлев тихо сказала: ?Да будет так?. Пока она ходила, трудно передать мое состояние.

    Мне казалось я не могу дышать.

    Зина вернулась быстро. Легкой походкой подошла, обняла и сказала:

    — Ну что же, пойдем рядом. Выезжай на фронт и знай, что я жду тебя. Жду. Улыбнувшись добавила:

    — Никаких женихов больше не будет. Сам виноват, долго раздумывал. С праздничным чувством, переполнявшим грудь, поехал я и на фронт. Да и там все время что-то светлое и радостное шло со мной, хотя обстановка к радости не очень располагала.

    Сначала мы объехали некоторые участки фронта, встречались и говорили с опытными боевыми командирами. Из этой поездки особенно запомнилась беседа с командармом 16, тогда генерал-лейтенантом Иваном Христофоровичем Баграмяном.

    Встреча с Баграмяном происходила как раз в период самой большой моды на него. Его армия совершила прорыв позиционной обороны немцев под Жиздрой. Шел большой шум, как о новом достижении в осуществлении прорыва. Иван Христофорович встретил нас у входа в свой полевой кабинет. Поздоровался со всеми. Когда подошел я, он еле заметно, поприветствовал меня взглядом. Затем начался его рассказ, вопросы. Заняло это часа полтора — два. Когда мы поднялись уходить, Иван Христофорович сделал мне знак остаться. С остальными раскланялся:

    — Встретимся за обедом.

    Когда все вышли он пригласил меня сесть поближе.

    — Спасибо, что от вопросов воздержался. Честно говори, я твоих вопросов боялся. Ты-то ведь понимаешь, что порох я не открывал.

    — Ясно. ПУ-36, (Полевой Устав 1936 года).

    — Правильно. Но, ведь, если бы я сказал, что желаю наступать, руководствуясь ПУ-36, то очень просто заработал бы ?по шапке?, а так как я при обосновании операции писал: опыт войны показал, что на каждый эшелон обороны надо иметь эшелон наступающих войск, то мне все поддакивали.

    — А вы что думаете, никто не догадывается?

    — Да нет! Я прекрасно понимаю, что все опытные командиры, кто по-серьезному учился, подлог раскусят сразу, но против не пойдут. Всем надоели эти легонькие, неустойчивые цепочки и они, под любым соусом примут незаконно отброшенную, основательную тактику прорыва. Ну что делать этими цепочками, напоровшись на основательную оборону?! Тут сколько не маневрируй, а рвать надо. А чтобы рвать, надо глубоко эшелонировать войска.

    В общем, Иван Баграмян оказался хитрее своих коллег. Он сумел возвратить военному искусству, под видом новых открытий, отобранный и подсуммированный боевой опыт многих лет, превращенный поколениями военных ученых, в стройную теорию, которая была уничтожена жестоким тираном вместе с создателями этой теории. Тем самым Иван Христофорович указал путь, на который встали многие, а потом и все. Сначала молча использовали старые уставы, наставления, инструкции, потом начали упоминать их в болeе тесном кругу, а затем начали и официально ссылаться.

    После ?экскурсии? по войскам, нас разослали по должностям. Меня назначили дублером командира 202 стрелковой дивизии. Это была довольно сложная ситуация. С одной стороны, в указаниях о моей стажировке было распоряжение передать управление дивизией в мои руки, дать мне возможность приобрести опыт командования дивизией в боевой обстановке, а с другой стороны, основной командир дивизии не освобождался от ответственности за дивизию. Поэтому все подчиненные слушали дублера и одновременно поглядывали на командира дивизии. Но мы с ним сумели найти общий язык. Когда надо было принимать ответственное решение, я сам согласовывал его с основным комдивом. И у нас за весь месяц стажировки не было ни одного недоразумения. Большую половину срока стажировки дивизия стояла в обороне. Потом перешла в наступление. Ну, а если быть точным, то в преследование, т.к. противник сам начал отвод своих войск. Но т.к. отходил он не торопясь, (за неделю мы продвинулись на 30-40 км), то эти действия можно было назвать и наступлением. Дивизией командовал генерал-майор Поплавский и знакомство с ним, по-моему, было наиболее достопримечательным событием моей стажировки.

    В 1935-ом году, то есть на год позже меня, Поплавский закончил академию. Был участником ?счастливого? выпуска — присутствовал при произнесении Сталиным его знаменитой речи ?Кадры решают все?. Послушавши эту речь, он и попал с ходу в руки ?кадров?. Им заинтересовался отдел кадров. При том, конкретным вопросом, — не поляк ли он.

    — Нет, — говорит Поплавский, — среди моих родственников поляков нет.

    — А почему же у тебя фамилия кончается на ?ий?.

    — Я не знаю, дорогие товарищи, не знаю! Но ?дорогие товарищи? не верят ?не помнящим своего происхождения?. Поэтому ?изучают? его дальше и дальше, но не находя ничего подозрительного, ?на всякий случай?, увольняют из армии, без мотивировки. Ну, а раз из армии уволили, то партийная организация не может же допустить такого беспорядка, чтоб уволенный попал в гражданские условия с партийным билетом (армия не доверяет, а партия будет доверять?! Непорядок!). И его исключают из партии за сокрытие своего польского происхождения. Это увольнение и последующее за ним исключение из партии, очевидно, и спасли его. Как раз наиболее массовые аресты Поплавский пережил не в своей обычной среде, а там, где его не знали. К тому же, он был занят только тем, что добивался восстановления в партии. И добился, наконец. Партколлегия ЦК признала, что одного только ?ий? на кончике фамилии недостаточно для того, чтобы быть поляком. Как минимум, надо хотя бы уметь говорить по-польски. И его восстановили. В партии. А так как это был уже 38-ой год, когда ряды командных кадров поредели настолько, что кое где даже из тюрем выпускать стали, то Поплавского за одно и в армии восстановили. Согласились и с тем, что он не поляк, и что не шпион. Снова началась его нормальная служба. Начав войну командиром полка, в звании подполковника, он принимал меня на стажировку в апреле 43-го года в должности командира дивизии, в звании генерал-майора. Так бы и продолжать ему службу, но беспокойный ?ий? снова вмешался.

    После того, как Андерс увел свою армию, состоящую из настоящих поляков, в Иран, пришлось подбирать всяческие ?ий?. И Поплавский снова был признан поляком, по теперь уже вполне нашим — положительным поляком. И он был направлен в 1-ую польскую армию и там дослужился до генерала армии. Может, и до сих пор служил бы верой и правдой Народной Польше, но полякам почему-то пришла на ум та же самая мысль, которая приходила в свое время и Поплавскому, что одного только ?ий? явно не достаточно, чтобы быть поляком. И таким ?полякам? как Рокоссовский и Поплавский пришлось прекратить свою ?полезную? деятельность в Польше и вернуться в Россию, где они и жили до тех пор.

    В Москву я летел, как на крыльях. Правда, недолго я там пробыл, но это были счастлиейшие дни в моей жизни. 23 марта Зинаида стала моей женой. Под впечатлением этого счастья проделал и обратный путь на Дальний Восток. Тем более, что жена позаботилась о поддержании этого настроения в пути. Она заготовила письма на каждый день дороги и дала одному из моих спутников, чтобы он каждый день вручал их мне. И хотя я понял после первого же письма, что они будут ежедневно, но нарушать игру не захотел и не требовал от ?почтальона? письма наперед. На каждое письмо я отвечал. Время от времени посылал телеграммы.

    Снова встретились мы с Зиной через два месяца. Она приехала на Дальний Восток. И здесь у нас было немало счастливых дней и часов. Были, конечно, и тяжкие годины. Но радость и счастье всегда запоминаются лучше.

    Наш маленький домик на могучем Амуре в городке бригады оставил по себе самые теплые воспоминания. Великолепная Уссури, на которой был лагерь бригады, на всю жизнь запомнится широким разливом вод и прогулками на быстроходном катере. Хорошо было полежать после купанья в прохладной воде, на мелком уссурийском песочке. Правда и гнус донимал, но мы были молоды и счастливы своей любовью. И этого никакой гнус отнять у нас не мог.

    Зина не только отдыхала. Сразу по приезде, она подала заявление в армию. Сдала экзамен по программе медсестры, и была аттестована в звании старшего сержанта с назначением на работу в медчасть бригады. И так она рядом со мной стала военнослужащей.

    Но небо не может быть всегда безоблачным. Молнией разнеслась весть, что СТО ?освободил? Опанасенко от всех его должностей — командующего, уполномоченного СТО и ставки Верховного Главнокомандования. Неделю не показывался Иосиф Родионович. Потом сел в свой вагон и отбыл, не попрощавшись и не дождавшись нового командующего — генерала армии Пуркаева. Самое главное, что особенно потрясло Опанасенко, это то, что решение о нем пришло письменно, и что Сталин не захотел разговаривать с ним.

    Впоследствии, Василий Георгиевич Корнилов-Другов, который ехал по вызову в Москву в вагоне с Опанасенко, рассказывал:

    — Всю дорогу Иосиф Родионович был в мрачном состоянии. Много пил, не пьянея при этом. Со спутниками по вагону почти не общался. Прибыли в Москву во второй половине дня. В тот же день, вернее в ночь, он был принят Сталиным. Разговаривали больше двух часов. В вагон возвратился под утро, в приподнятом настроении, воодушевленный и вдохновленный. Рассказал о встрече со Сталиным и говорил об этом, вспоминая все новые и новые подробности, остаток ночи, все утро, и каждый раз, когда сходились в вагоне, в течение тех нескольких дней, что они оба были в Москве. Передаю этот рассказ, как он мне запомнился, пытаясь сохранить строй речи и интонации Василия Георгиевича.

    Первый вопрос Сталина, который встретил Опанасенко стоя:

    — Ну, что, обиделся на меня?! Нэт, нэт, Нэ отвэчай! Сам знаю: обидэлся. Ну как же, так старался, а Сталин недооценил. Нэ довэряет. Снимает со всэх постов, повэрил навэтам. Так же думал, когда цэлую нэдэлю адин пыл у сэбя на квартирэ? Нэ отвэчай! Садысь! Все равно нэправду скажэшь. Заявышь, на Сталына ныкогда нэ обыжался. Это может и правда, да нэ вся. На Сталина, как на чэловэка, можэт и нэ обыдэлся, а на его дэйствие обыделся. Каждаму чэловэку абидна, еслы он стараеться, а к нэму с нэдовэрием.

    Да только к тэбэ-то нэдовэрия и нэ было. Скажи, кому я еще так довэрял, как тэбэ? Ну, скажи! Нэ скажэшь! Патаму что ныкому. Тэбэ на Дальнэм Востокэ власть была дана болшэ чем царскаму намэстнику. Тэбэ я подчынил всё и всех. Боркова (секретаря Хабаровского крайкома, П.Г.) подчынил. Пэгова (секретаря Приморского крайкома. П.Г.) подчынил. Самаво Гоглидзе (уполномоченный НКВД по Дальнему Востоку. П.Г.) и Никишэва (начальник Дальстроя — царь и Бог колымского лагерного края) тожэ подчынил. А каво нэ падчинил?! Всэх падчынил. А как ты думаешь, им это панравылось? Как думаешь, им нэ хотэлось из-под твоей власти уйти? Хотэлось! И дабывались. Пысали. И на тэбя пысали. Чего только нэ пысали?? Дажэ то, что ты хочешь отдэлить Дальний Восток от Рассии и стать царом на Дальнэм Востокэ. А я повэрил? Нэт! Нэ павэрил! Я знаю, что ты прeданный партыи и... Сталыну чэловэк. А вот ты нэ подумал об этом довэрии Сталына. Ты забыл это, когда мы тэбя освободыли от всэх пастов. Я знаю, что если б я тэбэ позвонил и сказал: знаэшь Иосыф, партии ты нужэн в другом мэсте. Ты бы и нэ подумал возражать или обыжаться. Ты бы с радостью пошел даже на понижэние. Но я нэ хотэл этого. Я хотэл тэбя поучить. Ты подумал, что Сталын забыл добро, а я так поступыл, чтоб научыть тэбя нэ забывать сталынское дабро, нэ забывать то огромное довэрие, каторое было оказано тэбэ.

    Ну, а тэпэрь я тэбэ объясню, почэму мы тэбя освободыли с Дальнэго Востока. Во-первых, Дальний Восток тэпэрь ужэ в ином положэнии, чэм был в началэ войны. (Далее по тексту не соблюдаются сталинские интонации).

    Нападение японцев на Дальнем Востоке теперь практически исключено. Этим мы обязаны, прежде всего, нашим победам на советско-германском фронте и, не в последнюю очередь, твоей деятельности на ДВК. А в условиях относительной безопасности советско-маньчжурской границы нет смысла оставлять там руководителя такого масштаба, как ты. Теперь там можно обойтись и Пуркаевым, как командующим фронтом. Одновременно ?выпустить на волю? Боркова и Пегова, Гоглидзе и Никишова. Главное же, что я не хочу терять из руководства таких преданных людей, как ты. Что было бы, если бы мы тебя оставили на Дальнем Востоке? Боркова, Пегова, Гоглидзе и Никишова все равно пришлось бы освобождать от твоей опеки. Обстановка не требует сохранения промежуточного лица между ними и Москвой. А что они сделали бы, освободившись? Наверняка наделали бы тебе всяких неприятностей. И вот заканчивается война, а она уже через зенит прошла, и кто ты? Командующий не воевавшего фронта. Да еще командующий, на которого наветов написано не меньше, чем Дюма романов написал.

    Поэтому я решил дать тебе возможность покомандовать действующим боевым, воюющим фронтом. Чтоб войну ты закончил маршалом, возглавляющим один из решающих фронтов последнего периода войны. Но начнем не с командования фронтом. Надо сначала освоиться с условием боевой обстановки и поучиться. Поэтому поедешь сейчас заместителем командующего фронтом к Рокоссовскому. Я знаю, что он в свое время был у тебя в подчинении. Но на это ты не обижайся. Он уже третий год воюет. Прекрасно командовал армией. Теперь один из самых сильных командующих фронтами. У него есть чему поучиться. И я уверен, что ты, без амбиций, будешь учиться. Долго я тебя в заместителях не продержу, потому учись быстрее?.

    Я не сомневаюсь в правдивости Опанасенко. Он не мог ни придумать этот разговор, ни неправильно его интерпретировать. Он так обожествлял Сталина, что мог передавать только действительно услышанное. А его невероятная память, позволяла ему запоминать события и разговоры с величайшей точностью. Не мог извратить рассказ Иосифа Родионовича и Василий Георгиевич Корнилов-Другов. Этот умный и честный человек мог передать только то, что действительно слышал. Я тоже уверен, что рассказ Василия Георгиевича, в его сути, излагаю правильно. Поэтому для меня во всем этом деле одна только неясность: зачем Сталину потребовалось давать столь обстоятельные объяснения Опанасенко, объяснения, похожие на оправдывание.

    Хотя, быть может, в характере Сталина было и желание привлекать к себе души людей. Не мне решать этот вопрос. Я не сталкивался со Сталиным непосредственно и не занимаюсь исследованием его личности. Но я слышал еще два рассказа людей, лично общавшихся со Сталиным и вынесших из этих общений чувство не только уважения, но и тепла к этому человеку. Ну, один из этих рассказов можно подвергнуть сомнению, так как это рассказывалось сразу после разгрома немецкого наступления под Москвой. Рассказывалось о встрече со Сталиным в тот период. Но другой был реакцией на доклад Хрущева на 20-м съезде, то есть в тот период, когда ругать Сталина было выгодно. И рассказывал человек очень скромный. Мы, близкие знакомые генерал-лейтенанта Петра Пантелеймоновича Вечного, никогда не слышали от него, что он продолжительное время, в самом начале войны, работал в непосредственном окружении Сталина, хотя любой карьерист об этом напоминал бы постоянно. Рассказал он мне об этом после того, как мы прочли доклад Хрущева. Петр Пантелеймонович тяжко вздохнул и сказал: ?А я знал другого Сталина?. И он начал рассказ. Мы просидели несколько часов. Я не ощущал времени. Рассказ лился и лился — простой человеческий рассказ, о совсем простых событиях и разговорах. Но из рассказа вставал человек — большой и человечный. Я уверен, что Петр Пантелеймонович был искренен и честен. Он, значит, действительно уловил и почувствовал в человеке то, о чем рассказывал. Сталин, значит, на него действительно произвел такое впечатление, что он смог с ним свободно обсуждать обстановку на фронте и даже спокойно возражать ему. И Сталин, видимо, действительно не забыл его, так как ничем другим не объяснить, что его одного Сталин вычеркнул из приказа, в который он был внесен как один из основных виновников провала Керченской операции в 1942 году. Читая проект приказа, Сталин, дойдя до фамилии Вечный П.П., ничего не объясняя, вычеркнул эту фамилию.

    Я рассказал это все, чтобы читатель понял, что мое антисталинское высказывание в первый день войны отнюдь не знаменовало мое бесповоротное осуждение Сталина и сталинизма. Идеологически я продолжал оставаться сталинистом и культ вождя, если и с отдельными сомнениями, распространялся все же и на меня. Поворот в ходе войны я связывал, как и все люди моего круга, с именем Сталина, а отдельные рассказы о нем, как о человеке, способствовали росту обаяния его личности. Поэтому начавши войну с сомнений в ?мудрости? сталинского руководства, я заканчивал ее в убеждении, что нашему народу сильно повезло, что без сталинской мудрости, без сталинского гения, победа, если бы и была добыта, то значительно большими жертвами и за более продолжительное время.

    Сейчас же, слушая Василия Георгиевича, я думал: ?Какой же заботливый человек Иосиф Виссарионович, и как же мудро он все обосновал?. Одновременно и другая мысль, касавшаяся уже меня лично, вытекала из этого рассказа. Мне думалось: ?Но ведь и я к концу войны могу остаться человеком без боевого опыта. Об Опанасенко позаботился Сталин, а о себе придется думать мне самому. И я подал рапорт новому командующему генералу Пуркаеву об откомандировании меня на фронт.

    На второй или третий день в наш домик на Амуре позвонил начальник отдела кадров фронта полковник Сергеев.

    — Как настроение?

    — ?Настроение бодрое. Идем ко дну? — невесело пошутил я.

    — Ну, тогда приезжай за назначением.

    — За каким?

    — Ты же просился на фронт. Вот и решили удовлетворить твою просьбу.

    — Ну, спасибо! Еду! — Я подхватился как угорелый, и умчался в штаб фронта.

    Получив документы, зашел к Пуркаеву. Состоялся короткий, но довольно душевный напутственный разговор.

    — Я рекомендовал Вас для использования на должности командира дивизии, — сказал Пуркаев.

    Когда мы уже стояли у дверей, он, взяв мою руку, промолвил: ?А жаль все-таки, что Вы уезжаете. Мы бы с Bами, очевидно, хорошо сработались. Как там у Вас сложится на новом месте. А здесь Вы пользуетесь уважением. Так что, если передумаете примем обратно.

    — Нет, хочу повоевать.


21. На фронт

    Я возвратился в тот домик, где с нетерпением ждала меня единственная. На фронт решили ехать вместе. Немного дел нам оставалось здесь на Хабаровской земле. Собрать все, что можно завезти в Москву, приобрести железнодорожные билеты, проститься с моими сыновьями и с нашими друзьями. И еще одно дело мы обязаны были сделать, отъезжая под пули и снаряды — юридически оформить наш брак. Развод я взял еще до приезда Зины, а наш брак с нею оставался неоформленным. 23 ноября, ровно через 8 месяцев после фактического брака, мы зарегистрировались. 2 декабря, провожаемые друзьями и изрядным снежным бураном, выехали из Хабаровска.

    Москва встретила нас холодами и комендантскими патрулями. Квартиры не отапливались и холода загнали всю огромную семью Зинаиды на кухню, где время от времени топилась ?буржуйка?. Но мы с женой были молоды и любили. Поэтому нам было тепло даже в комнате с покрытыми инеем стенами. Комендантские патрули доставляли куда больше неприятностей. Стоило Зинаиде чуть-чуть приотстать от меня или чуть опередить, как раздавалось: ?Товарищ старший сержант!? И если я не поспевал вовремя — задержание. Но особенно доставалось старшему сержанту Павлу Берсеневу, который в Хабаровске водил легковую комбрига и упросил меня взять его с собой на фронт. Теперь в Москве он попал прямо-таки под домашний арест. Зинаида могла хотя бы в гражданском ходить. Ее, как женщину, не заподозрят, что она военнослужащая. А Берсеневу надо обязательно выходить в форме. Как выйдет, так непременно попадет в руки патрулей. Эти тыловые крысы, цепляясь за свои места, придирались к кому угодно, лишь бы набрать побольше ?нарушителей?, так как по их количеству оценивается работа патрулей. И вот Берсенев дошел до того, что боялся выходить даже в наш двор. Случалось, что и во дворе его задерживали.

    Однако в Москве мы пробыли недолго. Я получил приказ Главного Управления кадров (ГУКа) № 92, в котором меня направляли в 10 гв. армию 2-го Прибалтийского фронта с предназначением на должность командира 66 гв. сд. Тяжело было Зинаиде уезжать от больного сына, от стариков родителей. Однако она мужественно отвергла мое предложение походатайствовать о ее демобилизации.

    — А если тебя убьют, — сказала она, — ведь я же никогда не прощу себе, что не поехала с тобой.

    Дорога была скорбная. Город Великие Луки, где мы сошли с поезда, чтобы дальше добираться попутным автотранспортом, являл собой страшную картину разрушения. Не было ни одного неразрушенного дома. Кое-где торчали обгоревшие кирпичные остовы бывших домов. В других местах и эти остовы взрывами превращены в груду кирпичного щебня. Но больше всего, почти сплошь, на месте бывших домов торчали только русские печи. Впоследствии мы многие еще руины видели, но развалины Великих Лук произвели на нас самое скорбное впечатление.

    В 10-ую Гвардейскую армию прибыли в начале декабря 1943-го года. Командующий армией — генерал-лейтенант Сухомлин Александр Васильевич, с которым мы дружили в Академии Генерального Штаба, встретил меня широкой улыбкой. Не дав мне произнести предусмотренное в таких случаях формальное представление, пошел ко мне с раскрытыми объятиями, восклицая при этом:

    — Кого вижу?! Какими судьбами?

    — Прибыл в Ваше распоряжение на должность командира 66 гвардейской дивизии. — Удалось наконец мне вставить свое представление.

    — Ну что ты! Генштабист на должность командира дивизии! С каких это пор мы такими богатыми стали? Нет, это не пойдет! У меня должность заместителя начальника штаба по Вспомогательному Пункту Управления (ВПУ) не занята. Вот эту должность и займешь. А 66-ой дивизией пусть Дмитриев еще покомандует...

    — Но ведь есть приказ ГУК'а.

    — Это тебя пусть не беспокоит. Это моя забота. И тут же сделал заказ по ВЧ — ?Голикова?.

    А я тем временем соображал. Мне уже было известно, что армия через два дня переходит в наступление. Принимать в таких условиях ответственность за не мною подготовленную к наступлению дивизию мне не хотелось. Я боялся, что в непривычных боевых условиях я могу попасть в очень трудное положение. Должность в штабе создавала более благоприятные условия для постепенного привыкания к боевой действительности. И я согласился.

    — Временно попробую, что получится, — сказал я.

    Но получилось то, чего ни я, ни Александр Васильевич не ожидали. Наступление никакого успеха не имело. Войска, поплутавши перед передним краем обороны противника, возвратились на свои исходные позиции. Кара последовала немедленная и решительная. Были сняты со своих постов командующий армией, начальник штаба, начальник оперативного отдела, начальник артиллерии. В общем, все руководство армейского управления. Не тронули, по сути, только меня, по-видимому, из-за очень маленького срока пребывания в этой армии. Однако, этот мой ?выигрыш? сразу превратился в чистый проигрыш, как только прибыло новое командование.

    Я в глазах нового командования превратился в случайно оставшегося человека из старого руководства. Меня прямо обволокло недоверие и предубеждение. С большим трудом пришлось мне продираться сквозь эту пелену. Я сжал зубы и работал. Беспрекословно выполнял все задания, но вместе с тем твердо отстаивал свои мнения. Начальник штаба — генерал-майор (впоследствии генерал-полковник) Сидельников, человек не глупый, постепенно стал прислушиваться и считаться со мной. Хуже дело шло с начальником оперативного отдела полковником Малиновским, который по штату был первым заместителем начальника штаба, но почему-то видел во мне конкурента и время от времени ставил подножки. Однако постепенно и с ним мы сработались, а после войны, работая на одной кафедре в академии Фрунзе, подружились.

    Командующий армией — генерал-полковник (впоследствии генерал-армии) Михаил Ильич Казаков присматривался с явным недоверием. Один раз ко мне запыхавшись вбежал адъютант:

    — Командующий приказал Вам ехать с ним.

    — Куда?

    Но адъютант уже умчался. Я выскочил из землянки. Моя машина только подъезжала. В ней сидел офицер-разведчик. Машина командующего отъехала и сразу, взяв высокую скорость, понеслась в северном направлении, без дороги. Я бросился на переднее сиденье:

    — Гони, Павлик! Не потеряй ту машину.

    Павлик с места резко пошел набирать скорость.

    — Куда едем? — спросил я разведчика.

    — Не знаю. Он (Казаков. П.Г.) никогда не говорит, куда ехать собирается.

    Я быстро развернул карту. Сориентировался и начал следить. Приметных ориентиров нет. Села и хутора снесены, уничтожены и место их покрыто снегом. Нет и дорог. Как дороги, в разных направлениях, проходят колеи. Леса, рощи, перелески утратили ту конфигурацию, которую имели во время топографических съемок и потому тоже не могут быть полноценными ориентирами. Единственно надежные ориентиры дает рельеф местности. А в этом деле у меня навык порядочный.

    Едем 20-30-40 минут в сторону переднего края обороны противника. Машина командующего вышла в танковую колею и, не снижая скорости, мчится по ней.

    — Куда же он?! — мелькает у меня мысль. — Вон выскочим на торбочек, и прямо под немецкие пулеметы.

    — Павлик! Надо быстро обогнать командующего. Обязательно вон до того бугорка. Гони!

    Павлик почти вплотную подошел к машине командарма, вырвал свое авто из колеи и вышел на уровень той машины.

    — За мной на предельной скорости, — крикнул я шоферу командующего.

    И вид мой, видимо, был такой повелительный, что он даже не взглянув на командующего, погнал за Павликом, который по моему указанию мчался в лощину, чтобы по ней скрыться в опушке леса. И в это время ударил крупнокалиберный немецкий пулемет. За ним застрочили ?станкачи?. Они, видимо, ждали нашего появления на возвышенности, но увидев, что мы развертываемся, открыли огонь по просматриваемому сектору. Но сектор этот был так узок, что мы его проскочили очень быстро. И все же на машине командующего было несколько пулевых пробоин, в том числе был пробит бензиновый бак.

    Когда мы, добравшись до леса, остановились, я подошел к командующему.

    — А в чем дело? Откуда здесь немцы? — спрашивал он удивленно, разглядывая свою карту.

    — А где же им быть?! Вот передний край обороны немцев. Вот здесь мы начали разворот. Здесь нас обстреляли. А здесь мы стоим сейчас.

    — А разве мы не здесь? — показал он совсем другое место.

    Я обратил его внимание на рельеф местности и он понял свою ошибку.

    С этого дня жизнь моя превратилась в ад. Казаков без меня никуда не ехал. Посылал разыскивать заблудившихся и проверять правильность донесений о местоположении войск. На это уходила масса времени.

    Из этого периода больше всего запомнилась работа по ликвидации ошибок ориентирования.

    Вот пример. Дивизии, в командование которой я не вступил только из-за вмешательства Сухомлина, 66-ой гвардейской, было приказано ночью передвинуться в новый район, ближе к первому эшелону армии. Дивизия передвинулась и донесла, что заняла указанный ей район. Утром армейские офицеры связи не нашли штаба дивизии. Переговоры по радио ни к чему не привели, и Михаил Ильич поручает мне ?найти!? А как? Изучаю как следует район, в котором она была. И нахожу такое сплетение дорог проторенных войсками, в котором дивизия вполне могла пойти не к фронту, а в обратную сторону. Нахожу ее ушедшей на 20 километров в тыл и за полосой своей армии.

    Для себя по подобным фактам я сделал твердый вывод: командиры нашей армии, в своей основной массе, не умеют ориентироваться на местности без дорог, населенных пунктов и хорошо отличимых местных предметов, да еще при отсутствии местного населения, у которого можно было бы спросить о местности. Я посоветовал командующему провести хотя бы несколько занятий со всеми категориями офицеров на ориентирование по рельефу. Но армия все время была в походах и боях, времени на проведение офицерских сборов не было. Оставалась единственная надежда — сами дойдут.

    Боевая деятельность 10 гв. армии, в период моего пребывания в ней (январь-февраль 1944), была действительно необычной. Прибыл я перед самым началом наступательной операции, которая, как я уже писал, полностью провалилась. После этого были проведены еще две операции почти столь же неудачные. Убывал я на исходе еще одной операции (четвертая при мне), которая имела небольшой частный успех. Каждая из этих операций проводилась после перегруппировки на новое направление. Поэтому наступательные бои перемежались продолжительными маршами. Времени для отдыха не было. Да еще и погода. Ударит мороз, выдадут валенки, отберут ботинки — оттепель. И бредут воины армии в промокших тяжелых валенках по жиже, в которую превратились зимники. Никогда не забуду эти дороги и бредущих по ним измученных, подавленных, ко всему безразличных людей. Только раздадут ботинки, отберут валенки — ударят 20-30-градусные морозы. Затем снова валенки и распутица и т.д. Люди вымотаны до предела, простужены, а многие озноблены и обморожены. А тут еще эта странная осведомленность немцев.

    Операции армии рассчитаны на внезапность. Фронт (2-ой Прибалтийский, бывший Калининский) действует на второстепенном направлении. Поэтому у него нет ни боеприпасов на фронтовую наступательную операцию, ни необходимого пополнения. В подобных условиях другие фронты зарываются в землю и готовят войска к отражению возможного наступления противника. Маркиан Михайлович Попов — человек умный, предприимчивый, инициативный, избрал иной образ действий. Он посадил в оборону весь фронт... За исключением одной армии — 10-й гвардейской. Этой армии было отдано все поступающее пополнение, основная масса поступающих фронту боеприпасов. Предполагалось, что она, скрытно сосредоточившись на каком-то направлении, наносит внезапный удар с частной целью — нанести противнику потери, разорвать его оборону и развить успех в глубину, привлекая тем самым, к этому району вражеские резервы. Потом армию незаметно оттянуть, сдав завоеванный рубеж соседям и скрытно перебросить на новое направление.

    Очевидно, что главное этого плана — внезапность перегруппировок и ударов 10 гвардейской армии. Но именно внезапности у 10-й гв. армии и не получалось.

    Накануне первой, из намеченной серии наступательных операций, немцы разбросали в исходном положении войск армии листовки:

    — 10-ая Гвардейская! Вы пришли сюда наступать? Ну что ж, пожалуйте, бриться! Завтра мы вас побреем!

    И побрили. Единственный результат первой наступательной операции 10-ой гв. армии — огромные потери.

    Следующая операция тоже была предварена немецкими листовками, чуть измененного содержания:

    — 10-ая, ты сюда пожаловала? Ничего, побреем тебя и здесь!

    Попов приказал отложить эту операцию на сутки и в течение дня демонстрировать перегруппировку на другое направление. Результат получше. Потери несравненно меньше и небольшое продвижение вперед — от двух до восьми километров.

    В исходном положении для третьей операции немцы снова встретили нас листовками. Среди личного состава возмущенные разговоры:

    — Где-то в штабе сидит предатель.

    В штабе армии разговоры те же, но пункт, где находится шпион, указывается более точно. Операторы почти в открытую говорят:

    — Сведения утекают из Булганинского окружения.

    Таково, очевидно, мнение и командующего армии и фронта — Михаила Ильича Казакова и Маркиана Михайловича Попова.

    Каждая операция готовилась примерно следующим порядком. Фронт шифром сообщал исходное положение для предстоящей операции и маршруты для движения из района сосредоточения в исходное положение. По этим данным штаб армии сразу же приступал к разработке плана перегруппировки. Одновременно командующий армией вызывался к командующему фронтом. С ним должен был ехать нач. штаба или один из двух его заместителей. При мне готовилось три операции. В первой ездил с командующим Малиновский, а я руководил разработкой плана перегруппировки. В остальных двух было необорот: я ездил с командующим, Малиновский занимался планом перегруппировки. У командующего войсками фронта, когда прибывали мы с командармом, собирались начальник штаба фронта, начальник оперативного управления, начальник разведки, командующий артиллерией фронта и командующий фронтовой авиацией — и прорабатывался, разработанный штабом фронта, план предстоящей операции армии. Когда проработка заканчивалась, если не было члена Военного совета фронта Булганина, который извещался о проработке заранее, но мог не придти на нее, Маркиан Михайлович звонил ему и он либо приходил, заставив нас изрядно подождать, либо повелевал принести ему на подпись в его резиденцию. Во время первой моей поездки с командующим, Булганин изволил повелеть принести ему. И мы с начальником оперуправления фронта выполнили эту миссию. Документы уже числились за мной. Я расписался за них сразу после проработки.

    Процедурa похода к Булганину впечатляющая. Совершив полукилометровый маршбросок, мы услышали приглушенное: ?Стой!? Остановились. Из кустов вышел офицер в форме НКВД. В кустах угадывался другой или даже двое, державших, по-видимому, нас на прицеле.

    — Удостоверение личности! — потребовал НКВДист, у которого в руках была какая-то бумажка. Он проверил удостоверения, сличив наши фамилии с написанным в бумажке.

    — Следуйте за мной. Строго по моим следам. Отклоняться опасно.

    И мы пошли. Вскоре новое: ?Стой!? и новая проверка документов. Наш провожающий исчез.

    — Проходите.

    И проверяющий показал нам на дом. Эдакий передвижной дворец. Пошли. У входа еще одна проверка удостоверений. И, наконец, нас завели в приемную. Полковник, видимо, для поручений, указывая на стол у стены, распорядился:

    — Развертывайте карты здесь!

    В это время, вертя задочком, вошла девушка, видимо, из того булганинского гарема, о котором говорил весь фронт. Она мило улыбнулась и поставила на стол в центр поднос с печеньем и сахаром.

    — Я здесь развертывать карты не имею права.

    — А в чем дело?

    — Сюда имеют доступ посторонние лица.

    — Больше никто не зайдет! — И полковник прикрыл дверь.

    — Вы для меня тоже посторонний. В этом доме я имею право показать план только члену Военного Совета.

    Полковник явно опешил. Начальник оперативного управления предупреждающе подмигивал, остерегая меня от скандала. Наконец, он сказал, как бы извиняясь перед полковником:

    — Товарищ подполковник не знает вас в лицо, товарищ полковник!

    И обращаясь затем ко мне, произнес:

    — Полковник — для поручений Военного Совета!

    Но останавливать меня было уже поздно. И я ответил генералу сдержанно, но твердо:

    — Я и сам понял, кто это. Но полковника нет в списке допущенных к плану операции.

    Вышел Булганин. Он был, как мне показалось, трезв, хотя о его постоянном пьянстве ходили буквально легенды. Я представился. Он приветливо поздоровался с нами обоими и произнес:

    — Ну что ж, раскладывайте свои карты.

    — Я не могу этого сделать пока в помещении есть посторонние.

    — Кто же здесь посторонний? — улыбнулся он.

    — В списке допущенных к плану операции нет полковника.

    — Ну я его допущу. Что, вам написать это?

    — Нет, мне достаточно и вашего устного распоряжения. Я разверну карты и сделаю полный доклад, но по окончании этого обязан буду донести в Генштаб, что произошло разглашение плана операции.

    — Ну, если такие строгости, не будем нарушать. Законы надо уважать всем. Даже и члену политбюро. Он подчеркнул последнее слово.

    — Оставьте нас одних, — обратился он к полковнику. И тот вышел.

    Когда мы возвратились в домик к командующему, он встретил нас смехом. Меня он знал еще с Дальнего Востока и сейчас, смеясь, сказал:

    — Ну, что, Дальневосточник, поучил нас, как относиться к законам? Звонил Булганин. Он, кажется, не очень доволен, но на словах, хвалит.

    Эта операция тоже была по сути безуспешной. В первый день продвинулись максимально около десяти километров. На второй и третий день успеха тоже не было. Но особенность... листовки, обращенные к 10-ой гв. армии, появились только на второй день операции. Это, безусловно, указывало на утечку информации из окружения Булганина. Урок был учтен. Последняя при мне операция готовилась с особо строгим соблюдением тайны.

    Во время проигрыша у Попова, пришел Булганин — пьяный ?до положения риз?. Лицо сизо-красное, отечное, под глазами мешки. Подошел к Маркиану Михайловичу, сунул руку и свалился на стул рядом. А остальным не сделал даже общего поклона. Командующий увидел подход булганинской своры в окно и закрыл карту и другие документы. Когда все улеглось, Попов сказал Булганину:

    — Николай Иванович, попроси всех пришедших с тобой перебраться в приемную.

    — Я не могу оставлять члена политбюро одного, — резко и с явным вызовом произнес громила в НКВДистской форме.

    — Николай Иванович, я еще раз прошу. Я не могу продолжать работу пока здесь будет хоть один посторонний.

    — Вот вы как все заразились подозрительностью. Нужно же понять и товарища — начальника моей охраны. Он тоже имеет инструкции и не вправе их нарушать. Я ему дам распоряжение, а он сейчас же донесет, что я мешаю ему нести службу.

    — Не знаю, не знаю, Николай Иванович, но я при посторонних рассматривать план операции не буду.

    Они еще посперечелись немного. И в конце концов Булганин приказал всем своим выйти. Всю остальную часть проигрыша он продремал. В конце подписал все, не глядя.

    Эта операция была самой успешной из упоминавшихся четырех. Продвинуться удалось более чем на тридцать километров и расширить фронт прорыва до двадцати километров. Был занят районный центр Калининской области — город Пустошка. Это положение, сложившееся на третий день операции — на 28 февраля 1944 года. Больше в этой операции я не участвовал, но знаю, что она развивалась еще и в глубину и по фронту.


22. Нежданный отдых

    Запомнился мне конец этого февраля. 25-го, накануне очередной операции, я ехал на ВПУ (Вспомогательный Пункт Управления) посмотреть готовность к завтрашнему дню. Один участок дороги оказался простреливаемым. Полуавтоматическая тридцатисемимиллиметровая немецкая пушчонка, пока мы проскакивали простреливаемое пространство, успела выпустить очередь, и один снаряд разорвался под задком нашего ?Виллиса?. Решил судьбу в другой раз не искушать. На обратном пути объехал опасный участок лесом. Через день, 27 февраля, вместе с командиром 101-го гв. стрелкового корпуса смотрели части при вводе их в бой. Остановились там, где дорога проходит через траншеи прорванной накануне немецкой обороны. 45-ти миллиметровая пушка попала одним колесом в выбой, образовавшийся на недостаточно плотно засыпанной траншее. Толчком пушку подбросило и стволом повело на нас. Оба мы инстинктивно отступили. Оглушающий грохот. Оглушенный я упал, ничего не понимая. Чуть пришел в себя, слышу стон. Поднимаюсь, осматриваюсь, стонет командир корпуса. У него раздроблены обе стопы. Организовали первую помощь и отправили в армейский эвакогоспиталь. Вечером жена говорит:

    — Нехорошо это, такое везение подряд. Не удержался-таки Павлик, рассказал.

    — Ты поосторожнее. Не вылезай, пожалуйста, где не надо.

    — Воздержусь. Тем более, что завтра — последний день самого невезучего моего месяца.

    Но на следующий день слова не сдержал. Мы с Казаковым поехали на новый ВПУ. Поехали только вдвоем, если не считать адъютанта командующего и связистов. По дороге он, видимо, что-то вспомнив, вне связи с тем, о чем говорилось, сказал:

    — Пожалуй придется вам идти по предназначению. Дмитриева дальше нельзя оставлять на дивизии. Закончим эту операцию и пойдете.

    — Я готов, — ответил я.

    Прибыли на ВПУ. Сидим. Я обзваниваю дивизии. На пять часов вечера назначена 10-минутная артподготовка и после нее атака. Проверяю готовность. И вдруг, без четверти пять, Казаков говорит:

    — Надо бы посмотреть, что за артподготовка будет и что за атака. Может быть, мы только снаряды даром тратим, а воевать никто не воюет.

    — Давайте поеду, — говорю я. — У нас 120-ая гвардейская на главном направлении. К ней может и поехать?

    — Да, да, — говорит командующий, — поезжайте.

    Звоню на КП дивизии:

    — Где вас найти?

    Отвечают:

    — Водонапорную башню на карте видите? Самой башни теперь нет. Ее немцы взорвали, но в воронке, образовавшейся на месте башни, мы и обосновались со своим КП.

    Я выехал. Рассчитываю, если простреливаемые подступы к высоте с водокачкой я буду преодолевать пешком, то на КП не попаду не то что к началу, но и к концу артподготовки. Поэтому говорю Павлу:

    — Газуй на полной скорости, до самой высоты. Там не останавливаясь развернись и мчи обратно из обстреливаемой зоны. Я выскочу во время разворота, когда тебе придется сбавить скорость. — Так и сделали. Я соскочил с машины и бегом помчался на высоту. Павлик на полной скорости гнал машину в тыл. Еще при подъезде к высоте неприятно кольнула мысль:

    — Ну и место же выбрали. Как раз только для того, чтобы голову сложить.

    Высота, на которой когда-то стояла водонапорная башня, резко возвышается над окружающей местностью, напоминая собою скорее огромный курган, чем высоту. Водонапорная башня действительно взорвана, но от этого высота не стала менее заметной. После взрыва образовалась воронка диаметром метров в 15-20 и глубиной более трех метров. Выбросы образовали гребень вокруг воронки высотою полтора-два метра. И эта, что называется, братская могила, битком набита людьми: артиллеристами, связистами, саперами. При этом установлено не менее 5 стереотруб, которые все смотрят на запад, где как раз спускается к заходу солнце. С холодком в душе я воображаю, как эти стереотрубы посверкивают немцам своими стеклами. Пытаюсь разыскать работников штаба дивизии. Никого.

    Ложусь, начинаю наблюдать начавшуюся артподготовку. Жиденько, очень жиденько; через 10 минут все затихает. Артподготовка кончилась, а атаки не видно. Вдруг все захрохотало. Это открыла огонь немецкая артиллерия. В сравнении с только что состоявшейся нашей артподготовкой, это шквал огня. Наступать впору немцам, а нам, — дай Бог, удержаться на захваченных позициях. Наша воронка тоже попала под обстрел. 210-миллиметровая батарея, с предельной дальности беглым огнем обрабатывает нашу воронку. Снаряды ложатся пока что вокруг, ударяют в своеобразный бруствер (взрывной выброс) с наружной стороны или перелетают через воронку. Я лежу на западной части бруствера, изнутри. Наблюдаю, что делается в районе переднего края. Разрывы кругом, но к нам в ?братскую могилу? пока что снаряды не залетают. Вдруг более громкий разрыв и почти тотчас удар по кости правой ноги. Такое чувство, будто ударило бревном, упавшим с большой высоты. Осторожно, в страхе поворачиваю голову в расчете увидеть что-то огромное и страшное на ноге. Но ничего нет, а удар по кости продолжает ощущаться. Пробую двинуть ногой — двигается, Осматриваюсь по сторонам. Вижу и узнаю от других: один снаряд врезался в задний бруствер (восточный) с внутренней стороны. Убит один автоматчик. Я вижу разбитый автомат у него на спине и под ним спина развороченная, пожалуй даже вырванная — от лопаток и до поясницы. Несколько человек, в том числе и я, ранены. Я это понял, когда вдруг почувствовал в валенке что-то горячее. Стянул валенок, разорвал два индивидуальных пакета, начал накладывать повязку. Подбежал солдат:

    — Позвольте я! И он начал работать искусно и споро.

    — Пойдемте, товарищ подполковник, вниз, в убежище, — сказал он, закончив бинтовку.

    — А что за убежище? — спросил я.

    — Да это мы, саперы, для себя рыли, но занял штаб дивизии.

    Мы спустились с высоты и забрались в вырытую в ней с восточной стороны нору. Там я и встретился с командиром дивизии и штабом — воочию убедился, как они наблюдали и что видели в этой темной дыре. Однако, как оказалось, они ?видели?. Когда я добрался до ВПУ, я рассказал Казакову о жалком подобии нашей артподготовки, о так и несостоявшейся атаке и о могучем огневом отпоре немцев; рассказал также и о том, где и когда нашел командира и штаб дивизии. Он засмеялся.

    — Вот же артисты. Вы бы слышали, как они докладывали мне — Поднялись. Идут. Дружно идут. Но сильное огневое сопротивление немцев. Залегли... — Ну, езжайте в госпиталь. Я уже сообщил, что вы едете.

    До госпиталя добирались долго. Навстречу шли пополнения и артиллерия. Все к фронту. Значит Маркиан Михайлович предполагал развить успех дальше. Нога болела, в голове мутилось. Видимо, поднялась температура. Встречал главный хирург. Приказал сразу же ?на стол?. Мы с ним были знакомы, но шапочно. Однако, теперь, раненого, он встречал меня как родного человека. Когда меня уложили и начали готовить к операции, он подошел:

    — Ну что ж, Петр Григорьевич, придется ногу ампутировать, пониже колена. Видите ли, можно пытаться и сохранить, но это опасно. У вас нарушена суставная сумка, поврежден голеностопный сустав. Костное масло может попасть в кровь и тогда никакого спасения. Я вам рекомендую ампутацию.

    — Ну что ж, ампутация, так ампутация. Меня уже и на стол положили. И быть бы моей ноге ампутированной, но случилось неожиданное. Жена, узнав о ранении и о том, куда меня направляют, примчалась сюда и сразу ко мне. Быстро узнав о предстоящей ампутации, она решительно запротестовала. Она так убежденно говорила:

    — С ним ничего не случится. Все пройдет благополучно...

    На это подполковник — главный хирург армии — сказал:

    — Ну хорошо, оставим ногу вам, на вашу ответственность.

    Все дальнейшее проходило для меня, как в тумане. Операция проводилась под местным наркозом, и я слышал, как главный хирург работал ножом, разъяснял стоящим вокруг стола врачам, как делать суставную операцию. По окончании, коротко, но четко объяснил, как мне вести себя при лечении. После операции направились в Великие Луки, где стоял готовый к отправке санитарный поезд. Но мест лежачих не оказалось. Пришлось ехать в г. Торопец. Отъехав километров 10, мы увидели, как налетевшая авиация пробомбила санитарный поезд, несмотря на полотна с красным крестом. После в Торопце узнали, что уцелели очень немногие. По прибытии в Торопец поднялась высокая температура. Хирург диагностировал: ?гангрена? и решил отнять ногу до паха. Жена опровергла диагноз и ей пришлось выдержать еще один бой за мою правую ногу, при этом наслушалась оскорблений и получила удар по голове. Были большие затруднения и с высадкой меня в Москве. Поезд шел в Новосибирск, обходя Москву по Окружной дороге. Но рассказ об этом, это уже область жены.

    Москва запомнилась несколькими эпизодами и ощущением близости дома. Зинаида почти ежедневно бывала у меня и каждый раз приносила кроме приветов что-то домашнее. С поезда меня привезли в эвакогоспиталь в Марьиной Роще. Поместили в одной палате с подполковником (политработником) Ростиславом Николаевичем Резвым. Ранение у него было сходное с моим. Повреждена стопа. Мы с ним сразу сошлись характерами. Жены наши, тоже нашли общий язык. Сложилась длительная дружба семей, которая продолжалась вплоть до начавшихся у меня ?заблуждений?.

    Одной операцией не обошлось. Главный хирург Московского округа, кажется, Дмитриев, сделал операцию чистки остеомиэлита и рекомендовал для укрепления организма не госпиталь, а санаторий. И мы втроем — я, Зинаида и наш сын (от ее первого брака) Олег, получили путевки в Кисловодский санаторий. К концу срока пришлось делать еще одну чистку.

    В Кисловодске была проведена и Военно-Врачебная Комиссия (ВВК). Заключение было убийственным: Ограниченно годен, 2-ой степени. Это означало: годен к военной службе в военное время, в тылу. Выходило, что война кончается и я должен буду снова начинать жизнь сначала. Уезжал я из Кисловодска в Москву с тяжелым сердцем. На руки мне выдали направление в ГУК (Главное Управление Кадров), в котором было указано, что я направляюсь в ГУК по излечении ранения для дальнейшего использования, с предоставлением десятидневного отпуска. На руки было выдано и заключение ВВК. В направлении в ГУК об этом ничего не было сказано. Очевидно, врачи считали, что никому не выгодно прятать заключение, избавляющее от фронта. Мне оказалось выгодно. В ГУК я сдал только направление. Заключение ВВК оставил у себя и оно в том виде, как было составлено в 1944-ом году, до сих пор хранится у меня.

    Полковник, принявший мое направление, спросил для формы:

    — Значит закончил лечение?

    — Да, закончил.

    — Ну что ж, иди гуляй свои 10 дней. — И приказал выписать мне отпускной.

    Эти десять дней были счастливыми и горькими. Счастливыми потому, что я был здоров, находился в семье, любил и был любим. А горькими потому, что все время над нами витала мысль: скоро разлука, и, может, навсегда. После отпуска пошел в ГУК и получил назначение — ?В распоряжение 4 Украинского фронта?. Позвонил друзьям в Генштаб. Мне сказали, что на днях в штаб 4 украинского фронта выезжают на машине 2 офицера Генштаба. Могут и меня подхватить. Рано утром 8 августа за мной заехали и мы отправились. Жена захотела проводить до Подольска. Никто не возражал. Место в машине было. Эта поездка останется в памяти навсегда. Мы сидели с Зинаидой тесно прижавшись, переполненные нашим общим чувством. Я пытался впитать ее в себя на всю войну. Вот и место, где надо сходить, откуда ближе всего до станции. Я выхожу из машины и мы расстаемся. Слова прощания никто из нас не употребил. Потом я сажусь в машину и она трогается. Сижу и думаю: ?Как ей сейчас тяжело. Ведь оставаться всегда тяжелее, чем уезжать?. Мои попутчики все время смотрят назад и говорят о моей жене:

    — Стоит печальная и смотрит вслед. Машет рукой. Показывает, чтобы вы оглянулись.

    Но нет, я не оглянусь. Я загадал, что если выдержу, не оглянусь, то останусь жив и буду жить с ней долгие годы. Я не оглянулся. Когда мы встретились она спросила:

    — Почему?!..

    Я объяснил. Она сказала: ?Я так и думала?.


23. Четвертый Украинский

    Машина подвезла меня прямо к управлению кадров фронта. Начальник управления полковник Карпето сразу отправил меня в общежитие резерва начсостава фронта. Уже изрядно погуляв, встретил посыльного Управления Кадров. Принес записку Карпето: ?Немедленно к командующему?.

    В приемной у командующего Карпето, встретил меня словами: ?Только из-за тебя и задерживаемся. Уже несколько раз спрашивал?.

    — А в чем дело? Почему именно меня?

    — Ничего не знаю. Сегодня доложил Ваше личное дело, а он ?Давай сюда его?.

    Через некоторое время к командующему вызвали Карпето. Вскоре он высунул голову в дверь: ?Заходи?. Я зашел, представился. Командующий — Генерал Армии Петров, Иван Ефимович, несмотря даже на его постоянное подергивание головы, произвел очень приятное впечатление. Может быть сыграла тут роль и та слава, которая шла за ним как за организатором обороны Одессы, а затем Севастополя.

    Иван Ефимович один из наиболее талантливых военных деятелей имел самое большое количество неудач, в смысле должностном. Сталин его не долюбливал. Его неоднократно понижали в должности. Был отстранен от должности командующего 4-м Украинским фронтом перед самым концом войны. ?Героем Карпат? на параде Победы выступил Еременко, прокомандовавший фронтом всего 18 дней, а Петрова, в труднейших условиях проведшего свои войска через Карпаты, даже не вспомнили.

    Сейчас я стоял перед этим ?талантливым неудачником? и с уважением смотрел на него. Все мне в нем импонировало. И плотная коренастая фигура и простое крестьянское лицо со щетиной коротко постриженных рыжеватых усов, и голос глуховатый и твердый, и, как я уже сказал, даже подергивание головы. Он сказал:

    — Вот тут Иосиф Родионович (Опанасенко. П.Г.) пишет в личной характеристике, что Вы со своей бригадой очень успешно действовали в Хехцире. А я Хехцир знаю. Это похлеще Карпат. Так вот я хочу вас спросить, что Вы считаете главным, чтобы войска успешно действовали в горах?

    — Подвижность и выносливость — горная закалка. Все оружие и боеприпасы всегда с собой. Действовать с предельным напряжением сил. Солдат должен быть нагружен как мул, вынослив как ишак, подвижен как горный козел, сообразителен и храбр как барс. Когда нужно — горный стрелок действует без сна непрерывно — и двое, и трое, и более суток. Упущенное время потом ничем не наверстаешь.

    — Правильно! — воскликнул Иван Ефимович. Так вот это и втолкуй в 27 гв. стрелковом корпусе и в 18 армии. Придется тебе там поездить по частям.

    Потом глядя на меня исподлобья, спросил:

    — Начальником штаба дивизии пойдете?

    — Разумеется, ответил я. Он поднял голову и, посмотрев открытым прямым взглядом произнес:

    — Вот это правильно. По Вашему прохождению службы Вы заслуживаете большего. А проявиться как работнику можно на любой должности. Я за людьми слежу и при первой возможности дам должность, какой Вы достойны. А сейчас начальником Штаба 8-й стрелковой дивизии. Вместо генерал-майора Подушкина. Вы его знаете?

    — Если это тот, с которым я учился в академии Генерального Штаба, то знаю.

    — Да, верно, тот. Он Генштабист. Был начальником Штаба Корпуса. Ну, провалились с наступлением.

    — Кто из нас не проваливался — вот и наказали с понижением в должности. Но до каких же пор наказывать. Человек дельный. Пусть поработает в штабе фронта. Но вы об этом ему ничего не говорите. Ну, поезжайте. Смело беритесь за дело. До вступления в должность немного поработайте на общество. Я позвоню Журавлеву (командующий войсками 18 армии. П.Г.), пусть использует вас, до вступления в должность, для разъяснительной работы в войсках по вопросам боевых действий в горах.

    Но Журавлев меня почти не использовал. Я выступил на двух армейских совещаниях, посвященных подготовке войск к боевым действиям в горах и уехал к месту назначения. И все же я пробыл там достаточно, чтоб ?оставить след в истории?. Я участвовал в совещании, на котором выступали начальник политотдела 18-ой армии полковник Брежнев Леонид Ильич и я. На снимке опубликованном в ?Правде? политотдельский фотограф запечатлел свое начальство во время выступления, во весь его могучий рост. Я в это время скромно примостившись на корточках, делал записи для своего предстоящего выступления, и каким-то образом попал в кадр. Фотография в ?Правде? — это явный недосмотр. Но откуда нынешним редакторам знать в лицо какого-то диссидента, да еще в том виде, как он выглядел более тридцати лет назад.

    Отправился я из армии на попутных машинах. Решил ехать (из района Станислава) в Делятин, где дислоцировался штаб дивизии, через Коломыю — место дислокации штаба корпуса. Начальнику штаба, поскольку он не первое лицо в дивизии, не обязательно представляться командиру корпуса. Но я рассудил — кашу маслом не испортишь. Тем более, что с комкором Гастиловичем бывшим во время моей учебы слушателем старшего курса Академии Генерального Штаба, а затем преподавателем, отношения в Академии были, если и не дружеские, то уважительные и доброжелательные.

    Встреча была теплой. Долго говорили о делах. Обстановка беседы — преподавателя со слушателем. Я был доволен, что заехал. Потом был заказан обед. Поели, выпили. Разговор продолжался в прежнем дружелюбном тоне, но появились новые мотивы. Я начинал понимать, что отношения у Гастиловича с моим командиром дивизии, мягко скажем, натянутые. Он несколько раз намекнул, что ему приятней было бы видеть меня на этом посту. О командире дивизии говорил неуважительно, явно настраивая меня против него. Мне это было неприятно и я долго обдумывал как бы сбить его с этой темы и не настроить против себя, не превратить в своего врага.

    — Товарищ генерал-лейтенант! — заговорил я наконец. — Вы знаете мое отношение к Вам. Еще в Академии я привык относиться с уважением и доверием к каждому Вашему слову. И сейчас верю, что Вы говорите о моем комдиве одну только правду. Но поймите мое положение: я начальник штаба, т.е. не только руководитель управляющего дивизией органа, но и отражение комдива. Я либо действую как и командир, либо обязан оставить должность. Поэтому позвольте мне забыть все, что я слышал о своем командире и сохранить нейтралитет. Это не значит, конечно, что я поддержу комдива, если он захочет уклониться от выполнения Вашего приказа или будет действовать вопреки Вашим указаниям. В таких случаях, я могу Вас уверить, что свой долг выполню и донесу Вам.

    Он согласился со мной. И мы расстались по дружески. Но от стычки с ним меня это не уберегло. Однако не будем забегать вперед.

    В роли своего предшественника в дивизии я действительно встретил однокурсника по Академии Генерального Штаба генерал-майора Подушкина. Он обрадовался моему приезду. С этим событием кончался его штрафной срок. Мы поговорили, вспомнив однокурсников, чья судьба была известна ему или мне. От него первого я услышал: ?Нерянин пошел в услужение к немцам?. Мне не верилось, но он убежденно настаивал на том, что его сообщения верны. Утром он уехал. Я пошел познакомиться с офицерами штаба, побывал в частях, познакомился с командирами и штабами. Дивизия находилась в обороне. Противник — венгры — тоже не имел ни сил, ни желания наступать. Вечером зашел к командиру дивизии, доложил о проделанном и заключил: ?считаю, что с сего часа в должность вступил. Так что прошу спрашивать по полной ответственности?.

    — Спасибо! — с теплом в голосе сказал он — идите отдыхать.

    Проснувшись следующим утром, заказал завтрак и позвонил в опер. отделение.

    — Завальнюка! (нач. опер. отделения П. Г.)

    — А его нет.

    — А где же он?

    — А они с командиром куда-то уехали.

    — Доложите когда возвратится.

    Через несколько часов заходит сам Завальнюк: ?Вы вызывали??.

    — Да вызывал. Утром Вы без моего ведома куда-то уехали. Я надеюсь, что это было в первый и последний раз.

    — Это ком...

    — Мне не надо никаких объяснений. Свое требование я изложил. Если подобное повторится, как это ни жаль, нам вместе не работать. Идите! — Завальнюк ушел, а я тут же направился к комдиву.

    — Входите, входите — приветливо и весело встретил он меня. Но я был строго официален: ?Товарищ генерал-майор, сегодня утром Вы взяли с собой куда-то — верю по важному делу — моего заместителя. Я прошу Вас, если Вы и дальше собираетесь командовать моими подчиненными через мою голову, откомандировать меня в корпус. Я не буду начальником штаба в дивизии, где меня не уважает сам комдив.

    — Простите, Петр Григорьевич... да Вы садитесь. Тут получилось все совершенно непроизвольно. Я поступил, как делал при Подушкине. Он не был заинтересован в этой работе и ничего не хотел делать. Я привык работать с Завальнюком. И сегодня поступил так же, больше этого не будет.

    И действительно больше не было. Но если бы я знал какое это впечатление произведет на Завальнюка, то ни за что не говорил бы с ним так, как говорил. Я взял и с ним, и с комдивом тон, которым хотел обрезать злостные поползновения на мои прерогативы. А таких поползновений не было. Комдив это сумел мне объяснить и с ним мы открыто и честно подружились. В частности он сделал для нас двоих общий стол и три раза в день мы встречались обязательно. До этого комдив питался в одиночку.

    Иное дело с Завальнюком. Я его, как подчиненного, заставил замолчать и он ушел в убеждении, что я его подозреваю в желании ?подсидеть меня? и захватить мою должность. Володю я потом полюбил как сына, как любимого ученика, а у него в душе, как оказалось, осталось убеждение, что я подозреваю его во враждебности ко мне.

    Забегая несколько вперед расскажу как мне стало известно об этом.

    Вечером 18-го апреля 1945 года, т. е. спустя 7 месяцев после моего прибытия в дивизию я был в 151-ом полку, которым в то время командовал Завальнюк. С удовольствием принял приглашение к ужину. Он жил с девушкой, очень скромной. Мне было просто приятно быть у них и я остался. Володя необычно много пил в этот вечер. Говорил, что на душе у него тоска, как бы предчувствие несчастья. И в этот же вечер, он вдруг решил выговориться передо мною.

    — Сегодня я Вам выскажу все. Давно собирался. Да как-то не получалось. А сегодня уже откладывать некуда. Может и вместе мы сидим последний раз. Ну, так вот, я Вам как на прощание скажу: Вы были для меня действительно учителем. Я не скажу, что до Вас я ничему не учился, нет, я учился всегда. Но учитель в военном деле для меня Вы первый. Я даже жесты, интонации Вашего голоса старался перенимать, не говоря о действиях, поступках, объяснениях. Я Вас просто любил. Но меня всегда удерживала Ваша неприязнь ко мне. Ну за что вы меня ненавидели? Вы решили, что я на Вашу должность целюсь? Какой я Вам конкурент! Мне все время хотелось Вашего доброго слова, а Вы всегда с подозрением.

    И сколько я его не убеждал, переубедить так и не смог. На прощание я сказал: ?Присмотрись, Володя, к фактам, а не к сложившимся взглядам, и ты поймешь, что тот случай мною был забыт в тот же день, а потом я тебя полюбил как сына?. Боюсь, что задуматься об этом он не успел.

    19-го апреля с утра полк начал готовить частную операцию по захвату высоты. Орудия прямой наводки полка были выдвинуты на скат, обращенный к намечаемой для атаки высоте. Методическим огнем они начали подавлять огневые точки. Завальнюк организовал свой наблюдательный пункт (Н.П.) в районе расположения орудий прямой наводки. Противник огнем с дальней дистанции начал обстрел этого района. Снаряды стали рваться и в районе Н.П. Завальнюка. И Завальнюк, умница Завальнюк, додумывается до того, до чего вряд ли бы додумались многие. Его предложение — самой маленькой группой — он, командир орудий прямой наводки, и командир поддерживающего дивизиона — три человека — выходят на стопятьдесят, двести метров вперед орудий прямой наводки и ведут неблюдение; для связи телефонист с аппаратом располагается за этой офицерской группой в 50-ти метрах. Расчет — по трем свободно лежащим людям артиллерия вести огня не будет. И не вела. В районе орудий прямой наводки все время рвутся снаряды, а трое наблюдателей (головы вместе ноги врозь) полукругом. Лежат спокойно. Ни один снаряд не летит к ним. И вдруг — недоносок (снаряд летящий не туда куда нацелен, а ближе) — недонос бывает из-за того, что дополнительный пороховой заряд почему-то утратил часть своей несущей силы: отсырел, подмок... И этот недоносок падает в центре полукруга наблюдателей. Все убиты. Завальнюку оторвало голову. Остаток обиды на меня он так и унес с собой. Похоронили всех троих в братской могиле в тот же день. Я не в силах вспомнить всех погибших.

    ?Как много их, друзей хороших

    Лежать осталось в темноте

    У незнакомого поселка

    На безымянной высоте?

    Вот и не верь предчувствиям. Завальнюк верил. Потому и ушел из под обстрела. Но его снаряд пришел к нему.

    Но я забежал вперед — в раннюю весну 1945 года. А пока только вторая половина августа 1944 года и я вхожу в курс дел. Неожиданно встретил знакомого. В Кисловодском санатории, занимал комнату рядом с нами, — подполковник, Герой Советского Союза Леусенко Иван Михайлович, с женой Верой. Мы познакомились в первый же день. Потом подружились и проводили время вместе. И вот я встречаю их здесь. Оказывается Иван Михайлович командовал полком в этой дивизии; в Кисловодск ездил в отпуск. Обрадовался им как родным и как-то вся дивизия от их присутствия стала мне и роднее и ближе. Дел у меня было невпроворот. Перво-наперво надо было проверить расположение войск в обороне, организовать ввод в строй прибывающего пополнения. Дивизия в предыдущих боях была основательно обескровлена; понемногу пополнялась. При мне уже дважды раздавали пополнение полкам. Просматривал проект второй ведомости распределения пополнения, я обращаю внимание, что 129-му полку, как и в первый раз дается самое большое, по численности, пополнение, 151-му полку поменьше, а 310-му (Леусенко) вообще ничего.

    — Почему так распределяете? — спрашиваю нач. отделения укомплектования майора Беленкова.

    — Приказ комдива.

    Пошел к Смирнову. Обратил его внимание на эту ненормальность.

    — Да! — говорит он. Это действительно мои указания. У Александрова в полку (129) почти никого в ротах, а у Леусенко средне укомплектованный полк.

    — А что эти полки разные задачи выполняли, или может 129-й не получал пополнения ранее?

    — Да нет, Александрову и раньше больше давали пополнения, чем Леусенко, люди у него просто горят. Не успеет пополнение прибыть как его уже и нет.

    — Так может он просто людей беречь не умеет?

    — Это возможно, но зато он задачи выполняет.

    — Смотря как выполняет. Я считаю, что правильный принцип распределения пополнения уравнительный. Задачи надо выполнять теми силами и средствами, которые тебе даны. Тому кто гробит людей без толку надо даже меньше давать. Пусть учится беречь людей.

    — Ну хорошо. Мы над этим подумаем с вами вместе. А сейчас я прошу оставить так. Я уже сказал командирам полков — кто сколько получит. Леусенко недоволен — высказал то же, что и ты говоришь.

    — Что ж, Леусенко умный командир полка.

    — Да действительно. Если бы все были такие.

    Я проникался все большим уважением к этому ком. полка. Любил бывать у него и у Веры не только потому, что тянулась старая дружба, но и была необходимость посоветоваться по практическим вопросам. Одним из этих вопросов был вопрос о касках.

    К каскам во всей Советской Армии отношение было пренебрежительное. И восьмая наша дивизия не составляла исключения. Объезжая и обходя части, в том числе на переднем крае, я не встречал ни одного человека, кто носил бы каску. А я помнил разговор с киевским хирургом — профессором Костенко. Обрабатывая мою кость, он бил молотком по зубилу, как в свое время делал и я сам, снимая заусеницы с шейки паровозного ската. При этом он все время говорил, как будто я здесь присутствовал лишь в качестве его собеседника. И особенно его волновала каска. ?Почти 80 процентов — говорил он — убитых и умерших от ран имеют поражения в голову. И все это люди не имевшие каски. Те, кто поражался в голову через каску, отделывались царапинами и контузиями, иногда тяжелыми. Но смерть при поражении головы через каску, исключение. Очень, очень редкое исключение. Выходит мы гибнем из-за отсутствия дисциплины. По сути мы самоубийцы, самоубийцы по расхлябанности?.

    И я решил тогда еще, как только попаду на фронт, в подчиненных мне войсках наведу порядок в отношении касок. Вот об этом я и заговорил с Леусенко. Рассказал все, что узнал от Костенко и добавил: ?Да и на немцев посмотри. Ты видел, на передовой хоть одну немецкую голову без каски. Я обползал весь передний край — не видел ни одной?.

    — Ну, у немцев дисциплина. А у нас даже бравируют открытой головой. Вот я с вами говорю и поддерживаю идею, но по своей инициативе в полку каски не введу. Сразу же на всю армию прославлюсь как трус. А будет приказ, сумею заставить носить.

    — А каски есть?

    — Да, безусловно. Хозяйственники, что из брошенного собрали, а, что получили на пополнение утрат, и теперь берегут. Для них же это имущество.

    — А нам надо, чтобы это не было имущество, а стало боевым обеспечивающим жизнь солдата средством.

    — Эта теория, а я буду спрашивать как за имущество, боевое имущество, ибо иначе каски снова побросают.

    Мы тогда оба не знали, что у немцев спрос за каски был более строгий. Там, за появление на передовой без каски на голове, судили как за членовредительство. Если б я знал это, то действовал бы более уверенно. Но узнал я сие только после войны. Тогда же, после разговора с Леусенко, я подготовил приказ, по которому весь рядовой состав и офицеры дивизии кроме штаба и тыла обязаны постоянно носить каски и положенное оружие. Офицеры кроме личного оружия должны иметь автоматы. Личный состав штаба и тыла дивизии при выезде в части и по тревоге одевают каски; офицеры, кроме личного оружия, берут автомат. Но легко было отдать приказ. Смирнов не спорил и сразу подписал. Но насколько же тяжелее было внедрить все это. Я ежедневно по нескольку часов проводил на передовой в каске и с автоматом на груди. Беседовал с солдатами и офицерами о значении касок. Приводил известные мне примеры. Строго взыскивал за нарушения. И Леусенко оказался прав. В тылах заговорили о начальнике штаба 3-й дивизии, как о человеке необстрелянном, трусоватом, как о чудаке, который, натягивая каску и навешивая на себя автомат хочет выглядеть старым закаленным воякой. Вскоре я узнал откуда и ветер этот дует.

    Зам. по политической части командира дивизии был полковник Паршин. Есть такие люди — надменные по природе. Таким и был Паршин. Он и ?носил? себя, как нечто высоко ценное. Но кроме этих природных качеств были и благоприобретенные. Он старый политработник, а эта порода в массе считает, что они самый важный элемент армии. Так нас и учили всех. ?Политсостав скрепляет, цементирует ряды армии?. Старые политработники верили в это, требовали повиновения от всех, подчинения — не по существу, т.к. по делу они ничего не могли приказать умного. Все организовывалось вокруг решения командира. Но им сущность и не важна была. Они добивались, чтоб внешне по форме им подчинялись и выказывали почет.

    Когда я прибыл в дивизию, то на правах вновь прибывшего обходил всех. Зашел и к Паршину. Он, не зная, что я совершаю общий обход, был очень доволен моим появлением и ?в поощрение? даже ?ознакомил? меня с ?Морально-политическим состоянием дивизии?. Но после этого началась обычная работа. Двумя-тремя днями позже я позвонил ему: ?Ты не хочешь ознакомиться с общей оперативной обстановкой? Я как раз разобрался со всеми сводками?.

    — Да, конечно, с удовольствием послушаю.

    — Ну так заходи!

    — Я думаю, что к начальнику политотдела ты и сам мог бы зайти.

    — Обязательно зайду, когда у меня будут дела к политотделу. А сейчас политотделу нужно получить информацию. И я собираюсь дать ее тебе, из уважения лично, хотя, по закону, такую информацию все получают в оперативном отделении штаба.

    — Такого порядка у нас не было. Все, что положено докладывать командиру, докладывалось и мне.

    — Если так было, то больше не будет. Я намерен строго придерживаться положений штабной службы. Не доволен, обращайся к командиру.

    В общем за информацией ему пришлось ходить, но по ?совместительству? начал распространять всяческие сплетни обо мне. Между тем продолжали все ухудшаться отношения Смирнова с Гастиловичем, что создавало в дивизии обстановку нервоза. Гастилович придирался ко всему, везде где возможно. Вмешивался в дела, в которые командиру корпуса вмешиваться не следовало. Так, вскоре после того, как я достаточно ознакомился с делами в дивизии, мы со Смирновым подготовили указание подчиненным войскам. Там в основном говорилось об общеизвестном. Их смысл был не в том, чтобы указать, что-то до этого неизвестное, а чтобы подхлестнуть длительно обороняющиеся части, — мобилизовывать их бдительность и боеготовность. Таких указаний можно дать больше или меньше — это совершенно не существенно. И критиковать такие указания корпусу просто не к лицу. Корпус может дать свои аналогичные указания и дивизия должна будет их принять. А доказывать, что одно указание глупо, а другое важное пропущено — это значит придираться, создавать конфликтную ситуацию. Гастилович поступил именно так. Он высмеял наши указания и прислал это нам, а копию послал Петрову. С другой стороны, подчиненному тоже вряд ли целесообразно вступать в

    спор по такому делу. Но Смирнов еще более едко высмеял замечания Гастиловича и послал это ему, а копию также Петрову. К этой телеграмме и я руку приложил. В конце телеграммы предложил приписать: ?Вся эта полемика по сути бессмыслена. Если у командира корпуса есть какие либо более разумные указания, он обязан их дать, а не заниматься бесполезной критикой?. Знал бы Гастилович кому принадлежит эта приписка, мои взаимоотношения с ним сложились бы по иному. Но не помогла и эта приписка. Склока разрасталась. Вскоре Смирнов и Гастилович перестали говорить между собой по телефону. Гастилович, если ему надо было, звонил мне. Смирнов — начальнику штаба корпуса полковнику Шуба.

    Тем временем Наши указания начали действовать. Противник, особенно ночами, стал нервничать. Взлетали ракеты, летели трассирующие пули. Почти каждую ночь наши войска доставляли противнику неприятности — брали пленных, захватывали участки траншей, отдельные опорные пункты. Противник расценил это как подготовку к наступлению. Дивизия занимала оборону на фронте свыше тридцати километров, имея открытый правый фланг. На этом фланге оборонялся полк Леусенко (310-й), который проявлял наиболее высокую активность. И противник именно сюда приковал главное свое внимание. Но меня интересовала больше всего расположенная на левом фланге господствующая гора ?Маковица?, которая входила в участок 129 полка. Она была действительно макушкой. Небольшая по размерам площадка на самом верху горы могла вместить только одну из сторон да и то очень в небольшом количестве, пару отделений не больше. Эта площадка многократно переходила из рук в руки. Когда я приехал, она была в руках противника. Положение нашего взвода было катастрофическим. Скат горы с нашей стороны был очень крутой, частично даже осыпной. Поэтому отдав вершину надо было катиться вниз к подножию.

    И взвод 129-го полка, когда его в очередной раз выбили из траншейки прорытой по обращенному к противнику краю площадки, скатился не только с этой площадки, но и с горы. Командир полка, высокий, стройный, 28-ми летний красавец майор, носивший фуражку, а зимой кубанку, ухарски сдвинутой на затылок, выпустив свой роскошный чуб на левый висок. Авторитет его в полку был непререкаем. Любило его и начальство. Этой любовью он очень дорожил и делал все, чтобы постоянно ее крепить. Такого конфуза как оставление Маковицы он допустить не мог. Вызвав старшего сержанта, который командовал взводом, оборонявшим высоту, он приказал: ?Верни Маковицу?. И тот, собрав своих полтора десятка человек пополз обратно на высоту. А там за это время произошло совсем неожиданное.

    Противник, заняв траншейку взвода, дальше не пошел, и вся площадка шириной около 30-ти метров осталась ?ничейной?. Произошло это очевидно потому, что на восточном краю площадки тоже была вырыта совсем короткая траншея. Когда взвод был выбит из основной своей траншеи и бежал, находившиеся в восточной (тыловой) траншейке трое бойцов, составлявших резерв взвода, открыли огонь по противнику и принудили его залечь в захваченной им траншее. Командир взвода забывший при поспешном бегстве о своем резерве, теперь нашел его на месте и очень этому обрадовался. Решение, как бывает в таких случаях, пришло само собой: укрепиться всем взводом там, где был резерв. И взвод начал энергично окапываться. Командиру полка донесли, что вышли на высоту и закрепляются. Командир полка донес в дивизию, что противник ночной атакой занял вершину ?Маковицу?, но той же ночью положение восстановлено.

    Изучение переднего края, при вступлении в должность, я решил начать с ?Маковицы?. Александров меня горячо отговаривал. Сначала по телефону, затем приехав в штаб дивизии. Говорил со мной, доказывал Смирнову, что это очень опаcно и может привлечь особое внимание противника к этой горе. Я остался при своем мнении, хотя и согласился, что некоторая опасность имеется, т.к. при восхождении на гору дважды приходится пересекать простреливаемые пространства. Пойдем вечером, когда стемнеет или под утро, сказал я. Чтобы не привлекать внимание, я возьму с собой только сопровождающего солдата и сам буду одет по солдатски. Но Александров от меня не отстал. Пошли вмеcте. Перед выходом я попросил ознакомить меня с обстановкой на самой высоте. По докладу Александрова получалось, что вся площадка в наших руках. Передовые подразделения врага расположены на уступе, проходящем в ста-ста пятидесяти метрах ниже вершины ?Маковицы?. Там у него вырыты две сплошные траншеи полного профиля. За траншеями местность постепенно понижается, переходя в новый, более широкий уступ. Там три траншеи полного профиля, снимаемые главными силами первой полосы обороны. За траншеями местность снова понижается, а в районе шоссе, идущего от Делятича до чехословацкой границы и далее на Керешмезе (Ясина), начинается подъем на новый горный отрог. Александров убеждал меня, что все это, до шоссе включительно, с ?Маковицы? прекрасно видно. — ?Прямо как на макете?.

    Когда же мы добрались до вершины, командир взвода старший сержант Павлычко попросил нас поскорее убраться в убежище. На бруствере я увидел противогранатные сети. Оказывается наши ребятки время от времени перебрасываются с противником гранатами, и сейчас Павлычко беспокоится больше всего о том, как бы противник не устроил эту ?забаву? когда мы здесь.

    — А откуда я могу посмотреть оборону противника? — спросил я Павлычко.

    — А сейчас неоткуда — ответил он — это когда у нас была та траншея — показал он на противоположный край площадки, — тогда мы все видели, а теперь ничего не видим.

    — А вы это знали — спросил я Александрова. Вопрос был коварный. По сути я спрашивал бывал ли он здесь. А он явно не бывал. Оказался перед неожиданностью. И сейчас понимал, что я его уличаю во лжи. Он несколько раз, видимо желая отдохнуть от начальства, сообщал в штаб дивизии: ?Ухожу понаблюдать на Маковицу, так что прямой связи с вами не будет. Если очень надо, то через мой узел?. Выходило — никакого ?Н.П.? нет. Противник, заняв нашу первую траншейку, ослепил нас. Мы ему, находясь здесь, не мешали. Но, как показало будущее, близкий противник таит потенциальную опасность в самой этой близости.

    — Ну, что ж, сказал я сухо, недовольно — пришли мы сюда напрасно. Эта траншейка для дивизии не представляет никакой ценности. Это только для ?втирания очков? начальству: ? — Маковица, мол, в наших руках?. Так и доложу командиру дивизии: ? — Виноват, не проверил, в результате сам врал и Вас заставлял подписывать лживые документы. На самом деле Маковица давно сдана противнику. Доложу, пусть комдив сам решает, что делать?.

    Александров стоял какой-то сникший. Даже его буйный чуб рассыпался. Он что-то хотел сказать, но явно не решался. Наконец не выдержал.

    — Товарищ подполковник! Не докладывайте комдиву. Дайте мне срок. К утру Маковица будет наша.

    — Ну это Вы торопитесь. Надо все как следует обдумать. Я сейчас ухожу, а Вы оставайтесь и вместе с Павлычко все как следует обмозгуйте. Комдиву я доложу, что из-за сильного огня мы на Маковицу не попали. Но если Вы за три дня гору не вернете, доложу все. Как только вершину заберете, звоните. Я сам побываю, понаблюдаю и после этого доложу.

    Александров слово сдержал. На вторую ночь вершиной овладели. Но потом начались контратаки. Для захвата вершины была брошена рота. Для отражения контратак пришлось привлечь весь батальон. Я побывал на Маковице. Действительно оборона противника оттуда была как на ладони. Недаром еще в первую мировую войну за эту гору шли многомесячные бои. Кто-то откуда-то достал немецкие листовки первой мировой войны, на которых была изображена Маковица с раскрытой громадной пастью, в которую шла непрерывной колонной русская армия. Надпись гласила: ?Маковица сожрет всех вас?. Побывав на Маковице, я высказал предположение, что противник либо примет все меры чтобы лишить нас вершины, либо отведет войска на другую сторону шоссе, ибо нельзя иметь надежную оборону, когда последующий эшелон расположен ниже предыдущего. Сделали вывод: Александрову все внимание на Маковицу — не допустить внезапного нападения на вершину и не дать противнику незаметно отойти с занимаемых позиций.

    Во время пребывания на Маковице, наблюдая за противником, я невольно вспомнил эпизод из первой мировой войны на русско-турецком фронте, когда одна из частей русских, оказавшись выше турецкой, принудила ее к отступлению, начав спускать на турок бочки, начиненные порохом и камнями. Рассказал об этом офицерам и солдатам на Маковице, добавив: ?От вас очень хорошо покатились бы бочки?. Прошло несколько дней и я узнаю, что у Александрова, на Маковице, начали катать бочки. Результат был настолько эффективный, что участок вражеской траншеи, подверженный скатыванию бочек, был противником оставлен. Александрову посоветовали ночью бросить сильный разведотряд на освобожденный противником участок и попытаться очистить всю первую траншею противника, действуя по ней в сторону флангов. Результат оказался для нас неожиданным. Через сорок минут после начала действий указанного отряда пришло сообщение — противник отходит. Комдив отдал приказ: ?129-му полку немедленно перейти в наступление. 131-му и 310-му провести разведку боем?.

    129-й полк от Маковицы пошел вперед довольно быстро. Появились пленные. Был захвачен и приказ командира венгерской бригады. Оказалось, что намечен был отвод с первой траншеи — не на вторую траншею, а на второй уступ. На первом уступе вторая траншея оставалась занятой. Но, по несчастливой для венгров случайности, разведотряд 129-го полка вошел в первую траншею, когда там начался отход. Вид отходящего противника всегда воодушевляет, и разведчики решительно пошли вперед, обгоняя отходящих. Среди тех началась паника. И они, вместо того, чтобы отходить спокойно по установленным маршрутам побежали где попало, ко второй траншее, вызывая панику и среди войск, занимающих ее. Паника стала распространяться дальше в тыл. Начали нервничать и соседи. В результате 129-й полк занял оба уступа и вышел к шоссе. Противник в свете дня немного разобрался и начал оказывать отпор. Но это уже не был организованный фронт сопротивления. Оборона врага была нарушена во всей полосе дивизии. 151-й и 310-й полки, добившись частных успехов в ночном бою, ввели к утру в бой свои главные силы и тоже нарушили вражескую оборону. В течение дня наступление уже шло по всему фронту дивизии.

    Для нас со Смирновым было очевидно, что мы пожинаем лавры успеха, предоставленного нам случаем. У противника не было никакой оперативной необходимости отводить свои войска на этом участке фронта. Его флангам ничто не угрожало. Зато была полная целесообразность удерживать горный хребет Карпат, как нож, вонзенный в живое тело советского наступающего массива. Важны были Карпаты и как хранилище средств боевого и материального снабжения, как важный военно-промышленный район. Следовательно, вышибать противника из Карпат можно было только силой. А ее-то у нас и не было.

    Когда я прибыл в дивизию численность ее была меньше четырех тысяч. Пополнениями ее состав довели до 6000, т.е. до пятидесяти процентов штатной численности. В ротах было по 30-40 человек, а у Александрова даже меньше. Средств усиления мы не получали. Правда, штатные артиллерийские и минометные части материальную часть имели полностью, по штату. Но боеприпасов было мало и надежд на регулярный подвоз не было. Авиация корпус не поддерживала. Соседей, которые помогли бы своими действиями, тоже не было. Фланги корпуса были по сути открытыми: справа до ближайшего соседа около тридцати километров, слева — еще больше.

    Естественно, что успех в таких условиях мог быть достигнут только за счет маневренности. Только скрытность, быстрота и решительность действий могли бы восполнить недостающюю ударную силу. Широкий фронт для маневра и закрытый характер местности (горно-лесистая) благоприятствовали скрытому выходу на фланги и тыл противника для внезапного и решительного удара. Но войска должны были быть подготовленными к таким действиям. Наша дивизия, да и остальные соединения корпуса не были подготовлены к этому. Неоднократно я с сожалением думал: ?Эх, сюда бы 18-ю бригаду: быстренько бы разделалась она с этим противником?. Наша же дивизия никак не хотела ходить по горам и стихийно скатывалась к дорогам. Противник же именно дороги и держал наиболее прочно. Чтобы его сбить с дорог силой, надо было иметь то, чего мы не имели — мощный огонь артиллерии, танки, поддержку авиации. Не имея этого, мы заставляли наши войска стихийно скатывавшиеся к дороге, снова уходить в горы и совершать обход узлов сопротивления. Смирнов весь день был в войсках, требуя от них наступления по горам, в обход вражеских узлов сопротивления.

    К вечеру штаб переместился в только что занятое Яремче. Прибыл туда и командир дивизии, утомленный до предела. Умылся, сели ужинать. Он никак не мог успокоиться — рассказывал эпизод за эпизодом, говорил: ?Мы бы уже к границе (чехословацкой) подходили, если бы наши поиска наступали по бездорожью. Противник, утратив цельность своей обороны, потянулся к дорогам. А мы тоже туда. Но огневой ударной силы у него больше. Противник имеет несколько десятков самоходок, а у нас ни одной. Самоходками он и не дает нам двигаться по дорогам. А мы туда как раз и лезем. Подготовьте приказания на завтра. Укажите направление наступления и оговорите, что по дорогам перемещаются только артиллерия под небольшим пехотным прикрытием и тылы?. В это время звонок. Гастилович — Смирнова.

    Сидя рядом со Смирновым, я не мог слышать, что говорит Гастилович. Если бы я сидел в своей комнате, было бы иначе. По сложившейся традиции, не только у нас в дивизии, а во всей советской армии, начальники штабов слушали все, боевого значения, телефонные разговоры командиров. Но сейчас я был не у своего аппарата и слышал лишь то, что говорил Смирнов. Он сказал: — ?Ты, хотя бы, для соблюдения формы сообщил оперативную обстановку, хотя бы сказал, что делают дивизии корпуса?. И некоторое время спустя: ?Не морочь мне голову. Что я меньше тебя понимаю? Одну академию кончали. Никуда противник не бежит. Если б он бежал, то прежде всего от Васильева и Черного (командиры дивизий, расположенных левее 8 сд). Ведь оттуда отход возможен только по дорогам, идущим в моей полосе. Нет никакого отхода. Нам просто повезло. Удалось сбить противника. А завтра он усилит сопротивление. Попытается остановить и отбросить нас. Или, хотя бы, задержать наше наступление до отвода войск из горных районов. Поэтому мои указания на завтра — наступать вне дорог. Я уже отдал приказание и отменять его не буду?. После этого он еще послушал некоторое время, затем сказал: ?Да пиши что угодно, а я буду действовать как мне боевая обстановка подсказывает. А тебе, по моему, надо заставить Васильева и Черного наступать, а то ведь они уже позади меня на 10-15 километров?. И положил трубку.

    — Видел ты его! — начал он после паузы — он считает, что противник под угрозой фланговых ударов третьего украинского фронта и первой гвардейской армии нашего фронта, начал поспешный отвод своих войск. Поэтому нам, чтобы не упустить противника, следует создать сильный передовой отряд, посадить его на машины и бросить по шоссе на Керешмезе (Ясину) и далее на Рахув. Задача отряда — сбросить отходящие войска противника с дороги в горы и тем открыть путь для беспрепятственного продвижения войскам корпуса. Хороший приказ. Один лишь недостаток — обстановке не соответствует. В общем отдавайте полкам мое приказание.

    Так я и поступил. За ночь войска заняли исходное положение вне дороги. Утром началось наступление. Первые же донесения указали на усиление сопротивления. На дорогах противником созданы хорошо подготовленные узлы обороны, с артиллерией, самоходками, пулеметами, с минированием подступов. Смирнов снова уехал в полки. Часов в десять утра звонок — Гастилович.

    — Где этот мудак? — Что мне ответить? Я понимаю, разумеется, о ком он говорит. Но что мне солидаризироваться с ним? Признать, что моего командира так именно и называть следует? Нет, так я не поступлю. И я удивленно спрашиваю: ?Кто??

    — Ну что ты в самом деле? Не понимаешь?

    — Нет, товарищ генерал-лейтенант, не понимаю. Я не знаю кто Вам нужен.

    — Ишь ты институтка какая, не понимаешь! Да я тебя (мат-перемат) научу, как разговаривать с командиром корпуса!

    — Простите, товарищ генерал, но я не понимаю за что вы меня ругаете.

    В ответ выплеснулся такой мат и такие эпитеты, что выражение ?ползаете там, как вши по...?, можно считать верхом приличного тона. Я не выдерживаю и кладу трубку. Продолжаю слышать рокот в ней. Потом трубка замолкает и раздается звонок. Беру трубку и сдерживаясь изо всех сил, спокойным голосом:

    — Слушаю! — Солдатов. (Мой позывной на тот день. П.Г.).

    — Солдатов!? Какой ты Солдатов! Гавно ты, а не Солдатов! — И снова полился поток мата и далеко не литературных эпитетов. Я снова положил трубку. Теперь уже сознательно. Через некоторое время снова звонок. За время перерыва я успел сжать свою волю. И снова спокойно:

    — Слушаю, Солдатов! — В ответ буквально вой. Голос захлебывается в мате и грязных эпитетах. Я снова кладу трубку.

    И вновь звонок. И я опять: ?Слушаю, Солдатов! — Но в ответ не то, что я ожидал. Голос пониженный до предела, холодно-официальный, сдержанный:

    — Григоренко! Ты что же под трибунал хочешь?

    — Никак нет, товарищ командующий (подпускаю я лести этим обращением), не хочу.

    — А почему же ты мои приказы не хочешь слушать?

    — Никак нет, товарищ командующий, Ваши приказы не только слушать, но выполнять буду, не щадя жизни.

    — Ну, я еще не командующий — ворчливо-добродушно поправил он меня на этот раз.

    — Ну, этого не долго ждать.

    — А ты что, уже разнюхал что-то.

    — Да кое-что слышал.

    — Ну, об этом пока говорить не следует. Запиши лучше мое приказание. Я записал бодро, восклицая за каждой фразой: ?Есть?.

    Вскоре он был назначен командующим 18 армией. И корпус перестал быть отдельным. Вошел в состав этой же армии.

    На следующий день утром к нам на ?КП? прибыл Гастилович. Штаб дивизии расположился в строениях огромного богатого крестьянского двора. Двор обнесен оградой ?от честных людей?: невысокие столбики и две жерди по ним — одна в 20-30 сантиметрах над землей, другая на таком же расстоянии от вершины столбов. В России такие ограды называют ?прясла?. Двор с одной стороны, где расположено большинство строений, занимает горизонтальную площадку. Большая же часть двора расположена на зеленом травянистом склоне. Я занимал одинокий домик на самом верху двора.

    В окно вижу, влетает во двор ?виллис? и мчится к домам в нижней части двора. Выскакиваю из дома и бегом по склону к ?виллису?. Пока Гастилович вылезал из него, я подбежал и начал докладывать. Он не дал мне окончить, поздоровался за руку.

    — А где Смирнов?

    — Как обычно на передовой, в полках. Я могу Вас связать с ним.

    — Не надо, Вы же обстановку знаете?

    — Разумеется.

    — Ну тогда пойдемте к Вам! Куда идти?

    — До меня далеко. Может подъедете вон к тому домику.

    — Нет, пройдемся. День-то вон какой прекрасный. И мы пошли, разговаривая.

    Когда подошли к входу я посмотрел на адьютанта и глазами попросил его не входить за нами. Пропустив Гастиловича, я вошел сам и закрыл дверь за собой. Как только мы очутились в комнате вдвоем, я сказал: ?Товарищ генерал-лейтенант, я прошу, пока нет свидетелей, выслушать и разрешить очень важный для меня вопрос?.

    — Ну давайте, давайте, что там у вас за вопрос? — ворчливо-дружелюбно, произнес он.

    — Я очень прошу не ругать меня при посторонних, тем более в оскорбительной форме. Ведь Вы же знаете мой характер. Я ж могу не сдержаться и наделать непоправимое.

    Во время этих слов Гастилович бросил быстрый взгляд на лежащий у моего стола автомат. Я тем временем продолжал:

    — Неужели Вам действительно хочется, чтобы я попал под трибунал. Лучше вызовите меня одного и тогда, если я заслужил, ругайте как хотите. Можете даже ударить. Из уважения к Вам и это снесу. Но публичной ругани могу не снести.

    — Ну да, из уважения ко мне, автоматную очередь не под ноги, а в грудь мне всадите.

    Запомнился, значит, ему мой рассказ. Рассказал я об этом, когда мы обедали во время моего представления в связи с назначением в корпус. В разговоре за обедом как-то был затронут вопрос о грубости и рукоприкладстве командиров. Для меня это был больной вопрос, а Гастиловича я считал подходящим собеседником. Знал я его только по академии. Там он выглядел культурным, вежливым командиром. И мне не было известно какую метаморфозу он претерпел, оказавшись в командных должностях. И я с увлечением развивал тему культурных взаимоотношений начальников и подчиненных. Рассказывая, я вспоминал происшедший со мной случай в 10-ой гвардейской армии, случай, который чуть было не стоил жизни двум людям.

    После одного из выездов в войска я возвращался в штаб армии. В одной низине внезапно наткнулся на скопление автомашин. Проезда нет. Сошел с ?виллиса? и пошел вперед, сказав Павлику, чтоб продвигался за мной, когда машины пойдут. Иду, вижу — небольшой деревянный мостик, проложенный прямо на земле, перекрывает заболоченную речушку. Одна машина разворотила этот мостик и загородила проезд. Другие начали пытаться объезжать ее и позастревали. Скопилось уже около 30-40 машин. А требуется всего только — вытащить машину разворотившую мост, исправить последний и затем пропустить все машины, застрявшие вытащить. Собираю всех шоферов. Они быстро, чуть ли не на руках вытаскивают злополучную машину. Затем чинят мостик и, наконец начинают двигаться. Дорога некоторое время, после мостика, идет по выемке. Я оставил двух регулировщиков у мостика — шоферов самых последних машин, — а сам взобрался на верхнюю кромку выемки, откуда хорошо видно все, что происходит у мостика и на дороге. Накрапывает дождик и я натягиваю капюшон плащ накидки на свою каску. Все идет уже нормально, хотя машин еще много, но вмешательства уже не требуется, т.к. все знают свою очередь. Я, успокоенный, закурил и подставил ветру спину, отвернувшись таким образом от мостика. Вдруг страшный удар через каску обрушился на мою голову. Оборачиваюсь. Передо мной человек заносящий палку для нового удара. Вижу только эту палку и папаху с красным верхом. И руки сами, непроизвольно, схватывают автомат с груди. Нажимаю спусковой крючок... Но сильный рывок опускает ствол вниз. Вся очередь уходит в землю у самых носков сапог любителя палки. Это мой ординарец Петя, своевременно вмешался и спас жизнь двум людям, тому кто был под дулом автомата и тому, который убив генерала, был бы расстрелян по приговору трибунала. Я рванул автомат, но невысокий крепыш Петя буквально впился в него. И мне пришлось уступить. Тем более, что генерал, скатившись с откоса, буквально упал на сиденье своего ?виллиса? и шофер погнал машину с предельной скоростью. Подошедшие к нам шофера рассказали предисторию. Оказывается, генерал, (утверждали, что генерал-полковник), подъехав к хвосту стихийно образовавшейся колонны, начал материться, требуя прохода для своей машины. И шофера теснились очищая ему проезд. Так он добрался до мостика, за которым движение было уже относительно свободным.

    — Кто тут старший в этой банде? — спросил он добровольных регулировщиков у мостика. Один из них указал на меня.

    — Вон он, наверху, подполковник стоит. Генерал выскочил из машины и бегом по откосу побежал ко мне. Не говоря ни слова, с ходу нанес удар палкой. Дальнейшее я уже рассказал. Возвратившись на ?К.П.? армии я сразу же пошел к Казакову и рассказал об этом чрезвычайном случае. Был издан приказ по армии, которым предлагалось, чтобы совершивший рукоприкладство явился к командующему войсками. Никто не явился. В полосе армии располагался кроме армейских частей, неподчиненный армии артиллерийский корпус, которым командовал генерал-полковник артиллерии. Приказ командарма послали для сведения и в этот корпус. Но виновник не объявился. Вот об этом-то случае и вспомнил сейчас Гастилович.

    — Нет, стрелять я больше не буду. Того случая до сих пор себе простить не могу. Навсегда зарекся. Но под трибунал можно и иным путем угодить. Можно например ?сорваться? и на оскорбление ответить оскорблением. Или сделать еще что-нибудь, чего исправить нельзя. Ну, в общем, я прошу при свидетелях меня не ругать.

    — Ладно, не буду! Слово!

    С тех пор связисты всей армии, а через них и офицеры знали, что командарм, который ?художественно? матерится по телефону, не ругает только начальника штаба 8-ой дивизии. Не зная истинной причины этого феномена, решили, что я родственник Гастиловича.

    Между тем наступление наше развивалось безостановочно. Темп, правда, небольшой, считая по карте 4-6 км. в сутки. В горах без дорог не разгонишься. Зато дивизии корпуса, действовавшие левее нас, после двух дней безуспешных попыток преодолеть передний край противника, вдруг пошли с большой скоростью и на третий день догнали нас. Противник перед ними просто ушел. И это вызвало у Гастиловича новый приступ мании передовых отрядов. Но тут восстали против этого и догнавшие нас дивизии. И для них было ясно, что выйдя из гор к дороге они натолкнулись на организованное сопротивление. В это же время по войскам корпуса распространился слух, что чехословацкая граница сильно укреплена, что там проходит передний край укрепленного района и что вооружен этот У.Р. боевыми средствами, которых мы еще не знаем, и что этими средствами противник может уничтожить все живое.

    Подлил масла в огонь и Генеральный Штаб. Экстренная разведсводка об укреплениях на бывшей Польско-Чехословацкой госгранице давала карту и описание укрепленного района с большой плотностью долговременных укреплений и заграждений. Эти сведения и слухи, которые разбухали и делались все страшнее, отразились на решимости войск. Полки явно не хотели идти к границе и пересекать ее, предпочитая действия на бывшей польской территории. Слухи начались снизу, от солдат и местного населения. Но когда пришла схема из Генерального Штаба поверили в слухи и командиры.

    Внимательно проанализировав эту схему я доложил Смирнову, сделав твердый вывод: ?Если долговременные укрепления на нашем направлении есть, — я в этом не уверен, — то они находятся сразу же юго-западнее Керешмезе. На границе же — утверждаю это — ни одной долговременной точки. Никто не станет растягивать УР на 130 км. по фронту, если те же задачи можно решить, создав узел шириной по фронту 3-5 км?. Смирнов со мной согласился, и приказал полкам о схеме не сообщать. Но доклад — анализ схемы — для корпуса подписать отказался. Он посоветовал послать доклад за одной моей подписью, указав, что командиру эти соображения доложены, но он сомневается и поэтому позволил посылать как мое личное мнение.

    — ?При наших сегодняшних отношениях с Гастиловичем мои ?сомнения? пойдут на пользу делу, а моя подпись под этим документом будет действовать против?.

    Смирнов оказался прав. Гастилович согласился с моим мнением и разослал указание в дивизии ?прекратить панические слухи о мифических укреплениях и перейти в решительное наступление?. Это было кстати, так как части уже двое суток топтались на месте в 2-3-х км. от границы. После

    приказа Гастиловича начали продвигаться как слепые, ощупью. Но диво. Легенда об УР'е на границе вдруг начинает превращаться в реальность. Из корпуса сообщают, что наш левый сосед — 137 дивизия — захватила 12 долговременных огневых точек. 151 полк доносит еще о двух. По одной ?дарят? нам 129 и 310 полки. Затем у нас донесения о захвате ДОТов прекращаются, а у генерала Васильева (наш левый сосед) число их все растет. Максимальная цифра, насколько мне помнится, у него достигла 42-х. Меж тем я побывал на первом захваченном ДОТе. Оказалось, что это обычный давно заброшенный стрелковый блокгауз. Толщина железобетонных стенок не более 15 сантиметров. Во всех четырех стенах прорези для ведения огня из винтовок или автоматов. Пулеметных амбразур нет. Очевидно блокгаузы ставили не для занятия их гарнизонами, а как временные позиции для пограничников при ведении ими маневренного боя с вторгшимися небольшими отрядами противника.

    Но Гастиловича сообщения о захвате большого количества ДОТов снова вдохновили на передовые отряды. Он либо в глубине души не поверил моим соображениям об УР'е, либо сообразил, что ему выгодно задним числом признать правильность генштабовской схемы, так как тогда действия корпуса приобретают весьма солидное значение — прорыв укрепленного района. И он, веря или делая вид, что верит, пишет приказание, в котором указывает, что войска корпуса прорвали глубокоэшелонированный пограничный укрепленный район: захвачено около 50 долговременных железобетонных огневых точек. Наступление продолжается. В связи с этим командиру 8 с.д. приказано создать сильный передовой отряд, который должен с ходу сбить прикрытие противника и развить стремительное наступление вдоль шоссе Керешмезе-Рахув. Главными силами дивизии наступать в том же направлении с задачей не позднее исхода третьего дня установить контакт с наступающими войсками 3 укр. фронта, в районе Слатина-Сегед.

    Как выполнялся этот приказ, я расскажу позже. А сейчас мне необходимо сообщить о событии, которое произошло в то время, когда мы ?прорывали? приграничный УР. Гастилович таки добился своего. Командующий фронтом отозвал Смирнова в свое распоряжение. На его место приехал полковник Угрюмов Николай Степанович, который до этого занимал должность заместителя командира корпуса — в нашем же корпусе, то есть у того же Гастиловича.

    С первых же встреч у меня произошла стычка с Николаем Степановичем. Последний был хорошо знаком с нашим начальником политического отдела полковником Паршиным. И первый день, пока мы в штабе готовили документы, связанные с передачей должности командира дивизии, Угрюмов и Паршин были вместе почти неразлучно. Паршин информировал нового комдива о политико-моральном состоянии войск и ?по совместительству? говорил обо мне. О характере полученной Угрюмовым информации можно судить по тому, что обращался он ко мне, когда ему надо было, сухо и отчужденно. Так с начальником штаба не разговаривают, если собираются с ним работать. Я отвечаю на это официальной вежливостью. Мне известно, зачем приехал Угрюмов, но формально мне об этом никто не объявил — ни письменно, ни устно. И вот происходит следующее. Смирнов дает мне какое-то поручение. Когда я уже повернулся, чтобы идти выполнять, Угрюмов мне вдогонку без какого бы то ни было обращения бросает: ?И мне сделайте (то-то и то-то)?. Я оборачиваюсь, задаю уточняющий вопрос, затем вопросительно смотрю на Смирнова. Он кивает головой: ?Да, да, сделайте?. Взглядываю на Угрюмова и говорю: ?Хорошо. Будет исполнено?. Вскоре я возвращаюсь и докладываю Смирнову другое, ранее полученное задание. И вдруг, в то время, когда я наклонившись к Смирнову, что-то рассматриваю вместе с ним, снова без обращения вопрос: ?А мне вы сделали, что я приказал??

    — Нет, еще не сделано.

    — А почему? — повышает он голос. — Вам не хочется выполнять мои задания! Не хотите, так можете уезжать вместе со Смирновым!

    — Товарищ полковник! Ваше задание не выполнено потому, что его не успели выполнить, но дал я его на исполнение как только получил от вас. Это первое. Второе. Мне не дано права выбирать, с кем и куда мне ехать. На эту должность я назначен приказом командующего войсками фронта. Только по его приказу я и покину ее. И пока я начальник штаба, буду выполнять указания того, кто командует дивизией. Сейчас командир дивизии генерал Смирнов. Его приказания я и выполняю. Будет другой, буду также прилежно выполнять его приказания. Но, товарищ полковник! За всю свою службу я никому, подчеркиваю, никому не позволял повышать голос на себя. Не позволю этого и новому командиру дивизии.

    Я повернулся и ушел. Вскоре закончился прием-сдача должности. Угрюмов стал командиром дивизии. Отношение с ним установились сухие, натянутые. В это именно время и пришел приказ о передовом отряде. Получив все указания комдива, я занялся формированием отряда. При этом, прямо-таки физически ощущал: за Керешмезе — укрепленный узел. Поэтому, испросив разрешения комдива, направился в 151 полк — поговорить с командиром передового отряда. На эту должность был назначен командир батальона капитан Заяц. Фамилия этого человека соответствовала его характеру. Он был предельно осторожен. Именно эта его осторожность и послужила главным аргументом для назначения его командиром передового отряда. Теперь мы с Зайцем вышли на наблюдательный пункт полка. Приказ передовому отряду был сформулирован, как и в приказании корпуса. Это мы изменить не могли. Но на ?НП? я ему сказал: ?По-моему, сразу за Керешмезе вы напоретесь на укрепления. Вон посмотрите, это, по-моему, замаскированные железобетонные надолбы. В общем я на вашем месте провел бы хорошую разведку, прежде чем совать свой нос туда. В Керешмезе можете идти смело. Там уже дивизионная разведка. А оттуда без хорошей разведки не ходите?.

    Разведка боем показала — перед нами УР с мощными железобетонными надолбами и электризованными препятствиями перед передним краем. Разведка была проведена так ювелирно, что в результате было только двое раненых, а весь передний край узла обороны был вскрыт. Сопутствовал нам и господин случай. В передовой отряд почти в самом начале разведки боем пришел работавший в этом УР'е местный житель Юра Кандуш. Его доставили в штаб дивизии, и там он сказал, что есть такое место, с которого он может показать все огневые точки этого узла сопротивления. Доложили Угрюмову, и он пошел со мной и Юрой на указанное им место. Оттуда мы видели все надолбы, наблюдали включение электрозаграждений, зажигаемую этими заграждениями траву, видели четыре огневых точки, которые открывали огонь по нашей разведке, а Юра показал нам и все остальные точки.

    Угрюмов, хорошо знакомый с финскими укреплениями по боям на Карельском перешейке в 1939-40 гг., был рад хорошо проведенной разведке. Настолько рад, что даже со мной помягче говорил.

    — Пойду доложу комкору! — сказал он.

    — Я тоже пойду. Мне надо послать сюда, с Юрой, топографа, офицера, оператора и инженера, чтобы сделать сьемку всего узла.

    Возвратившись в штаб, Угрюмов только фуражку сбросил и за телефон. На лице у него прямо вдохновение горело. Но я почти точно представлял, что сейчас произойдет. И думал об этом даже с некоторым злорадством: "Ничего. Поучись. Не будешь к нам так относиться. Поймешь кое-что?. И вот он заговорил:

    — Товарищ генерал-лейтенант! Передо мною долговременный узел обороны. Мы...

    Но больше ничего он сказать не смог. Лицо его вытянулось, приняло недоуменное и растерянное выражение. Я представлял, что извергает сейчас из себя Гастилович, и понимал Гастиловича. Он уже донес на фронт о прорыве укрепленной полосы и теперь с нетерпением ждал сведений о стремительном продвижении передового отряда. И вдруг: ?Перед нами долговременный узел!? Есть от чего матом изойти. Меж тем Угрюмов с глазами полными слез осторожно, еле передвигая руку, положил телефонную трубку: ?Я н... никогда... не буду больше с ним разговаривать по телефону? — медленно, с заиканием произнес он. Посидев немного, он поднял глаза на меня.

    — А что же мы будем теперь делать? Ведь он приказал немедленно бросить передовой отряд на Рахув. Это же всех на погибель.

    — Могу я вам дать совет, товарищ полковник?

    — Да, я прошу об этом.

    — Никуда никого бросать не надо.

    — А что же, не выполнять приказ?

    — Нет, зачем же? Приказы надо выполнять. А то в трибунал попадешь! Но выполнять надо с умом. Давайте подумаем, что произойдет, если мы прикажем Зайцу прямо на машинах мчаться на долговременный узел? — Ясно что. На надолбах и на электрозаграждениях все полягут.

    — Ну вот так надо и доложить, чтобы и Гастилович это понял. А поймет, то приказ отменит.

    — Как вы ему доложите, если он не слушает?

    — Ничего, послушает. Есть, товарищ полковник, такое понятие ?телефонная война?. Мы продумываем, что получится, если мы поступим по неразумному приказу. Затем звоним и докладываем, что мы уже действуем, и вот результаты наших действий. Да вот я, разрешите, сейчас продемонстрирую, как наш отряд пойдет на надолбы, в уме, конечно. Мы уже уверены, что УР есть. Что получится из атаки на машинах мы тоже знаем. Вот и доложим об этом так, как будто мы уже действуем. В этом лжи нет. Это проигрыш будущего на карте.

    — Я взял трубку: ?Полковника Шуба?. Услышав его голос, я сказал: ?Хочу дать информацию, товарищ полковник?.

    — Информацию, информацию, — запел он. — Люблю, когда информируют, не дожидаясь запросов. Давай, я приготовился.

    — Передовой отряд мы сформировали, как было приказано командиром корпуса. Но мы немного прошляпили. Ну, понимаете, думали УР позади, прорван и без разведки прямо на машинах ахнули из Керешмезе. А тут, понимаете, надолбы. Даю ориентиры (и дал их). Нанесли? По надолбам идут и электризованные препятствия. Заработал орудийный полукапонир. Ориентирую, (снова дал ориентир). В общем две машины разбиты, горят: на электрозаграждениях осталось 12 человек. Остальные отошли, спешились, развернули артиллерию. Собрались наступать как положено в боевом порядке, но вот пришел командир дивизии и приказывает снова атаковать на машинах.

    — Да он что? Идиот ваш командир дивизии? — Это уже голос Гастиловича. — А вы тоже соображаете? Генштабист. — Он, видимо, хотел добавить что-то к этому слову, но сдержался. — И вообще бросьте вы всякое наступление в лоб. Не с вашими силами прорывать долговременные укрепления: вам обход надо искать, а не людей гробить на проволоке электрической.

    — Все понял. Можно это передать командиру дивизии?

    — Да, передайте! И пусть он мне позвонит. Я ему мозги прочищу. Расскажу как в горах воевать.

    Я передал Угрюмову весь разговор. Он удивленно смотрел на меня.

    — Ну, и мастер ты, Петр Григорьевич (впервые назвал он меня по имени отчеству)...врать.

    — Нет, я не врал. А разве меньше были бы потери, если бы Вы выполнили приказ Гастиловича. Я рассказал, как о былом, о том, что могло быть. С тех пор наши отношения потеплели, а со временем сложилась крепкая боевaя дружба. Меня к нему привлекала его прямота, откровенность и знание военного ремесла. Я подчеркиваю, именно ремесла, а не военного дела. Это был не теоретик и не командир широкого военного кругозора, а рядовой труженик войны. Я был просто поражен, увидев его впервые в банe.

    Он был буквально весь в рубцах. Начав ратный труд в советско-финскую войну в должности командира батальона, был несколько раз ранен и удостоен звания Героя Советского Союза. Войну 1941-45 гг. начал командиром ополченской дивизии под Ленинградом. Затем судьба и ранения бросали его с одного фронта на другой.

    Как правило, мы действовали в обход узлов сопротивления. Обходом был взят и долговременный узел обороны "Керешмезе?, о котором говорилось выше. С помощью Юры Кандуш мы нанесли этот узел на крупномасштабную карту и отправили в корпус. На 12-ый день была получена разведсводка Генштаба, в которой была помещена копия этой карты с подписью: ?Долговременный узел обороны ?Керешмезе? (по данным 8-ой с.д.)?.

    Наша дивизия очень долго готовилась к обходу этого узла. Дело усложнялось тем, что его левый фланг прикрывался полевыми войсками, а над правым (обходящим) флангом дивизии, с запада, нависала значительная группировка противника. Из-за нее мы перенесли немало тревог, вынуждены были несколько раз отдавать занятую территорию и терять орудия и другие материальные средства. Поэтому мы не могли искать обход удаляясь от узла на Запад. Пришлось обход совершать непосредственно по флангу узла, чтобы дивизия постоянно была в кулаке, чтобы ее обходящие и наступающие с фронта части находились в тесном взаимодействии. Но в этом случае задачу обхода надо было решать одновременно с наступлением против прикрывающих фланг узла горнострелковых войск венгров. И завязались многодневные бои. Численность нашей пехоты была значительно меньше. Чем-то эту слабость надо было компенсировать. Поискали и нашли способ втянуть в горы не только минометы и станковые пулеметы, но батальонную и полковую артиллерию. Дивизионная артиллерия училась выбирать огневые позиции в горной местности и вести огонь по горным целям, в том числе на предельных дистанциях.

    Гастилович требовал обходить, ставил нам в пример 137 с.д., два полка которой по более трудной местности зашли уже далеко в тыл противника. Мы, честно говоря, не верили этому. Нам казалось, что если те полки действительно там, где их показывает корпус, то почему они не спускаются на шоссе и не отрезают группировку, перед которой мы топчемся. Я поставил этот вопрос начальнику штаба 137 дивизии. И по его ответу понял всю трагедию этих полков. Начальник штаба мне сказал:

    — Внизу самоходки, а у нас только противотанковые гранаты и батальонные минометы... без мин — добавил он.

    У нас же бои шли непрерывно. Мы постепенно теснили противника, но сбросить его с нашего пути обхода пока еще не могли. А Гастилович нажимал. Однажды, когда Шуба в очередной раз мотал из меня нервы, ?разъясняя? и без того ясную истину — важность обходных действий в горах, я ему бросил:

    — Ну, знаешь, в горах еще надо и помогать одному обходу другим. Нас противник не пускает в обход. А перед Васильевым противника нет. Пусть выходит на шоссе и создает угрозу тылу того противника, что против нас. Тогда мы и ?рванем?. А вы только на нас, а с Васильева не требуете.

    — Григоренко! Ну это ты брось! — раздался вдруг в трубке голос Гастиловича — ты прекрасно понимаешь, почему полки Васильева не выходят на шоссе. Их выручать надо. Они без боеприпасов, без продовольствия, истощены тяжелейшим горным переходом. Если вы не ударите им навстречу, дело может кончиться трагедией. Вперед их противник не пускает. Идти назад они не могут. Дорога очень тяжелая, а сил у людей нет. Да и голодные.

    — Спасибо за науку, товарищ командующий. Я сейчас доложу командиру дивизии и мы сделаем все возможное в человеческих силах.

    В ту же ночь мы ?протолкнули? один батальон, усиленный батареей 45 мм и батареей 76 мм пушек в долину реки Чарна Тисса. Характерно, что как только пушки батальона со скатов придорожных высот ударили по немецким самоходкам, патрулировавшим шоссе, те немедленно ушли. Перед нами противник, услышав шум боя в районе шоссе и увидя отходящие самоходки, отошел вправо — в горы. Гарнизоны узла сопротивления ?Керешмезе?, бросив свои огневые сооружения и даже не взорвав вооружение, частично скрылись в горы, частично попали в плен. Дивизия прочно встала на шоссе. Видимо, нам давно уже надо было кончить пробиваться главными силами дивизии, а протолкнуть в тыл небольшой, но сильный в огневом отношении отряд. Кстати, вот теперь только и приспело время для давно желанного передового отряда. И он пошел. Быстро. Безостановочно. Захватил Рахув, затем Слатину, а за компанию Сигет, который был не в нашей полосе, но зато богат трофеями. Естественно, что мы воспользовались тем, что войск 3-го Украинского фронта нет и близко и заняли этот румынский городок.

    Полки 137 дивизии, вышедшие из гор, являли жалкую картину. Почти две недели они провели в условиях тяжeлейшей горно-лесистой местности, без дорог, без подвоза средств боевого и материального питания. Из этого и нашего опыта мы сделали твердый вывод, что обходы в современных условиях нельзя совершать одной пехотой. Этот вывод был руководящим в боевых действиях нашей дивизии до конца войны. Эту же мысль я настойчиво проводил позднее и в своей кандидатской диссертации. Но самое удивительное, что Гастилович, который тоже пришел к этим выводам и до конца войны был им верен, после войны, уже имея в руках мою защищенную диссертацию, в своей диссертационной работе проводил совсем иную мысль, доказывал важность обходных действий облегченных пехотных отрядов и в качестве удачного примера применения таковых, приводил действия в обход узла ?Керешмезе? двух полков 137 дивизии. Когда я спросил его, зачем он написал такую неправду, он, явно уклоняясь от откровенного разговора, сказал: ?Ну, знаете, прямой путь доказательства нового перед людьми, привыкшими к старому не всегда целесообразен?.

    И чтобы закончить о делах Керешмезских, расскажу об одном из чудес войны. Когда для нас открылся путь по шоссе Керешмезе-Рахув, группировка противника, висевшая над флангом и тылом дивизии, оставалась на месте. Встал вопрос: что делать? Решили оставить для наблюдения за нею один стрелковый батальон. И снова избрали в качестве командира капитана Зайца. Сложная задача была поставлена ему: 1) непрерывно наблюдать за группировкой противника и доносить ежедневно в дивизию, и в срочных случаях немедленно, 2) не попасть в окружение и не подвергнуться разгрому и 3) не допустить нарушения связи с дивизией. Это при такой технике радиосвязи как ?РБ?. Да еще и в горах, при отрыве от главных сил дивизии до 100, а иногда и больше километров.

    Никаких других советских войск, кроме этого батальона, против названной группировки противника нет. Она могла решительными действиями уничтожить батальон Зайца, стремительно обрушиться на абсолютно ничем не прикрытый тыл дивизии. Погромить его, нанести поражение дивизии и лишить ее подвоза. Могла также стремительно, по другой, параллельной дороге спуститься на юг и стать на путях наступления нашей дивизии. Эта группировка не сделала ни того, ни другого. Она два или три дня продолжала оставаться на месте. Потом неспешно пошла на юг, временами останавливаясь и пытаясь ?поймать Зайца?. Последнему четырежды приходилось удирать — один раз километров на 12. Но как только ?охота? на него кончалась, он догонял противника и снова держался вплотную. При этом связь с дивизией фактически не прерывалась. (Ее не было всего два дня). В результате мы точно знали где интересующая нас группировка, и встретились с ней при ее выходе из гор. Боя фактически не было. ?Зажатые? между дивизией, с фронта и батальоном Зайца с тыла, две венгерские бригады сдались фактически без боя.

    Пленением этих двух бригад был завершен разгром восточно-карпатской группировки врага. Перед 27 гв. стр. корпусом, противника теперь фактически не было. И этим воспользовался командующий фронтом. Он взял из своего резерва 239 стрелковую дивизию и истребительно-противотанковый полк, посадил личный состав на ?виллисы? и бросил на наш участок фронта. Правда, из-за дальности расстояния дивизия догнала наш корпус, когда противник уже начал подбрасывать свежие войска, но ее стремительный рывок позволил еще несколько дней развивать наступление. Берегово, Хуст, Мукачево, Ужгород захватывались войсками корпуса. Мы были остановлены только на подступах к Кошице. 239 дивизия захватила Чоп. Но ее оттуда тут же вышибли танковым контрударом. Внезапность и сила этого удара вызвали панику. Пехота в беспорядке бежала. Истребительно-противотанковый полк, оставшись без пехотного прикрытия, бросил все орудия на огневых позициях и тоже бежал.

    В этой обстановке отличился истребительно-противотанковый дивизион нашей дивизии. Он по приказу командующего фронтом должен был образовать противотанковый район за боевыми порядками 239 дивизии при овладении ею Чопом. Когда произошла паника и началось бегство, командир дивизиона майор Васильев создал, за счет личного состава своего дивизиона, пехотное прикрытие и встретил огнем появившиеся из Чопа танки врага. После того как несколько танков было подожжено, противник укрылся за строениями Чопа и повел огонь оттуда. Видя, что наши войска отошли, Васильев начал отвод своего дивизиона. В это время ему донесли, что несколько сзади и в стороне на позициях брошены орудия. Васильев приказал вывозить их своими тягачами, а дивизион развернул для прикрытия этой операции. Удача сопутствовала ему. Противник удовлетворился захватом Чопа и дальше не пошел. И Васильев вместе со своими ?трофеями? присоединился к дивизии. Москва отсалютовала за Чоп в то время, когда ни одного советского солдата не было ближе 5 км от этого города. Именно поэтому за Чоп пришлось через две недели салютовать еще раз.

    Я рассказал это для того, чтобы вспомнить человеческое благородство. Майор Васильев, герой Советского Союза, один из трех в дивизии, получивших это звание за бои на Днепре. Но он, как и другой известный мне из той тройки, подполковник Леусенко, никогда и ни в какой форме не хвалился своим почетным званием. Когда я его спросил, за что он получил это звание, он коротко ответил: ?За Днепр?. А когда я попросил определить конкретнее, он сказал: ?не знаю, воевал, как все. В кусты не прятался, но и на пулю не лез?. Красивый, стройный блондин 25-26 лет, выше среднего роста, с голубыми глазами и тонкими чертами сухощавого, благородного лица, смотрел всегда строго, но благожелательно. Взгляд его как бы спрашивал: ?А может, вам помочь чем надо?? Солдаты и офицеры дивизиона любили его. Храбр он был внутренне, а не напоказ. Я его несколько раз видел в опасных ситуациях. Он оставался всегдашним. Ни один мускул не вздрагивал на его лице, ни на десятую тона не повышался голос.

    Бегство 239 дивизии шло через наши боевые порядки, но Васильева не было. Мы наслушались всяких панических рассказов о том, как танки давили людей и орудия, но ни я, ни Угрюмов не поверили, что наш дивизион погиб или разбежался. ?Васильев выведет!? — было общим убеждением. И он явился. И когда мы ему жали руку, улыбался своей всегдашней смущенной улыбкой. И первое, что он спросил: ?Где сейчас командир истребительно-противотанкового полка? Надо успеть его предупредить, чтобы не доносил о потере материальной части. Я все вывез?.

    Командир злосчастного полка примчался в дивизию по моему звонку. Я его свел с Васильевым, сказав предварительно, что с нашей стороны не будет никаких сообщений об этом факте. Он растрогался до слез. Перед Васильевым упал на колени. Затем, поднятый на ноги, все добивался, чем Васильева отблагодарить. Тот пошутил: ?Когда вам придется вывезти мои пушки, вы мне это сделаете тоже бесплатно?.

    — Ну, тогда выбери у меня что хочешь из трофеев, — не успокаивался полковник.

    — Я трофеи не беру. И в дивизионе никому не позволяю брать.

    — Ну тогда пойдем хоть выпьем вместе.

    — Не пью, — улыбнулся Васильев.

    — Ну, тогда дай мне хоть обнять тебя. Дай Бог тебе довоевать благополучно.

    Васильев довоевал. И, кажется мне, демобилизовался. Я его, после расформирования дивизии в июне 1945 года, не видел.

    Сражением у Чопа завершился первый период моего участия в боях за Карпаты. Странно это звучит по отношению к войне, где льется кровь, где гибнут твои боевые друзья, но время это оставило в моей душе светлые и теплые воспоминания. Взятие охватом с фланга почти без потерь, мощного долговременного узла обороны противника, наполняет душу торжеством. А дальше прямо-таки триумфальный марш. На путях наступления только разрозненные группы неприятеля. Только некоторые из них оказывают сопротивление, но делают это неорганизованно и без упорства. Из гор выходят и сдаются в плен одиночки и группы солдат и офицеров потерпевших поражение частей. И, наконец, капитуляция двух венгерских бригад. За весь этот период мы взяли более десятка тысяч пленных и богатые трофеи. Это все не могло не радовать.

    Но еще сильнее действовало на нас отношение населения. Везде, где немцы разрушили мосты и дороги, к нашему подходу уже трудились, восстанавливая разрушенное, местные жители, как правило под руководством священников. В разговоре всегда выделялось, что делали они это по призыву чехословацкого правительства из Лондона. При проходе наших войск через населенные пункты, местные жители встречали их ликованием. Вот одна из картинок. Город Берегово был захвачен обходным маневром 151 полка. Главные силы дивизии находились километрах в 20 от города. Командир полка подполковник Мельников, докладывая о занятии Берегово, в конце добавил: ?Вина здесь реки разливанные и на любой вкус. Заказывайте. К вашему прибытию приготовлю?. Я сразу понял опасность ситуации и прервал его шутки.

    — Ценю вашу шутку насчет заказа, но вам я нешуточно говорю, что командир дивизии приказал: назначить вас комендантом Берегово. Главная ваша задача как коменданта решительно пресечь любые попытки к пьянству, вплоть до применения оружия, и обеспечить полную неприкосновенность винных складов.

    Через некоторое время Мельников снова вызвал меня на переговоры. Он доложил: ?От местных жителей нет отбою. Осаждают солдат и офицеров с вином и закусками. Хотят выпить вместе с ними. Что мне и к ним оружие применять?!?

    — Не задавайте неразумных вопросов. Вы прекрасно понимаете, что делать. Разъясните, что выполняете боевую задачу и что выпивший может попасть под трибунал. Люди легче чувствуют ответственность за других. А людей не обижайте. Принимайте приношения в организованном порядке. Создайте для этого специальный приемный пункт. Да, что я вас учить буду. Вы же сам учитель, директор школы. Вы что в школе тоже звонили к начальству, просили указаний, что делать с учениками?

    — Нет, сам справлялся. Да я, собственно, и здесь уже справился. Меня беспокоит другое. Из-за этого и докладываю. Вы идете дивизией тоже на Берегово. Если сюда ввалится вся дивизия, то мое комендантство ?псу под хвост?. В этом случае никто не преградит путь взаимному стремлению к попойке. Нельзя ли дивизией обойти Берегово или, хотя бы, не останавливать ее здесь?

    Я согласился с ним. Сейчас же по частям было отдано распоряжение: в Берегово остановки не будет. Из колонн никому не выходить. Никаких подношений от местных жителей не принимать.

    На практике же получилось вот что. Когда дивизия вошла в Берегово, центральная улица была заполнена народом. Люди стояли шпалерами по обе стороны проходящих колонн частей дивизии. Время от времени в воздухе проплывали корзинки, наполненные вином и снедью, и исчезали в колонне, а оттуда, то и дело, вылетали в обе стороны пустые бутылки и пустые корзины. Охрана колонн, которую мы заблаговременно организовали, ничего поделать не могла. Не стрелять же в самом деле по людям, выражающим свою радость и благожелательность. Я попытался поздействовать на народ лично. Двигаясь на ?виллисе? рядом с колонной, я обращался к людям на их родном украинском языке с просьбой не давать ?воякам? вина. Но люди кричали — ?Ура пану полковнику!? — и, продолжая снабжать колонну, грузили и в мой ?виллис? бутылки с вином и разнообразные продукты, прежде всего различные фрукты и овощи. Пришлось бросить бесполезные уговоры и торопить колонну. Это было совершенно необходимо. Многие в колонне уже пошатывались, затевали хмельные песни, даже пританцовывали на ходу.

    С трудом мы отошли от города километра на 4 и пришлось делать привал. Люди валились прямо на дороге и засыпали, благо погода была чудеснейшая. Такая погода сопровождала все наше сентябрьское наступление. И это тоже создавало подъем и праздничность настроения. В воздухе уже чувствовалось приближение победного конца. Как же этому не радоваться людям, прошагавшим от гор Кавказа до Карпат!

    Проверив охранение, я вернулся в Берегово, где остановился штаб дивизии. Решил тоже отдохнуть. Пошли с Мельниковым по городу. Какие богатства дала карпатская земля труженикам этого местечка! Мы не переставали поражаться огромным винным погребам, заполненным разнообразнейшими винами, навалом фруктов и овощей, разнообразнейшей живности во дворах. Нам доставляло удовольствие знакомиться с трудолюбивыми и гостеприимными карпатскими украинцами. Правда, здесь я впервые услышал о карпатороссах. — Мы не украинцы — говорили они на чистейшем украинском языке — мы русские, русины, русичи, карпатороссы. Я возражал им: ?Какие же вы русские, когда говорите на украинском??

    — Ну, то домашний язык — парировали они — а книги у нас на русском языке, и пишем мы по-русски.

    Я очень поражался этим рассуждениям и так и не смог понять, откуда это карпаторосское движение.

    Но меня они тоже не понимали. Их интересовала жизнь в СССР, больше всего колхозный вопрос. Я пытался удовлетворить их любопытство. При этом старался приукрасить нашу действительность, но они ее не понимали и не принимали даже в приукрашенном виде.

    Сейчас Береговский район Закарпатской области опустился до уровня обычного сельского района Украины. Хотя нет, в одном отношении он ?поднялся?. В Берегово создана психиатрическая лечебница, и в ней пытали лекарственными средствами Иосифа Терелю, который до этого 14 лет отбыл в советских концлагерях и тюрьмах за то, что еще мальчишкой помогал украинским повстанцам. Выйдя на свободу, женился и попытался стать священником. За это подвергся избиениям и длительным издевательствам КГБ. Описал все это в письме Андропову, и за это без суда был брошен в Береговскую психиатрическую пыточную тюрьму, называемую психбольницей. Оттуда его перебросили в более совершенную — Днепропетровскую спецпсихбольницу, к поднаторевшим на калечении душ людских многоопытным пыточных дел мастерам, называющим себя психиатрами. Но в тот прекрасный сентябрьский день 1944 года я об этом не думал. Меня радовало солнце, ощущение приближающейся победы и боевые успехи нашей дивизии. Думать о бедной жизни в нашей стране и сравнивать ее со здешней не хотелось, хотя фактов для сравнений уже набралось.

    Я видел чудесно ухоженные карпатские леса. Говорил с лесниками и усвоил их разумный способ эксплуатации, при котором поколения людей рубят один и тот же лес, кормятся от этого, а лес как стоял, так и стоит, ни на одно деревцо не убывает. Теперь, когда карпатские леса фактически уничтожены и происходит необратимая эррозия горных почв, мне больно вспоминать о тогдашних разговорах с карпатскими лесниками и лесорубами.

    Я говорил со многими сельскими тружениками. Жизнь их не была легкой. Карпатские почвы несравнимы с нашими таврическими черноземами. Но они трудятся, с темна до темна и добиваются результатов. Насколько же зажиточнее, богаче живут они, чем мои односельчане — колхозники.

    Большое смятение, видимо, не только в мою душу внес Юра Кандуш — наш добровольный помощник в разведке долговременного узла обороны ?Керешмезе?. Он работал на строительстве этого узла подрывником. Рассказывая об этом времени, он говорил: ?Зарабатывал я в день 135 чешских крон. Это очень много. Если с такими деньгами войти в магазин голым, то можно выйти оттуда одетым с головы до ног?. И он скрупулезно подсчитывал стоимость белья, носков, башмаков, рубашки, галстука, костюма. ?Покупая? все это, он вел вас по магазину, приценивался, выбирал, торговался, рассказывая одновременно как вокруг него вертятся продавцы, стараясь продать ему как можно больше. Наконец, он, уже одетый, достигал выхода и здесь покупал шляпу. Выйдя из магазина, он справа от выхода брал у уличного торговца тросточку, расплачивался с ним и у него оставалась одна крона. Ее он отдавал мальчишке, который уже стоял около него, держа наготове сигару. Он брал ее, надкусывал и прикуривал у того же мальчишки. Попыхивая сигарой и вращая тросточку в руке, он с важным видом шагал по улице.

    Юра Кандуш так и остался в дивизии: частям вступившим на территорию Закарпатской Украины, было разрешено вербовать добровольцев из Закарпатских жителей. Мы этим воспользовались. Юра стал солдатом дивизии. Добровольцем сделали перебежчика Ивана Андрэ, хотя он был словак и родом из Словакии. Но его село находилось всего в двух километрах от границы Закарпатской области и, следовательно, можно было легко объяснить это добровольчество. А это было необходимо. Иван прекрасно знал немецкий и чуть ли не все балканские: прекрасный переводчик! Родное село Ивана вскоре было занято нашими войсками. Ивану, уже как советскому воину, разрешили побывать дома. Можно представить себе радость матери. Она ведь получила извещение, что сын ее погиб ?смертью храбрых?. Мы с женой побывали в семье Ивана.

    Я не оговорился, сказав о жене. Она была снова в армии. Прибыла в дивизию в середине сентября и работала медсестрой и приехала не одна. Привезла моего старшего сына. Он грозился бегством на фронт, если его не отправят к отцу. Я определил его курсантом в учебную роту и дал ему испробовать все ?прелести? фронтовой жизни, в надежде на то, что он запросится вскоре к маме. Но мои предположения не оправдались. Он отлично учился, закончил команду снайперов и стал инструктором снайперского дела. Имел ?личный счет? и был награжден ?орденом Славы? 3-й степени и медалью ?За отвагу?. После войны пошел в училище, закончил его, а впоследствии и академию имени Фрунзе. В армии прослужил более 20 лет. Демобилизовался в звании полковника. Сейчас полковник запаса, живет под Москвой с женой, сыном и дочкой.

    Андрэ дошел с дивизией до ее расформирования. Демобилизовался и уехал в Словакию. Больше я о нем не слышал. Менее милостиво судьба обошлась с Юрой Кандушем. Он тоже вступил в дивизию добровольцем и был назначен в разведку саперного батальона. В начале октября наши саперы обнаружили сплошное минирование дорог и прилегающей местности. Сделали ограждение и оставили наблюдателей, в том числе Юру. Вскоре пошли танки 3-го Украинского фронта. Юра тщетно пытался остановить. Угроза быть раздавленным вынудила его отскочить в сторону, и мина оторвала ему ногу. Был доставлен в госпиталь. Вылечился, был демобилизован и направлен на родину — в Керешмезе. Не думаю, чтоб ему жилось после этого столь же хорошо, как в то время, когда он был подрывником. Я с ним — инвалидом — никогда не встречался.

    Недолго в этот раз повоевала и жена. В начале декабря она по секрету сообщила врачу, что стала страшно бояться артиллерийских обстрелов, шума боя, воздушных налетов. Врач уверенно определила — беременность — хотя других признаков в то время еще не было. Но признаки появились. И перед самым Рождеством Христовым 1944 года она уехала, увозя от опасности нашего будущего сына. Вспоминая об этом, я впоследствии часто думал, как мудро устроен мир Божий. Жизнь своего плода для матери дороже, чем собственная жизнь. Ведь сколько раз она подвергалась смертельной опасности, а относилась к этому со спокойствием. Но вот появилась беременность. В ней зародилась другая жизнь, и отдаленный орудийный выстрел начал вызывать страх. Страх не за собственную жизнь — страх за жизнь другого, еще неродившегося. Только Бог мог вселить это чувство. О, если бы люди научились также по-Божески относиться к жизни ближнего своего, как прекрасен стал бы мир.

    Но я снова убежал вперед. Дивизия в непрерывных боях набирается опыта, учится действовать в горах, привыкает к горам. Постепенно все командиры полков, батальонов, рот, взводов, младшие командиры и солдаты начинают понимать, что горы наш союзник, что с нашим довольно слабым вооружением, при небольшой численности войск и недостатке боеприпасов, по дорогам выгодно двигаться только когда противника нет, или он бежит. Теперь, как только противник в полосе дорог усиливается, части, не колеблясь, свертывают в горы и начинают нажимать на его фланги и тыл.

    Привыкла дивизия и к каскам. Наших солдат и офицеров теперь легко было отличить от других. В дивизии уже не мало было случаев, когда каска спасала людей. Все такие случаи мы делали достоянием всего личного состава, и каской начали дорожить. Приведу один случай. Командир батальона капитан Черапкин был тяжело изувечен разрывом мины. Ему раздробило нижнюю челюсть, но верхняя часть головы была защищена каской и жизнь ему удалось спасти. При этом ортопедической операцией была восстановлена и нижняя часть.

    Случай наградил и меня за мои заботы о касках. По горным тропам я с группой солдат и офицеров (всего 8 человек) направился в 310 стрелковый полк. Тропа то скрывалась в лесу, то выныривала на поляны. Наблюдатели противника откуда-то, по-видимому, засекли нас. И когда головной из нашей колонны вышел на очередную поляну, на опушку обрушился минометный налет. Страшно закричала лошадь, и в это время меня сокрушительным ударом по голове вышибло из седла. Когда я очнулся, лицо было мокрое. Дотронулся рукой — кровь. Надо мной наклонились ординарец и состоящий в моей охране солдат комендантского взвода. В голове гудело, но спросил: ?Потери?? Оказалось, две лошади тяжело ранены — пришлось пристрелить — и две легко ранены. Люди все целы.

    Мне сделали перевязку и усадили на лошадь. Когда уже собрались трогаться, я вдруг вспомнил: ?А где моя каска?? Ординарец — пожилой сибиряк — Василий Максимович — бросился искать. Через некоторое время подошел и каким-то странно сниженным голосом сказал: ?Вы посмотрите!? Я взглянул. Он держал в руках мою каску, в которую воткнулся, проломив ее, и застрял осколок мины величиной с ладонь. Помолчав Василий Максимович сказал: ?А ведь это Бог вас надоумил, Петр Григорьевич, насчет касок. Это по его внушению вы так горячо стояли за них. Что с вами сейчас было бы, если бы Вы не вняли голосу Божьему??

    В санроте 310 полка врач тщательно осмотрел голову.

    Оказалось, осколок повредил лишь кожу — ударом и ожогом. Метка и до сих пор на голове, с правой стороны, а каска... Ее я решил сохранить на память и приказал упаковать вместе с застрявшим в ней осколком. Но слухи об этом случае как-то быстро распространились, и многие офицеры заходили, прося показать. Пришлось распаковать и положить так, чтобы можно было осматривать без меня. Потом попросил Леусенко, чтобы показать у себя в полку. Ему я, по-приятельски, отказать не мог. Но когда она вернулась от него, начали просить другие командиры частей, и отказывать уже было неудобно: ?Леусенко дал, а мы что хуже??

    Потом приехал Леонид Ильич Брежнев и, встретившись со мной, сказал: ?Ну, показывай свою каску. Звон о ней идет по всей армии?. Каска в это время была в какой-то из частей. Я протелефонировал, и мне ее быстро доставили. Леонид Ильич посмотрел, глубокомысленно произнес: ?Да-а?. Затем не то попросил, не то приказал: ?Дай мне ее на время. Надо показать руководящему составу?. Я сказал, что хотел бы сохранить как память. Он ответил: ?Так я же верну. Зачем она мне? Тебе это, конечно, память, а мне только для дела. Покажу и верну?. Не мог же я не поверить начальнику политотдела армии. Но не сдержал он слова. Каска исчезла. Довольно настойчивые мои попытки розыска не увенчались успехом. Политотдельцы говорили, будто бы в результате неосторожного обращения осколок выпал, а без него к каске пропал интерес, и она была где-то брошена.

    Таков этот случай. Случай, а не предначертание. Вряд ли можно согласиться с Василием Максимовичем, что Бог со мной в игрушки игрался: введешь каски — спасешь жизнь свою. Не введешь, на тебя готова мина и осколок для твоей головы?. Не так просто проявляется воля Божья. Война, как впрочем и вся жизнь, движется не только промыслом Божьим, но и столкновением многих воль и зависимыми от нас случайностями. На войне, жизни и смерти множеств, сосредоточены на небольших пространствах, и случайности здесь, ввиду их множественной схожести и повторяемости, часто выглядят как предопределение, как судьба, как промысел Божий. Отнюдь не отрицая последнего, я против того, чтобы сводить все к этому, даже тогда, когда смерть выглядит чудом. Каждый раз, видя чудо спасения или, как с Завальнюком, чудо смерти, я вспоминаю отца Владимира: ?Бог тебе не нянька. Он дал тебе разум и тем оградил тебя от несчастий?. Подтверждение этому я видел неоднократно. И в каждом чуде видно проявление действительного чуда Божьего: разума человеческого или же случая.

    К осени 1944 года, как я уже говорил, запахло окончанием войны. На это указывал и характер прибывающих людских пополнений. Людей в стране уже не было. Готовилась мобилизация 1927 года, то есть 17-летних юнцов. Но нам и этого пополнения не обещали. От 4-го Украинского фронта требовали изыскания людских ресурсов на месте — мобилизации воюющих возрастов на Западной Украине, вербовки добровольцев в Закарпатье и возвращение в части выздоравливающих раненых и больных. Нехватка людей была столь ощутительна, что мобилизацию превратили по сути в ловлю людей, как в свое время работорговцы ловили негров в Африке. Добровольчество было организовано по-советски, примерно так, как организуется 100 процентная ?добровольная? явка советских граждан к избирательным урнам. По роду службы ни ?мобилизацией?, ни вербовкой ?добровольцев? мне заниматься не приходилось, но из дивизии выделялись войска в распоряжение мобилизаторов и вербовщиков ?добровольцев? и, возвращаясь обратно, офицеры и солдаты рассказывали о характере своих действий. Вот один из таких рассказов. ?Мы оцепили село на рассвете. Было приказано, в любого, кто попытается бежать из села, стрелять после первого предупреждения. Вслед за тем специальная команда входила в село и обходя дома, выгоняла всех мужчин, независимо от возраста и здоровья, на площадь. Затем их конвоировали в специальные лагеря. Там проводился медицинский осмотр и изымались политически неблагонадежные лица. Одновременно шла интенсивная строевая муштра. После проверки и первичного военного обучения в специальных лагерях ?мобилизованные? направлялись по частям: обязательно под конвоем, который высылался от тех частей, куда направлялись соответствующие группы ?мобилизованных?. Набранное таким образом пополнение в дальнейшем обрабатывалось по частям. При этом была установлена строгая ответственность, вплоть до предания суду военного трибунала, офицеров, из подразделений которых совершился побег. Поэтому надзор за ?мобилизованными? западно-украинцами был чрезвычайно строгий. К тому же их удерживало от побегов то, что репрессиям подвергались и семьи ?дезертиров?. Мешала побегам и обстановка в прифронтовой полосе, где любой ?болтающийся? задерживался. Удерживала от побегов и жестокость наказаний — дезертиров из числа ?мобилизованных? и ?добровольцев? расстреливали или направляли в штрафные роты.

    ?Добровольцев? вербовали несколько иначе. Их ?приглашали? на ?собрание?. Приглашали так, чтоб никто не мог отказаться. Одновременно в населенном пункте проводились аресты. На собрании организовывались выступления тех, кто желает вступить в ряды советской армии. Того, кто высказывался против, понуждали объяснить почему он отказывается, и за первое неудачно сказанное или специально извращенное слово объявляли врагом советской власти. В общем многоопытные КГБисты любое такое ?собрание? заканчивали тем, что никто не уходил домой свободным. Все оказывались либо ?добровольцами?, либо арестованными врагами советской власти. Дальше ?добровольцы? обрабатывались так же, как и ?мобилизованные?. Наша дивизия получала пополнение из обоих этих источников. И, думаю, все понимают, что это пополнение не было достаточно надежным. Чтобы превратить ?мобилизованных? западных украинцев и ?добровольцев? из Закарпатья в надежных воинов, надо было не только обучить их и подчинить общей дисциплине, но и сплотить в боевой коллектив, дав им костяк из опытных и преданных Советскому Союзу воинов. Таковыми были наличный состав дивизии и пополнение, прибывающее из госпиталей. Последнее являлось нашим ценнейшим людским материалом, и его никогда не хватало. Чтобы выздоровевшие раненые и больные не оседали в тылах и не задерживались лишнее время в госпиталях, фронт устанавливал медслужбе точно в какие сроки и сколько выздоровевших направить в боевые соединения фронта. За недовыполнение установленных норм или за опоздание с отправкой выздоровевших, с медслужбы строго взыскивалось. Поэтому врачи в ряде случаев выписывали людей, которым надо было еще лечиться и лечиться. Эти люди прибывали обессилевшими — только что не на носилках.

    Пополнение, поступающее из госпиталей, было настолько ценным, что встречали, осматривали и распределяли его лично командир дивизии или я, или даже вместе. При этом мы проверяли также врачей. И в каждой партии обязательно находились люди, которых мы направляли в свой медсанбат для долечивания. Неправда ли, своеобразно выполняли клятву Гиппократа врачи, выписавшие этих раненых из госпиталя. Об одном из выписанных таким образом я и хочу рассказать.

    Прибыла очередная партия пополнения из госпиталей. Я начал опрос, осмотр и распределение по частям. Представители частей тут же принимали выделенных им людей. Здесь же стоял хирург медсанбата, который осматривал ранения, в сомнительных случаях, и решал направить в часть или в медсанбат на долечивание. Еще при общем взгляде на двухшеренговый строй пополнения я обратил внимание на пожилого солдата, который как-то странно держал левое плечо. Человеку этому, как потом я выяснил, был 51 год, но для меня тогдашнего 36-летнего подполковника его вид представлялся чуть ли не стариковским. Перебирая одного за другим, я, наконец, дошел и до заинтересовавшего меня старика.

    — Фамилия?

    — Кожевников.

    — А имя, отчество?

    — Тимофей Иванович.

    — Что у вас с плечом?

    — Да это осколок его немного попортил.

    — Вы откуда?

    — Из-под Москвы.

    — Давно воюете?

    — Очень давно. Всю первую мировую войну провоевал. И в этой — в первый день пошел в ополчение, и вот до сегодняшнего дня.

    — В каких войсках служили?

    — Все время в пехоте. И в империалистическую, и теперь.

    — Сколько раз ранены?

    — Четыре раза в империалистическую. А в нынешнюю вот это — двинул он головой в сторону левого плеча — седьмая.

    — Товарищ майор, — обратился я к хирургу — осмотрите рану у Тимофея Ивановича.

    Через некоторое время он доложил мне: ?Рана еще открыта. Надо в медсанбат, минимум на месяц?.

    — Тимофей Иванович, — подошел я, — вот майор говорит, что вам еще месяц надо лечиться, но если вы можете дождаться конца осмотра, то я хотел бы с вами еще поговорить. Вы можете выйти из строя, можете присесть или прилечь. Но если вам трудно ожидать, я прикажу отправить вас в медсанбат.

    — Нет, я подожду.

    Закончив осмотр, я снова подошел к нему.

    — Тимофей Иванович, я думаю, что Вам уже хватит воевать в пехоте. Один из солдат моей личной охраны тяжело ранен и уже вряд ли вернется до конца войны. Если Вы не возражаете, я сохраню эту должность для вас. Подлечитесь и займете ее.

    — Да если служить в штабе, то зачем мне медсанбат. И так заживет. Если вы берете меня в свою охрану, то я готов начать службу сейчас.

    Я посмотрел на хирурга. Он спросил у меня:

    — А на передовую охрана вас тоже сопровождает?

    — Да! Но только не оба, а один из двух. Поэтому Кожевникова пока что можно и не брать.

    — Ну, тогда что же. B штабе есть фельдшер. Значит, уход за раной будет обеспечен такой же, как и в команде выздоравливающих. А нести какую-нибудь службу мы заставляем и в команде выздоравливающих.

    На том и порешили. Тимофей Иванович был направлен в комендантский взвод.

    Сблизились мы с Кожевниковым очень быстро. Правда, близость эта была странной. Он молчун. Каждое слово из него, что называется, клещами тащить надо. Только иногда он вдруг начинал объясняться мне в любви. Долго я не мог понять причину этих приливов. Потом, наконец, догадался. Его общительность просыпалась под влиянием хорошей выпивки. Пить он мог невероятное количество. И при том не пьянел. И ничем не обнаруживал, что выпил. Можно было только поражаться, когда я, узнав об изрядном его возлиянии, подходил и спрашивал: ?Тимофей Иванович, а вам не тяжело стоять на посту??, — а он в ответ на это, глядя на меня глазами ребенка, удивленно тянул:

    — Мне? А почему мне должно быть тяжело?

    — Ну, вы же выпили?

    — Я-а? Да разве это выпивка.

    Только что запах остался. А ни в одном глазу. И действительно не было никаких признаков опьянения. Так я эти признаки ни разу и не видел. Только наблюдением установил, что после хорошей выпивки его тянет на разговор со мной. Ни с кем другим. Только со мной. По этому признаку я и научился узнавать, когда он крепенько хватил. Он ко мне был безусловно привязан, хотя ни в чем это обычно не выражалось. Я к нему тоже привязался. Но тут причина ясна. Меня привлекла его основательность в боевом отношении. Так получилось, что в первый же его выезд мы попали в сложную ситуацию. Наблюдательный пункт 129 полка, куда я поехал в сопровождении Тимофея Ивановича, был внезапно окружен венгерской частью. По дороге туда, мы опасности не заметили. Тропу, по которой мы поднимались на довольно крутую гору, занимаемую наблюдательным пунктом полка, противник, к моменту нашего проезда, еще не перерезал. Но разведчики, которых Александров, после нашего приезда послал по этой тропе в один из своих батальонов с приказом деблокировать полковой НП, натолкнулись на венгров, были обстреляны и возвратились на НП.

    Вскоре после нашего прибытия венгры пошли в атаку на высоту. Двигаясь вверх по крутому склону, они вели непрерывный огонь из автоматов разрывными пулями, ввиду чего треск стоял везде. Под горой трещали автоматы, на верху в нашем расположении — разрывные пули. Кто-то испуганно вскрикнул: сюда прорвались. Тимофей Иванович, который сосредоточенно распихивал по карманам обоймы патронов, буркнул: ?А-а, детские игрушки. Хотят панику создать треском своих пулек?. Потом обратился ко мне: ?Разрешите пойти в траншею — помочь. Там сейчас каждый человек нужен. А здесь делать нечего. Если они залезут в траншею, то тогда моя охрана мало пользы Вам принесет?.

    — Много вы там пользы принесете со своей винтовкой. Автомата не захотели взять, а теперь с чем воевать? Берите хотя бы мой, а мне уж оставьте винтовку.

    — Да зачем мне этa пукалка. Я с винтовкой в горах любую атаку отобью. Пока они будут царапаться на высоту, я на выбор всех перещелкаю.

    В это время Александрову доложили, что венгры залегли под огнем с высоты, но накапливаются и явно готовятся к новой атаке. Александров поднялся: ?Всем в траншею!? (Траншея была проложена вокруг всей высоты.) Он сам одел каску и взял автомат. Обратился ко мне: ?Разрешите мне идти. Для вашей охраны остаются кроме вашего солдата мой связист и разведчик?.

    — Нет, я тоже в траншею. Пойдемте, Тимофей Иванович!

    Мы вышли. Кожевников уверенно повел меня. Выглядело, как будто он давно знает эту высоту. Интуиция это или он успел осмотреться, когда мы приехали, но мы с ним заняли удобнейшую позицию. Через несколько минут венгры поднялись и пошли вверх по склону.

    — Ну вот, что вам делать с вашим автоматом. До противника не менее 200 метров. Только неучи и трусы стреляют из автомата на такое расстояние, а я из своей винтовки вот того офицерика сейчас сниму. — И не успел я как следует рассмотреть фигуру, на которую он указывал, как она свалилась.

    ?А теперь вот этого... и вот этого... и еще этого...? За каждым выстрелом кто-то сваливался. Вставляя новую обойму, он как важнейший секрет сообщил мне: ?Не успею дострелять эту обойму, как та часть цепи, что я обстреливаю, заляжет. Редкий винтовочный огонь без промаха нагоняет панический страх?. И действительно, вторая обойма положила значительный участок цепи. Офицеры бегали вдоль нее, кричали, поднимали людей, но пошла в дело третья обойма, и начали падать эти офицеры. Весь участок цепи, находящейся в зоне обстрела винтовки Кожевникова, вжался и землю.

    — Сколько же вы, Тимофей Иванович, наделали сегодня вдов исирот, — раздумчиво произнес я.

    — А ни одного.

    — Как так?

    — А я их не убиваю. Я только подстреливаю. В ногу, в руку, в плечо. Зачем мне их убивать? Мне надо только, чтоб они ко мне не шли, чтоб меня не убили. А сами пусть живут. Пуля штука нежная, чистая. Так что раны не тяжелые — быстро заживают и последствий не оставляют — не то, что от грубого и грязного осколка.

    И я понял — передо мной многоопытный солдат, который не только знает свое дело, но и смотрит на него как на всякий труд, с уважением и любовью, не шутит, не бравирует и не злоупотребляет своими возможностями (надо сделать так, чтобы меня не убили, а невольные враги мои пусть живут). Я почувствовал к нему огромное доверие и прямо-таки сыновнее почтение. Я проникся уверенностью — такой не подведет, в беде не оставит. После этого случая я уже никогда не выезжал на передовую без Тимофея Ивановича.

    Я уверен, что истинная жизнь на войне и памятна прежде всего ситуациями критическими; для личной жизни и для жизни близких тебе людей. Сами же боевые действия, их ход и характер запоминаются не все подряд, а те, которые чем-то примечательны. Для того, чтобы описывать войну или отдельные ее этапы и события или боевые действия части, соединения, объединения, надо изучать архивы, воспоминания многих людей. Но я пишу не историю. Я рассказываю свою жизнь. Поэтому и поведал прежде всего о случаях, в которых поставлена была в критические условия моя собственная жизнь.

    Начну рассказ об этих эпизодах с событий на реке Ондава. Во всей полосе наступления 27 гв. корпуса эта река канализована. На участке нашей дивизии это выглядело так: само зеркало реки шириной около 60 метров. С обеих сторон река обвалована. Валы высотой около 5 метров, шириной до 15. Между каждым из валов и урезом воды — низменный совершенно плоский пойменный берег, примерно по 30 метров шириной. За пределами валов в обе стороны от реки — мокрые луга. В нашу сторону около 3-х километров. Затем начинается лес. В сторону противника свыше 4-х километров. Далее у села Хардиште местность начинает повышаться. Мы подошли к Ондаве в середине ноября 1944 г. и начали готовить форсирование. Своеобразие положения обеих сторон состояло в том, что боевые порядки полков первого эшелона могли располагаться только на валах и непосредственно за ними. Наш первый эшелон (129 и 310 полки) занимали вал восточного берега, противник — западного. Наш второй эшелон в лесу, противника в деревне Хардиште. В этих условиях задача форсирования реки решалась захватом вала западного берега. Сбитый с вала противник будет сходить до Хардиште, зацепиться за мокрый луг он не сможет. И наоборот, если мы вал захватить не сможем, то вынуждены будем вернуться на свой берег, так как удержаться на 30 метровой полоске между валом и рекой невозможно. Сверху, с вала, вся эта полоса как на ладони, и оставшихся там людей противник перещелкает по одному, как куропаток. Исходя из этих соображений, мы составили план подготовки форсирования, рассчитанный на две ночи и один день. Само форсирование намечалось на рассвете после второй ночи. План был одобрен командармом и работа началась.

    Но вдруг, в тот же день, поздно вечером звонок Гастиловича Угрюмову. Меня предупредили, и я взял трубку.

    — Угрюмов, твой сосед слева захватил плацдарм на Ондаве. Надо помочь.

    — Чем? Перебросить артиллерию или стрелковый полк?

    — Ты что, маленький? Разве так поддерживают при форсировании? Захватывают новые плацдармы, затем их соединяют. Сразу видно, что ты на Днепре не был.

    ?Сам-то ты, ведь, тоже не был, — подумал я. — А если бы был, то, может понял, что Днепр это не Ондава?.

    — Товарищ командующий! — заговорил Угрюмов. — Мы готовим форсирование по утвержденному вами плану и форсируем реку в установленный срок без плацдармов.

    — Перестань умничать. Я уже донес командующему войсками фронта о захвате плацдарма и указал, что боевые действия по захвату новых плацдармов развиваются. (Ах, вот в чем дело, — подумал я, — хотим, чтобы и у нас было, как на Днепре.) Так вот, немедленно передвинь Леусенко влево до своей левой границы. Там пройти всего 2 км. И на рассвете захвати плацдарм. Потом соединитесь с плацдармом левого соседа.

    — Товарищ командующий, пройти там действительно 2 км, но мы же пришли только сегодня вечером и не проверили местность на минирование. Если начнут рваться мины, противник накроет нас минометным огнем, весь полк погубим. До противника всего 120-150 метров. При таком удалении успешно пройти перед его фронтом можно только в абсолютной тишине, а этого в условиях местности, не проверенной на минирование, достигнуть нельзя. Если люди начнут подрываться и стонать, минометы врага будут бить на звуки, потеряем весь полк.

    — Вот если ты такой умный, все заранее знаешь, то пойдешь в полк сам и вместе с Леусенко организуешь дело так, чтоб переместить тихо и без потерь, а на рассвете захватить плацдарм.

    — Но ведь и переправочные средства еще не прибыли!

    — Ну вот, пойдешь и сам все организуешь. К утру плацдарм обеспечь.

    Для меня абсолютно ясно — возражать Гастиловичу сейчас бесполезно. Единственный выход — показным повиновением затянуть время и найти какой-то разумный выход. И я включаюсь в разговор.

    — Товарищ командующий, позвольте я пойду к Леусенко. Как никак, вы же знаете, я бывший сапер, так что форсирование по моей части.

    Чувствую, он явно доволен моей просьбой. Видит в этом мое одобрение его приказа. Но себя не выдает. С видимым безразличием говорит:

    — Ну, это там уж ваше дело, кому куда идти. Мне безразлично кто, но командир или начальник штаба обязан лично проследить за выполнением задачи.

    Гастилович положил трубку. Угрюмов произнес: ?Зайдите!? Когда я пришел к нему, он спросил: ?Ну, что вы придумали??

    — Ничего.

    — А зачем же напросились?

    — Чтобы придумать что-нибудь на месте. Теперь он считает меня своим союзником и с большим доверием отнесется к моим докладам и предложениям. А если б кончили разговор, не согласившись с ним, он бы ни одному нашему слову не поверил. Отдавайте распоряжение Леусенко.

    По пути зашел в оперативное отделение, отдал необходимое распоряжение и пошел к себе. Жена встретила настороженным взглядом, но ни о чем не спросила.

    — Вечером схожу в полк Леусенко, — сказала она.

    Мы оба с большой симпатией относились к обоим Леусенкам. Они удивительно внешне подходили друг к другу, но не подходили к военной обстановке. Это были типичные украинские селяне, которых почему-то одели в военную форму. Иван настоящий сельский ?дядько?, который, несмотря на молодые годы (около 30 лет) уже успел завоевать уважение своей хозяйственной сметкой. Среднего роста, широкоплечий, ?кремезный?, как говорят на Украине, он меньше всего подходил к карте и карандашу. Для его широких крестьянских рук больше подошел бы держак вил или граблей. Широкое умное лицо его всегда было задумчиво. Глаза смотрели внимательно и с доброй чисто украинской хитрецой. Слушал распоряжения и указания очень внимательно, и казалось, не только воспринимал излагаемые мысли, но и чему-то их примеривал и раскладывал по специально для них предназначенным местам. Давая же указания, он, представлялось, наблюдал за каждым своим словом и проверял, туда ли, куда надо, кладет их слушающий. Он во всем был основателен. Получив указание, долго выспрашивал о различных его деталях, как бы не веря в его целесообразность. Потом, не торопясь, обдумывал, советовался, но в сложной обстановке реагировал очень быстро, энергично, решительно. Буквально поражало его всегдашнее спокойствие. Я один раз его спросил: ?Вы когда-нибудь пугались чего-то??

    — Було — спокойно ответил он. И рассказал о том, как он с полком ходил в тыл противника и, обходя одну за другой позиции, занятые противником, наткнулся на позицию, которая не была занята, но охранялась собаками. Одна из собак совершенно неожиданно бросилась на него.

    — Перелякався (перепугался) насмерть, — говорил он. — Так перелякався, що аж руки тремтили май же пивгодины. (Так перепугался, что даже руки дрожали почти полчаса).

    — Ну и что же вы сделали с перепугу, — спросил я его.

    — Собаку застрелив, — спокойно ответил он.

    Полной его противоположностью была Вера. Представляя собой тоже характерный тип, она выглядела обычной цокотухой — не высокой, но очень плотной, грудастой. Это была украинская жена, у которой вся жизнь в муже и его хозяйстве. В полку многие ее не любили за то, что она докладывала мужу обо всех нарушениях дисциплины и непорядках, которые ей становились известными. Можно было слышать, например, такое: командир батальона докладывает Леусенко обстановку. Слышится вопрос: ?А ты сам, где находишься?? Несколько замявшись, тот докладывает. Вдруг врывается женский голос. ?Не верь, Ваня! Он находится там-то и там...? ?Вера, уйди с волны! Я сам знаю, где он находится и сейчас обучу его правильному ориентированию?.

    Веру, в связи с такими случаями, обвиняли во вмешательстве в дела полка. Партполитаппарат, недолюбливавший Ивана Михайловича, подбирал жалобы на его жену, разбавлял их сплетнями. И все это шло в политдонесения. И чем дальше от передовой читались сии бумажки, тем страшнее выглядела обстановка в полку. Неоднократно Леусенко предписывалось из армии и фронта отправить жену в другую часть. Но Иван Михайлович был тверд. Бумажки эти подшивал, но не отвечал на них. Когда же с ним разговаривал кто-либо из высокого начальства, он отвечал: ?Не понимаю, почему моей жене нельзя служить в одной части со мной. Она что, не выполняет свои должностные обязанности?? Но именно в этом ее обвинить было нельзя.

    Она являлась высококвалифицированным, первоклассным радистом. Она имела то, что называлось природным даром. Формально она не принадлежала к составу полка. Была радисткой батальона связи дивизии и как таковая была послана в полк для работы на радионаправлении дивизия — 310 сп. Связь она держала отлично. Полк неоднократно отрывался на большие расстояния, но радиосвязь действовала бесперебойно. Надо было слышать, как радисты дивизии, принимая телеграммы из 310 сп. любовно говорили: ?Ну пишет! С Верой не пропадешь?. Когда связь была особо сложной, Вере высказывалось столько комплиментов, и никто тогда не вспоминал, что она жена командира полка. Она была просто мастер высокого класса, боевой друг.

    Но в одном — в постоянном стремлении защищать интересы мужа — она была неисправима. Моя жена тоже попыталась по-дружески посоветовать ей не касаться служебных дел мужа. Но она удивленно воскликнула: ?Ну как же так! Полк Ванин, а Ваня мой! Как же я могу молчать, когда его обманывают??

    — Ну, так вы делайте это, когда остаетесь вдвоем. А вы говорите при всех.

    — А что мне скрывать! Что я неправду говорю?

    В общем, жена моя тоже потерпела поражение. Вера оставалась непреклонной в защите ?семейных интересов?, как были непреклонны ее предки по женской линии в защите своих семей и своего хозяйства. Я с самого начала пошел по другой линии. Никого ничему учить не стал, а занял позицию защиты этих двух любящих людей. Получив первое, после моего прибытия в дивизию, распоряжение об откомандировании Веры, я не стал его пересылать в полк, а пригласил заехать Леусенко. Мне надо было узнать его истинную позицию. Он твердо заявил, что без Веры в полку не останется. И я отписал в армию, что красноармеец Вера Леусенко в 310 полку не служит. Она — красноармеец — радист батальона связи. Тогда прислали распоряжение откомандировать Веру из дивизии. Я ответил, что она имеет высокую квалификацию, и батальон ее никуда откомандировывать не желает. Прислали подтверждение, потом напоминание. Тогда я, воспользовавшись приездом в дивизию Гастиловича, рассказал ему об этой истории. Он раздраженно махнул рукой: ?А это все брежневская братия. Любят под чужие простыни заглядывать. Не отвечали и не отвечайте в дальнейшем. А я там у себя в штабе скажу, чтоб прекратили. Больше напоминаний не было. И Вера продолжала заботиться о Ванином полке.

    Вот и сейчас, едва я вошел в дом, занимаемый Леусенко, как Вера бросилась просвещать меня.

    — Хватит, Вера, — промолвил Иван. — Бывало и похуже, и сейчас обойдется.

    Не задерживаясь, мы с Иваном пошли.

    — До чего же пакостно на душе. Больше всего не люблю рисковать жизнью без смысла, — проговорил Иван.

    — Почему же без смысла? Очень даже со смыслом. Спасти десятки, а может, сотни людей.

    — Да сам-то смысл бессмысленный, Петр Григорьевич, ведь можно же было не отдавать этот идиотский приказ о захвате плацдарма. Какие тут плацдармы, когда вся оборона 15 метров глубиной. Захватил вал, и всей обороне конец. Зачем же тут плацдарм? Да и где? Внизу под валом, у уреза воды?

    — Ну, сейчас речь не об этом. Приказ уже есть. Надо найти способ его выполнения. С меньшим уроном для полка.

    И мы начали обсуждать. Навстречу показались две повозки. На них начальник инженерной службы полка и двое саперов. Все получили ранения на мине и во время минометного обстрела. Все в радостно возбужденном состоянии, хотя ранения и тяжелые.

    — Ну, мы отвоевались. Вам желаем дойти до победы.

    Леусенко задал несколько вопросов об обстоятельствах ранения. Получалось, что местность, по которой идти, минирована. На душе становилось все тоскливее.

    Пришли к реке. Батальоны, прижавшись вплотную к валу, отдыхают. На валу, в окопах, охранение. Противник все время настороже. Бросает ракеты, обстреливает из пулеметов и минометов. Полковые саперы продолжают проверку пути перегруппировки в новый район. Прибыла рота саперного батальона дивизии. С маршрута уже снято полковыми саперами большое количество мин. Но дивизионные снимают еще и еще. Вот взрыв. Потом еще и еще. На каждый взрыв противник дает минометный налет. Калечатся и гибнут люди. Ночное разминирование — горе. Перед рассветом решаем идти. Противник как будто успокоился. В полку настроение тревожное. Всех предупреждают: ?В случае, если кто подорвется, не стонать, чтоб не вызвать минометного налета?. Одновременно пытаемся успокоить. Сообщаем, что путь разминирован. Леусенко заявляет — пойду в голове колонны. Люди больше поверят в надежность разминирования.

    — Ну, что ж, и я пойду с тобой. Если моя есть, то дождется меня, даже если пойду последним, — пытаюсь шутить я.

    Когда уже построились, передали еще раз по колонне. — Тишина полная!

    Тимофей Иванович стал впереди меня: ?Будем идти, ставьте свою ногу точно в мой след!? — прошептал он.

    — Вам положено за мной идти. Вот вы и будете ставить в мой след.

    Вмешался Леусенко. В конце концов решили — первый пойдет командир саперной роты, потом ординарец Леусенко, потом он сам, затем Тимофей Иванович и затем я. Передаем по колонне: ставить ногу в след впереди идущего, и пошли.

    Удача сопутствовала нам. Пришли в новый район в абсолютной тишине. Вскоре прибыли три складных деревянных лодки. В предрассветной дымке незаметно для противника спустили на воду и бесшумно переправились. Пехота бросилась на вал, но поднялась тревога, и вражеский огонь прижал нашу пехоту к земле. Было ясно: вал без хорошей артподготовки не взять. Приказываю Леусенко: ?Давайте сигнал на общий отход?.

    — А как же с плацдармом? — сомневается он.

    — Подумайте, как вывести всех, в том числе раненых и убитых. За остальное отвечаю я.

    Доложил Угрюмову. Сказал, что плацдарм не стал захватывать на свою ответственность. Некоторое время спустя позвонил Гастилович. Довольно мирно и спокойно спросил:

    ?Ну, что там у тебя?? Я рассказал ход событий. Закончил словами: ?Рассчитывал внезапно захватить хотя бы кусочек вала. Тогда бы зубами вцепились в него. Оставлять людей внизу под валом на истребление, считал недопустимым. Перескочить на ту сторону ничего не стоит. В любой момент, если прикажете, перескочим, не оставаться там, если не захватить вал, невозможно.

    — Что намерены делать?

    — Мы вскрыли при первом броске огневую систему противника. Сейчас готовим прямую наводку и будем давить. Потом еще раз атакуем с целью захвата хотя бы небольшого участка вала противника.

    — Ну что ж, действуйте! — спокойно и благожелательно согласился Гастилович.

    Мы еще дважды побывали на том берегу, но оба раза вынуждены были возвратиться. Противник все время перебрасывал на этот участок новые силы. Все три наши лодки вышли из строя, но потери при трех форсированиях были не столь большие: 5-6 убитых и около двух десятков раненых. Я доложил о гибели всех наших переправочных средств и около двух часов дня нам разрешили прекратить атаки и возвратиться к своим штабам. Но прежде, чем возвращаться, нам захотелось лично увидеть ?плацдарм?, который захватил сосед. Мы уже примерно знали, что там делается, так как наши туда уже ходили для связи. Теперь мы, сидя на НП комбата, увидели все воочию и услышали рассказ очевидца. Перед нами на узкой песчаной полоске между противоположным урезом воды и подножием вала, серели несколько десятков лежащих человеческих фигур.

    — Их переправилось 34, — говорил комбат. — Несколько погибли во время атаки вала. Остальных я мог вывезти, но... ?Нет, ни в коем случае. На Днепре, если даже метр захватил от воды, то назад ни шагу?. И вот видите. Все они перебиты. Вон... посмотрите... Только те двое подают признаки жизни. Остальных перебили.

    Я с тоской смотрел на эти несчастные останки, свидетелей бюрократического шаблона и бездушия, и думал: ?Да, это действительно по-нашему?. Как-то в одном из своих выступлений Сталин с гордостью говорил о том, что все советские люди прониклись идеей индустриализации, и привел пример, как секретарь одной из сельскохозяйственных областей упрашивал в Госплане, чтоб в его области запланировали строительство хоть ?маленького гиганта?. Сталин объяснил, что под гигантом он разумел предприятие металлургии. Так вот маленький гигантизм проник и в армию. Что было на Днепре, почему не быть у нас на Ондаве. Гигант — металлургия. Поэтому и маленький литейный завод тоже гигант. Днепр — река, и Ондава тоже течет в одну сторону. А местные условия — чепуха. Что с ними считаться! Они непривычные. Не звучат. Другое дело — плацдарм. Пусть гибнут люди без смысла, зато о нас начальство услышит.

    С этими невеселыми мыслями мы и дошагали до командного пункта Ивана. Иван зашел первый, и Вера истошно закричала, бросившись к нему: ?Ванечка, живой!!!? Иван выпил стакан водки и повалился на кровать. К моему удивлению, здесь на КП была и моя жена. Узнав об операции, она пробиралась на передний край. Ее задержали. Кстати, она действовала охлаждающе на Веру, которая была близка к истерике. Зина молча подошла ко мне, также молча я обхватил ее за вздрагивающие плечи, и не так понял, как почувствовал, что пережила она за эти часы разлуки. Так и не сказав ни слова и не простившись с хозяевами, мы пошли к машине и поехали к себе. Я не зашел в штаб. Не доложил о прибытии Угрюмову. Но Николай Степанович понял меня, как поняли и подчиненные. Я возвращался к жизни. Жена встретила похороненного. Нам надо было ожить и почувствовать себя живыми.С этого дня зародилась и новая жизнь: наш сын Андрей. Мы и до сих пор в шутку его называем князь Ондавский или по названию населенного пункта, те тогда размещался штаб дивизии, князь Угор-Жиповский.

    А с форсированием все разрешилось очень просто. Мы передали все переправочные средства 129 полку. На рассветe следующего дня он одним броском форсировал Ондаву и через час уже овладел Хардиште, отрезав пути отхода противнику, оборонявшемуся против 310 полка. На тех же переправочных средствах, вторым броском переправился 151 полк. Саперы тем временем построили мост, и 310 полк, который теперь оказался во втором эшелоне, перешел по мосту. Плацдармы, как видим, никому ни для чего не были нужны.

    Следующий эпизод я расскажу исключительно для того, чтобы показать, как складываются иногда судьбы на войне, как отмечаются не те, кто подвиги совершают, а те, кто сумеет себя ?показать?, заслужив покровительство начальства.

    Когда я только прибыл в дивизию, начальник Политотдела Паршин, информируя меня о политико-моральном состоянии частей, дал характеристику и начальникам штабов полков. Особенно неблагоприятно отозвался он о начальнике штаба 151 сп Якове Гольдштейне: ?Еврей, был в плену у немцев и остался жив. Даже лечился в немецком госпитале. Партбилет, говорит, уничтожил, но доказательств нет. В партии не восстановлен. Политическим доверием не пользуется, но кто-то поддерживает, потому что, несмотря на наши политдоносения, остается начальником штаба полка. Советую тебе как следует присмотреться к нему. Подозрительная личность?.

    Естественно, что я настроился предвзято и был сухо официален при нашей первой встрече. Но странное дело, внутренней подозрительности у меня не возникло. Наоборот, от всего его внешнего вида, от его застенчивой улыбки на меня повеяло теплом. Весь он был мне симпатичен. Его красивое лицо, с открытым прямым взглядом, его невысокий рост, стройная подтянутая фигура, одесский говорок, краткие толковые ответы на мои вопросы и даже его инвалидность — левая рука вывернута полусогнутой ладонью назад — привлекали меня.

    — Что у Вас с рукой? — спросил я.

    — Да это танк немецкий прошелся по ней, — смущенно ответил он.

    — А что же в госпитале не смогли ее хотя бы поставить в правильное положение?

    — Да, видите ли, я долго не мог попасть в госпиталь, и все срослось без вмешательства хирурга. Потом врачи предлагали оперироваться, но обстановка была такая, что я отказался.

    Я ушел с этой первой встречи, неся в груди своей противоречивые чувства. С одной стороны, действительно, еврей и немцы не тронули, и даже лечили в своем госпитале. Но, с другой стороны, весь опыт моего общения с людьми указывал на то, что если человека я с первого взгляда интуитивно воспринимаю с симпатией, то это хороший человек. Гольдштейн вел себя просто, без заискивания и подчеркнутой официальности. Он оставил тепло в моей душе. И с этим я не мог не считаться.

    Не желая разгадывать шарады, я в тот же день зашел к начальнику отдела контрразведки СМЕРШ.

    — Я хотел поговорить с Вами о Гольдштейне. Если нельзя, я уйду. А если Вы можете что-то сказать мне, то прошу.

    — А что вы хотели бы узнать?

    — Я хотел бы, чтобы Вы сообщили мне все, какие вы имеете или какие можете сообщить, компрометирующие данные на него.

    — У нас таких данных нет.

    — Ну, а как же плен. Еврей был в плену и жив.

    — А Вы знаете, как он попал в плен и как оттуда вышел?

    — Нет, не знаю.

    — Он фактически в плену не был. Послe разгрома штаба полка на реке Десне немцы подобрали всех наших тяжело раненых и убитых и свезли в Мозырь, а там сбросили в заброшенном сарае. Через два дня Мозырь заняли партизаны. Они осмотрели этот сарай, и всех, кто еще был жив, свезли в партизанский госпиталь. Потом, когда они поднялись на ноги, передали нашим войскам. Среди этих спасенных партизанами был и Гольдштейн. Немцев он даже и не видел, хотя формально был в плену.

    — Мне совсем иначе преподнесли.

    — Кто? Паршин, наверно. Это простой подхалимаж. Паршин хочет угодить своему начальству, которое очень не любит евреев. Не обращайте внимания. Оснований для недоверия к Гольдштейну нет. Так что судите его только по работе.

    Чтобы еще лучше разобраться в этой истории, я при очередной встрече попросил самого Гольдштейна рассказать o его пленении. И вот, что я услышал.

    151 полк форсировал Десну. Перебрался на ту сторону и командир полка со штабом. Вскоре начались немецкие танковые контратаки. Танки прорвались в район КП полка. Весь личный состав КП участвовал в отражении танков, и они были отбиты. Но был убит командир полка и тяжело ранен комиссар. Их отправили на исходный берег. В командование полком вступил Гольдштейн, пост комиссара занял секретарь партбюро. Гольдштейн доложил обстановку командиру дивизии, закончив доклад так: ?Я отрезан от батальонов. Связи с ними не имею. Личного состава на КП, вместе со мной и комиссаром, 18 человек. Осталось всего 8 противотанковых гранат. Даже пустяковую танковую атаку отбить не сможем. Прошу разрешения эвакуироваться на исходный берег?. Но командир дивизии отход категорически запретил.

    — Умрите все, но к реке противника не подпускайте! — приказал он.

    Получив такой приказ, Гольдштейн и новый комиссар начали готовиться к последнему бою. Комиссар собрал партийные билеты и предал их огню. Гольдштейн подозвал агитатора полка и, вручив ему приказ батальонам, приказал спуститься к воде и под прикрытием обрывистого берега пробежать полтора километра до 1-го батальона и передать ему приказ. Агитатор страшно струсил и, заикаясь, попросил дать ему кого-то в сопровождающие. Комиссар хотел прикрикнуть на агитатора, но Гольдштейн посочувствовал ему и разрешил взять своего ординарца. Вскоре после их ухода началась танковая атака. Гольдштейн был тяжело ранен. Через его левую руку прошла гусеница немецкого танка, и начался тот своеобразный плен. Гольдштейн говорил, что он помнит о своем пребывании в Мозырском сарае только то, что ему страшно хотелось пить. И когда он приходил в себя, то он готов был пить даже мочу, но она почему-то не шла. Это его мучило и раздражало. Он думал: ?когда не нужно, так она идет часто, а теперь совсем нет?.

    Вернувшись в дивизию, он подал заявление о восстановлении в партии. И хотя исполнявший обязанности комиссара, давно уже восстановленный в партии, подтвердил, что вместе со своим и другими партбилетами управления полка сжег и партбилет Гольдштейна (он, как комиссар, имел на это право), Гольдштейн не был восстановлен. В мотивировке отказа значилось и такое: ?Гольдштейн имел полную возможность уйти от плена, о чем свидетельствует пример тов. Н. (агитатора полка), но не сделал этого и трусливо уничтожил партбилет. Отвечая, Гольдштейн сказал: ?Я выполнял приказ. Уйти я действительно мог. Мы сидели над обрывом, и под нами стояли лодки, готовые к спуску на воду. Стоило спрыгнуть вниз, сесть в лодку и в добром здравии вернуться на свой берег. Но я имел приказ умереть, но не отходить. Я выполнил приказ. Был бы я трусом, если бы не сделал этого. А тов. Н., которого вы мне ставите в пример, моего приказа не выполнил. К сожалению я не знаю, как у него там все произошло, но думаю, что не выполнил его по трусости?. За это замечание Гольдштейну в формулировку отказа записано еще и такое: ?Клевещет на коммуниста Н. обвиняя его в трусости?. Но правда, бывает, проявляется совершенно неожиданно.

    Принимаю как-то очередное пополнение из госпиталей. Иду от одного к другому, опрашиваю. Подхожу к очень живому парнишке лет 22-х.

    — Фамилия?

    — Гришанов. — Что-то знакомое звучит в этом слове. Я уже где-то слышал эту фамилию. Пытаюсь вспомнить. И задаю новые вопросы.

    — Давно воюете?

    — С первого дня.

    — В каких частях служили?

    — В пехоте. Служил и в этой дивизии.

    — В каком полку?

    — В 151. Был ординарцем у начальника штаба.— Так вот откуда мне известна эта фамилия. Гольдштейн называл.

    — А почему Вы ушли из ординарцев?

    — Да так получилось. Начальник штаба убит. А потом и меня тяжело ранили.

    — А как фамилия начальника штаба?

    — Гольдштейн.

    — Выйдите из строя. Я закончу осмотр и поговорим. Закончив осмотр, я позвал его с собой. Зашли в отведенную мне комнату.

    — Ну, так расскажите, как же это Вы, оставив своего начальника умирать, пошли спасать свою шкуру.

    — Я тут, товарищ полковник, ни при чем. Мне Гольдштейн приказал сопровождать агитатора полка с приказом в первый батальон. Когда мы спустились вниз, он мне приказывает спускать лодку на воду. Я выполнил и говорю: ?Разрешите идти обратно?? А он направляет на меня автомат и говорит: ?Садись на весла! Я приказываю! За невыполнение пристрелю?. Пришлось грести. На том берегу я снова прошу: ?Разрешите мне вернуться к начальнику?, а он — идите вперед! — И снова за автомат. Пришлось идти. Но вот зашли в лесок, я нырнул в кусты и обратно. Он не стрелял. Видно, шуму побоялся. Я добежал до переправы, сел в лодку и на ту сторону. Когда причалил, немецкие танки уже утюжили КП. Сам видел, что мой начальник лежал убитый и по нем танк прошел. Хотел дождаться, пока немцы уйдут, чтобы забрать начальника и похоронить по-человечески. Но к немцам пришли повозки, и они, побросав в них трупы, куда-то повезли. После этого я пробрался в 1-ый батальон и там был тяжело ранен.

    Я сказал ему, что Гольдштейн жив и по-прежнему начальник штаба в 151 полку. Гришанов сразу же запросился к нему. Я сказал:

    — Это мы посмотрим, захочет ли он тебя взять.

    — Захочет, захочет! — закричал он, — вот позвоните!

    Я позвонил.

    — Яша, — спросил я, — ты знаешь такого Гришанова?

    — Ну как же, это мой ординарец.

    — А как ты к нему относился?

    — Да я просто любил этого мальчика.

    — А почему же не разыскал?

    — А разве я не говорил. Некого искать. Его убили в тот же день в 1 батальоне.

    — Он жив. Сидит вот напротив меня. Прибыл с пополнением.

    — Отдайте мне его, — жалобно произнес он. — Буду вечным должником.

    — Ладно, бери, но ему я поставлю условие. — Я повернулся к Гришанову и, держа микрофон у рта, сказал: "Вы собственноручно напишете то, что сейчас рассказали, и передадите мне завтра утром?.

    Получив запись Гришановского рассказа, я подал заявление в армейскую парткомиссию с требованием исключить из партии как шкурника и труса бывшего агитатора полка, а ныне инструктора политотдела коммуниста Н. Но его дело так и не разбиралось. Вместо этого его куда-то перевели из дивизии. В том же заявлении я просил восстановить в партии Гольдштейна. Эта просьба возможно была бы удовлетворена, но требовалось личное заявление Гольдштейна, а он писать отказался.

    Сработались мы с Гольдштейном великолепно. Он понимал меня буквально с полуслова и был незаменим как штабной работник. Но он был вместе с тем просто мужественным человеком. Эпизод, характеризующий его с этой стороны, я и расскажу.

    Дивизия находилась во втором эшелоне армии. В конце дня был получен приказ выдвинуться в первый эшелон на новом направлении. Произойти это должно было следующим образом. С востока на запад вдоль шоссе наступала 137 дивизия. От этого шоссе перпендикулярно на север отходили две дороги, расстояние между ними 10-12 км. Та, что восточнее, пройдя 10-12 км на север, упиралась в горную деревню и на этом заканчивалась. Вторая (западная), пройдя тоже 10-12 км на север, параллельно восточной, сворачивала под прямым углом в западном направлении и шла дальше, параллельно основному шоссе. Если пройтись карандашом по обеим этим дорогам и отрезку шоссе между ними, то пунктирная линия между северной окраиной горной деревни и поворотом 2-й перпендикулярной дороги на запад, закроет правильный квадрат. Вот по этой пунктирной линии нам и приказано было за ночь выйти к западному повороту второй дороги, и развить наступление вдоль нее на запад, то есть наступать параллельно 137 дивизии. По карте все выглядело просто. На самом деле — задача была невыполнимой. Уже по карте было ясно, что местность, по которой мы проложили пунктирную линию, непроходима. Нагромождение крупных каменистых гор, обрывы, ущелья были неприемлемы для колес. Да и пешеходных троп не было ни одной. Это все было ясно, повторяю, и по карте. Опрос местных жителей дал еще более безрадостную картину. Все они в один голос заявляли, что без специального альпинистского снаряжения туда соваться нельзя. Даже с этим снаряжением, прекрасно тренированным людям это переход на несколько дней. Соваться на такую местность ночью, да еще с артиллерией и обозами было бы безумием.

    Николай Степанович болел. Я позвонил ему в медсанбат и спросил, не сможет ли он приехать. Сказал, что дивизия попала в опасную ситуацию. Он приехал. Я рассказал и изложил как, по-моему, выйти из положения. Я предлагал перед рассветом, когда людям особенно трудно не спать, пройти через боевые порядки 137 дивизии, дойти до второй (западной) дороги, повернуть по ней на север и, следуя ее ходу, выйти на заданное нам направление. Николай Степанович усомнился в реальности такого плана. Слишком много препятствий. Может запротестовать 137 дивизия, а противник может просто не дать нам ходу. Прорывать же в чужой полосе, да еще без ведома командарма, невозможно. Я стоял на своем, утверждая — стабильного фронта нет, поэтому все дело в том, чтобы та наша часть, которая пойдет в голове, действовала решительно. В конце концов, я его убедил. Он сказал: ?Ну, действуй. Отвечать все равно тебе. Но вот, кому вести голову?? Я считал, что от того, кто возглавляет расчистку дороги для движения дивизии, зависит 90 процентов успеха, и предложил поставить на это дело Гольдштейна. Угрюмов считал, что поручить надо заместителю командира 129 полка майору Михайлову, который слыл храбрейшим человеком в дивизии. Михайлов сорвет, — говорил я, — умышленно сорвет, побоится идти в тыл. Я бы поставил его и доказал бы тем свою правоту, но так как мне нужен успех, я ставлю Гольдштейна?.

    Яша провел операцию классически. Развивалось все так. Впереди шел разведвзвод полка. За ним разматывался провод, конец которого был у Гольдштейна, который шел во главе роты, усиленной батареей 45 мм орудий. От Гольдштейна новый провод к батальону, усиленному артдивизионом. Затем остальные силы 151 полка. Затем артполк дивизии и 310 полк. И затем остальные силы дивизии.

    Все произошло великолепно. У противника на дороге оказалось только два орудия и тяжелый пулемет с небольшим пехотным прикрытием. Разведчики, действуя финками, тихо сняли этот опорный пункт, и колонна двинулась. Самое удивительное в том, что огневые средства противника, прикрывавшие шоссе со скатов окружающих высот, огня не открывали, хотя утром оказали сопротивление 137 дивизии. А эта последняя не заметив, что через ее боевые порядки прошла другая дивизия, утром начала обычное наступление. Мы же к этому времени продвинулись вглубь расположения врага на 38 км, считая от горной деревни. Фактически же, считая по шоссе, 44 км. При этом взяли более 7 тысяч пленных. Сеял мелкий холодный дождик, и неприятельские войска набились в дома вдоль дороги. Оттуда их тепленьких и изымали наши части.

    В 10 часов противник остановил наше наступление. Я решил дать войскам отдых с тем, чтобы ночью повторить действия минувшей ночи. Николай Степанович в медсанбат не вернулся. И мы обсуждали прошедшие события. Я утверждал, что простейшие формы маневра будут всегда успешными, если есть решительный исполнитель. Я говорил, что успех обеспечил Гольдштейн. Он хотел провести свой полк в тыл и имел решимость сделать это. Таких людей немного, говорил я. Николай Степанович не соглашался. Он говорил, что Михайлов провел бы не хуже.

    Тогда я предложил в наступающую ночь в голову дать 129 полк и вчерашнюю роль Гольдштейна возложить на Михайлова. Я говорил: Михайлов бравирует опасностью на глазах людей, и его считают отчаянным, но у него нехватит воли на продолжительный риск с ответственностью за последствия. Я утверждаю, сегодня наши войска в тыл не пройдут. И разыграется это так: будет сильный огонь, который якобы и помешает пройти. Но будьте внимательны, Николай Степанович, первыми огонь откроют наши.

    К сожалению, все так и получилось, как я предсказал. В тыл наши не прошли. Николай Степанович вызвал Михайлова и сказал: ?А я думал, ты действительно храбрый?. Тот попытался говорить о сильном огне противника, но разве можно обмануть такого стреляного воина, как Угрюмов. Он прекрасно разобрался, кто открыл огонь первым.

    На следующую ночь снова повел Гольдштейн. И снова мы продвинулись, — теперь на 64 км, — захватили город Мнишек и взяли несколько тысяч пленных.

    Гольдштейн дожил до конца войны. Демобилизовался. Куда уехал, я не знал. Но однажды на улице в Запорожье Яков встретил моего старшего брата Ивана и, обратившись к нему, спросил — нет ли у него брата Петра. Так я узнал адрес Гольдштейна. Бывая в Запорожье заходил к нему. Но общих интересов уже не стало. Встречаясь, мы могли только выпить и вспоминать дни боевые. А этого недостаточно для прочной дружбы.

    Вспоминая события войны, я не держусь хронологии, а группирую события по их кажущейся важности, а вернее по какой-то самому мне непонятной внутренней интуитивной логике. Сейчас я расскажу о событиях, связанных с занятием чехословацкого города и важного железнодорожного узла Попрад.

    Измотанная почти непрерывными боями дивизия не смогла преодолеть усилившееся сопротивление противника и перешла к временной обороне. Николай Степанович, в связи с открывшейся старой раной, убыл в медсанбат. Оставшись за командира дивизии, я сосредоточил все внимание на разведке. Фронта сплошного ни у нас, ни у противника не было. Фланги и тыл дивизии открытые, что чревато всякими неожиданностями. Чтобы их не допустить, разведка и обшаривала местность вокруг на большую глубину. Дошли и до Попрада и установили: у противника нет ни ближайших, ни глубоких резервов. Только войска, находящиеся в непосредственном соприкосновении с нами. Возникает идея совершить глубокий обход и захватить Попрад, где неприятельских войск тоже нет. Тем самым, мы полагали, противник, находящийся в боевой линии, будет отрезан от своих тылов и подвергнется разгрому. Поехал к Николаю Степановичу в медсанбат. Обсудили. Я ему рассказал о маршруте для обхода, сказал, что разведкой маршрут проверен, и я думаю, за двое суток мы его пройдем. Николай Степанович одобрил, но посоветовал не зарываться. Если возникнет опасность

    тылу дивизии, то вернуться. А чтобы это можно было сделать, армию о своем намерении не информировать.

    — А то если Гастилович ?заболеет? этой идеей, то погонит вперед, даже если возникнет угроза гибели дивизии.

    На том и порешили. Двое суток, почти без сна, шла дивизия по горным тропам, таща с собой артиллерию и боевые обозы. 30 января 1945 года в середине дня Попрад был занят практически без боя. Немногочисленные тыловые подразделения немцев сдались в плен. Были захвачены огромнейшие трофеи: склады в городе и самые разнообразные ценности в вагонах. Железнодорожными эшелонами заставлены были все станционные пути, и обе линии железнодорожного кольца вокруг Попрада. Комендантом города был назначен Леусенко, и ему было приказано взять под охрану трофеи и обеспечить порядок в населенном пункте. Охрана трофеев на железной дороге была возложена на 129 полк. 151 полку было приказано выдвинуться по шоссе на запад и занять населенный пункт Завадка, в 15 км от Попрада. Но все остальные стороны была выслана разведка. Артиллерия встала на огневые позиции. Только убедившись, что непосредственная опасность нам не угрожает, я вызвал Гастиловича и доложил, пользуясь кодированной картой, что занял Попрад.

    — Постой! Я разберусь. Повтори еще раз.

    Я повторил.

    — Погоди! Мне надо карту развернуть. Этого у меня на карте нет. Ну вот, развернул. Повтори еще раз.

    Я повторил.

    — Не знаю, у меня какая-то чепуха получается. А ну, давай открытым текстом.

    Это категорически запрещено. В неизбежных случаях можно применять открытую передачу, но нельзя одновременно давать и кодовое и открытое название местных предметов, так как это влечет за собой компрометацию кода. Но Гастиловичу возражать было бесполезно, поэтому я сказал:

    — Сейчас дам, но только прошу приказать штабу немедленно сменить код.

    — Хорошо. Давай!

    — Занял Попрад.

    Молчание. Потом с сомнением:

    — А тебя не обманывают?

    — Меня обмануть нельзя. Я говорю с вами из Попрада. А проехать к тебе можно?

    — Можно. Надо проехать в мои тылы. А оттуда вас проводят.

    Перед самым заходом солнца Гастилович приехал с группой штабных офицеров и с охраной. Приехал и сразу же:

    — Надо к утру вот сюда выйти.

    Я быстро прикинул — 60 км, не меньше.

    — Люди очень утомлены. Двое с половиной суток без сна и отдыха.

    — Петр Григорьевич, надо. Ты же посмотри. Шоссе идет по узости, чуть не по ущелью. Ротой закрыть можно. Надо, пока противник не опомнился, выйти сюда. Здесь, смотри, плато широкое начинается. Тут нас уже не задержать.

    Но я и сам видел, Гастилович прав. Умница Гастилович всегда вперед смотрел. У него был незаурядный ум и военное дарование. Жаль, система все подпортила. Появились наклонность к шаблону, а самое худшее, что перенял от вышестоящих, подстраиваясь под них, грубость, хамство. Но сейчас ему не перед кем было себя ?проявлять?, и он мягко, задушевно, убеждал: ?Передай в полки, что выйдете к плато, и отдых. Я уже приказал 24 дивизии форсированным маршем выдвигаться за вами. Она вас и подменит. А вам неделя отдыха. И награды, конечно. Надо к утру выйти — подчеркнул он еще раз. — Ведь сколько людей потеряем, если противник запрет узость?.

    — Хорошо, товарищ командующий, выйдем. Но кому мне передать охрану трофеев и наблюдение за порядком в городе?

    — Не беспокойся от этом. Снимай все войска свои и иди. Здесь штаб армии позаботится.

    Выйдя от командующего, я сразу позвонил в Завадку, приказал лично командиру полка выступать и к утру достигнуть плато. Он пожаловался на большую усталость людей. Я, как и Гастилович, сказал, что ?надо? и пообещал отдых и ордена и еще раз потребовал немедленно выступать. Вскоре прибыли Александров и Леусенко. Поставил и им задачу: ?Следуя справа (129) и слева (310) от шоссе по горным тропам, наблюдать за обстановкой на шоссе. Если подойдет противник и остановит продвижение 151 полка, ударить противнику во фланг и тыл, и освободить дорогу для беспрепятственного движения 151 полка. Отпустил. Приказал выступать немедленно. У самого глаза слипаются. Думаю, солдаты не в лучшем состоянии, поэтому рекомендовал офицерам своим примером воздействовать на солдат, следуя в общих колоннах. Чтобы разогнать сон, помылся. Захотелось есть. Поужинал. И снова так спать хочется, что за час сна все бы отдал. Подкатывается коварная мысль — а что в самом деле, почему бы и не подремать часок, на машине быстро догоню. С трудом отгоняю эту мысль. Встряхиваюсь и выезжаю. Подъезжаю к Завадке. Два ряда домов прижались к единственной улице, отходящей под прямым углом влево от шоссе. В селе абсолютная тишина. Хочу проехать мимо, считая, что там никого нет, все ушли. Но уже проехавши, а темноте заметил идущего с котелком солдата. Развернул машину. Подъехал к солдату: ?Какого полка??

    — Сто пятьдесят первого, товарищ подполковник.

    — А где штаб полка, знаете?

    — Вон там, в том доме — показывает.

    Подъезжаем. В первой комнате придвинутый торцом к окну продолговатый обеденный стол. Справа между столом и стеной деревянная крашеная кушетка. На столе полевой телефон. На кушетке, вытянувшись навзничь, в шинели и ремнях, подложив ушанку под голову, спит крепчайшим сном подполковник. Присматриваюсь при слабом свете керосиновой лампы — Тонконог — командир 151 полка (назначенный вместо убывшего по ранению Мельникова). Бешенство охватывает меня. Отбрасываю один конец стола от кушетки. Подхожу к ней вплотную, хватаю спящего за концы воротника и рывком ставлю его на землю. ?В трибунал захотели!? — выдыхаю я ему прямо в лицо, с которого сон как будто смыло.

    Побелев до желтизны, он умоляюще произнес: ?Простите, товарищ подполковник. Сам не знаю, как это произошло. Как в подземелье провалился после вашего звонка. Мы наверстаем, товарищ подполковник!?

    Гнева моего как не бывало. Я вспомнил, что со мной самим было полчаса тому назад, и понял, как это произошло. Человек прошел грань возможного и упал в сон, а поднять, видимо, было некому. Спал не только командир полка, спал весь полк.

    — Поднимайте людей и быстрее вперед.

    Полк выполнил свою задачу. Как и в предыдущие двое суток, когда части дивизии двигались к Попраду, я шел в общей колонне и видел, как тяжко давался этот путь. Многие засыпали на ходу и двигались с закрытыми глазами. Немцы появились перед колонной на джипе. Обстреляли и разбросали мины на дороге. Я видел, как шли люди, перешагивая через мины в полусонном состоянии. Но к утру на указанный рубеж части вышли.

    Командный пункт дивизии развернулся в помещичьем доме, напоминавшем крепость, километрах в трех от передовых подразделений 151 полка. Дом большой. С толстыми стенами, сложенными из гранита. Стена, выходящая наружу, в сторону шоссе, имеет только одно небольшое окно. Остальные окна во двор, который тоже огражден высокой каменной стеной. В нее по периметру вмонтированы, кроме упомянутого жилого дома, различные хозяйственные постройки. Ворота тяжелые, деревянные, на крепких запорах, выходят в сторону шоссе. Комнаты в доме темные, мрачные. Но настроение у меня приподнятое, и я на это не обращаю внимания. Хочу помыться и проехать в части, посмотреть, в каком виде люди дошли, и сказать им теплое слово.

    Есть за что. За трое суток мы прошли более 150 км. И в эту ночь прекрасно справились с задачей. Даже полки, шедшие по горам, передовыми подразделениями вышли к плато. Вовремя Гастилович двинул дивизию. Немцы не успели прихватить нас в ущелье. Только сейчас, на плато появились неприятельские войска — окапываются и постреливают. Запоздает 24 дивизия — успеют укрепиться. Надо будет сказать командарму.

    В это время телефонный звонок. Наверно командарм, думаю я. Доброе слово сказать хочет. Что же еще! О выполнении задачи я уже доложил начальнику штаба. Беру трубку, по трафарету произношу: ?Восемнадцатый у телефона?.

    — Григоренко? — Тоже и Колонин (член военного совета) берет пример с Гастиловича. Не считается ни с какими позывными.

    — Я, товарищ член военного совета — удовлетворенно отвечаю я, будучи уверенным, что сейчас услышу доброе слово. Кому же его и сказать, как не главному политработнику в армии. Кому как не ему, отметить тяжелый ратный труд, выполненный так замечательно. Но вдруг слышу угрожающим тоном въедливо произнесенное:

    — Ты знаешь, что у тебя в Попраде творится?

    — Не знаю, что у вас в Попраде творится?

    — А, так ты еще (мат-перемат) и умничать! Ты знаешь, что у тебя здесь местное население трофеи растаскивает!

    — Я еще раз говорю: не знаю, что у вас в Попраде делается и кто там что тащит.

    — Так ты еще (снова мат) и правым себя считаешь! В трибунал пойдешь!

    — Не пойду!

    — Пойдешь!

    — Не пойду! А если пойду, то только вместе с вами. Вы трофейный батальон оставили в Сигете шкурки свои охранять, а я вам должен теперь трофеи беречь, вместо того, чтобы боевые задачи решать. Делайте, что хотите, передавайте дело в трибунал, а я с вами на эту тему и говорить не хочу! — и положил трубку. Разволновался так, что руки дрожали. Это очень обидно, когда вместо необходимого доброго слова получаешь незаслуженную грубую брань. Не стал даже умываться, поехал в полки. Вернулся часа через два, так и не успокоившись окончательно. Василий Максимович ворчал: ?завтрак стынет?. Умылся, сел за стол. В это время мимо окна — вжик-вжик-вжик — проскочили один за другим три ?виллиса?, и все свернули во двор. Ясно, какое-то начальство. Я схватил китель, вдел одну руку в рукав, и в это время открылась дверь — Мехлис (член военного совета фронта), сразу узнал я его, и быстро вдев второй рукав, начал застегиваться.

    — Не одевайтесь, не одевайтесь! — подбежал он ко мне. Схватив мою правую руку, он потряс ее и заговорил. — Вы завтракать собрались? Мы вас долго не задержим. Я специально приехал поблагодарить вас. Вы весь фронт выручили. У нас в районе Моравской Остравы неудача и ваш успех здесь выручает весь фронт. Спасибо вам лично и передайте благодарность командования фронта всей дивизии.

    Я был тронут этой благодарностью. Но она же разворошила и обиду, недавно нанесенную Колониным.

    — Спасибо вам, товарищ Мехлис, что вы за сотни километров принесли нам доброе слово. У нас в армии его не дождешься. — Я посмотрел, кто за Мехлисом: Колонин, Брежнев, Демин (начальник политотдела корпуса). — Вот вы меня благодарите, а меня здесь собираются в трибунал отдать.

    — Кто? За что?

    — А вот товарищ Колонин два часа тому грозился предать меня суду военного трибунала за то, что в Попраде местные жители растаскивают трофеи.

    — Ну, товарищ Колонин, это не дело боевой дивизии охранять трофеи. Это ваша задача — сдержанно произнес Мехлис. Но за этой сдержанностью угадывалось бешенство. Несмотря на это, я решил продолжать.

    — И вообще у нас в армии доброе слово не в почете. Его заменяет мат. Ну, о командарме я не буду говорить. Ему, может, по должности положено. Но ругаются и политработники. Вот и Колонин к этому часто прибегает. И Демин, горло у него здоровое, тоже на днях крыл меня из мата в мат. А вот за эту операцию у нас в армии никто спасибо не сказал.

    — Это не дело, товарищ Колонин, — едва сдерживая бешенство, приглушенным голосом сказал Мехлис. И дальше, не сдерживаясь, выплеснул гнев на в общем-то не вредного человека подполковника Демина. ?Вы, товарищ Демин, должны извиниться перед командиром дивизии!? Но я еще не выговорился.

    — Об отношении у нас в армии к людям Вы можете судить, товарищ Мехлис, и вот поэтому — я показал ему свое плечо — войну я начал подполковником и сегодня подполковник, хотя все время занимаю полковничьи и генеральские должности. И справляюсь с ними.

    Колонин, глядя, как Мехлис воспринимает мои слова, побледнел. Все знали, что Мехлис очень несдержан и может рубануть с плеча, не разобравшись. И Колонин, боясь этого, заторопился, перебивая меня.

    — Товарищ Мехлис, товарищ Мехлис, тут мы ни при чем. Я потом доложу в чем дело. Но тут не наша вина. Мы уже несколько раз представляли товарища Григоренко. Но наши представления не проходят.

    — Хорошо, товарищ Григоренко, я разберусь с этим. Очередное воинское звание вы получите.

    Я, разумеется, знал, что армия не виновата в задержке мне воинского звания, но как иначе я мог поставить этот вопрос перед Мехлисом?

    Колонин и Мехлис уехали. Брежнев и Демин остались. Причем Брежнев обратился к отъезжавшему Мехлису: ?Мне разрешите остаться, оказать помощь командиру дивизии?. Обращаться к Мехлису было совершенно необязательно, так как здесь был непосредственный начальник Брежнева — Колонин. Но Брежнев, одев на себя подобострастную улыбку, обратился к более высокому начальству, подчеркивая свою преданность и демонстрируя свое усердие остаться, чтобы оказать помощь. Эта помощь практически выразилась в том, что он спросил: А на меня ты ни за что не обиделся? Или просто не успел пожаловаться?

    — Нет, не было причин.

    — Ну, это хорошо. А ты, Демин, должен выполнить указание тов. Мехлиса — извиниться перед товарищем Григоренко. Брежнев произнес это, одев на себя выражение строгой серьезности.

    Демин, смущенно улыбнувшись, спросил меня:

    — Ну, как перед тобой извиняться. Я, конечно, виноват...

    — Считай, что извинился уже. И вообще можешь ругаться, если потребуется. Я на тебя больше жаловаться не буду. Это так, под руку подвернулся, ?в чужом пиру похмелье?, как говорят в народе.

    — Ну, вот и хорошо. Миром-то оно лучше — в панибратском тоне, одев личину рубахи-парня, произнес Брежнев.

    Я не случайно применяю к изменению выражения лица Брежнева слово ?одевание?. Стоило взглянуть, например, на его улыбку, как на ум невольно приходили улыбки марионеток в театре кукол. За 9 месяцев моей службы под партийным руководством Брежнева, я видел следующие выражения его лица:

    — угодливо-подобострастная улыбка; одевалась она в присутствии начальства и вмещалась между ушами, кончиком носа и подбородком, была как бы приклеена в этом районе: за какую-то веревочку дернешь, и она появится сразу в полном объеме, без каких бы то ни было переходов; дернешь второй раз — исчезнет.

    — строго-назидательное; одевалось при поучении подчиненных и захватывало все лицо, также без переходов, внезапным дерганием за веревочку; лицо вдруг вытягивалось и делалось строгим, но как-то не по-настоящему, деланно, как гримаса на лице куклы;

    — рубахи-парня; одевалось время от времени, при разговоре с солдатами и младшими офицерами; в этом случае лицо, оставаясь неподвижным, оживлялось то и дело подмигиванием, полуулыбками, хитрым прищуром глаза. Все это тоже выглядело не настоящим, кукольным. Искусственность выражений лица и голоса производили на людей впечатление недостаточной серьезности этого человека. Все, кто поближе его знали, воспринимали его, как весьма недалекого простачка. За глаза в армии его называли — Леня, Ленечка, наш ?политводитель?. Думаю, что подобное отношение к нему сохранилось и в послевоенной жизни. Мне это подсказывает нижеследующий разговор. На выпуске академии в Кремле (1960 г.) я встретился с Деминым. Он уже был генерал-лейтенант, член военного совета Прибалтийского военного округа. Выпили за встречу. Поговорили, вспомнили прошлое. В разговоре он спросил: ?А у Лени бываешь??

    — Да нет, говорю, я же его не так близко знаю, да, честно говоря, и не люблю надоедать высокому начальству. (Брежнев в то время занимал пост председателя Президиума Верховного Совета СССР и числился в учениках и ближайших соратниках Хрущева).

    — Ну, напрасно — сказал он. — Леня любит, когда его посещают одноармейцы. И попасть просто, только позвони, назовись, и тебе назначат время. Я всегда захожу, когда бываю в Москве. Пропустим по рюмашке. Повспоминаем.

    — Ну, и как он?

    — Да что тебе сказать! Леня есть Леня, на какую должность его ни поставь.

    Описанная мною встреча с Брежневым была не первой и не последней. Но это был единственный случай, когда Брежнев при мне был так близко к переднему краю (3 км.) Говорю это не в осуждение Брежнева. В конце концов и в армии, как и вообще в жизни, каждый имеет свои обязанности. От Брежнева по его должности не требовалось бывать не только на переднем крае, но и на командном пункте армии. С командармом должен был находиться член военного совета, то есть начальник всех политработников армии, и том числе и Брежнев. Место начальника политотдела во втором эшелоне армии, там, где перевозятся партдокументы. Выезжать же в войска для встречи с коммунистами и вообще с личным составом, следовало лишь тогда, когда люди не ведут боя. В бою, начполитотдела армии может только мешать.

    Я не ?Америку открываю?. Это все прекрасно знают. Знают, но изображают так, как будто бы Брежнев чуть ли не в атаки ходил. Да и сам он плохо помнит прошлое. Если бы помнил, то постыдился бы получать ?героя Советского Союза? за участие в боевых действиях армии, в которой ни один из командующих и членов военного совета такого звания не получил. А ведь войсками управляли они, в то время, как Брежнев в этом не участвовал и не мог участвовать, так как обязанности у него были совсем другие. Партбилеты подписать и выдать новым коммунистам — его дело, а подписывать боевые приказы — дело командарма и члена военного совета. Но подхалимам какое дело до действительности. Они напишут и расскажут что угодно, если тот, перед кем подхалимничают, не понимает, что не славу таким образом ему создают, а ставят в смешное и глупое положение.

    Когда рядового начальника политотдела армии, каких в советских вооруженных силах были многие сотни, и все они не только не участвовали в управлении войсками, но и ничего не смыслили в этом деле, (никто из них не сумел бы командовать не то что армией, но и отделением), через 20 лет после войны начинают выдавать за великого стратега и приписывают ему чуть ли не решающую роль в победе над гитлеровской Германией, (хотя его армия всю войну действовала на малозначительных направлениях и никогда на главном), то это такая чушь, которую даже опровергать стыдно. Но если такую чушь распространяют, и если герой не только не опровергает ее, но с радостью воспринимает и даже начинает верить в свою выдающуюся роль, то это говорит как об умственных способностях ?героя?, так и о гнилости системы, допускающей такие геростратовы фальсификации в отношении людей, занимавших должности, совершенно ненужные для нормального функционирования войсковых организмов.

    Ну, в самом деле, зачем он приезжал сейчас? Поприсутствовал во время моего разговора с Мехлисом, одев угодливо-подобострастную улыбку, продемонстрировал Мехлису, с той же улыбкой, свое усердие, доложив, что останется ?помогать? командиру дивизии, ?помирил? меня с Деминым и на этом закончил свою миссию. Уезжая, сказал: ?Оставляю тебе вот двух инструкторов политотдела, они помогут. Ты только обеспечь их транспортом и дай провожатых в полки. Вот и ?помог?, взвалив на меня еще и заботу о транспортировке и охране ненужных нам инструкторов.

    В общем, настоящего дела в руках политорганов нет, и ждать от них действительно пользы было бы смешно. А в советской системе они необходимы. На них лежат политдонесения, обобщенные доносы на солдат и офицеров — и работа по воспитанию преданности вождю. В политработнике особо ценились уменье следить за поведением, мнениями и мыслями людей и обо всем подозрительном доносить, даже о своих начальниках. Преданность вождю подчеркивалась каждым политработником. Без славословия ?вождю? политработники не начинали ни одного дела, как истинно верующий не начинает без молитвы. Брежнев в этом отношении не был исключением.

    Мехлис жалобу мою не забыл. 2 февраля я получил от него телеграмму: ?Поздравляю званием полковника?. А 5 февраля прибыл, датированный 2 февраля, телеграфный приказ о присвоении мне полковника. Значит, Мехлис поздравлял меня в день подписания приказа. И это понятно. Мехлис член оргбюро ЦК (то же самое, что теперь секретариат), и поэтому мог просто по телефону ?ВЧ? приказать Голикову (начальник главного управления кадров): ?Включи Григоренко в сегодняшний приказ на присвоение полковника. Номер приказа сообщить мне!? Таким образом выпадал этап проверки моей личности в аппарате. Как раз тот этап, на котором меня до сих пор и задерживали. Я понял это прекрасно. Но все же получение очередного воинского звания даже таким путем меня воодушевило.

    Я решил подать заявление о снятии партийного взыскания. В заявлении я писал, что в начале войны допустил неправильное высказывание в связи с внезапным нападением гитлеровской Германии и за это получил ?строгий выговор с предупреждением и занесением в учетную карточку?. В конце я указал, что Алейников в своем заявлении писал кроме того, будто я выражал сомнение в мудрости Сталина, но партийное расследование не подтвердило этого. Я просил, ввиду давности совершенной мною ошибки и в связи с тем, что я ее осознал и всей своей деятельностью доказал преданность партии и товарищу Сталину, снять с меня партийное взыскание ?строгий выговор с предупреждением и с занесением в учетную карточку?.

    На заседании армейской партийной комиссии присутствовал Леонид Ильич. Я упоминаю об этом потому, что его присутствие на заседаниях парткомиссии не обязательно. Парткомиссия подчинена ему. На его обязанности лежит утверждение протоколов парткомиссии. Так что возможность принятия парткомиссией неугодного Брежневу решения, даже в его отсутствие, абсолютно исключена. И все же он присутствует.

    Мое дело разбирали третьим. Первым шло дело заместителя командира полка по тылу. Он долгое время разворовывал ценнейшие продукты. Наворовал на многие сотни тысяч рублей. Его схватили за руку. Дело попало в трибунал. Пахло расстрельным приговором. Но вмешалось начальство, и дело было передано для рассмотрения в партийном порядке. Был объявлен ?строгий выговор с предупреждением? (без занесения в учетную карточку). Прошло 6 месяцев. Это минимальный срок для постановки вопроса о снятии взыскания. Для меня абсолютно ясно, что воровать он не перестал, хотя бы для того, чтобы оплатить тех, кто спас его от суда. Ясно это и членам парткомиссии и Брежневу, но решение единогласное: ?Взыскание снять?.

    Вторым разбирается дело командира полка связи. Он получил ?выговор? — ?за использование служебного положения в целях принуждения подчиненных к сожительству?, то есть просто насиловал девушек-солдат, связисток, которых доставляли, по его указанию, прислуживавшие ему дюжие молодцы. Я невольно представил, как этот ?бугай? ломал слабеньких беззащитных девочек, находящихся в его полной власти, и невольно отодвинулся от него. Посмотрев в его толстое, тупое, бычье лицо и свиные глазки, я понял, что он не прекращал и не прекратит ?использование?. Но спасительные 6 месяцев прошли, и парткомиссия, которая тоже прекрасно понимает то, что понял я, решает: ?Партийное взыскание снять?. В общем, при следующем партийном разборе его дела он будет проходить как не имеющий взыскания. Брежнев во время разбора обоих этих дел сидит в углу комнаты, позади справа от стола парткомиссии. Сидит с лицом каменного изваяния. Только брови, большие, похожие на усы, изредка шевелятся.

    Начинается разбор моего дела. Секретарь парткомиссии зачитывает мое заявление. Дальнейший порядок до сих пор был таким: вопросы, выступления, предложения. Но вот закончено чтение моего заявления, и вдруг, неожиданное: ?Неуважение к товарищу Сталину?! Нет, за это пусть поносит! Пусть поносит! Пусть поносит!? Лицо одето в маску строжайшей назидательности. Указующий перст за каждым ?Пусть поносит!? тычет в мою сторону. И я невольно подумал: ?Ну, артист! Ведь он же специально для этого пришел сюда. Пришел, чтобы здесь перед всеми этими партийными чиновниками продемонстрировать, как он печется об авторитете ?великого Сталина?, как он любит его. Но, как выяснилось впоследствии, даже любовь к Сталину не могла заставить его добросовестно потрудиться. Он считал самой полезной для себя работу ?на показуху?.

    Второй раз я подал заявление о снятии взыскания в 1946 году. В заявлении я писал примерно то же, что и в первый раз. Месяца через полтора после подачи заявления, вызвал меня начальник политотдела академии им. Фрунзе, где я в то время проходил службу.

    — Какое вам наложено взыскание? — спросил он.

    — Я же написал: ?Строгий выговор с предупреждением и занесением в учетную карточку?.

    — А прочтите это.

    Читаю: ?Центральный партийный архив сообщает, что решением фронтовой партийной комиссии дальневосточного фронта на тов. Григоренко наложено партийное взыскание ?выговор?.

    — Так видите, никакого строгого, никакого предупреждения, никакого занесения. Поэтому ваше дело целиком во власти первичной парторганизации. Туда и обратитесь. Парткомиссия это заявление рассматривать не будет — и он отдал мне мое заявление. Я невольно вспомнил Брежнева: ?Пусть поносит!? и понял, что он либо не запрашивал центральный партийный архив, либо ответ скрыл от партийной комиссии, чтобы иметь возможность произнести свое ?Пусть поносит!?, так как оно очень выигрышно. Есть надежда, что при существующей в нашей стране тотальной взаимослежке и доносительстве, до уха Сталина может достигнуть, какой верный Сталину Леонид Ильич Брежнев. Так я снова вспомнил Брежнева. Вспомнил и забыл, даже не подозревая, что судьбе угодно будет отбросить нас к противоположным полюсам жизни. Отбросить, а потом столкнуть неоднократно.

    Обещание дать дивизии недельный отдых после Попрада Гастилович не выполнил. Но не по его злой воле мы отдыхали всего двое суток. Просто резко изменилась обстановка. Одну из танковых армий 1-го Украинского фронта, которая, развивая наступление на Запад вдоль чехословацко-польской границы в районе деревни Хыжне натолкнулась на сильное сопротивление противника, командование фронта перебросило на новое направление. Оставленную ею полосу передали 4 Украинскому фронту, и всего быстрее в эту полосу могла войти наша дивизия. Совершив форсированный марш, мы заняли полосу на фронте протяженностью примерно 30 км, имея оба фланга открытыми. Однако, фактически, оборонять надо было всего два направления: 1) вдоль шоссе, идущего от нас (с востока на запад) на село Хыжне. Ширина этого направления по фронту около 10 км, и 2) вдоль шоссе, идущего тоже с востока на запад через небольшой город Трстэна. Ширина этого направления 5-6 км. Между этими направлениями заболоченный лес, залитый весенней водой почти по всей его площади. Маневр между названными двумя направлениями затруднен. Можно двигаться только по дорогам, обходящим лес с востока и юга, а это свыше 60 км. Местность на 2-м (трстэнском) направлении удобна для обороны дивизии: горная долина, повышающаяся в нашу сторону. На первом (хыжненском) направлении удобнее обороняться противнику. Если идти от расположения наших войск к Хыжне, то мы пройдем сначала пологий подъем протяженностью 2-3 км. Затем гребень высоты, на котором противник возвел около десятка оборонительных сооружений. По пологому подъему одиночные сгоревшие танки, по гребню и за гребнем их довольно густо. Это следы танковых атак армии 1 Украинского фронта. От гребня до Хыжне метров 500 — ровная, полого понижающаяся к селу местность. Метрах в трехстах от гребня, в двухстах от села, отрыта параллельно гребню сплошная траншея. Село в одну улицу вытянулось двумя рядами домов с севера на юг, то есть параллельно гребню, перпендикулярно шоссе. Очевидно, что первая позиция главной полосы неприятельской обороны включает вышеназванную траншею в село, а огневые сооружения на гребне лишь передовая позиция. Об этом свидетельствует и характер расположения сгоревших танков. Они попадали под интенсивный огонь только выскочив на гребень. До того, противнику с первой позиции их не было видно. Соответственно не была видна нашим танкистам первая позиция врага, и они, вырываясь на гребень высоты, неожиданно напарывались на уничтожающий огонь не подавленных противотанковых огневых средств. А в 50-100 метрах за селом, высокий обрывистый коренной берег небольшой речушки. Под обрывом, до самой речки — метров 200-250 — равнинная пойма — мокрый луг. За рекой лес. Узкая его полоска (метров 30-50) идет и по эту сторону речки.

    Все это мы выяснили не сразу. Карта не дает полного представления о местности. Данных разведки от своих предшественников мы не получили. Они ушли до нашего прибытия. Да они, судя по характеру расположения сгоревших танков, и не вскрыли вражескую систему обороны. Местных предметов, с которых бы просматривалась оборона противника, в нашем расположении не было. Не помогали даже построенные нами вышки. Дальше гребня высоты и огневых сооружений на нем, мы ничего не видели. Но у нас было время, и мы нашли способ обнаружить траншею у Хыжне и систему обороны самого села.

    Мы приготовились долго обороняться, так как смешно было бы наступать дивизией там, где не имела успеха танковая армия. Да мы, к тому же, были в худшем положении, чем она. Танковая армия действовала на одном хыжненском направлении, а мы, как на пяльцах, растянуты между двумя направлениями, на 60-километровом фронте, да еще и с обоими открытыми флангами. Но разве Гастилович мог долго усидеть, не предпринимая активных действий? Из имевшихся у него в то время четырех дивизий (включая нашу), растянутых на более, чем стокилометровом фронте, он умудряется создать ударную группировку для наступления на одном — трстэнском — направлении. С этой целью он перебрасывает сюда еще одну дивизию и все имеющиеся в армии средства усиления. Здесь же он приказывает сосредоточить и главные силы нашей дивизии, оставив на хыжненском направлении только один стрелковый полк, усиленный приданным дивизии артиллерийско-пулеметным батальоном полевого укрепленного района. Перед оставленным на этом направлении 151 полком и артпульбатом командарм поставил оборонительную задачу: не допустить прорыва противника на фланг и тыл трстэнской группировки 18 армии.

    Но у нас возникла идея развернуть активные действия и на хыжненском направлении. Конечно, наступать стрелковым полкам по тому самому направлению, где не добилась успеха танковая армия, безумие, но мы не даром изучали оборону врага. Мы увидели ее ахилессову пяту. Хыжне одним из своих торцов (южным) упирается в уже упоминавшийся заболоченный и залитый весенней водой лес. Считая его непроходимым, противник ограничился созданием минно-ракетных заграждений между этим лесом и южным торцом села. Если бы удалось пройти через лес и преодолеть заграждения, то можно было бы начать сматывать неприятельскую оборону, идя одновременно по обоим рядам домов села Хыжня. Помочь селу из траншеи противник не смог бы. Развернуть большие силы в селе тоже нельзя. Фланговым огнем из домов мы могли пресечь любое движение по улице. Значит, противник, сколько бы у него ни было сил и средств, не смог бы развернуть их больше, чем мы. Чтобы использовать свое численное превосходство, ему пришлось бы контратаковать 151 полк, двигаясь по плато между гребнем высоты и селом Хыжне. На этот случай и должен был быть подготовлен артиллерийско-пулеметный батальон.

    Эти мысли я высказал Николаю Степановичу.

    — И на кой черт тебе эта морока, — сказал он.

    — По двум причинам. В случае успеха на Трстэнском направлении, я не знаю, как нам можно будет свести дивизию в одно место. Нам придется совсем оставить один полк без нашего управления — либо передать его под управление армии, либо создавать вспомогательный пункт управления. Если же успеха не будет и противник перейдет в контрнаступление, то я вообще не представляю, как мы выкрутимся. Дивизию сразу же разорвут на две части, и что будет дальше, я и думать не хочу. Если же мы залезем в Хыжне, то нам не страшно ни первое, ни второе. В случае успеха под Трстэной, противник бой в Хыжне прекратит и отойдет. Следовательно, полк получит возможность присоединиться к дивизии. При неуспехе там, здесь противник все равно будет выбит из села, и мы получим возможность ударить по флангу трстэнской группировки врага.

    — Гастиловичу я этого доказывать не буду. Он не согласится. Если хочешь, докладывай сам.

    — Но мне важно, как ты к этому относишься?

    — Я? Да мне бы этот полк, я бы выдавил немцев из села как кал из прямой кишки. Только как дойти до села через лес. Ты видел его.

    — Видел пока только с краю, но саперы уже были у минно-ракетных полей. И говорят, можно идти с артиллерией. Конечно, дело не из приятных брести по пояс в воде, но грунт еще мерзлый, и полк пройдет. Это по докладу саперов. Но я имею в виду с Тонконогом сходить лично.

    — Ну, действуй. Докладывай. Но Гастилович не согласится.

    — Посмотрим.

    — В тот же день командарм проводил рекогносцировку на Трстэнском направлении. По окончании я попросил разрешения доложить предложение.

    Когда он сказал: ?Ладно, давай!? я, улыбнувшись, попросил:

    — Только очень прошу дослушать до конца. Вначале мое предложение может бредом показаться, но под конец, думаю, мнение изменится.

    — Ладно, давай. Я сегодня добрый. Дослушаю, — улыбнулся он.

    Я очень коротко доложил суть плана. Он сразу ?взял быка за рога?.

    — А где ты полк возьмешь, чтобы попасть в Хыжне? У меня в запасе роты нет, не то что полка.

    — А тот же полк, что вы уже дали — 151-й.

    — А кто мне спину прикрывать будет? Откроем дорогу противнику, пусть идет на тылы нашей трстэнской группировке?

    — Пулеметно-артиллерийский батальон.

    — А его кто прикроет? У меня ведь все предусмотрено. Артпульбат как огневой костяк обороны и стрелковый полк как пехотное прикрытие.

    — Артпульбат в пехотном прикрытии не нуждается. 12 орудий и 48 станковых пулеметов его огневая сила, а прикрывают их сами расчеты. Они этому обучены. Уровские части ведут бой преимущественно самостоятельно, своими силами, но могут выполнять задачи и во взаимодействии со стрелковыми, артиллерийскими и танковыми частями.

    Разговор затянулся. Гастилович явно колебался. Ему не хотелось и отбрасывать предложение, сулившее определенный выигрыш, и он опасался за трстэнскую группировку. Эти опасения в конце концов перевесили.

    — Не будем, Петр Григорьевич, рисковать. Проект ваш смелый и разумный, но чересчур рискованный. Возьмем задачу поскромней, по нашим силам.

    — Простите меня, товарищ командующий, но я хочу напоследок обратить ваше внимание на следующее. Вы рассчитали на успех и на пассивность противника. А что, если прорвать его оборону под Трстэной не удастся, и противник окажется активным, перейдет в наступление и из Трстэны и из Хыжне. Я думаю, что план, исключающий такую возможность для противника, менее рискованный, чем тот, который это допускает.

    — А почему вы думаете, что ваш план исключает активность противника?

    — Потому что не ликвидировав или по крайней мере не отбросив в лес полк, проникший в село Хыжне, невозможно начинать общую контратаку. Ликвидировать же или отбросить этот полк можно лишь контратакой по плато между гребнем и Хыжне. Но к моменту этой контратаки артпульбат весь выйдет на гребень. Вы представляете что произойдет, когда на контратакующие цепи обрушится огонь 48 станкачей и 12 орудий. Это и будет кульминацией боя, началом разгрома противостоящей группировки.

    — Но пойдет ли противник в такую контратаку?

    — Пойдет! Обязательно пойдет! У него не будет другого выхода. Альтернатива контратаке только общий отход. Нас вполне устраивает и это. Немцев — нет. Отходить с очень удобных позиций, не попытавшись восстановить положение, они не захотят. Нам надо только запастись терпением. У немцев его не хватит.

    — Ну, ладно, разрабатывайте план во всех деталях. Я согласия пока не даю. Обдумаю еще. Но вы работайте и, главное, лично проверьте, можно ли пустить полк через лес и болота. Сами пройдите его путь. Поверю только вашему личному наблюдению. Однако, мне было ясно, что он уже ?заболел? моей идеей. И я, ничего не ожидая, начал готовить наступление на Хыжне. Действительно, вскоре Гастилович сообщил по телефону: ?Ваше предложение одобряю. Подробный план представить мне лично?. На следующий день я доложил план, и командарм его утвердил. Одновременно дал указание Угрюмову: ?Григоренко от подготовки наступления на трстэнском направлении освободить. Пусть сосредоточится на подготовке наступления на Хыжне. Для руководства наступлением на Хыжне в дивизии создать, кроме основного, вспомогательный пункт управления под руководством Григоренко?.

    Выбор места для этого пункта явился целой проблемой. Надо было иметь надежную связь и сообщение с 151 полком и с артпульбатом. Надежное управление артпульбатом обеспечивалось с нынешнего командного пункта, но отсюда совсем было недостать полк. Чтобы надежнее управлять 151 полком, надо было вслед за ним преодолеть лес и идти за его боевыми порядками в Хыжне. Но в этом случае оставался без управления артпульбат. Поиски выхода долго не увенчивались успехом. Но однажды начальник разведки дивизии, который с самого начала не только по должности выполнял мои указания по разведке района Хыжне и леса, но и близко к сердцу принял мой план, наткнулся на заброшенную тропу, отходящую от трстэнского шоссе почти у самого переднего края. Он решил узнать, куда она ведет, и вышел к заброшенной лесной сторожке, расположенной на возвышенной сухой полянке. От этой сторожки всего около двух километров до южной окраины Хыжне и не более того, до опушки леса в районе уже упоминавшегося гребня высоты. В этот район с началом наступления мог перейти командир артпульбата и, следовательно, управление из района сторожки вполне обеспечивалось. Два километра по залитому водой лесу, при неоттаявшем еще болоте, не препятствие. С открытием этой сторожки решался и вопрос снабжения 151 полка в ходе боя. По тропе прошлись саперы, и она стала проезжей для повозок. Проехал даже мой ?виллис?. В районе сторожки создали перевалочную базу, чтобы с нее доставлять боеприпасы в полк носильщиками.

    На рассвете второго марта саперы сняли минно-ракетные заграждения в районе между лесом и южной окраиной Хыжне. Но обеспечить полную бесшумность не удалось. Уже перед концом разминирования взлетела одна из настороженных ракет. Она и осветила наши передовые подразделения. В связи с этим комполка решил атаковать, не ожидая урочного часа. Один батальон атаковал вдоль восточного ряда домов, то есть справа от улицы, считая по ходу наступления. Второй батальон наступал по левой (западной) стороне улицы, а третий спустился в пойму, чтобы, наступая по лесу у речки, прикрывать левый фланг полка от контратак противника из глубины. В лес на противоположную сторону речки ушла разведрота дивизии.

    В первом же броске два батальона захватили по 3 дома в своих рядах, и, в соответствии с ранее намеченным планом, начали закрепляться и готовиться к отражению неприятельских контратак. Я очень долго втолковывал Тонконогу и много раз повторял, что торопиться ему не надо. Продвигаться следует короткими бросками; после каждого броска закрепляться и дожидаться контратаки противника. Пока он не контратакует, дальше не двигаться. Отразив же контратаку, сразу провести хорошую огневую подготовку и совершить следующий бросок. Третий батальон, тот, что ушел к речке, должен был действовать иначе. Если противника в лесочке нет или силы его малы, то продвигаться к шоссе, захватом мостика перерезать его, укрепиться и удерживаться до подхода наших войск, не допуская отхода противника по шоссе. Если же противник силен и активен, то закрепиться и взять под обстрел всю пойму правого берега, чтобы не допустить контратаки противника во фланг батальонам, наступающим по селу.

    С началом наступления 151 полка двинулся вперед и артпульбат. Противник открыл огонь из огневых сооружений, расположенных на гребне, но артпульбатовские артиллеристы, следуя в боевых порядках батальона метким огнем прямой наводки, подавили эти сооружения. Вражеское прикрытие, пользуясь уже отработанной тактикой, отошло за гребень и дальше — в траншею и село. Артпульбат вышел на гребень, но дальше, как предполагал противник, не пошел. Огневые средства артпульбата окопались и начали готовить данные для ведения огня. Командиру артпульбата была поставлена абсолютно простая задача: в случае контратаки противника в полосе между рубежом, который занял артпульбат, и селом Хыжне, все контратакующие должны быть уничтожены огнем артпульбата. Поэтому для всего личного состава — терпение, зоркое наблюдение и меткий огонь. Если контратаки не будет, батальон получит новую задачу.

    До 10 часов проскучал я в своей лесной сторожке. Тонконог в селе помаленьку продвигался, чередуя броски с отражениями контратак. Его батальон, посланный к речке, захватил мостик на шоссе и перешел там к круговой обороне. Артпульбат продолжает совершенствовать огневую систему. Огня по траншее и селу, как ему и было приказано, не ведет. В общем, на хыжненском направлении царила звуковая обстановка обычных местных перестрелок, а не наступления. В 10 часов я доложил обстановку Николаю Степановичу и в штаб армии. А через несколько минут раздался звонок. Я не успел назваться, как послышался голос Гастиловича:

    — Григоренко, сколько тебе надо времени, чтобы доехать до меня.

    — Полчаса.

    — А ты знаешь, где я нахожусь? — явно удивленный моим ответом, спрашивает Гастилович.

    — Очень хорошо знаю. Если надо, через полчаса буду у вас.

    — Да, надо. Примешь командование дивизией. Я этого дуроплета отстранил за очковтирательство.

    Трясясь по ухабам лесной тропы и наблюдая, как ?виллис? подобно катеру рассекает воду на залитых участках тропы, я размышлял, что же там могло произойти. Что Николай Степанович никаким очковтирательством заниматься не станет, в том не было у меня сомнений. Но что же произошло? Меня подмывало позвонить комдиву после того, как закончил разговор с Гастиловичем. Но я побоялся, что Угрюмов что-нибудь нелестное скажет в адрес командарма и тем навлечет на себя большую беду. Мне тоже могут быть неприятности — получил приказание немедленно выехать и тратит время в ненужных разговорах со штрафным комдивом.

    Прибыв на НП командарма, я направился прямо к нему. Доложил о прибытии.

    — Иди принимай дивизию, разберись, что там делается и доложишь. А то этот дуроплет докладывает: ?Занял полустанок?. Думает, что я сижу на своем КП, а я сам наблюдал с первого выстрела и сам видел, что пехота Угрюмова с исходного положения не пошла. У Васильева хоть поднималась, но залегла, а у Угрюмова и не поднималась, а он свое: ?Занял полустанок?. Иди, наводи порядок.

    — Есть! Навести порядок и доложить вам, — откозырял я и ушел. Мне уже было все ясно. Но возражать командарму, когда он убежден в своей правоте, а я во время происшествия находился в десятке километров, было неразумно. А дело было вот в чем. Место, где находился НП командарма, первым обнаружил я, когда искал НП дивизии. Место чудесное. Буквально с неограниченным обзором. Полосы наступления обоих дивизий как на ладони до самой Трстэны. Но... одна странность. Я хорошо запомнил, что исходное положение дивизии в начале орошаемых полей. И идут эти поля на несколько километров. Я обратил внимание на них потому, что глубокие канавы и высокие гребни между канавами шли попутно нашему направлению наступления и могли быть использованы как защита от огня противника. Но с НП ни канав, ни гребней не видно. Гладкая безжизненная равнина. Спускаюсь ниже, перепробовал несколько мест и, наконец, нашел такое, откуда интересующие меня канавы и гребни хорошо видны. Николаю Степановичу я этого не рассказывал. Нашел хороший НП и все, что тут об этом говорить. Поэтому Николай Степанович не знал недостатка армейского НП, который развернулся на месте, забракованном мною. Организовался же он буквально в последний день. Командарм вначале рассчитывал использовать для себя один из НП дивизий, но потом передумал. И поручил начальнику разведки армии выбрать и подготовить армейский НП. Я видел начальника армейской разведки накануне дня наступления и, узнав, где они расположили свой НП, сказал: ?Всем хорош НП, но с него не просматривается оросительная система. А по ней наступает наша дивизия?. — Но тот не придал этому значения.

    Результат — это недоразумение.

    Я прибыл на НП дивизии. Николай Степанович с горькой улыбкой говорит: ?Ну, принимай. Давай прямо сюда к стереотрубе, я покажу тебе солдат, которых ?не видит? Гастилович?. Я приставляю глаза к окуляру. Ясно вижу движение по канавам и в районе полустанка. Наши солдаты.

    — Я так и знал, — говорю я, — но ты все-таки расскажи, что произошло?

    — Да что? Звонит Гастилович: ?Где твоя пехота??

    — Наступает, — говорю. ?Не ври. Лежит в исходном положении?. Я настаиваю. — Наступает. — А он: ?Перестань врать. Проверь, почему лежат, и доложишь. Даю час?. Но не прошло и полчаса, как Александров доложил о занятии полустанка. Звоню ему. — Разобрался. 129 полк занял полустанок. — Что тут случилось, не приведи-веди. ?Ты что же думаешь, что я на КП армии, за полсотни километров? Я на наблюдательном пункте, 250 метров от твоего, но выше и с лучшим обзором. Отвечаю — я знаю, где вы находитесь, но 129 полк занял полустанок! — Тут как пошел мат, а потом: ?Очковтирательство! Отстраню от должности! Какой ты говоришь полк занял полустанок? 129? Ну так вот, примешь 129 полк и займешь полустанок, а после этого будем разбираться, что с тобой делать. Командование сдашь Григоренко. Я его сейчас вызову?.

    — Да-а... Хуже всего то, что он уверен в своей правоте. У него НП плохой. Ему не видно людей, идущих по канавам. А наши по ним как раз и шли. Я то место тоже чуть себе не выбрал. Обзор просто чудо. Да вовремя разобрался, что будем видеть всю Европу, а своих солдат нет. Теперь надо искать выход. Если я ему начну доказывать, что он ошибся, то пожалуй, и меня отстранит — скажет, под твою дудку пляшу. Надо как-то иначе действовать. Какой тебе полк он доверил? 129? Вот и будем выполнять его приказ. Отправляйся на полустанок. Но только не один. Возьми Завальнюка, связиста, сапера. В общем, тех, кого мы всегда берем в первый эшелон КП при его смене. Придете на место, позвоните мне. Приду и я. В общем, командный пункт окажется на полустанке. Вот тогда и поговорим с Гастиловичем, а до того не трогайте его.

    — Минут через 40 позвонил Завальнюк. — Прибыли! Я тут же беру трубку и вызываю Гастиловича.

    — Товарищ командующий! Я в основном разобрался. Войска все-таки продвинулись. И их уже не видно с этого НП. Позвольте сменить командный пункт. Завальнюк уже выбрал новое место. Он сам там находится и утверждает, что видит все наши войска. — Докладывая, я упорно избегаю называть место нового КП — полустанок. Боюсь, что это название приобрело уже для Гастиловича значение красной тряпки для быка. Но он и не интересуется местом нового КП.

    — Сколько времени потребуется для смены? — спросил он.

    — Около 40 минут.

    — Давайте! Сменяйте!

    Придя на полустанок, я сразу же предложил Угрюмову: ?Звоните Гастиловичу, представляетесь как комдив, потом докладываете обстановку, а в заключение скажите — сюда

    прибыл и начальник штаба дивизии?

    — Я не буду с ним говорить.

    — А вот это и неразумно. Тебе что, хочется быть отстраненным в боевой обстановке? Ведь даже если фронт не утвердит это отстранение, то Гастилович добьется твоего перевода в другую армию и за тобой так и потянется хвост отстраненного. Лучше сделай вид, что не принял всерьез его отстранение и веди себя, как будто ничего не случилось — и я протянул ему трубку.

    Он вызвал Гастиловича: ?Докладывает Угрюмов. Обстановка следующая...? И он доложил обстановку за дивизию, а не за 129 полк. Закончил словами: ?Сюда прибыл начальник штаба и сообщил о вашем разрешении сменить КП?

    — Дайте трубку Григоренко — буркнул Гастилович.

    — Вы действительно на полустанке? — спросил он меня.

    — Так точно. Здесь развитая оросительная система. Наши подразделения воспользовались оросительными канавами и потому их не видно было с вашего НП. Сейчас передовые подразделения продвинулись километра на 2, но остановлены командиром дивизии, так как противник накапливает на окраине Трстэна танки и самоходки, по-видимому, готовит контратаку. Поэтому пехоту решено задержать до подхода противотанковых огневых средств. Сейчас мимо нас как раз идет Васильев (истребительно-противотанковый дивизион).

    Через некоторое время началась танковая контратака противника. Артиллеристы вели себя героически. Подбили 4 танка и две самоходки. Один из танков натолкнулся на орудийный снаряд в 20 метрах от нашего командного пункта. Взрыв танкового боезапаса сбросил башню, танк перевернулся на бок и загорелся. Я все время комментировал ход боя Гастиловичу, и он окончательно утвердился в продвижении нашей дивизии. В связи с этим перенес свои ?заботы? на дивизию генерала Васильева, которая так, пока что, и не двинулась с исходного положения. Наши полки (129 и 310), отразив танки врага, перешли в наступление и примерно к 13.30 подошли к окраине Трстэна, угрожая перерезать шоссе. В связи с этим противник начал отводить свои войска в полосе нашего левого соседа — 137 сд. Сосредоточившись на бое за Трстэну, мы как-то забыли о Хыжне. Но, вдруг, часов около 14 оттуда раздался сплошной клекот пулеметов, непрерывно гремели орудия.

    — Что там у вас в Хыжне творится? — подозвав меня к телефону, спросил Гастилович.

    — Я еще донесения не имею, но полагаю, что кульминация наступила. Считал бы целесообразным возвратиться туда и лично руководить дальнейшими действиями.

    — Вы командир дивизии, Вы и решайте, где вам целесообразнее находиться.

    — Есть решить этот вопрос с командиром дивизии — сделал я вид, что не понял его, и положил трубку. С тревогой подождал, станет ли он меня поправлять. Телефон молчал.

    — Николай Степанович! Разреши мне отправляться в Хыжне. Гастилович сказал, чтоб этот вопрос решал сам командир дивизии. Он в это дело не вмешивается.

    Угрюмов согласился. Я попросил Завальнюка дать распоряжения: моему шоферу ехать в Хыжне и там искать меня в 151 полку или в артпульбате; вспомогательному пункту переместиться в Хыжне и там войти в контакт с 151 полком и с артпульбатом. Мы же с Тимофеем Ивановичем в сопровождении пятерых разведчиков пошли из-под Трстэны в Хыжне прямиком: через территорию недавно занимавшуюся противником. Когда часа через полтора мы прибыли в Хыжне, село было уже очищено от противника. Подразделениям подвезли обед. По шоссе на Трстэну и по шоссе на Бобров выслана разведка. Я доложил Гастиловичу. Он приказал всей дивизии повернуть на Бобров и развивать наступление на запад по шоссе, параллельному тому, что идет через Трстэну. Там противник начал отход и для преследования достаточно было одной дивизии.

    Особо я доложил о потерях, нанесенных противнику. Я сказал, что такого количества убитых немцев еще не видел. Все поле восточнее Хыжне усеяно трупами. Впоследствии по моему распоряжению был произведен подсчет. Насчитали восточнее Хыжне 832 трупа. Много трупов было также вдоль сельской улицы. Взято свыше 400 пленных и много вооружения, боеприпасов, продовольствия и других материальных ценностей. Я обошел все поле боя и, откровенно сознаюсь, любовался работой артпульбатовцев, с удовольствием слушал рассказ командира артпульбата и комментарии Тонконога. Командир артпульбата говорил: ?Они вышли от шоссе, с северной окраины села. Шли двумя густыми колоннами, почти вплотную, прижавшись к селу. Шли вначале как-то неуверенно, как будто опасаясь засады, потом осмелели, пошли быстрее, начали отклоняться от села, приближаться к траншее, потом одна колонна перешла траншею. Пошла восточнее ее. Потом начали развертываться в цепь. Тонконог уж забеспокоился. Говорит мне — что же ты смотришь? А я знаю что смотрю: с северной окраины выходят все новые колонны. Думаю, пусть все выйдут. Чего их на развод оставлять? Вспоминаю ваше — обращается он ко мне — ?больше выдержки. Выдержка — главное оружие УР'овца? — и думаю: ?Выдержу?. Наконец, выходить из села закончили. А передние уже развернулись, все ускоряют шаг. Тонконог кричит: ?Они уже к тылам моим подходят. А я думаю — нет, еще не время. Немцы в атаку бегом идут, а эти еще шагают, хотя и скорым шагом. Но вот, наконец, побежали. Тут и я ?спустил с цепи? всех своих 48 ?собачек?. Ну и залаяли же они. Душа возрадовалась. Никогда, за всю войну, не знал такой радости. А пулеметчики, все аж дрожали, закончив работу. Глаза у всех горят: ?Вот это работа, говорят, за всю войну душу отвел. Артиллеристы тоже не отставали. Беглым так били, как будто боялись, что у них изо рта отнимут. А противник! Он, видимо, о нас вообще забыл. Когда мы ударили в одночас всей своей мощью, его как парализовало. Все замерло. Вместо того, чтобы бежать в село или нырять в траншею или просто падать на землю, они остановились. Остановились по всему полю, потом забегали, закрутились на месте. И только, когда их уже наполовину проредили, бросились бежать, но не в каком-то разумном направлении, а во все стороны, набегая друг на друга, сталкиваясь и падая под огнем пулеметов и орудий на бегу. Мы так вычистили все до деревни, что когда поднялись и пошли вперед на соединение с полком, ни один выстрел не прозвучал нам навстречу.

    Тонконог добавил: ?Это был наверно полк из резерва дивизии. Они пришли из леса западнее Хыжне. Отбросили мой батальон, занимавший мостик на шоссе, и без остановки, в колоннах пошли в контратаку восточнее Хыжне. Одновременно с ними пошли в контратаку те, что оборонялись в селе. Они шли по улице и по огородам западного ряда домов в Хыжне. С этими пришлось справляться нам самим. И мы поработали тоже хорошо. Но это была обычная работа, а не, как у УРовцев — праздник. Нам досталось. Для немцев в селе не было никакой неожиданности; они вели планомерное наступление и если бы не уровский удар, нам было бы нелегко. Но огневой удар артпульбата парализовал противостоящие нам силы. Началась паника, и мы перешли в наступление?.

    Я шел среди этих груд трупов и ничего не чувствовал, кроме удовлетворения. Мне не пришла в голову мысль, что это люди, что у них есть матери, жены, дети, что они о чем-то мечтали, чего-то ожидали, на что-то надеялись. Я не видел их лиц, не заметил застывшего на них ужаса, муки, боли. Не обратил внимания на скрюченные смертью руки, ноги, фигуры. Для меня все это было бессодержательные, безымянные, безликие, безразличные мне единицы производства — просто трупы — как были бы, например, дрова, если бы я занимался производством дров, а не трупов. И чувства были как у дровосека, который сумел заготовить невиданное количество дров. Я был горд собой, и мне больше всего хотелось похвастаться сделанным. Я позвонил Гастиловичу. Просил его посмотреть. Я сказал ему: ?Такого вы не видели и никогда не увидите?. От него приехал командующий артиллерией. Он, как и все, кто видел это, был восхищен ?работой? артпульбатовцев. При этом сказал: ?Подобное я видел только в первую мировую войну. Только трупы там были наши?. Он оказался таким хорошим рассказчиком, что приехал смотреть не только Гастилович, но и все армейское руководство. Приезжали также из соседних дивизий. Своих представителей прислал даже Петров. Разговоры об этом бое, с преувеличениями, естественно, шли по всему фронту. Все полевые УР'ы (укрепленные районы) прислали своих представителей. Во все Уровские части был разослан доклад командира нашего артпульбата и было рекомендовано такой способ действий частей полевых УР считать наиболее характерным для них.

    Награды за этот бой я не получил. Но виноват в этом сам. Когда Гастилович спросил, какой бы орден я хотел получить за этот бой, я, не задумываясь, ответил: ?Конечно, полководческий. Считаю, что то, что сделано в Хыжне, соответствует статуту ордена Суворова: ?Победа над большими силами противника, в результате которой достигнут перелом в операции?. Против нас была дивизия, и мы ее победили полком. Перелом в операции тоже факт. Если бы наши войска не ворвались в Хыжне и не вытеснили оттуда противника, тот резерв дивизии, который был брошен против нас и лег костьми под Хыжне, контратаковал бы 129 и 40 полки под Трстэной и отбросил бы их, а значит, не имела бы успеха и 137 дивизия?. Гастилович согласился, но при этом сказал: ?Не получишь ты этот орден. Полководческие ордена даются через Москву, а Москва никакого ордена тебе не даст. Я думаю, ты и сам это знаешь. Поэтому взял бы ты скромненькое ?Красное знамя?. Это я гебе гарантирую. Петров по моему личному докладу подпишет немедленно?.

    — Нет, за эту операцию я должен получить полководческий — уперся я. — Полководческий или никакого.

    — Хорошо. Я представление напишу. Хорошее представление. И Петров его подпишет. Но кто у нас дает ордена по представлениям? В представление даже не заглядывают те, кто награждают. Смотрят на подписи. А подписи нашего фронта не очень авторитетны. Подпишет Жуков, Василевский, Рокоссовский — дадут. Подпишет Петров — неизвестно. Поэтому пеняй на себя, если ничего не получишь.

    Так я ничего и не получил.

    Тонконог и командир артпульбата, запросившие по моему примеру тоже полководческие ордена, оба получили ?Александра Невского?. Значит, дело было не только в подписи.

    Несколько слов о некоторых людях. Для Тонконога это был последний бой в нашей дивизии. Через несколько дней его тяжело ранили, и он убыл в госпиталь. В командование полком вступил Володя Завальнюк. В сложную ситуацию попал Угрюмов. Снять его в бою, благодаря нашему пассивному сопротивлению, не удалось. Но и к командованию Гастилович его не допускал. Держал в медсанбате и добивался, как в прошлом, в отношении Смирнова, перевода в другую армию. Спасла Угрюмова случайность. В связи с приближением конца войны сработало давнее представление. Угрюмову присвоили звание генерал-майора, Гастиловичу пришлось отступить. Мне он при встрече сказал: ?Не был бы ты идиотом, давно бы дивизией командовал?. Я его понял, но на то, чего он ждал от меня, я не был способен. И не жалею. Наоборот, очень горжусь, что в условиях, когда нас сталкивали лбами, мы сумели сохранить солдатскую дружбу.

    Вспоминая войну, я часто возвращаюсь мыслями и к этому бою. При этом дивлюсь собственной бесчувственности, отношению к трупам людей, как к заготовленным дровам. Сейчас у меня просыпается сочувствие к погибшим на войне, вне зависимости от того, к какому из воюющих лагерей принадлежали они. Вражду я чувствую только к творцам войны.

    Значение разума, хладнокровия, боевого опыта, предусмотрительности, в общем, личных качеств — для выживания на войне трудно переоценить, но элемент мистики в боевой обстановке — вера в судьбу, в Провидение — не оставляет даже людей, которые заявляют себя убежденными безбожниками. Не избежал этого и я сам. Во-первых, мною владело чувство, что на войне я не погибну. Это убеждение было настолько сильным, что даже в самых опасных ситуациях страх за жизнь не появлялся. Я верил в то, что ничего со мной не произойдет, что я вернусь домой, увижу жену и ожидаемого нами ?чехословацкого? сына. Эта вера была у меня, еще когда я ехал на фронт. События, ставившие жизнь мою на грань смерти, укрепили эту веру. В этих событиях я внутренним взором видел руку Провидения, хотя тогда был членом партии и искренне считал себя атеистом. О некоторых случаях, когда смерть, коснувшись меня своим крылом, чудом отводилась в сторону, я и расскажу.

    В солнечный теплый день начала прекрасной чехословацкой весны я выехал на НП дивизии, который развернулся в небольшой горной деревушке. Узнав у регулировщика, где командир дивизии, я поехал к небольшому очень красивому домику, сверкавшему в лучах солнца всеми своими окнами. Я еще и подумал: ?Красивый домик, но слишком выделяется. Надо будет оставить его?. Когда я вошел, в комнате Угрюмова, кроме него самого был командир артиллерийского полка подполковник Шафран.

    — Все в сборе или кого не хватает? — весело шумнул я, подходя к стоявшему в углу комнаты круглому столу, за которым Угрюмов и Шафран рассматривали карту.

    — Нет, вас не хватает — в тон мне ответил Шафран. И это были последние слова, что я услышал. Страшный грохот обрушился на меня и погрузил во тьму. Когда я очнулся, из носа текла кровь и стоял сплошной гул в голове. Рядом со мною под окном в стене пробита огромная брешь. Это рядом с тем столом, за которым сидели Угрюмов и Шафран. Стол стоял в правом переднем углу, справа и слева от него большие окна. Стол почти касался обоих этих окон. Пробоина сделана под тем окном, что находится в передней стенке, слева от стола. Стол страшной силой брошен по диагонали из своего угла в противоположный, и разбит. Двери в сени и из сеней на улицу открыты. Угрюмов лежит без сознания посреди комнаты. Лицо желтое как лимон. Грудь и живот окутаны чем-то белым. Потом я понял, что это карта, которую он рассматривал вместе с Шафраном. Но последнего в комнате почему-то нет. Вся комната буквально усеяна осколками снаряда. Когда я их увидел, то невольно начал себя ощупывать. Казалось просто невероятным не быть раненым при таком осколочном изобилии. Но ран не было.

    Подполз к Угрюмову, осмотрел и его. Тоже цел. В голове шум усилился и... невероятная тишина. Чувствую, снова теряю сознание. Пытаясь преодолеть страшную тошноту и головокружение, ползу к выходу. Кого-нибудь увидеть, позвать. Выползаю через порог в сени и вижу ноги. Проползаю дальше — Шафран почти наполовину на улице. Осматриваю и его. Ран тоже нет. Последнее, что вижу, входящего во двор Тимофея Ивановича, с ним врач артполка. Снова теряю сознание. Прихожу в себя на носилках. Вдвигают в санитарку. В ней уже лежит, по-прежнему без сознания, Угрюмов. Приказываю вынуть меня из машины, но голоса своего не слышу. Однако, меня поняли, вынимают. Сел на носилки, опер голову на руки. Начал слышать голоса, хотя и слабо.

    Прибежал из оперотделения капитан Гусев. С его помощью сажусь в ?Виллис? и еду в оперотделение. Отдал приказ с сообщением о контузии комдива и о вступлении в командование дивизией; послал соответствующее донесение командарму. В общем, началась нормальная деятельность. За неделю тошнота и головокружение исчезли, и я вскоре забыл об этой контузии. Но мне напомнили.

    Когда я был арестован в 1964 году и надо было меня послать на психиатрическое обследование, нашли в моей медицинской книжке, что у меня в конце войны была ?травматическая церебропатия?, то есть контузия. И на этом основании направили для обследования в институт им. Сербского. Там, естественно, нашли нужным ?лечить? меня, через 20 лет после контузии. Но это к слову. А вот то, что я, находясь рядом с разрывом, остался жив и был наиболее легко (из трех) контужен, было расценено мной как чудо. Чудом я считаю, что контузия не оставила последствий. До сегодняшнего дня я не знаю, что такое головные боли. Угрюмов же так и не смог вступить в должность до конца войны. И впоследствии страдал сильными головными болями.

    Еще более поразительный случай произошел почти в самом конце войны. Вскоре после гибели Завальнюка. Вернулся я на КП дивизии после объезда частей поздно ночью, страшно утомленным. Отказался от еды и сейчас же лег спать. КП прибыл в этот поселок только сегодня вечером, и я не знал еще ни поселка, ни мест расположения в нем подразделений управления дивизии. Тимофей Иванович вернулся вместе со мной и ушел спать. Охрану принял его напарник Соловьев. Выглядел он солидным мужчиной. На самом деле ему было около 25, но толстые длинные усы придавали ему умудренный опытом жизни вид. В армию он попал из партизан, что служило поводом для постоянных шуток Тимофея Ивановича: ?Партизаны! Курчатники! Наберут еды на всю зиму и как медведь в берлогу, чтоб никто не нашел. А воюет пусть дядя?. Как будто подтверждая эти шутки, Соловьев слишком явно демонстрировал свой страх перед летящими снарядами и перед поездками на передовую. Когда КП обстреливался, Соловьев мог даже пост оставить, чтобы скрыться в более надежном убежище. Угрюмов неоднократно советовал отправить его в полк: ?Подведет он тебя в опасной ситуации?. Но мне было жалко его. Я был уверен, что люди с такой психикой гибнут, попав в опасность. И я, отправив его в полк, казнился бы раскаянием после его гибели. Так никуда я его и не отправил.

    Сейчас он стоял на посту у входа в отведенный мне домик. Проходя мимо приказал разбудить меня в 7 часов. Уснул быстро и, как всегда, крепко. На рассвете (только сереть начало) внезапно проснулся. И ?ни в одном глазу?. Как будто меня кто-то разбудил по очень важному и неотложному делу. Такого со мной никогда не бывало. Уж если я уснул, то сплю, пока не разбудят. Лежу, раздумываю, что за притча. На душе тревожно. Пытаюсь вспомнить, не забыл ли сделать что-то важное. Ничего не припоминается. Сажусь, одеваю брюки, сапоги. Выхожу. Соловьев стоит на своем месте. Спрашиваю, где туалет. Он показывает в глубину двора за дом (моя комната выходит на улицу). Слушаю ответ, и в это время ухо отмечает приглушенный большим расстоянием орудийный выстрел. Ухожу в уборную. Только закрыл дверь за собой — страшный грохот где-то совсем рядом. И не могу понять, в чем дело, но в уме подсознательно тот отдаленный выстрел связывается с этим грохотом. Возвращаюсь.

    Вхожу в сени. Дверь в мою комнату открыта настежь. Помню, я ее закрывал. Крадучись, подхожу к двери. Осторожно заглядываю в комнату. Первое, что бросается в глаза — огромная дыра в том углу, куда моя кровать стоит передней спинкой, то есть той частью кровати, где недавно лежала моя голова. На середину кровати упал конец потолочной балки, которая, видимо, была вырвана из своего гнезда силой взрыва. Комната засыпана осколками снаряда. Сзади шаги. Оглядываюсь. Тимофей Иванович. Он проснулся от взрыва. И вот прибежал. Вместе мы смотрим на эту картину разрушения. Потом Тимофей Иванович подходит к кровати.

    — Вы посмотрите, что делается! — снимает он мою гимнастерку, которая висела на задней спинке кровати. Гимнастерка иссечена осколками. Затем он подошел к пробоине, потом обошел комнату и, наконец, спросил: ?А вы где были?? Я ответил, что как раз вышел.

    — Ну, это Бог вас спас — глубокоубежденно сказал он. — Если бы вы спали во время взрыва, вам бы голову оторвало взрывной волной, прошило бы осколками, которые посекли вашу гимнастерку, а балка переломила бы вам хребет. И я тоже поверил в руку Провидения. Самое главное, что больше не было ни выстрелов, ни взрывов, был лишь один отдаленный выстрел и один взрыв... И еще кто-то, кто разбудил меня и принудил оставить это место до выстрела. Утром артиллеристы осмотрели место взрыва, определили тип и систему стрелявшего орудия, но не смогли определить, откуда был произведен выстрел, а самое главное, не могли сообразить, зачем нужен был такой одиночный выстрел и почему он был направлен на эту никому ненужную чешскую деревню.

    Опасная ситуация сложилась в первый день мира. 7-го мая вечером мы, как и другие советские соединения, передали противостоящим немецким войскам ультиматум — капитулировать к 24 часам. Часов около 10 вечера из передовых подразделений донесли, что в расположении противника взрывы и стрельба. В 24 часа, поскольку ответа на ультиматум не было, мы перешли в наступление. Противник оказал незначительное сопротивление и отошел. Почти сразу же за передним краем мы натолкнулись на страшные картины. Видел я убитых более чем достаточно, но эту картину я никогда не забуду. Это жестокое необъяснимое убийство нельзя простить. На артиллерийских позициях рядом с подорванными орудиями лежали расстрелянные... лошади, огромные немецкие першероны. Это было сделано по приказу фельдмаршала фон Шернера, который отказался капитулировать. Весь следующий день мы наступали. Солдат посадили на повозки, и за день прошли с боями 84 километра. Уже в конце дня я догонял 129 полк. Догнал штаб полка. Говорят, командир полка впереди. Поехали. Нагоняем батальон.

    — Впереди кто есть?

    — Да, наш второй батальон. И командир полка с ним.

    — Ну поехали.

    Едем. Впереди колонна. Смело приближаемся. Остается метров 50 до ее хвоста. Вдруг, водитель поворачивает голову ко мне — весь белый: ?Немцы!?

    — Не снижайте скорости! — прикрикнул я на него. — Дайте сигнал! Я уже тоже видел: колонна действительно немецкая. В полном боевом. Но страху никакого. Даже шутливая мысль пронеслась: ?После войны глупо быть убитым?. Колонна уступает нам дорогу. Едем, смотрим на нее. Она тоже смотрит на нас, не то с любопытством, не то со страхом. Я снова шучу: ?А вот тут, Тимофей Иванович, ваша винтовка совсем без пользы. Больше одного вряд ли удастся прикончить, пока они с вами рассправятся. Советую у шофера занять автомат. Ему он, пока руль в руках, не нужен. А когда руль выбьют, тем более не нужен будет?. Так мы и проехали колонну. Продолжаем двигаться дальше.

    — Куда же мы теперь? — спрашивает шофер.

    — Свернем на первую же дорогу.

    — Снова колонна, — вдруг воскликнул Тимофей Иванович.

    — Что делать? — совсем в страхе спросил шофер.

    — Ну, теперь тем более догонять, — говорю я. — Не поворачивать же навстречу той колонне.

    Едем. Приближаемся. И, в один голос: ?Наши!? Александров пошел навстречу машине. Поздоровались.

    — Вы знаете, что за вами километрах в трех колонна немцев? — спросил я.

    — Не знаю.

    — Ну, рассказывать некогда. Быстренько засаду. Подпустить вплотную и обезоружить без крови.

    Через несколько минут батальон исчез, как в воздухе растворился. Мы с Александровым укрылись в кустах, откуда хорошо видна дорога. Сидим, разговариваем. Наблюдаем за дорогой. По моим расчетам, немцы давно должны были появиться в поле видимости. Но нет. Прибегает связной от разведки, которая была выслана одновременно с организацией засады. Принес адресованную мне записку: ?Достиг указанного вами места. Немцев нет?. Сажусь в машину. Беру Александрова и связного разведки. Догоняем разведку. Да, это то место, где мы обгоняли колонну. Немцев нигде нет. Я смотрю на Тимофея Ивановича и водителя: ?А немцы действительно были? Нам не привиделось??

    — Хорошенькое привиделось! — ворчит Тимофей Иванович. Я чуть в штаны не наложил. Никогда в жизни такого страху не переживал. А тут вы еще со своими шуточками о винтовке и автомате. Тут смерть явная хоть с бомбой, а не то, что с автоматом, а вы...

    — Да, но где же немцы?

    — В лес ушли, — уверенно говорит Кожевников. — Надо поискать.

    Все мы тихонько пошли по ходу колонны, внимательно осматривая местность по обе стороны от шоссе. И я как-то не заметил, что Тимофея Ивановича с нами нет. Вдруг раздался его далекий голос... Он звал нас. Оказалось, что Кожевников пошел не с нами, а в противоположную сторону. И теперь сигнализировал нам, что видит следы колонны. Мы подошли к нему. Он стоял у проселка, который отходил вправо от шоссе и убегал в лес. На проселке были ясно видны следы множества кованых немецких сапог.

    — А вы почему пошли в эту сторону? — спросил я у него.

    — Я видел этот проселок, когда мы подъезжали к колонне. И я сообразил, что, если они решили уйти от нас, то они не пойдут вслед за нашей машиной, а скорее всего воспользуются проселком. Тем более, что это очень просто — скомандовать колонне кругом и маршировать на проселок.

    — Разведчикам прощупать опушку леса! — скомандовал я.

    Через некоторое время сержант-начальник разведгруппы прокричал с опушки: ?Есть колонна!?

    И мы увидели ее. Вернее, зримый след. Немцы как шли в колонне по три, так остановились и... сняли с себя все. С немецкой аккуратностью, на месте каждого солдата и офицера положены ранцы, на них сложены костюмы, рядом поставлены ботинки, положены автоматы. Не было только самих шедших в колонне людей.

    — Как же они ушли? — воскликнул Александров. — Неужели в одном белье?

    — Нет! — сказал я. — У них гражданское, видимо, было запасено пораньше. В ранцах носили. Обратите внимание — все ранцы пустые.

    — А не убили они нас, сказал Кожевников, потому, что шуму боялись. У них, значит, заранее было намечено, как лучше выйти из войны. А любой шум мог помешать этому. Вот они и сказали глядя на нас — пусть живут! Спасибо им за это. — И он поклонился следам колонны. — Я желаю каждому из них благополучно добраться до дому.

    Все слушали его, молча потупившись. Казалось, и каждый из них посылал доброе напутствие ушедшим.

    Весь этот необычный эпизод навсегда врезался в мою память. И всегда, вспоминая его, я особенно удивляюсь тому, что у меня не было страха. Это даже неестественно. Обгонять колонну я был вынужден, ибо попытка развернуться на ее хвосте, ничего кроме гибели, не сулила. Но делать это без страха — противно природе человека. И никто не отказал бы мне в мужестве, если бы я, проезжая мимо колонны, испытывал страх, как никто не обвинил в трусости ?испугавшегося? Кожевникова. Но у меня не было страха.

    Последний эпизод, о котором я расскажу, был уже после войны, то есть 12 мая 1945 года. В этот день наша дивизия вела свой последний бой с войсками не капитулировавшей группировки фельдмаршала фон Шернера. Только что мы заняли без боя Пардубице и полки устремились далее на Запад — к Праге. Вскоре послышалась интенсивная орудийная перестрелка. С нашей стороны били 85 миллиметровки — полевые и зенитные. От немцев неслись звуки выстрелов из танков и самоходок. Я решил лично посмотреть что там происходит. Сел в ?виллис? и поехал. Дорога совершенно пустая. Ориентируюсь по выстрелам — до переднего края представляется еще далеко. Едем. Звуки боя быстро приблизились. Говорю шоферу: ?Найди место и с дороги в укрытие!? и он нашел. Вправо отходил проселок. Причем, в каком-нибудь десятке метров он ныряет в довольно глубокую выемку. Я остановил машину и взбежал на откос. Осматриваюсь, а тем временем достаю бинокль. И вдруг перед глазами в каких-то трех — пяти десятках метров от меня зловещее кольцо — жерло орудия. Но я не вижу самого орудия. Передо мной только кольцо, которое медленно двигается, нацеливаясь на меня. Не успеваю ничего сообразить, придумать что делать, как меня резким толчком кто-то сбивает с ног, и мы вместе катимся под обрыв, а в то место, где я только что стоял, ударяет болванка (противотанковый снаряд) и, противно взвизгнув, куда-то рикошетирует.

    — Извините, пожалуйста! — поднимаясь и отряхиваясь, говорит мне младший лейтенант-артиллерист. — Но там была самоходка. Если бы я крикнул вам, вы не успели бы уйти.

    Я поблагодарил его. Но спросить фамилию не догадался. А после найти не удалось. На этом закончилась война и для меня. Пришел приказ дивизию сосредоточить для отдыха в Цвиккау. На следующий день я подняться не смог. Температура было 40° Цельсия. Врач констатировал воспаление легких. В госпитале диагноз подтвердили, но дополнили: ?На исходе?. Иными словами, я перенес воспаление на ногах и не заметил, что болен. Подъем спал и болезнь проявилась. Но она уже была на исходе. На третий день температура упала до нормальной, а на пятый меня выписали с заключением: рекомендуется отпуск на 20 дней для поправки здоровья.

    Вернувшись из госпиталя, я попал прямо на страшное ЧП (чрезвычайное происшествие) в дивизии. Начальник артиллерии и начальник инженерной службы 151 полка стрелялись на дуэли. Ни из-за чего. ?По-дружески?. Изрядно выпивши, они сели в тачанку и поехали в соседний полк. По дороге кто-то из них предложил:

    — Давай стреляться на дуэли.

    — А где секунданты?

    — Ездовой будет.

    — Так он же один, а надо два.

    — Ничего, он один будет на две стороны.

    Спросили ездового, согласен ли он быть секундантом на две стороны. Тот, пьяный не менее своих пассажиров, согласился.

    Отмерили расстояние, начали сходиться, открыли огонь. Оба выстрелили всю обойму. Начальник артиллерии вогнал в своего ?противника? все 9 пуль. Тот дважды промахнулся. Оба получили тяжелые ранения. Хирург утверждал, что если бы они не были так пьяны, то с их ранениями до медсанбата они бы не доехали. Закончив стрелять, оба начали кричать: ?Санитаров!? Ездовой взялся и за эту роль. Взвалил их на тачанку и повез, минуя санитарную роту полка, прямо в медсанбат.

    Впоследствии хирург и об этом говорил, как о счастливой случайности. Если бы ездовой не догадался везти в медсанбат, где их немедленно оперировали, смертельный исход был бы неизбежен. Я навестил обоих. Они лежали в разных палатах — в одиночных. И возле каждого дежурила санитарка. Оба были очень слабенькие, но задать им по одному вопросу врач разрешил. Каждого я спросил: что заставило затеять дуэль? Оба ответили одинаково: ?скучно?. Без орудийной стрельбы, без взрывов снарядов, без автоматного и пулеметного огня — тоска. В тот же день я поднял по тревоге 129 полк. Два батальона пустил в марш-бросок на 20 км. В каждом из этих батальонов были оставлены по одному офицеру, остальной офицерский состав был собран вместе и третий батальон провел для него показное учение с боевой стрельбой.

    Учение простейшее. Создали упрощенную мишенную обстановку, и батальон атаковал после артподготовки, ведя огонь на ходу. Об учении говорить нечего. Проще, чем оно было проведено, организовать нельзя. Дело в другом. Когда батальон открыл огонь и пошел в атаку, офицеры полка, стоявшие передо мной и слушавшие мои пояснения, вдруг двинулись. Обходя меня и обгоняя друг друга, они с затуманенными глазами устремились туда, где огонь. Многие потянули пистолеты из кобур и тоже начали стрелять. И я понял, что если этих людей не занять, они перестреляют друг друга, как те два дуэлянта. Доложил Николаю Степановичу программу боевой подготовки на месяц, рассчитанную на 10-часовой рабочий день. Он отнесся к моему предложению прохладно.

    — Тебе, я вижу, еще не надоело воевать. Ну воюй. Мешать не буду, но и участвовать тоже. Дивизии до расформирования считанные дни остались. Можем дожить и без боевой подготовки. Люди отдохнут.

    — Бывает положение, когда отдых вреден.

    — Ну, делай, как знаешь. Я не против.

    Программа была предельно простая — два часа строевой, через день два часа политзанятия — другой день в эти два часа уход за оружием и обмундированием. Два с половиной часа марш-бросок на 20 км и три с половиной часа стрелковая подготовка или учение с боевой стрельбой.

    Через неделю дивизию просто не узнать. Личный состав подтянут. Отдают воинские приветствия, обмундирование опрятное, оружие в прекрасном состоянии, вид у людей бодрый, веселый и никаких происшествий.

    И вот в это время в Цвиккау, где мы тогда располагались, появился генерал-лейтенант. Высокий стройный брюнет с интеллигентной внешностью, умными и внимательными глазами. Он сошел, видимо, с машины в начале города и шел пешком. Я проводил как раз занятия с офицерами. Увидев идущего генерала, вышел ему навстречу, представился, попросил представить документы ?так как в лицо не знаю?. Он протянул мне удостоверение личности и сказал: ?Я командующий 52 армии, в которую передаются соединения вашей армии. В порядке предварительного ознакомления я и объезжаю будущие войска своей армии?.

    — Разрешите доложить о Вашем прибытии командиру дивизии.

    — Не надо. Лучше проводите меня, если Вы не заняты.

    — Нет, я провожу занятия с офицерами, но меня может подменить начальник оперативного отделения.

    Мы прошли к Угрюмову. Тот предложил закусить. Генерал сказал:

    — У вас, пожалуй, соглашусь и закусить и даже рюмку пропустить. Я проехал все дивизии вашей армии. Ваша дивизия первая, которая меня порадовала. Во всех частях напряженная учеба.

    — А это моему начальнику штаба не спится. Это все его затеи. Не сегодня-завтра приедет приемочная комиссия, и он хочет кого-то чему-то научить, — сказал Угрюмов.

    — Да дело же не в том, чтобы научить, а чтоб занять. Это главное. Хотя, конечно, чему-то и обучаются. Вот я прошел через весь этот городишко и не видел ни одного болтающегося военного. А тех, кого встречал, те явно торопились по делу, и все аккуратно заправлены, подтянуты и воинскую честь отдают. В других дивизиях вашей армии, да и у себя тоже, я этого не наблюдал.

    — Ну, это тоже заслуга начальника штаба, — сказал Николай Степанович, — я откровенно говоря, этим занятиям значения не придавал.

    — И напрасно. Вот, например, скажите, — обратился он ко мне, — сколько у вас в дивизии ?ЧП? (чрезвычайных происшествий) с того дня, как вы начали занятия? Подождите, не отвечайте. Попробую угадать. Думаю что нет, а если есть, то каких-нибудь одно-два.

    — Нет! Совсем нет!

    — Ну вот, товарищ генерал-майор, — обратился он к Угрюмову. — А в других дивизиях вашей армии, да и у меня штабы не успевают писать внесрочные донесения. Приеду, закручу гайки. Да, кстати, — повернулся он ко мне. — По какой программе вы ведете занятия?

    — Фактически без всякой программы. Просто я дал устные указания командирам частей. — И я изложил ему, чем мы заняты. — Конечно, — добавил я, — если бы дивизия не расформировывалась, я бы составил более разностороннюю программу и ввел бы ее в действие, когда люди втянутся в учебу, по нынешней упрощенной схеме.

    — Во! — воскликнул генерал-лейтенант. — Так вот, где моя ошибка. Я приказал штабу разработать программу, руководствуясь довоенными программами. А нынешние офицеры умеют только воевать. Учить по-мирному не умеют. И потому не учат. Приеду, введу вашу упрощенную. На все время, пока втянутся. Продиктуйте мне, пожалуйста, вашу программу. — И тут же записал себе в блокнот.

    Через два дня началась передача дивизии.


24. Война закончена

    Война закончилась для меня благополучно. Не только в смысле физическом: ?откупился? от такой страшной войны лишь повреждением ноги; даже от ампутации спасла ее судьба, в лице моей жены. Замечательно закончилась война для меня лично и в ином смысле. Она принесла мне полное душевное успокоение. Сомнения, стучавшиеся в душу накануне войны, исчезли. Сталин для меня снова был ?великий непогрешимый вождь? и ?гениальный полководец?. Ошибки, глупости и преступления каким-то чудом либо испарились, либо оказались ?гениальным прозрением?. Мы (такие, как я) вдруг узнали лично от самого ?вождя?, что внезапность нападения вовсе не результат ?наших ошибок, просчетов и просто того, что мы ?уши развесили?, а естественная ?закономерность?, по которой страны агрессивные с неизбежностью имеют преимущество внезапности. Этого не избежишь. Агрессор нападает обязательно внезапно. Надо только уметь как можно скорее ликвидировать преимущества, которые дает противнику внезапность. Это умели делать древние парфяне, завлекшие противника в глубину своей страны и там погубившие его. Это же сделал Кутузов с Наполеоном. Это повторили и советские вооруженные силы, завлекшие гитлеровскую армию под Москву и там нанесшие ей поражение. Все это такая чушь, о которой по-серьезному даже говорить неудобно. Но таково обаяние победы и славословия вождю, что эту чушь принимаешь за откровение.

    Рассказывая различные эпизоды войны и свои переживания, я хотел, чтобы читатель видел мою будничную жизнь на войне и понял, что перед ним отнюдь не протестант, не критик строя, не оппозиционер, а человек, преданный своему делу, любящий его, отдающий ему все свои силы и время. Все, что говорилось о Сталине, о партии, о стране, воспринималось мною как истина в первой инстанции. И сам я выступал горячим убежденным агитатором. Меня не могло смутить ничто. В стране голодают? Так это же естественно — страна вынесла на своих плечах такую войну, перенесла невиданную разруху. Советских военнопленных эшелонами гонят в лагерь? А как же иначе, если они предали Родину в тяжелый час. Берут и гражданских, остававшихся на оккупированной территории? Естественно! Берут же не всех, а только тех, кто на подозрении. Проверят. Не виноват — выпустят. Вот же моего старшего брата Ивана взяли, продержали 2-3 месяца и без моего вмешательства выпустили. Значит, того, что было в 1937-38 годах, нет. Сталин на празднике Победы произнес тост за великий русский народ. Тост, который развязал руки великодержавно-шовинистическим элементам и унизил достоинство других народов, в том числе моего великого украинского народа, но я и это воспринял как естественное. В общем, никаких туч на моем политическом горизонте не просматривалось. Я с надеждой и оптимизмом смотрел в свое послевоенное будущее.

    К концу мая 1945 года дивизию расформировали. Была расформирована и 18 армия. Те, кто решал это, были явно не на высоте. Расформировать армию, в которой служил такой ?великий? политик и стратег, как Леонид Ильич Брежнев, явное ?недомыслие?. Теперь в оправдание могут сказать, что его во время расформирования в 18 армии уже не было. Он под самый конец войны возглавил политотдел 4 Украинского фронта. Но это не оправдание. Армию надо было оставить. Иначе где же создать мемориал. Откуда распространять свет ?неповторимого стратегического гения?? Правда, творцы этой ошибки могут в оправдание еще сказать, что они тогда не заметили особых военных и политических дарований Леонида Ильича, что им об этом стало известно только через 20 лет после войны. Но это тоже не оправдание. В этом обнаруживается только их политическая и военная близорукость.

    Я, честно говоря, тоже недооценил значения 18 армии, отнесся к факту ее расформирования довольно равнодушно и, получив направление в отдел кадров 52 армии, проглотившей бедную нашу 18, зашел проститься к Гастиловичу. Принял он меня довольно тепло, выпили ?на посошок?. Но прежде, чем уйти, я извлек из кармана заключение госпитальной медкомиссии о необходимости предоставления мне 20-дневного отпуска.

    — Разрешите мне съездить на эти 20 дней в Москву.

    — Как же я разрешу, когда ты уже не в моем подчинении?

    — А вы только напишите: ?Разрешаю 20 дней Москву? и подпишите задним числом.

    — А что это тебе дает?

    Он вдруг сам понял и, пристально взглянул на меня, усмехнулся, начал писать резолюцию, потом еще раз пристально посмотрел на меня и сказал:

    — А ты оказывается Бендер.

    — Приходится, — ответил я, — жене скоро рожать. А война-то ведь закончилась и офицеров в резерве больше, чем достаточно.

    20 дней пролетели как один миг. Со страхом я думал о расставании с женой. Слабенькая, бледная. Семья большая, питание очень плохое, а беременность тяжелая. И меня при родах не будет? Нет, не мог я уехать, оставить ее в таком тяжелом состоянии. Я, конечно, понимал, что ничем помочь ей не смогу. Но, думаю, сознание того, что я здесь, рядом, даст ей больше сил. И я решил — буду Бендером. Отпускные документы у меня были выписаны на бланках дивизии, и в Москве я их зарегистрировал у коменданта. За два дня до истечения срока моего отпуска пошел в ГУК, к направленцу Прикарпатского военного округа. Говорю:

    — Я здесь в отпуске по болезни. Время выезжать, а я получил письмо, в котором мне сообщают, что наша дивизия расформирована. Куда же мне теперь ехать? Подполковник куда-то сбегал и принес направление в ?резерв ГУКа?. Через неделю вызвали — предложили несколько должностей. Я твердил одно и то же — пойду только комдивом, заведомо зная, что такую должность в условиях закончившейся войны, когда освободились сотни комдивов со стажем, никто мне не предложит. Но... предложили. Через несколько дней вызвали и направили к направленцу Дальнего Востока. Старый знакомый, теперь уже полковник — Анцыферов. Я его знал еще капитаном. Он предложил мне командиром дивизии в 5 армию. Посмотрел я на него, улыбнулся и говорю: ?Знаешь, Анцыферов, я когда уезжал оттуда в 1943 году, ей Богу ничего не забыл. Правда, я тогда не предполагал, что на Дальнем Востоке вспыхнет война. Если бы предполагал, ответ, возможно, был бы другим. Во всяком случае, когда боевые действия в Манчьжурии начались, я пожалел, что не принял предложения Анцыферова. Но тогда мы посмеялись, поговорили, и я снова вернулся к направленцу резерва. Тот смеется: ?Я вижу, вам не к спеху уезжать из Москвы??

    — Да, — в том же тоне отвечаю я. — ?Умрем же под Москвою, как наши братья умирали...?

    — Но, видишь ли, — говорит он, — я деньги получаю за то, чтоб в резерве долго не сидели. Вот и тебя должен пристроить так, чтоб обоим нам было хорошо. Давай я тебя пошлю в прикомандирование к управлению по использованию опыта войны. Ты ведь окончил академию генштаба. Вот и потрудись над научными проблемами.

    Начальник Главного Управления Генштаба по использованию опыта войны генерал-полковник Шарохин Михаил Николаевич, мой однокашник по академии генерального штаба, принял меня очень тепло и сердечно сказал: ?Я тебя пошлю в уставное управление, с дальним прицелом, с расчетом зачисления на штатную должность. Там у нас предвидится, но много времени на согласование уходит. Пока будут согласовывать, поработаешь как прикомандированный. Через месяц со мной разговаривали большие чины. Предложили должность заместителя начальника Уставного управления. Я согласился. На этом замолкло. А отношение ко мне как-то изменилось. Через некоторое время начальник Уставного управления генерал-майор Есаулов, который уже начал было вести себя со мной, как со своим заместителем, оставшись наедине, сказал: ?К сожалению мне с вами работать не придется. Это я говорю доверительно. Я не должен этого делать. Вам скажут об этом официально, через отдел кадров. Они там придумают формулу отказа, но я вам скажу, что не пропустила вас контрразведка, из-за жены — подчеркнул он. Из-за ее биографии — подумал я. Но это между нами. Мне очень жаль, что так получилось. Вы мне очень подходите.

    Таким образом мне пришлось еще один раз возвращаться к своему старому знакомому — направленцу резерва.

    — Что же это ты там не пришелся ко двору? — встретил он меня вопросом.

    — Не знаю. Во всяком случае не по моей вине. Работал добросовестно.

    — Да, все шло хорошо. Твое начальство благодарило меня. Хвалили твою работу и вдруг ?откомандировываем?. Ну, куда же мне тебя направить?

    — А в академиях мест случайно нет?

    — В академиях? А ты пойдешь?

    — Конечно.

    — Так что же ты молчал? Мест в академиях сколько угодно. Туда не идут. Отказываются. Поэтому и тебе я не предлагал. В какую ты хочешь? В академию Генштаба или академию им. Фрунзе?

    — В академию им. Фрунзе.

    Через несколько минут у меня в руках было направление на согласование.

    Заместителем начальника академии по научной и учебной работе был в это время мой старый добрый знакомый Сухомлин Александр Васильевич.

    — Я безусловно ?за?, — сказал он, — но не будем обходить начальника оперативно-тактического цикла.

    Должность эту занимал генерал-полковник, герой Советского Союза Боголюбов Николай Николаевич — брат известного советского академика Боголюбова Александра Николаевича. Николая Николаевича я знал еще с академии генерального штаба. Он был из первого набора. Когда я учился на первом курсе, он учился на втором. В связи с разгромом преподавательских кадров он, как и Гастилович, был переведен на преподавательскую работу до окончания академии и оставался на этой работе до начала войны. Ко мне от относился, по непонятным для меня причинам, с исключительной теплотой, хотя я никогда не был в его группе. И сейчас он меня узнал, как только я появился в двери.

    — Григоренко? Откуда? Какими судьбами? Заходите! Садитесь! Рассказывайте!

    Я сказал, что пришел согласовываться на преподавательскую работу.

    — На какую кафедру? Оперативного искусства! Общей тактики?

    — Хочу начать с общей тактики.

    — А почему не пошли в академию Генштаба?

    — Именно потому, что хочу заняться общей тактикой. Хочу обобщить и осмыслить собственный опыт.

    — Думаю, что это правильно. Давайте вашу бумажку. Подпишу. И скорее приходите. Работы много. Поработаем.

    И мы начали работать. 8 декабря 1945 года я вошел в Военную Академию имени Михаила Васильевича Фрунзе уже как старший преподаватель кафедры общей тактики. Начался мой 16-летний творческий путь в военной науке и педагогике. И одновременно начался тот путь, который привел меня и не мог не привести к сегодняшнему.

    Я часто спрашиваю себя, почему мною был избран путь, ведущий в академию, в то время, как жизнь меня толкала на другое, и сам я стремился к этому другому. Карьера преподавателя меня никогда не прельщала. Меня влекла командная карьера. И вдруг, когда она стала абсолютной реальностью, я от нее уклонился, а затем сам выбрал преподавательскую карьеру. Знал же, что в смысле должностного роста и получения высоких званий она совершенно бесперспективна. Понимал я также, что предложение командарма 52 дает возможность встать на путь стремительного продвижения. Получить дивизию в 38 лет — это площадка для самого высокого взлета. И вот я с сожалением, но отказываюсь. Ну, пусть отказался, когда кончался отпуск. Была причина — желание быть рядом с женой в трудных для нее родах. Но судьба дала мне возможность вернуться на тот путь. В сентябре я встретил в ГУКе генерала Соколова. Он оформился в запас. Он мне сказал, что командарм 52 запросил в ГУКе меня на должность комдива. Я проверил. Да, запрос ГУК получил, но ответил, что я имею предназначение на должность в Генштабе. Жена к тому времени уже родила, и эта нить меня не держала. Стоило мне послать телеграмму командарму и заявить в ГУК о том, что отказываюсь от должности в генштабе, и я получил бы дивизию. И сегодня был бы в советских вооруженных силах еще один мало ведомый генерал-полковник или генерал армии, а то так и маршал Советского Союза, но для этого полковнику Григоренко пришлось бы начать свой послевоенный путь с преступления. Дивизия, которая предназначалась в мое командование участвовала в подавлении повстанческого движения на Украине. Мои бывшие подчиненные (по 8 дивизии) заезжали ко мне в Москву и с возмущением и болью рассказывали, как они жгли и разрушали дома, заподозренных в помощи повстанцам, как вывозили в Сибирь семьи из этих домов, женщин и детишек, как выбрасывали население из сел и хуторов, как устраивали облавы на повстанцев.

    Во время одного из моих выступлений уже здесь, в США, мне задали вопрос — воевал ли я против УПА. Я ответил: ?Бог уберег?. И это действительно так. Это действительно чудо, что я не занял должность, которую очень хотел занять и которую мне буквально в руки давали. Если бы я ее занял, то безусловно воевал бы и против УПА, и против мирных земляков своих. Я, тогдашний, был способен на это. А если бы встал на этот путь, то продолжал бы и далее изменяться в сторону бесчеловечья. И может Эфиопию сегодня душил бы не Василий Иванович Петров, а Петр Григорьевич Григоренко. Мне остается только возблагодарить Господа за то, что он не допустил меня на тот путь, что он помог мне пойти по иному пути и встретиться с людьми совершенно непохожими на Петровых.

    Я не верю, что человек безвольно движется по твердо указанному Богом пути, как записано в книге судеб. Бог вкладывает в человека и доброе и злое. Как человек разовьется, по какому пути пойдет, это зависит и от самого человека и от среды, и от условий, в которых человек живет и действует. Человеку все время приходится делать выбор пути, решать, куда пойти и какие действия предпринять. Я не избежал этого. Много раз мне в моей жизни приходилось выбирать. Послевоенный выбор едва ли не самый ответственный. И хотя я и не понимаю, как я смог сделать правильный выбор, но догадываюсь, что Бог не оставил меня своим Промыслом, потому что я все же предпочел добро. Во мне самом победила любовь к жене, к едва родившемуся сыну, к своей семье. Ради них я отказался от пути тщеславия. И Бог благословил этот выбор, повел меня на путь правды и добра.


25. Решающий поворот (Военная академия им. Фрунзе)

    8 декабря 1945 года я буду помнить до конца дней моих. Когда я, сдав в отдел кадров академии свое предписание, направился на кафедру, мною овладело удивительное, торжественное чувство.

    С этим чувством я и вошел в кабинет начальника кафедры. Самого его не было... Здесь находился, работавший в этом же кабинете, заместитель начальника кафедры генерал-лейтенант Сергацков. Брови, примерно такой же толщины как и у Брежнева, срослись в одну линию и это придавало ему суровый, грозный вид. Брюнет — сказать о нем было бы слишком слабо. О таких говорят — ?черный?. ?Черный, как цыган?, — подумал я. Ему бы цыганскую рубаху и шаровары, да кнут в руки и никто бы и не догадался, что это советский генерал. Каково же было мое удивление, когда я вскоре узнал, что Сергацков действительно цыган. Выходило, что не генерала можно замаскировать под цыгана, как я подумал, а цыгана нельзя скрыть и под генеральской формой. Кстати, оказался он совсем не таким грозным, как выглядел. Был добрым, заботливым и весельчак, как истый цыган. Мы с ним поговорили. Потом он проводил меня в преподавательскую первого курса и познакомил с находившимися там преподавателями.

    Там я и дождался появления начальника кафедры, генерал-лейтенанта Шмыго Ивана Степановича. Невысокий шатен, буквально лучился добротой. Весь его вид был каким-то домашним, и... академичным, что-ли. Это, однако, не мешало ему, как я потом убедился, твердо держать в руках всю свою огромную кафедру — свыше сотни преподавателей. На всех остальных кафедрах, вместе взятых, а их свыше двух десятков, было меньше преподавателей, чем у Шмыго на кафедре общей тактики. В связи с такой большой численностью кафедры преподаватели были разбиты на несколько групп, которыми руководили старшие тактические руководители. Меня Шмыго определил в группу старшего тактического руководителя генерал-майора Простякова — на первый курс.

    Первый курс в том году был первым еще и в особом значении. С него начиналось возрождение нормального учебного процесса. В войну академия работала как курсы усовершенствования, по краткосрочной программе. Теперь набрали состав для нормального трехгодичного обучения. И набрали очень разумно. Набор назывался ?сталинская тысяча?. В конце войны Сталин распорядился набрать в академию имени Фрунзе тысячу тех, кто до войны закончили гражданские высшие учебные заведения, а за войну дослужились не ниже чем до майора. Таких кандидатов фронты представили 1300 с чем-то. Всех и зачислили.

    Занятия в академии, как обычно в советских ВУЗах, начались 1 сентября. Поэтому мне приходилось вступать в работу на ходу. А так, как я с преподаванием в академии дела не имел, то первой встречи с группой ждал с волнением. Но все оказалось проще. Опытные фронтовики с критическим складом ума были мне близки и понятны. Творческий контакт с группой установился с первого же занятия. Я увлекся этой работой и с головой ушел в нее.

    И все же истинное мое призвание выявилось не в преподавании.

    Я не владел этим искусством. Моя жена часто указывала на длинноты в моих обоснованиях, на ненужную повторяемость. Мешал и мой украинский акцент.

    По собственной инициативе я взялся за кандидатскую диссертацию: ?Наступательный бой дивизии в горно-лесистой местности?. Официально об этом никому не заявил. Начальство, не зная этого, но, по-видимому, заметив исследовательский склад моего ума, включило меня в состав авторского коллектива, получившего задание написать пособие ?Стрелковый полк в основных видах боя?. Я горячо взялся и за эту работу. Настолько горячо, что выполнил свое задание, когда остальные еще и не приступали. Руководитель коллектива — генерал-лейтенант Сергацков — возложил на меня дополнительное задание. Кончилось тем, что я написал все это пособие полностью. Одновременно я начал сотрудничать в военных журналах и разрабатывать задания для занятий по общей тактике.

    Писание статей и разработка заданий имели и материальный стимул. Они оплачивались гонорарами. А это для меня было немаловажно. Семья численностью в 9 человек, 5 сыновей, 2 родителей, я и жена, почти у всех иждивенческие и детские карточки, на которые давали только 450 граммов хлеба и больше ничего. Надо было что-то подкупать с рынка (хотя бы картофель) и из коммерческих магазинов. А в магазинах этих цены в десятки раз выше чем по карточкам. Одного жалованья на эти закупки не хватало. Вот и приходилось подрабатывать. А на это нужно было время.

    Время нужно и на очереди: за своим пайком (в военторге) и за закупками в коммерческих магазинах. И там, и там полковникам продавали вне очереди. Но дело в том, что из полковников тоже создавались очереди. И немалые. Вот рабочий день и складывался — из занятий со слушателями, выполнения других служебных заданий, стояния в очередях коммерческих магазинов и военторга. Для диссертации и дополнительного заработка оставались, естественно, только ночи. Жена, больная и с грудным ребенком, заезженная, вместе со своей матерью, обслуживала столь огромную семью, раздражалась моими ночными бдениями и тем, что я ей не помогаю. А я не мог даже возразить, сказать, что без этой моей работы, мы будем просто голодать. Не мог сказать, потому что это выглядело бы как упрек с моей стороны: ?Я-де вас кормлю, а вы не понимаете этого?. Не мог я бросить такого упрека, потому что в семье все взрослые делали все, чтобы облегчить положение: моя жена и ее мать обслуживали семью, а жена, кроме того, время от времени брала шить за деньги и умудрялась выполнять эту работу. Ее отец чинил обувь соседям и что-то зарабатывал на этом для семьи. Не мог я бросить упрек этим людям и потому отмалчивался или отругивался на замечания жены.

    Это было страшно тяжелое время. Но задним числом я говорю: ?Хорошо, что мы его пережили?. Если бы я принял назначение в 52-ую армию, мы бы с женой и детьми уехали бы в военный городок и материально были бы обеспечены даже выше своего круга. Не знали бы никаких очередей. Не знали бы, что беспомощные старики, даже имея деньги, не могли пойти в коммерческие магазины, которые осаждались буквально морем людей, в котором калечили и душили даже молодых, здоровых мужчин. Живя в военном городке мы бы не только не испробовали ту тяжелую жизнь, но и не видели бы как живут простые советские граждане. На это и рассчитана советская корпоративная система. Человек, принадлежащий к определенному общественному слою, трудится среди людей этого слоя, живет среди них, бывает в магазинах только с ними, ходит в гости и принимает гостей того же круга, что и сам.

    Мне в этом отношении повезло. Я поселился в доме, куда жена моя пришла еще девочкой, где она выходила впервые замуж, откуда в 1936 году забрали на мучения и смерть ее первого мужа, из этого дома уводили и ее в тюрьму. Благодаря этому, все в доме, населенном более чем двумя тысячами рабочих и низших служащих с их семьями, знали мою жену, поэтому, естественно, приняли и меня, как своего. Я оказался как бы членом их корпорации. Они могли разговаривать со мной столь же откровенно, как и с людьми своего круга. Мы так слились с этой средой, что когда мне предложили более просторную и благоустроенную квартиру в доме для профессорско-преподавательского состава академии, моя жена категорически отказалась переезжать.

    Итак, попал я в условия нормального развития — интеллектуально высокий служебный коллектив и возможность беспрепятственного общения с простыми трудящимися во внеслужебное время. Но мне повезло и в другом отношении. Вскоре по прибытии в Москву, я познакомился, а потом и подружился, с двумя замечательными людьми, многолетними друзьями моей жены. Это Василь Иванович Тесля и Митя (Моисей) Черненко.

    Первый из них был старше меня года на 4-5. Участник гражданской войны. Затем партийный работник. Друг Зинаиды и ее первого мужа стал и моим другом. Василь Иванович часто бывал в нашем доме.

    — Как ты думаешь, Зинаида, где я больше обедал, у вас, или у себя? — шутя спрашивал Василь Иванович. И сам отвечал:

    — Пожалуй, у тебя больше.

    Когда начались аресты в 1936-ом году, среди его друзей по ИКП, он работал в г. Свердловске. Может его бы и обошла волна репрессий, но он выступил на защиту своих друзей и был арестован. Пытали его страшно.

    Василь Иванович выжил, но стал полным инвалидом и в таком виде был доставлен в Москву в 41-ом году, где обвинения с него сняли.

    Но он не принадлежал к тем, кого охватил телячий восторг по поводу той ?справедливости?, которая распространилась на него. Он не перестал, правда, верить в коммунизм. Идейно он оставался коммунистом, но зато пришел к твердому выводу, что никакого коммунизма в советской стране нет, что люди, правящие страной обычные гангстеры, заботящиеся только о сохранении своей власти, готовые ради этого пойти на любое преступление.

    Я любил говорить с Василем Ивановичем. То, что выше сказано о его взглядах, он не выложил сразу, в открытую. Понимая, что я сталинец, он вел мои мысли к критике существующего весьма осторожно. Прекрасно зная Ленина, он поднимал то один, то другой вопрос из теории ленинизма и сравнивал теорию с существующей практикой. Под его влиянием я и сам начал критически анализировать ленинское теоретическое наследие. Тем самым я становился на тот единственный путь, каким идут в диссидентство люди с коммунистическими убеждениями.

    Ленинизм, как впрочем и марксизм, весьма противоречивое учение и не только в вопросах тактики, но и по коренным принципиальным вопросам. Приведу один пример. Вопрос о государстве. Сам Ленин говорит, что это важнейший вопрос — второй после марксистского экономического учения. Что же нам говорит по этому вопросу ленинизм? Перед самым октябрьским переворотом Ленин написал книжицу ?Государство и революция?, о которой сам говорил, что это важнейший труд его жизни. В этом труде он утверждает, что пролетариату нужно не всякое государство, а государство отмирающее, которое начало бы отмирать немедленно и не могло не отмирать (подчеркнуто мною. П.Г.). Кажется ясно любому школьнику, но неясно... кому? А самому Ленину.

    Два года спустя, в 1919-ом году, он читает лекцию в университете имени Свердлова ?О Государстве?. При этом повторяет многое из ?Государство и революция? о разрушении, сломе государственной машины, о сдаче ее в музей древностей, но... ничего не говорит об отмирании машины, созданной революцией. Наоборот, он заявляет: ?Теперь мы эту машину (государственную. П.Г.) захватили и мы не выпустим ее из рук. Мы, действуя ею, как дубиной, будем крушить старый мир, пока не уничтожим его до конца?. Похоже это на отмирание (засыпание) государства — пусть читатель судит сам.

    Противоречия можно найти в марксизме-ленинизме буквально на каждом шагу. Можно прочитать такое, что будет характеризовать марксизм-ленинизм как самое демократическое, самое человечное движение, но в том же марксизме-ленинизме до предела развиты тоталитарные, диктаторские, античеловеческие, черносотенные теории и утверждения. Человек как-то так устроен, что читая, замечает лишь то, что импонирует ему. Человек добрый, с демократическим настроем находит все это и в ленинизме. Но Сталин, утверждающий, что он один правильно понимает и толкует Ленина, не лжет. Он находит в ленинизме подтверждение всем своим мыслям, оправдание всем своим действиям. Людям с коммунистическими убеждениями, чтобы выйти из идеологических цепей, надо прежде всего увидеть эти противоречия. Задуматься нам ними. Потом взглянуть без шор на жизнь. И тогда они поймут, что противоречий нет. Есть стройное учение крайней диктатуры, крайнего тоталитаризма, в котором демократические и гуманистические отступления служат лишь маскировкой демагогии, истинной сути, применяются для обмана масс.

    Меня на этот путь освобождения от пут коммунистической идеологии поставил Василь Иванович Тесля. Каждый его рассказ о том или ином жизненном случае оставил след не только в моей памяти, но и в душе. В это время Тесля был директором совхоза и, естественно, больше всего рассказывал он о том, что происходит в сельском хозяйстве, однако затрагивались и другие темы, среди них и тюремно-лагерные воспоминания. И вот однажды, когда мы как-то коснулись вопроса фашистских зверств:

    — Какими же зверями, нет не зверями... растленными типами надо быть, чтобы додуматься до душегубок. В ответ Василь Иванович, поколебавшись, произнес:

    — А вы знаете, Петр Григорьевич... душегубки изобрели у нас... для так называемых кулаков... для крестьян. И он рассказал мне такую историю.

    Однажды в Омской тюрьме его подозвал к окну, выходящему во двор тюрьмы сосед по камере. На окне был ?намордник?. Но в этом наморднике была щель, через которую видна была дверь в другое тюремное здание.

    — Понаблюдай со мною, — сказал сокамерник.

    Через некоторое время подошел ?черный ворон?. Дверь в здании открылась, и охрана погнала людей бегом в открытые двери автомашины. Я насчитал 27 человек — потом забыл считать, хотел понять что за люди и зачем их набивают в ?воронок?, стоя, вплотную друг к другу. Наконец закрыли двери, прижимая их плечами, и машина отъехала. Я хотел отойти, но позвавший меня зэк сказал: ?Подожди. Они скоро вернутся?. И действительно вернулись они очень быстро. Когда двери открыли, оттуда повалил черный дым и посыпались трупы людей. Тех, что не вывалились, охрана повытаскивала крючьями... Затем все трупы спустили в подвальный люк, который я до того не заметил. Почти в течение недели наблюдали мы такую картину. Корпус тот назывался ?кулацким?. Да и по одежде видно было, что это крестьяне.

    Слушал я этот рассказ с ужасом и омерзением. И все время видел среди тех крестьянских лиц лицо дяди Александра. Ведь он же по сообщению, которое я получил, ?умер? в Омской тюрьме. Вполне возможно, что умер именно в душегубке.

    С Митей Черненко я впервые встретился в квартире у Зинаиды еще до войны, но мимоходом. Когда же встретились после войны, то сошлись сразу, с первой же встречи. Разговаривать с ним было легко и просто. Это истый труженик пера. Из тех, кто понимает, что ?плетью обуха не перешибешь?, но не делает из этого вывода, что надо всецело подчиниться власти и служить только ей. Такие как Митя, стараются писать о том, что важно народу и можно сообщить ему не прибегая ко лжи. Таких людей за их мастерство и ум терпят, но им никогда полностью не доверяют. Митя длительное время работал корреспондентом ?Комсомольской правды?, затем перешел в ?Правду?. Особенно отличился он как корреспондент при описании ?папанинской? эпопеи. Затем писал воспоминания Папанину и тем заслужил его поддержку.

    Как вдумчивый газетчик, Митя знал страну не по наслышке, а по личным наблюдениям и рассказам тех, кто действительно знает обстановку в стране. Беседуя со мной он и меня учил понимать происходящее, постигать правду, читая в советской печати между строк.

    Вспоминаю случай. Сидим рядом. Разговор о слабой трудовой дисциплине на предприятиях, о пьянстве.

    — И все-таки производительность труда в целом по стране растет, себестоимость снижается. В сегодняшнем сообщении ЦСУ я это прочел с великим удовольствием.

    — Ты что? Шутишь? — повернул Митя голову в мою сторону.

    — Почему же шучу. Вот тебе сводка, — поднявшись и взяв газету, протянул я ее Мите. — Сам смотри.

    — Так ты значит в самом деле не понимаешь, что это ?липа??

    — Не понимаю, почему это должно быть ?липой?? Центральное Статистическое управление — учреждение научное.

    Митя рассмеялся. Чудесный у него был смех — тихий, ласковый и лицо все лучится.

    — Ну подумай сам. Если бы себестоимость ежегодно снижалась, так как пишется в сводках, на 3-5-7 и даже 13 процентов, то с тех пор как начали писать эти сводки, себестоимость давно перевалила бы через нуль и превратилась в отрицательную величину. Но этого не происходит, наоборот, ежегодно цены растут.

    — Значит ложь?

    — Нет, выход из положения.

    — Как тебя понять?

    — А вот как. Себестоимость и производительность труда — постоянные показатели для оценки результатов производственной деятельности. Чтобы твое предприятие выглядело успешным, надо, чтобы производительность труда росла, а себестоимость падала. Предположим, завод делает экскаваторы. Директор знает, что снизить себестоимость выпускаемой модели невозможно. Тогда в ней меняется какой-то узел или что-то изменяется во внешнем виде. Выпускается новая модель. А на новую модель завод имеет право установить свою — временную — цену. За три года министерство обязано заменить временную цену постоянной. Естественно, что завод устанавливает временную цену выше цены предыдущей модели. Настолько выше, чтобы в последующие несколько лет можно было снижать себестоимость.

    Постоянную цену тоже устанавливают в таком размере, чтобы в ближайшие годы можно было ее снижать. Министерство легко идет на это. Оно ведь тоже заинтересовано, чтобы его предприятия успешно выполнили задания по снижению себестоимости. Когда дальнейшее снижение себестоимости и этой модели становится невозможным, вводят новую модель, с еще более высокой стоимостью. Таким образом, себестоимость все время снижается, а экскаватор дорожает. Ну, а с ростом производительности после этого совсем просто. Производя более дорогой экскаватор, рабочий при прежней или даже более низкой производительности имеет более высокую выработку в рублях, то есть производит как бы больше.

    — Зачем же это нужно? Кому польза от таких махинаций?

    — А никто о пользе и не думает. Каждый хочет отличиться и через это все повязаны круговой порукой. Лишь бы цифры выгодно выглядели, а есть ли польза, это не существенно.

    Естественно, что дальше возникали все новые и новые вопросы, но Митя избегал доводить разговор до конца. Не хотел делать окончательные выводы. Он ставил вопросы, давая тебе возможность подумать самому. От этих дум пухла голова, тяжело становилось на сердце и я гнал их от себя, погружаясь в свою академическую научную и учебную работу.

    Иначе, чем Василь Иванович, вел себя Митя и в отношении Сталина. Он тоже никогда не выдвигал каких бы то ни было обвинений ?великому вождю?, но он задавал мне вопросы, по которым чувствовалось, что у него есть сомнения насчет полководческого гения Сталина. Мне нет смысла описывать, что я отвечал тогда. То, что я был в то время сталинцем, само указывает на характер моих тогдашних ответов, но мне хочется, пользуясь случаем, высказать свое сегодняшнее отношение к этому вопросу.

    С легкой руки Н.С. Хрущева, получила распространение мысль о военной бесталанности Сталина, о том, что Сталин был только номинальным главнокомандующим, а выполнял эту роль фактически кто-то другой. Причем на Западе широко распространено убеждение, что главкомом фактически был Жуков. Даже наиболее глубокий исследователь и знаток сталинщины, вскрывший ее нутро в своем выдающемся труде ?Технология власти?, Авторханов поддался увлечению модным мнениям и написал в ?Новом Русском Слове? 13 мая 1979 года (статья ?Орденомания Генсека?) — ?...маршал Жуков... был фактическим главнокомандующим в Отечественной войне...? Чтобы согласиться с этим, надо совсем не принимать во внимание личностные данные и Сталина и Жукова. В самом деле, можно ли представить себе, чтобы Сталин терпел, в его положении неограниченного диктатора, человека, который стоит над ним, над Сталиным. Достаточно только поставить этот вопрос, чтобы тут же твердо сказать, что Жуков не только не стоял над Сталиным, но и не пытался встать, ибо если бы он такую попытку сделал, то исчез бы не только из армии, но и из жизни. Теперь посмотрим на эти личности с точки зрения их военной подготовки. Оказывается, в этом отношении они похожи друг на друга. Ни тот, ни другой военного образования не имеют. То, что Жуков командовал в мирное время полком, дивизией, корпусом и округом — военного образования заменить не может. И Халхин-Гол это продемонстрировал. Жуков делал там такие детские ошибки, что даже разбирать их неудобно. Еще более беспомощным он оказался в роли начальника Генерального Штаба перед войной и в начале войны. Отличился он, когда по поручению Сталина, принял командование Западным направлением и добился стабилизации фронта под Москвой. Но сделал он это не какими-либо оригинальными оперативными замыслами и планами, а вводом в бой все новых сил и беспримерной жестокостью. Сталину последнее импонировало больше всего и он ?возлюбил? Жукова, оказал ему полное доверие и в течение всей войны использовал как дубинку, бросая на все решающие направления, как представителя ставки.

    Я видел многие документы верховного главнокомандования периода войны, среди них не было ни одного, который был бы подписан Жуковым от имени ставки. Если под документом стояло: ?ставка?, то далее следовало ?Сталин Василевский? или ?Сталин Антонов?, то есть Верховный главнокомандующий и начальник Генерального штаба. Жуков же встречается только как представитель ставки. Но представителями ставки бывали также Василевский, Воронов и даже Ворошилов, Буденный и Тимошенко.

    Жуков быть может и талантливее других маршалов, но над их общим уровнем не поднимался. Он не мог быть главнокомандующим. Война была коалиционная и для такой войны у Жукова просто кругозора не хватало. Главнокомандование включало не только битву под Москвой, сражение под Сталинградом и на Орловско-Курской дуге, но и Тегеранское, Ялтинское и Потсдамское совещания. Это тоже были ?битвы?. И Жуков в них не участвовал. Получение вооружения и стратегического сырья это тоже забота, при том, одна из важнейших забот Главнокомандующего, но Жуков никогда этим не занимался. А Сталин занимался. Да еще как! Возьмите два, изданных в СССР, тома переписки Сталина с Рузвельтом и Черчиллем и вы увидите, что это был один из решающих участков руководства войной.

    К несчастью для Запада, а может и для всего человечества, Сталин, после того, как он, растерявшись в начале войны и выронив власть на короткое время, после того, как подобрал ее снова, проявил себя блестящим учеником событий. Пережив панический страх за свою жизнь и угрозу полной потери власти, он понял, что для ведения войны нужны специалисты и в поисках их обратился даже к местам заключения. Из лагерей и тюрем были освобождены и направлены на высокие командные посты — Рокоссовский, Горбатов и другие. Этим, конечно, проблема не решалась. Нельзя было отдельными кирпичиками закрыть ту огромную брешь, которую пробил сам Сталин своей безумной террористической деятельностью. И до конца войны не была полностью закрыта эта брешь и ее влияние сказывалось и на ходе войны и особенно на потерях. Однако Сталину все же удалось подобрать минимальное количество достойных исполнителей. Именно Сталин нашел в скромном работнике Генштаба генерал-майоре Василевском А.М. выдающегося начальника Генштаба — будущего маршала Советского Союза Василевского Александра Михайловича. Он же определил наиболее подходящую роль маршалу Жукову, посылая его, как своего уполномоченного, туда, где проводились решающие операции. Под его руководством была подобрана плеяда командующих фронтами и армиями, подготовлены и обучены командные кадры всех степеней.

    Оперативные и стратегические решения, начиная с разгрома немцев под Москвой, согласование усилий фронтов, родов войск и авиации, вне серьезной критики. То, безусловно, не заслуга одного Сталина. Но нельзя также сказать, что это делалось без него. Да, не он создавал замыслы операций и, тем более, не он их планировал. На то есть Генеральный Штаб. Для этого же Сталин вызывал, перед началом соответствующих операций, командующих фронтами с группами штабных работников. Это было действительно коллективное творчество. Пережив растерянность в начале войны и ужас перед возможностью потери власти и даже жизни, Сталин усвоил не только понимание необходимости в военных специалистах, но и научился прислушиваться к ним, ценить их мнение. Но при этом сам от участия в оперативно-стратегической деятельности не уклонялся. Его участие чувствуется в разработке всех операций. На них на всех лежит тень его черного ума. Все они велись под его бесчеловечным девизом: ?людей не жалеть?. Весь путь наступления советских войск усеян телами наших людей, залит их кровью.

    Не Сталин войну выиграл. Но Главнокомандующим был он. И не только по форме, по существу. Он не военный? Да, не военный, хотя и напялил на себя мундир генералиссимуса и пытался утвердить за собой славу ?великого полководца?, приписать себе все заслуги в организации побед советских вооруженных сил. А Рузвельт военный? А Гитлер? Таковы теперь войны. Ведутся они народами, всем государством. И приходится главное командование принимать на себя руководителям государств, а не военным. И Сталину, как Главнокомандующему, не нашлось равного ни в лагере союзников, ни во вражеском стане. Во всяком случае Европа и до сих пор остается такой, как нам оставил ее Сталин. Завязанные же им узлы на Дальнем и Среднем Востоке не развязаны до сих пор и грозят многими бедами.

    Что же касается критики Сталина как военного руководителя, в докладе Хрущева на закрытом заседании 20-го съезда, то она находится на уровне мещанской сплетни. Единственный, более или менее серьезный упрек Сталину за то, что он не приостановил операцию под Харьковом, когда создалась угроза нашим флангам, бьет мимо цели. В данном случае именно Сталин действовал как серьезный полководец. В момент, когда назрел кризис операции нужна настойчивость в достижении поставленной цели. И Сталин своим поведением, нежеланием подойти к телефону, пытался успокоить разнервничавшихся подчиненных, подчеркивал, что уверен в успехе операции. Хрущев же вел себя как ребенок. Испугался окружения и не предпринял вместе со своим командующим никаких мер для защиты угрожаемых флангов.

    Такова истина. Я могу ненавидеть (и ненавижу) Сталина всеми фибрами своей души. Я знаю, что народу моему он принес только смерть, муки, страдания, голод, рабство. Мне известно, что своим бездарным руководством он поставил в 1941-ом году страну под угрозу полного разгрома. Но я не могу не видеть, что блестящие наступательные операции советских войск являют собой образцы военного искусства. Многие поколения военных во всем мире будут изучать эти операции и никому не придет в голову доказывать, что они готовились и проводились без участия Сталина или, тем более, вопреки его воле. Историки будут поражаться и тому искусству, с каким Сталин понудил своих союзников в войне не только вести военные действия наиболее выгодным для себя образом, но и работать на укрепление сталинской диктатуры (например, выдача Сталину на расправу советских военнопленных) и содействовать занятию советскими войсками выгодного стратегического положения в Европе и Азии. Таковы мои сегодняшние суждения о Сталине и его делах.

    Но не о нем мои главные думы. Мой рассказ о людях, оставивших след в моей жизни. Именно поэтому я не могу не рассказать здесь еще об одном дорогом нашей семье человеке. Внешне он, пожалуй, совсем не был заметен в моей жизни. Подавляющее большинство наиболее близких нашей семье людей, если спросить их, кто такой Григорий Александрович Павлов, только плечами пожмут и удивленно посмотрят на спрашивающего. А между тем, это близкий, дорогой, родной нам человек. Родной? Да, родной, хотя никакого кровного родства.

    Высокий, широкоплечий, слегка сутулый, подполковник медицинской службы появился в квартире Зинаиды в 42-ом году.

    — Я хочу видеть тетю Мальвы. — сказал вошедший подполковник. (Мальва — дочь старшей сестры Зинаиды, погибшей в сталинских лагерях).

    — Я тетя Мальвы. — ответила Зинаида. Он весело рассмеялся, подхватил ее на руки и закрутился.

    — Так вот она какая, тетушка!

    Зина — тоненькая, хрупкая и выглядевшая в свои 33 года двадцатилетней девушкой — только собралась обидеться на такую фамильярность со стороны незнакомого человека, как он, осторожно поставив ее на пол, сказал:

    — Ну, а я ваш ?племянничек?. Моя жена — сестра Кости, (Мужа Мальвы).

    Так с тех пор он и шел у нас под псевдонимом ?племянничек?. У него даже глаз был медицински наметан. Чуть только в нашей огромной семье нездоровиться кому, он сразу придет, осмотрит, даст совет, выпишет рецепт. И только после этого сядет поговорить.

    Любил я разговоры с ним. Я не могу вспомнить ни одной темы наших разговоров. Всё обыденное, будничное. Расскажет о себе, о своих — о жене, о детях, теще, о Мальве с Костей. Послушает нас. Получалось как бы ни о чем, а от такого разговора покойнее на душе становится, даже радость появляется. Сам звук голоса его — успокаивающий, журчит тихо, спокойно, изредка взорвется на тонкую высокую нотку и оборвется коротким смешком. Лицо спокойное, просветленное, глаза добрые, проникновенные. Наверно, у святых были такие лица.

    Я не случайно вспомнил святых. Григорий Александрович был человеком глубоко, убежденно верующим. Зная мои атеистические взгляды, он в наших разговорах никогда вопросов веры не касался. Я, уважая его религиозные чувства, тоже обходил эти вопросы. Только иногда я, зная

    отношение властей к верующим, задавал вопросы такого порядка: знают ли о его вере, не притесняют ли, не пытаются ли перевоспитывать? На это он мягко улыбаясь, отвечал: ?Нет, у нас длительное перемирие?. И я понимал его начальство. Вера Григория Александровича была настолько глубока и искренна, что нормальный человек не мог ее не уважать. И я сам ощущал это уважение, понимая, какое мужество надо было иметь в те годы, чтобы открыто заявлять себя верующим. Он меня глубоко занимал, прежде всего, как верующий. Ни разу не сказавши мне слова о Боге, он уже тогда вел меня к Нему. Впоследствии же сыграл решающую роль в возвращении меня в лоно Христианской Православной Церкви.

    Еще до встречи с Григорием Александровичем, особенно с войны, мысли мои, нет нет, да и обращались к вопросам Бытия. И не чувства — разум вел меня к этим вопросам. Особенно запомнился случай в высоких Татрах. Дивизию перебрасывали на новое направление. Уже началась весна (1945-го года), но в горах лежал снег. Машина поднялась на перевал и остановилась. Я вышел из нее и буквально остолбенел, пораженный невероятной, небесной, как говорят, красотой. Было раннее утро. Солнце где-то там за горами, но его лучи проникли сюда и осветили каким-то чарующим светом высокие стройные сосны, горные скалы, снег, нашу дорогу, вьющуюся по склонам, военные повозки, как будто застывшие на дороге, и над всем этим — огромное, голубое, золотящееся небо.

    Я стоял, смотрел, и мысль — ясная, четкая — прочертилась в моем мозгу: ?Да неужели же можно поверить в то, что такая красота возникла в результате случайного стечения обстоятельств; в то, что Творец всего сущего — случай! Возникнув, эта мысль так уже и не оставляла меня. Наблюдая грохочущее или ровное, ласковое море, глядя в звездное небо или на бескрайние просторы полей, я думал: ?И это тоже случайность?? И то, что я родился, хожу, думаю, страдаю — тоже случайность? Так зачем тогда я существую?? Эти мысли начали по-иному проявляться, когда я встретил Григория Александровича. Я видел искренне верующего человека и думал: ?А ведь у него смысл жизни есть. Он не случайно в природе, а Божье творение?.

    Так Григорий Александрович, сам того не ведая, подвинул меня на новую ступень по пути возвращения к Богу. Ему предстояло помочь мне преодолеть еще одну ступень — вернуть меня в Храм.

    — Но сейчас пока что — мои первые годы в Академии: обучение слушателей, собственная учеба, научная работа. Я увлечен всем этим, влюблен в свой коллектив, оптимистично смотрю в будущее своей страны. Послевоенная девальвация, в результате которой ограблены массы людей, особенно в селе, была воспринята мною как мудрость партии и ее кормчего Сталина. Я не подумал о том, что все последствия инфляции целиком взвалены на плечи трудящихся. Вся огромная, бумажная масса госбанковской продукции военного времени была попросту признана несуществующей. Особенно тяжко ударило это по крестьянству.

    Рабочий и мелкий служащий вряд ли имели много денег в запасе. И горечь их потери с лихвой покрывалась тем, что сразу же после реформы они начинали получать свое жалованье в устойчивой валюте. Крестьянин же, скопивший деньги за войну продажей продукции со своего огорода, после девальвации оставался без единой копейки в кармане и без надежды получить какую-то сумму, так как колхозы тогда не платили колхознику за их труд. Но повторяю, над этим я не задумывался, а жизни села попросту не знал.

    Я знал только то, что видел собственными глазами и слышал от окружающих. А слышал я даже в собственном доме, то есть от рабочих, мелких служащих, пенсионеров и их семей только хорошее. И не удивительно. Люди наголодались. Продукты по карточкам отпускались в мизерных количествах, а коммерческие цены превышали карточные в 20, 40 и даже в 60 раз. Регулярно покупать эти продукты на мизерную зарплату рабочих и служащих было невозможно. Покупали лишь изредка и в небольших количествах, как гостинец. Да еще за этим ?гостинцем? надо было постоять в очередях. Теперь же ввели продажу без карточек, по единым ценам — средним как говорилось в постановлении правительства — между слишком высокими коммерческими и слишком низкими карточными.

    На самом деле это не были средние цены. Это были цены пониженные в сравнении с коммерческими в 2-4 раза и превышающие карточные в 5-10 раз. Например, килограмм самого дешевого хлеба по карточкам стоил 3 копейки, а по новым, так называемым средним ценам, 16 копеек, то есть в 5 раз дороже. По другим продовольственным товарам повышение было гораздо больше. Скрыть столь огромное повышение цен невозможно. Зато можно несколько затушевать происшедшее невероятное повышение цен при замороженной зарплате. Для этого ввели хлебную надбавку к зарплате (60 рублей).

    Эта надбавка ни в какой мере не покрывала рост цен на продовольствие, но служила агитационным козырем в руках властей. При том, агитаторы, разумеется, не затрагивали ни вопроса соответствия надбавки потерям от повышения цен, ни несправедливости принципа самой надбавки: давалась она только работающим — и одиночке, и имеющему 3-5 иждивенцев, ее не получали пенсионеры, то есть как раз те, кто был наименее обеспечен. Несмотря на все это, трудящиеся городов, в основном, были довольны проведенной реформой.

    Стало лучше чем было: необходимых продовольственных товаров в достатке, таких диких очередей, какие были в коммерческих магазинах, нет, валюта стала устойчивой и заработка хватает на то, чтобы не голодать. Я сам слышал, как одинокая старая женщина, получающая 30 рублей пенсии говорила — и говорила она искренне — ?Спасибо товарищу Сталину, подумал о нас, стариках. Живу я сейчас, дай Бог каждому. 30 копеек килограмм белого хлеба. Да мне килограмма и не надо. И 800 граммов хватает. Куплю еще сахару, заварочки, и попиваю чаек в прикусочку целый день. Белый хлеб с чайком, с сахарком, чего еще старому человеку надо. Мы этого белого хлеба, почитай, с самого начала войны не видели. Да и черного не очень-то хватало. А теперь 30 копеек отдала и ешь вволю. А еще 70 копеек на день — и на чай, и на сахар, и еще чего-нибудь купить...?

    Вот так и благодарили Сталина за кусок хлеба, за то, что оставил жить на хлебе и воде — не уморил голодом. Не уморил в городе, а деревня продолжала голодать и жить впроголодь. И долго еще так ей жить. До самой смерти ?великого? и ?мудрого?. Пройдут годы и годы и вдруг среди тех, кто терпел нужду и голод по воле ?мудрого вождя? раздадутся голоса: ?Но при нем был порядок! Каждый год цены снижали?. Забыто, что цены были сразу подняты на 500-1000 процентов, а потом четыре года подряд снижались ежегодно на 3-4 процента, то есть всего снизилось не более чем на 20 процентов. Так вот эти 20 процентов снижения помнятся, а те 1000 процентов повышения забыты. Что это, странности памяти народной или такова форма протеста против деятельности нынешних правителей, против того нищенского существования, которое они навязывают трудящимся?

    Я тогда прошел мимо всех этих экономических вопросов довольно равнодушно. Оставалось только ощущение, что в стране все идет к лучшему. А это вместе с полной удовлетворенностью работой создавало чувство удовлетворенности, счастья.

    Первые удары послевоенная жизнь нанесла мне в 1948-ом году. Неприятности с диссертацией, смерть большого моего друга — отца Зинаиды — Михаила Ивановича Егорова и встреча лицом к лицу с антисемитизмом разрушили ту ?башню?, которую я создал своим воображением, придя после войны в академию.

    Весь академический коллектив мне казался дружным и доброжелательным. Я считал невозможным, чтобы кто-то среди нас смог подставить подножку товарищу. Я полагал, что если кто с чем не согласен, то он может выступить открыто, но дружелюбно, не понимая, что те, кому нечего возразить, не обязательно соглашаются с тобой, а могут таить злобу, а при возникновении возможности чем-либо навредить тебе. Одна из возможностей появилась в связи с моей диссертацией, которую я написал, пропустил через обсуждение на кафедре и сдал в совет академии на защиту. Был уже назначен и день защиты. И вот, примерно за месяц до этого дня, приходит ко мне товарищ.

    — Я случайно слышал, что завтра на партийной конференции академии в докладе начальника политотдела разбираются какие-то отрицательные стороны твоей диссертации. Я советую тебе сходить к начальнику политотдела и выяснить.

    Я пошел к начальнику политотдела, генерал-майору Билыку. Он сразу же мне показал соответствующее место в докладе: ?А некоторые наши коммунисты так увлеклись наукой, что забывают о партийности, идут учиться к царским генералам. Так, товарищ Григоренко — в перечне основных источников для его диссертации указывает таких ?корифеев науки? как царские генералы Свечин и Верховский?.

    Это был удар под дых. С такой характеристикой диссертация гибла на корню. Но меня не это взволновало больше всего. Тот, кто написал эту характеристику, понимал истинную суть дела, но со злобой написал такое.

    — Видите ли, товарищ генерал-майор, Свечин и Верховский основные авторы для второй главы, которая называется ?Критика современных теорий ведения боя в горах?. В частности, я показываю, что некоторые современные теории опираются на исследования Свечина, Верховского и других авторов прошлого и в силу этого являются отсталыми. Я взял и Свечина и Верховского для критики, а не для того, чтобы проповедовать их теории.

    — Ну это другое дело, — заявил он и пообещал, что исключит это место из доклада. Но то ли забыл, то ли кто-то из старших посоветовал не исключать, но на партконференции это обвинение прозвучало.

    На следующий день меня вызвал начальник академии — генерал-полковник Цветаев.

    — Вашу диссертацию в таком виде я поставить на защиту не могу. Во второй главе вы критикуете уважаемых людей и тем подрываете их авторитет. Выбросьте эту главу, иначе я вашу диссертацию не допущу к защите.

    И как я не пытался доказать, что критика устарелых теорий не может подорвать авторитет людей, Цветаев оставался при своем мнении. Я тоже стоял на своем: без второй главы защищать не буду.

    Уходил я от Цветаева возмущенным.

    После того памятного разговора с начальником академии я забросил диссертацию и старался вообще о ней не думать и не вспоминать.

    Годом позже зашел ко мне возвратившийся из длительной командировки Алеша Глушко, которого в то время я считал одним из самых близких своих друзей. Он спросил: ?А как у тебя с диссертацией?? Мне захотелось ?вылить душу?. Я рассказал все, с подробностями, особенно возмущаясь тому, как могли интересами науки пожертвовать ради личных амбиций начальников. Он очень внимательно слушал, не перебивал, а когда я кончил, ошеломил меня вопросом:

    — Ты чего хочешь? Ученую степень получить или научное открытие совершить?

    — По-моему, одно с другим совпадает, — растерялся я.

    — Э, нет. И близко не сходится. Ты сначала ?остепенись? (получи ученую степень. П.Г.), а потом научные открытия будешь совершать. Это же надо быть идиотом — целый год держать в ящике готовую диссертацию. Ведь ты же целый год творил бы. А ты запер собственные возможности. Завтра же иди и слезно проси немедленно ставить на защиту без той чертовой главы.

    Я так и поступил. Через неделю в апреле 49-го, я защищался. Видимо, членам совета понравилось мое отступление. Защита шла под неоднократные аплодисменты. Когда же объявили результаты голосования — ?единогласно? — раздались бурные аплодисменты.

    Однако, несмотря на этот триумф и на доброе постзащитное возлияние, торжественности я не чувствовал. Интерес мой к диссертации был полностью утрачен.

    Я столкнулся с фактами, крушившими мои устоявшиеся взгляды. Конечно, я и раньше встречался с подобными явлениями, но только теперь под их давлением начали рушиться мои идеалистические оценки людей и фактов. Люди не всегда такие, какими выглядят — показала мне диссертация. Внешне добропорядочные люди не прочь ?дать подножку? идеалистам. Последние же всегда в проигрыше.

    Вот и покойник Михаил Иванович — типичный идеалист. Он идеализировал, прежде всего, коммунистическую партию. Войдя в революционное движение еще в 1904-ом году, он и после октябрьской революции продолжал оставаться простым тружеником и рядовым партии. Он и детей воспитал такими же идеалистами: два его сына и четыре дочери вступили в партию. И она, партия, достойно ?вознаградила? отца. Старший его сын в 1934 г. застрелен на Дальнем Востоке. Второй сын был вынужден скрываться во время массовых арестов 1936-38 г.г. Два зятя были арестованы в 1936-ом году. Один убит на следствии, другой расстрелян. Старшая дочь погибла в лагере. Еще одна дочь (моя жена) долгие месяцы провела в тюрьме. И несмотря на это, он продолжал идеализировать идеалы партии, и очень любил людей.

    Он покорял меня своей наивной, я бы сказал, святой верой в людей, в коих видел своих соратников.

    Теперь он умер. Имея в свои 77 лет совершенно светлый разум, он умирал мужественно. Он знал о своей болезни. Знал даже сроки свои земные, но мог спокойно обсуждать бытовые и политические темы.

    Он умер, и из меня вывалилась какая-то важная идейная подпорка. Хотя я и не был таким идеалистом как он, но я не мог не уважать его беззаветной преданности тому, с чего начинал он жизнь.

    И третье событие приплюсовалось к двум вышеописанным. На партбюро кафедр оперативно-тактического цикла, в состав которого входил и я, разбиралось дело моего товарища по кафедре — полковника Вайсберга — ?за клеветнические высказывания по еврейскому вопросу?. Суть была в том, что Вайсберг, в разговоре с товарищами, утверждал, что в Советском Союзе процветает антисемитизм и борьба с ним не ведется, что антисемитские мероприятия проводятся и поощряются сверху. При разборе вопроса на бюро Вайсберга буквально терроризировали. Задаваемые ему вопросы, реплики и выступления толкали его на ?раскаяние? на то, чтобы он признал клеветнический и ошибочный характер своих высказываний. Я тоже участвовал в этой атаке на Вайсберга, будучи глубоко убежденным, что он заблуждается, что он видит факты в кривом зеркале и националистически истолковывает их. Об этом я и говорил в своем горячем, убежденном выступлении. Под нашим дружным нажимом Вайсберг в конце-концов ?раскаялся? и получил ?за ошибочные высказывания по национальному вопросу? ?строгий выговор?.

    Но я, наблюдая за Вайсбергом, видел, что он не осознал свои ошибки, что он ?раскаялся? только под страхом исключения. И я решил помочь ему понять всю глубину его заблуждений, доказать конкретными фактами, какую счастливую жизнь устроила советская власть евреям.

    Захваченный этим желанием, я пошел после бюро с Вайсбергом. Когда мы остались вдвоем, я начал разговор. Но инициатива очень быстро перешла к Вайсбергу. Факты и примеры, которые он приводил, я опровергнуть не мог. Мы ходили по Москве несколько часов. Я был переполнен неопровержимыми доказательствами наличия в СССР самого густопсового антисемитизма.

    — Надо письмо в ЦК, — наконец сказал я. — Все эти факты надо довести до сведения товарища Сталина.

    — А ты думаешь, там это неизвестно? Брось! Все это знают. Напишем, заставят покаяться. А может, и похуже. Я, во всяком случае, ничего писать не буду. И свидетелем не выступлю, если ты напишешь. Я рассказывал только потому, что видел — ты действительно веришь в то, что говоришь.

    На следующий день я встретил своего секретаря. Он крепко пожал и потряс мою руку:

    — Ну здорово ты вчера прочистил этого жидка.

    Я, будучи еще под впечатлением вчерашнего разговора с Вайсбергом, рассвирепел, обозвал секретаря антисемитом и написал заявление на него в политотдел. Но все это оказалось напрасным. Секретаря заставили извиниться передо мною. Это ли мне было нужно? А факты антисемитизма я начал замечать теперь и без посторонней помощи. Поэтому, вскоре начавшееся ?дело врачей? не было для меня неожиданным. Кампания борьбы с космополитизмом и ?дело врачей? явно указывали на подготовку крупной антиеврейской акции. Это я уже сознавал и с тревогой ждал дальнейших событий. Но смерть Сталина прекратила это дело. Расправа с ?виновниками? организации ?дела врачей? создала впечатление наступившей справедливости. Меня это тоже успокоило. И я снова перестал присматриваться к антисемитским действиям властей. А они продолжались.

    Евреи были вычищены из партийного аппарата, из министерств иностранных дел и внешней торговли, из органов подавления народа (КГБ, МВД, прокуратуры, судебные органы), постепенно они удалялись из армии; в Высших учебных заведениях для них установлена процентная норма и т.д.

    Три описанных события слились для меня в одно действие. Наносился удар моим наивно-социологическим взглядам на людей. До сих пор все было просто. Рабочий — идеал, носитель самой высокой морали. Кулак — зверь, злодей, уголовник. Капиталист — кровопийца, кровосос, эксплуататор, тунеядец. Коммунистическая партия — единственный творец и носитель новой морали, единственной общечеловеческой правды. И хотя я видел в жизни немало отклонений от этих правил, в душе жило убеждение, что это случайности, а в идеале именно так.

    Смерть Михаила Ивановича отняла у меня единственный наглядный пример коммуниста-идеалиста, а на диссертации и антисемитизме проявились столь отвратительные черты человеческой природы, что даже думать об этом не хотелось. Однако, думалось: ведь это же исходит от тех, кто должен являть собой пример высокой морали. И впервые, неосознанно, прорезывается мысль, что об отдельном человеке надо судить по нему самому, по его поступкам, а не по принадлежности к той или иной социальной группе. Но еще много времени пройдет пока эта мысль созреет и утвердится в моем сознании.

    Уезжая в отпуск летом 1949 г., я дал согласие на назначение меня на должность ординарного профессора кафедры общей тактики. Возвратившись в конце августа, получил выписку из приказа министра обороны о назначении меня на должность... заместителя начальника Научно-Исследовательского Отдела (НИО). Я категорически отказался принять это назначение.

    Через некоторое время вызвал меня генерал-полковник Боголюбов.

    — Петр Григорьевич! Своим отказом вы меня ставите в тяжелое положение и вносите неразрешимые противоречия в план перемещений. Моя вина в том, что я вас не запросил хотя бы телеграфом. Но я опасался, что вы, не зная содержания этой работы, дадите отказ. А это ломало весь план перемещений. И я решил не запрашивать Вас, тем более, что должность заместителя начальника НИО во всем соответствует должности ординарного профессора кафедры, на которую Вы согласились.

    — Нет, не во всем. Для профессора кафедры его научная работа составляет основную часть всей деятельности, а научно-исследовательский отдел никаких исследований не ведет, занимается организационными вопросами науки и, фактически, является научно-организационным отделом.

    — Ну, содержание работы зависит от людей. По названию и по штатам — это Научно-Исследовательский отдел, вот и сделайте его таковым.

    Мы еще подискутировали некоторое время, не придя к согласию. Перед тем, как расходиться, Николай Николаевич сказал:

    — Вы еще подумайте, Петр Григорьевич. Я надеюсь, Вы все-таки учтете интересы академии. А сейчас зайдите к начальнику политотдела. Николай Иванович просил об этом.

    И вот я у Шебалина. Он сразу ?берет быка за рога?:

    — Вы на Николая Николаевича не обижайтесь. Это он по нашему совету не запросил вас. Легче назначить, не зная мнения кандидата, чем когда имеется его отказ. А вас все равно назначили бы. Даже если бы вы отказались. Вы — наша кандидатура, — подчеркнул он. — Мы дали согласие на назначение начальником НИО беспартийного генерала Маркова только при условии, что заместителем будете назначены Вы. Так что об отказе не может быть и речи.

    Было ясно, что попытка добиться перемены приказа успехом не увенчается. Поэтому я повернул разговор на деловой тон.

    — Ну, если я ваша кандидатура, то я прошу поддержать меня в деле перестройки работы отдела — превращения его из научно-организационного, каким он фактически является, в научно-исследовательский, каким он формально называется.

    Он одобрил мои намерения и дал согласие оказывать поддержку в этой перестройке.

    Обещание свое он, пока был в академии, добросовестно выполнял. Ушел я от Николая Ивановича уже с мыслями о новой работе. 3 сентября 1949 года я принял дела начальника НИО от генерал-лейтенанта Вечного Петра Пантелеймоновича, который уходил на должность ученого секретаря совета академии. Вновь назначенный начальник НИО — генерал-майор Марков Георгий Михайлович — находился в творческом отпуску по редактированию крупного коллективного военно-теоретического труда и в должность не вступал.

    Я его знал по работе на кафедре. Мыслил и говорил он штампами. Обладая прекрасной памятью, он хорошо знал уставы и директивы, а умение гладко формулировать свои мысли, создало ему в те годы, когда живая мысль душилась, славу теоретика. Он умел так ?обкатать? любую работу, что она, не содержа ни одной живой мысли, читалась относительно гладко и, хотя не давала знаний, но не вызывала и возражений ?партийно-мыслящих? цензоров, что для тех времен было очень важно. Вот поэтому его и назначили ответственным редактором военно-научного труда с одновременным назначением на должность начальника НИО. Надо было написать теоретический труд, в котором не было бы военной теории, и превратить НИО в орган, затыкающий все щели для живой военно-научной мысли академии. Марков для обоих этих ролей был наиболее подходящей кандидатурой.

    Но нельзя, как говорил мой старый тактический руководитель генерал-майор Простяков, все схватить одной рукой. Так и получилось, пока Марков (почти год) редактировал, я твердо и настойчиво, при поддержке политотдела, поворачивал НИО как раз на тот путь, который Марков, предполагалось, должен был полностью закрыть. А к тому времени, когда Марков, наконец, пришел в отдел, академию возглавлял уже другой человек. Безвозвратно миновали времена, когда бывший начальник академии генерал-полковник Цветаев озлился даже на никчемно мизерный научный план и поучал меня с высоты своей должности: ?Поймите, наша академия не академия наук, а учебное заведение?.

    Генерал-полковник (впоследствии генерал армии) Жадов Иван Семенович — сам человек творческого характера, воспринял проводимую мною перестройку как естественную, он начал ее поторапливать и углублять. Поэтому, когда Марков попытался возвратиться к старому, то оказался в конфликте не со мною, а с начальником академии.

    Конфликт развивался очень быстро. Все задания Жадова на научные разработки Марков встречал возражениями: ?Некому делать! Вопрос не разработанный. Срок нереальный? и т.п.

    В общем, его мысли были направлены не на поиски путей выполнения, а на оправдывание невыполнения. Это делало конфликт непримиримым. Жадов, переполненный замыслами и идеями, нуждался не в таком помощнике. Тем более, что здесь в академии он уже видел иную работу. Две очень важных разработки были выполнены в невероятные сроки в сутки и в двое. В каждом из этих случаев был подобран работоспособный творческий коллектив (в основе старшие научные сотрудники НИО), который, работая без сна — не спал и сам Жадов — выполнил работу в установленный срок. Марков на это не был способен и, естественно, должен был уйти. Он был уволен в отставку.

    И вот я начальник НИО, не только фактически, но и формально. И ведь, что интересно — три года я был начальником НИО фактически, меня признавали таковым, общались со мною, выполняли мои указания, и никто не удивлялся этому, а как бы даже не замечал. Но вот приказ министра обороны и всех, включая моих подчиненных, охватило удивление, а кое-кого и возмущение.

    Но кто бы что ни говорил и не думал, руки у меня были теперь свободными. Поддержка начальника академии и политотдела тоже благоприятствовала. И я мог смело, ни на кого не оглядываясь, творить намеченную перестройку. Путь, разумеется, не розами был усеян. Пришлось больше шипов почувствовать. И все же 1952-ой год остался в памяти временем радостного творчества.

    Вместе с тем, год этот отмечен и событием, которое, будучи само по себе совершенно незначительным, в силу обстоятельств, оказалось использованным против меня спустя 22 года.

    Летом 1952-го года, находясь в военном санатории в Гурзуфе, я заболел опоясывающим лишаем с одновременным парезом правого лицевого нерва. Несколько суток не мог ни спать, ни одеть на себя одежду. Мучительнейшие боли совершенно измочалили меня. К счастью, эта болезнь проходит. Прошла и у меня. Но, под умелой рукой фальсификаторов из института им. Сербского, мой опоясывающий лишай через 22 года превратился в инсульт, а парез правого лицевого нерва в поражение левой стороны туловища, с параличем левой руки, и нарушением речи. ?В связи с этим более двух месяцев лечился в невропатологическом отделении военного госпиталя. Стал раздражителен и начались неуспехи по службе?. Так было написано в моей истории болезни, составленной институтом им. Сербского в 1973 году для показа иностранным психиатрам взамен действительной истории болезни, описанной в том же институте в 1964 году во время первой моей психиатрической экспертизы.

    1953 год — год смерти Сталина. Для НИО он ознаменовался огромным взлетом научной работы. Наилучшим образом это характеризуется изданием ?Трудов Академии?. В 1949 году — год начала моей работы в НИО — не вышло ни одного номера ?Трудов?..., а предыдущие послевоенные годы, то есть с 1945 по 1949 г. вышло два номера. В 1950 году мы с трудом издали один номер, в 1951 — два, в 1952 — 4, а в 1953 — 11. Это, несомненно, сказывалась перестройка работы НИО, но, как я понимаю теперь, анализируя то время, не малую роль сыграла и смерть Сталина. Сам факт ухода с политической арены его зловещей фигуры снял огромный груз, давивший на науку. Уже одно то, что не надо было опасаться за недостаточный показ, или, что еще хуже, недооценку роли ?вождя? в разработке исследуемого вопроса, освобождало творческий дух авторов, росла результативность их работы.

    В то время я этого не понимал. Смерть Сталина я воспринял как большую личную трагедию. С тревогой думал, что будет с нашей страной без него. Я не полез для прощания с его телом в ту свалку, которая была устроена верующими в него гражданами при содействии органов ?правопорядка?. В свалку, в которой были задушены и покалечены многие сотни людей. Но не полез не потому, что не хотел почтить ?вождя?, а потому, что нас, его ?верных учеников?, организованно доставили к его увешанному орденами трупу.

    Время шло. И хотя мы еще не понимали, что смерть Сталина открыла доступ свежему воздуху, пусть даже через небольшие щели, но результаты этого ощущали уже на самих себе. Правда, приписывали мы это не смерти Сталина, а тому, что ликвидирована бериевщина, вместе с самим Берия и его окружением, в составе которого оказались и мои Дальневосточные знакомцы Гоглидзе и Никишов. Сталина такие, как я, еще не осуждали. Его мы продолжали считать непогрешимым, хотя звуки происходившего в страшные годы сталинского террора стали все более громко доходить до нас. Работала комиссия ЦК под руководством генерал-лейтенанта Тодорского, которая пересматривала дела репрессированных военных. На свободу выходили многие из тех, кто, пройдя Архипелаг ГУЛАГ, остался жив. От них постепенно распространялись сведения о пережитых ужасах. Но мы упорно продолжали оправдывать Сталина. Мы готовы были обвинить и ныне здравствующих соратников Сталина, но только не его.

    Но вот прошумел XX съезд. Глухо прокатился слух о закрытом заседании съезда. А вот и сам доклад дошел до нас. Все коммунисты академии собрались в самом большом академическом помещении — в 928 аудитории. Весь доклад был прослушан при гробовом молчании. Окончилось чтение. Стояла та же гробовая тишина. Потом начали подниматься, уходить. Расходилась многосотенная масса, а у меня было чувство, что иду я один, по пустыне.

    Я не пошел ни на лифт, ни на эскалатор. Начал спускаться по лестнице. Наверно она была заполнена шагающими друзьями по партии, но я, по-прежнему, был ?один в пустыне?. Поэтому, когда при повороте на второй марш спуска я почувствовал чью-то руку на плече, то даже вздрогнул. Оглянулся — Вечный Петр Пантелеймонович, генерал-лейтенант, ученый секретарь Совета Академии, добряк и умница. Среднего роста, широкоплечий, плотный, но не толстый. Голова большая, глаза добрые, умные. Приметы? Вижу этого человека как живого, люблю его, а примет в нем самом не нахожу. Примета есть, но не в нем, а при нем. Курит (к сожалению, правильнее сказать ?курил?, так как Петр Пантелеймонович давно покинул мир сей) он махорку, завертывая из газеты огромную цигарку, толщиной в палец в длиною 10-15 сантиметров. Сейчас он положил мне руку на плечо и, глядя на меня, вдруг глубоко запавшими, очень печальными глазами, сказал: ?Что, Петро, плохо??

    — Очень плохо!

    — А мне как! Может, там в докладе и правда, но я-то знал Иосифа Виссарионовича другим.

    Мы пошли вместе. И уже по пути Петр Пантелеймонович начал рассказывать. Зашли ко мне в кабинет. Уселись в кресла возле круглого газетного столика. Я сразу же принес из приемной пепельницу. Он закрутил свою сногсшибательную цигарку. Она мне на сей раз показалась особенно чудовищной, и я невольно сказал: ?ого!? и покрутил головой. Он невесело улыбнулся и сказал: ?Вот также отреагировал на мою цигарку и Иосиф Виссарионович, когда увидел первый раз?. И он рассказал:

    — Мы сидели над боевым уставом пехоты, — Сталин, Василевский и я. Начали работать ровно в 12 ночи. Когда Василевский объявил, что на устав поступило несколько тысяч замечаний, поправок, дополнений, Сталин был поражен, но Василевский, упреждая его реплику, сказал, что замечаний и предложений по существу, несколько больше сотни, а серьезных — чуть больше двух десятков; остальные редакционного характера. На это Сталин воскликнул: ?Да что же, его неграмотные писали??

    — Ну, не неграмотные, — возразил Василевский, — но, чтобы писать боевой устав, надо иметь большой войсковой опыт, а у таких опытных военных грамотность бывает не на высоте.

    — Это естественно, — согласился Сталин.

    — Мы просидели уже более 2-х часов, — продолжал Вечный. — При этом Сталин все время посасывает трубку, а Василевский закуривает время от времени, а у меня уже ?уши опухли? без курева. Терпел, терпел я и, наконец, не выдержал: ?Товарищ Сталин, позвольте и мне закурить?.

    — Да ради Бога! — двинул он ко мне свою пачку ?Герцеговины Флор? (папиросы высшего сорта, которые Сталин употреблял для набивки своей трубки — П.Г.).

    — Нет, я свои предпочитаю. И я завернул себе, пожалуй, еще большую цигарку, чем сейчас. И вот тогда-то Сталин и сказал с удивлением свое ?ого!?.

    — А я думал, что вы не курите. Я что-то не видел, чтоб вы курили на ?Кировской?.

    (?Кировская? — это станция московского метро, где в начале войны располагались ставка Верховного главнокомандования и Генеральный штаб. Практически там находились сам Сталин, Маленков, лицо исполняющее обязанности начальника Генерального Штаба (практически в то время — Василевский) и группа офицеров-генштабистов, которую возглавил Вечный). Выходит — продолжал Петр Пантелеймонович — Сталин заметил, что я не курил на Кировской. А я курил. Только был, наверно, дисциплинированнее других. Мы там договорились при Сталине не курить. Но я не курил не только при нем, но и на глазах у него.

    Закончили мы с уставом, разобрав все поступившие замечания и предложения часа в 4 ночи. Сталин откинулся на спинку кресла: ?Ну, все? Теперь побыстрее печатать и в войска?.

    — Есть еще один вопрос, — сказал Василевский. — Большинство офицеров, работавших над уставом, предлагают засекретить его. Боятся, что устав очень скоро попадет в руки немцев, и им станет известна наша тактика.

    — А вы как думаете, товарищи, вы лично? — обратился он к Василевскому.

    — Видите ли, Иосиф Виссарионович, засекретить бы не плохо. Но как его будут изучать наши войска и как пользоваться уставом командиру взвода, роты? Ведь у них секретной части нет.

    — А вы? — повернулся Сталин к Вечному.

    — Я думаю, что секретный устав, хоть один экземпляр, попадет к немцам так же быстро, как и не секретный. После этого немцы выпустят этот устав в свет не секретным изданием, и их офицеры будут знать этот устав, а наши нет.

    — Вот именно! — подхватил мысль Сталин. — Уставы либо не секретные, либо их не знают.

    (Но то, что было ясно Сталину в 1942 году, не ясно до сегодняшнего дня многим большим начальникам. После войны, недолго и бесславно, вооруженные силы возглавлял не разбирающийся даже в азбуке военного дела маршал-алкоголик Булганин. За время своей деятельности он успел засекретить полевой устав. Все маршалы, генералы и офицеры были возмущены этим. Но после Булганина вооруженные силы возглавляли Василевский, Жуков, Малиновский, Гречко — люди, которые понимали, что секретить уставы нельзя и возмущались засекречиванием до того, как сами становились во главе вооруженных сил. Рассекретить же никто не рискнул. Срабатывал бюрократический принцип перестраховки. А вдруг кому-то покажется, что после рассекречивания ?важные тайны сами собой полились в сейфы вражеских разведок? и весьма ?грамотное? политбюро потребует: ?А подать сюда Тяпкина-Ляпкина?, который рассекретил уставы?. В секретной системе переусердствовать можно. За усердие не по разуму никому ничего не будет. Отменить сущее — даже явную несуразицу — невозможно. Никто не рискнет взять на себя ответственность.

    Сталин имел достаточно здравого смысла, чтобы не создавать ненужные трудности.

    — Нет, товарищ Василевский, секретить уставы не будем, — сказал он. — Немцы все равно воевать будут не по нашим, а по своим уставам. А тактику раскрыть по уставам нельзя, так как тактика конкретного боя должна исходить из конкретной обстановки. Но только... — он положил руку на устав — вот беда... поразбросают наши командиры уставы по полям боя. Не напасешься... А знаете что, тов. Василевский, давайте установим поэкземплярную нумерацию. И выдавать как имущество, вместе с полевой сумкой. И в вещевую ведомость записывать, и проверять наличие и взыскивать за потерю — материально и дисциплинарно. — Так всю войну и делалось. Но после войны кому-то показалось непорядком, что литература числится за вещевым отделом. Перевели в библиотеку. А так как уставы имеют поэкземплярную нумерацию, то их присоединили к литературе ?для служебного пользования?. Затем пришло время, когда литература для служебного пользования была уравнена с секретной. Так и ?боевой устав пехоты? стал секретным. Так разумная мера превращена бюрократами в глупость.

    Вспоминая хрущевское утверждение о военной неграмотности Сталина, Петр Пантелеймонович говорил: ?Нет, Петро, это неправда, что Сталин не разбирался в военном деле. Ротой он, может, и не сумел бы командовать, но на своем месте он понимал лучше, чем кто-нибудь из нас, его окружавших. Если в каком вопросе ему было что-то неясно, он спрашивал. Он никогда не стеснялся спрашивать. По одному и тому же вопросу спрашивал нескольких человек. И всегда умел выбрать лучшее из предложений или давать свое оригинальное решение.

    И людей он умел подбирать. Вот хотя бы и с Василевским. Чтобы заметить способности и не считаясь ни с чем поднять на такую высоту, надо быть Сталиным.

    Мы до позднего вечера сидели, беседуя. Лился и лился рассказ не о вожде, а о человеке. Я не могу все пересказать потому, что многое выветрилось из головы, и ввиду того, что пишу я не воспоминания о Сталине. Я хочу лишь показать читателю, какими мы подошли к XX съезду. Мы только прослушали страшный доклад о преступлениях Сталина и, несмотря на это, мы сидели и с увлечением вспоминали о нем только хорошее, стремились снять с души тяжкий осадок от прослушанного доклада.

    Подлинный перелом в моем мышлении начался после этого съезда. Уже на следующий день я пошел к Колесниченко и попросил доклад Хрущева на руки. Получив его на 2 часа, я уселся работать. Я не торопился — перечитывал важные места, делал выписки в рабочую тетрадь. Мне было обещано, что я смогу взять еще раз на 2 часа. Но потом мне было разрешено задержать доклад до утра следующего дня. Поэтому я смог основательно усвоить его содержание. Оно потрясло меня, охватило ужасом и отвращением. Но так сильно было партийное воспитание, так укоренились традиции сталинщины, что я не споря против оценки событий еще долго продолжал утверждать, что ЦК не имел права выносить все это на народ. ?Нельзя устраивать канкан на могиле великого человека?, — говорил я. — ?Нельзя оплевывать собственное знамя. Пусть ЦК постепенно устраняет допущенные беззакония, исправляет ошибки, но зачем этот неприличный галас. Ведь шум этот дойдет до беспартийных и будет использован врагами коммунизма, врагами нашей партии?. Потребовалось значительное время и ряд бесед с Василием Ивановичем Теслей и с Митей Черненко, особенно с последним, пока до меня, наконец, начало доходить, что такие беззакония в тиши не исправляются, что именно в тиши они родятся, развиваются, растут. Чтобы такого произвола больше не было, надо, чтобы руководящие партийные и государственные органы находились под гласным контролем масс.

    Большое влияние в этом смысле оказала на меня и возвратившаяся из ?Архипелага ГУЛАГ? старая подруга Зинаиды — Аня Зубкова. Ее муж в 30-е годы работал заместителем по науке директора научно-исследовательского института ортопедии и травматологии в Москве. В 1937 году он был арестован и погиб на следствии. Аня была арестована как член семьи врага народа и получила 10 лет по ОСО. Затем ей добавили, потом дали ссылку. Так что вернулась она в Москву лишь в 1956 году. Стоило только поражаться жизнелюбию этой милой красивой женщины. Живая, веселая, жизнерадостная, несмотря на свои, без малого, 60 лет, на все пережитое и тяжелый сердечный недуг, который вскоре и свел ее в могилу.

    Пережила она непереносимое для женщины. Потеря горячо любимого мужа, который понимал суть происходящего. Перед арестом он говорил: ?Чувствую, очередь до меня доходит. Знаю, там избивают, калечат, пытают, но я им живым не дамся?. И его забрали. Через некоторое время взяли и ее. А у нее дети — мальчик 10 лет — Олег, и девочка 4-х лет — Рената (Рена). И никого родных. Мать уводили, а дети оставались одни.

    Они не пропали. Олег оказался не мальчиком — мужчиной. Он начал работать в столовой. Таскал помои свиньям, но добывал и пищу сестре. Он поставил ее на ноги. Помог получить высшее образование, стать, как мать, врачем. Сам получил высшее образование. Рената, уже взрослая замужняя женщина, души в Олеге не чает. Когда мать уже вернулась после ?Архипелага?, Рена ей говорила: ?Мамочка, ты не обижайся, но я Олега люблю больше всех. Он был для меня всем — и мамой, и папой, и любимым братом. Он и драл меня как Сидорову козу, а я его все равно люблю. Он для меня себе во всем отказывал?. Мать, вернувшись, налюбоваться на детей не могла. Она гордилась ими. Но что она должна была переживать, когда ее уводили, как казалось, навсегда от них, маленьких.

    Она не читала мне лекций. Она и вообще не любила ни разговоров о лагере, ни рассуждений о политике. Она с радостью вернулась к дружбе с Зинаидой, подружилась со мной, полюбила наших детей, любила бывать у нас в семье и несла всегда в нее бодрость, оптимизм, веселость, смех. И при всем этом я учился у нее. Учился на примере ее жизни. Чем мог быть опасен советской власти тихий человек, врач, всю жизнь отдавший людям. И все же она была опасна. Это я понял, хотя и требовалось мне для этого самого себя перевернуть. Поставить свое мышление с головы на ноги. Да, она опасна и именно тем, чем покорила меня и покоряла людей: своим жизнелюбием, оптимизмом, любовью к людям и верностью правде жизни. Она, как источник света, освещала темные души советских властителей, черноту застенков, лжецов и палачей.

    Учила она меня и своими действиями. Приведу пример. Ей потребовалась характеристика на мужа. То ли для пенсии ей, то ли для реабилитации его — точно не помню. И она пошла в Институт Ортопедии и Травматологии, где продолжал директорствовать тот же человек, что и во время ареста мужа Ани. Обратилась она за характеристикой к этому директору — академику (стал он академиком после больших арестов среди академиков) академии Медицинских наук Приорову Н.Н. Но тот хмуро заявил: ?Я такого не знаю?. Так и уйти бы бедной Ане ни с чем. Но кабинет в это время убирала санитарка. Слыша этот разговор, она вдруг вмешалась.

    — Да как же это вы, Николай Николаевич, не знаете Федора Федоровича? Да кто же это у нас в институте не знает дядю Федю?

    И Приорову пришлось вспомнить.

    Когда Аня рассказывала об этом у нас дома, в моем умственном взоре как будто молния сверкнула, связав два события. Незадолго перед этим, приказом Жукова было объявлено постановление Совета Министров о разжаловании в рядовые и увольнении из армии генерал-полковника инженерных войск Галицкого. За что? По просьбе дочерей бывшего начальника инженерных войск Московского военного округа, которые добивались реабилитации отца, арестованного в 1937 году и расстрелянного по ОСО, генерал-полковник Галицкий, который был в то время заместителем начинжа войск округа, выдал весьма положительную характеристику расстрелянному. В ответ на это КГБ выслал министру обороны копию заявления Галицкого от 1937 года. Арест начинж округа был произведен по этому заявлению, в котором начинж обвинялся во вредительстве.

    Я читал приказ с чувством удовлетворения и с уважением думал о Жукове, как о принципиальном человеке, который взялся за разоблачение провокаторов, не считаясь со званием. Теперь мне стало ясно. Это не разоблачение. Это сигнал для всех подобных — ?попал в дерьмо, так не чирикай?. До Приорова этот сигнал дошел столь убедительно, что он даже ?забыл? собственного заместителя. И когда пришлось ?вспомнить?, то он только и написал, что помнит его как заместителя. Что приказ Жукова был сигналом, можно судить и по тому, что очень скоро насчет Галицкого был издан другой приказ (теперь без публикации), в котором предыдущий приказ изменяется — не разжаловать, а снизить в звании до генерал-лейтенанта и уволить в запас. Ведь не диссидент же какой-нибудь. Ну, малость ошибся. Думал, все покрыто временем, а оказалось, у КГБ все сберегается. Ему — это показали и малость посекли. Но не убить же за ошибку. Свой все же человек. И первый приказ Жукова выглядит в свете этого не столь уж благородно. Скорее похоже на участие в спектакле, поставленном КГБ.

    И вообще, я думаю, Запад напрасно ищет в Жукове особые качества и предполагает за ним чуть ли не замыслы на низвержение существующего строя. И по уровню знаний и по психическому складу он не отличается от военачальников его круга. Он прошел удачно 30-е годы. Чем это объяснить — случаем или чьим-то покровительством? Сказать трудно. Твердо мы знаем только, что круг его сослуживцев был прочищен очень основательно. Известно также, что за 2 года перед войной он совершил головокружительный взлет. Опять-таки случайность или покровительство? Во всяком случае каких-то заслуг в эти годы за ним не обнаруживалось. А взлет был. Люди поверхностно знающие жизнь Жукова, утверждают, что он взлетел во время войны. Но это неверно. Высший служебный взлет у него начался перед войной. 1939 год — командующий армией (Монголия), затем командующий Киевским особым военным округом, то есть фронтом, а в 1940 году уже начальник Генерального штаба. Это был потолок его взлета, который он никогда при жизни Сталина не перешагивал. Наоборот, с началом войны опустился на ступень — стал командующим фронтом.

    После смерти Сталина и ликвидации Берия, Жуков — министр обороны. Но судьба его была решена на ?историческом? заседании Политбюро, когда Хрущев, Микоян и Суслов оказались большинством, а все остальные (7) членов политбюро попали в меньшинство. Даже ?примкнувший к ним Шепилов? не смог поднять их вес.

    Кризис наступил, когда Хрущев запротестовал против голосования, на том основании, что первого секретаря избирает пленум ЦК. Ему возразили, что Политбюро имеет право готовить вопрос к пленуму и собрались голосовать. Тогда поднялся Жуков, бывший в то время кандидатом в члены Политбюро, и заявил, что если вопрос будет решен на Политбюро, а не на Пленуме, то он, Жуков, выведет войска на улицы. Это был блеф. Я утверждаю, что армия за Жуковым не пошла бы. Но ставшие в оппозицию Хрущеву члены Политбюро не знали этого и поддались на блеф. Это и решило дело в пользу Хрущева; но этим же решилась и судьба самого Жукова. Он не политик и не понимал, что блефовать в политике небезопасно. Хрущев тоже поверил в то, что Жуков может повести за собой войска. Следовательно, для Хрущева, после ликвидации оппозиции, Жуков представлялся не соратником, а самым опасным врагом. Терпеть рядом человека, который способен поднять вооруженные силы, Хрущев не мог.

    И вскоре Жуков был отстранен от должности министра обороны. Насколько Хрущев верил в реальность возможностей Жукова, можно судить по обстоятельствам его отстранения. Снятие произведено как антивоенный переворот. Жуков отрешен от должности во время нахождения его в Югославии. Когда он возвратился, в здание министерства обороны его не впустили, очевидно предполагая, что войдя туда, он встретится со своими единомышленниками. Ему было предложено отправиться домой и не покидать своего дома. Политорганам всех военных округов была дана директива на следующий день провести партийные активы, на которых обсудить ?состояние партийно-воспитательной работы в войсках?. Устно были даны указания подвергнуть неограниченной критике деятельность Жукова как министра обороны и командующих войсками округов, особенно тех, кого можно было считать ставленниками Жукова.

    Таким путем рассчитывали выявить возможных его единомышленников и скомпрометировать его самого и всех, на кого он попытался бы опереться.

    Насколько опасались выступлений против устранения Жукова, можно судить по такому факту. Командующий Среднеазиатским военным округом генерал армии Лучинский — перестраховщик и заискивающий перед партийными органами — находился в это время в санатории. Член военного совета округа сообщил ему о созываемом партактиве. Лучинский, еще не знавший о снятии Жукова, но любивший при всяком удобном и неудобном случае демонстрировать свою особую приверженность к партийно-политической работе, ответил телеграммой: ?Актив отложить моего приезда?. Член военного совета сообщил об этой телеграмме в Главпур. Немедленно последовал приказ: ?Лучинский отстраняется от должности. Актив проводить в указанный срок?. Лучинский, узнав об этом, в панике помчался в Москву, покинув санаторий. Долго ему пришлось ?каяться? в политической недальновидности, пока, наконец, начальство разобралось, что телеграмма выражала его особую преданность партии, желание самому быть на активе, а не попытку защищать Жукова.

    Партийные активы нередко используются высшей инстанцией именно для того, чтобы нанести удар по авторитету отдельных партийных руководителей, чтобы легче было убрать их с руководящей работы или устрашить и ?сбить спесь? с критикуемых, показать им непрочность их положения, их зависимость от начальства. Бывает, что критика на партактиве затронет кого-то и из тех, кем начальство довольно. Ну что ж, такой поблагодарит за критику, пообещает учесть, а потом покажет ?Кузькину мать? критиканам.

    Нынешние партактивы ?критиковали? Жукова и командующих войсками округов ?за недооценку партийно-политической работы и за пренебрежение партийно-политическим аппаратом?. Жукову, в частности, было поставлено в вину, что он ликвидировал институт политруков рот, хотя всем было очевидно, что без согласия ЦК он этого сделать не мог. Об этом свидетельствует, в частности, и то, что, несмотря на критику, этот институт так и не был восстановлен. Результатом всей связанной со снятием Жукова кампании стал перелом в сторону большей зависимости командиров от политработников. Хрущев и его окружение, напуганные призраком военного переворота, спустили с цепи своего верного сторожевого пса — политсостав армии. Активы сделали такой перелом не только возможным, но, как бы, и необходимым.

    Слишком долго был зажат рот у армейской общественности. Не только Сталин душил все живое, всякое проявление живой мысли или хоть слабенького протеста. Были бесконтрольными всяческие ?князьки? — большие и малые. Живя в мире с начальством, они буквально измывались над подчиненными. И когда людям дали заговорить — прорвалось. Разгорались драматические споры. Особенно бурно проходил актив в Киевском военном округе. Два дня шли люди к трибуне и говорили только об одном: о грубости, бестактности, мстительности и хамстве командующего округом маршала Советского Союза Чуйкова Василия Ивановича. Один из выступавших полковников под гром аплодисментов и крики ?Верно! Правильно!? закончил свое выступление так: ?На войне год службы засчитывался за три. У нас в округе надо засчитывать не меньше, чем за пять. Да и то добровольно никто не захочет испытывать те издевательства, то хамство, которые идут от нашего командующего?.

    Чуйкова в связи с этим вызывал Хрущев для беседы. Но что он мог с ним поделать? Чуйков из его кадров. Верный слуга. Поэтому и результатом беседы было лишь то, что мата стало чуть поменьше, но зато расправа с критиками развернулась во всю.

    Два года спустя, когда Чуйков, забыв уроки актива, окончательно распоясался, попытался унять его министр обороны маршал Советского Союза Малиновский Р.Я. Проводились маневры в Киевском военном округе. Посредником при Чуйкове был начальник академии Фрунзе генерал-полковник Курочкин П.А. Я был назначен посредником при штабе Чуйкова. Курочкин, получивший указания от Малиновского сказал мне: ?Оценки давать без всяких скидок на авторитеты?. Ну, я и постарался. Общаясь со штабными офицерами, я видел, как командующий дергает штаб и дезорганизует его работу. Офицеры также рассказывали об обычных условиях работы. Все это я сводил, тщательно анализировал и обобщал. Получилась всесторонне обоснованная характеристика оперативно-стратегических знаний командующего, его способности управлять операцией, общаться с людьми и с пользой использовать их опыт и знания. Много внимания было уделено грубости, бестактности, хамству Чуйкова. Все доклады по ходу учения были насыщены фактами и убедительно мотивированы. Малиновский остался доволен, заявив Курочкину: ?Это то, что мне надо?.

    Доклад попал к Хрущеву, и он снова вызвал Чуйкова и сказал ему: ?На округе вас оставлять нельзя. Люди недовольны. Поэтому я решил переместить вас... (слушайте! слушайте!)...на должность главкома сухопутных войск. Так я, желая помочь подчиненным Чуйкова, помог ему самому подняться выше. Все доклады писал я. Курочкин, не исправив ни одной запятой, подписывал их. Я не стал бы говорить об этом, но дело получило дальнейшее и неожиданное развитие. Прибыв в штаб сухопутных войск, уже как Главком, Чуйков потребовал документы посредников, нашел доклады главного посредника и, резонно заключив, что автор не в подписи на лицевой стороне, а на оборотной, взглянул туда и прочтя: ?исполнители: г-м Григоренко и п-к Тетяев р/т НН?, сказал: ?Посмотрим этих писателей?.

    Вскоре Тетяев был уволен, хотя вся его вина состояла в том, что я пользовался его рабочей тетрадью, когда сдавал свою машинистке. Но откуда Чуйкову было знать это? И как я мог догадаться, что невинным заимствованием рабочей тетради навлеку на человека такую беду? Теперь я воочию убедился, как Чуйков расправляется с критиками.

    Но другие командующие, у кого не было такой мощной защиты, как у Чуйкова, после партактива ?уши поприжали?, а партполитаппарат повсеместно поднял голову. Пришлось это почувствовать и мне. Наш начальник политотдела генерал-майор Колесниченко, видимо, руководствуясь какими-то указаниями свыше, тоже решил показать силу партполитаппарата. И за объект избрал меня. При этом набрал себе союзников как раз из тех, о ком НИО заботился больше всего — из бывших адъюнктов.

    Адъюнкты были главной моей надеждой. Им я, как пришел в НИО и добился создания адъюнктуры*, отдавал львиную долю своего времени. Большой преподавательский коллектив, опытные офицеры и генералы, а пишущей братии буквально единицы. Исследования вести некому, и не у кого поучиться. Не с кого взять пример.

    * Адъюнктура в военных академиях соответствует аспирантуре в университетах.

    Я, правильно оценив значение адъюнктуры, как единственного способа накопления кадров, способных вести научную работу, идеализировал адъюнктов. В моем представлении они самим своим положением противополагались ?чистым? преподавателям, т.е. тем, которые не могли вести научной работы и в силу этого предвзято относились к ?ученым?, в том числе к адъюнктам. Оказалось совсем не так. Среди адъюнктов нашлось немало таких, для кого адъюнктура была не путем в науку, а способом получения ученой степени и преподавательской должности. Такие кончая адъюнктуру, быстро находили дорогу к ?старичкам?, к ?чистым? преподавателям. При том они обычно относились к тем, кто занимается научной работой, более враждебно, чем старые преподаватели. Среди них были и просто наглецы, для которых адъюнктура была лишь трамплином к лучшим жизненным условиям.

    Оканчивающие адъюнктуру в подавляющем большинстве понимали, что они еще не ученые, и заражались желанием стать таковыми. С годами многие из них, непрерывно трудясь на ниве военной науки, дошли до понимания творческого процесса и полюбили тяжелый и неблагодарный научный труд. Но были и Добровы и похуже. Были такие, кто считали, что защитой решены все задачи, осталось только пожинать плоды трехлетних тревог. Они злобствовали против тех, кто напоминал, что по счетам надо платить. На научную работу у них времени не было. На устройство всяческих ?заговоров?, на всевозможные инсинуации — сколько угодно. И я оказался наиболее вредной, в их понимании, личностью. Но выступили они против меня не прямо, а использовали политотдел, его потребность в ?критической? акции. В общем, ?по-современному?, ?по-научному?. Недаром диссертации защищали.

    В НИО пришел инструктор политотдела подполковник Григорьян ?для проверки, по поручению начальника политотдела, состояния партийной работы в НИО?. Секретарь нашей партийной организации майор Анисимов Николай Иванович, сам в недавнем прошлом политработник, сразу заподозрил неладное.

    Прошло недели две. Начальник политотдела генерал-майор Колесниченко вызвал Анисимова и, вручив ему акт Григорьяна, сказал, что вечером будет обсуждение этого акта в политотделе. Анисимов пришел ко мне с актом.

    Я внимательно изучил акт. Да, Анисимов был прав. Он весь против меня лично. По духу и по стилю — сборник сплетен, исходящих, в основном, от бывших адъюнктов.

    Вот например: обвинение меня в зажиме критики. Обвинение по видимости серьезное, но построено оно на комической основе, и потому рассыпалось при первом же прикосновении. Когда зачитали этот пункт, я спросил Григорьяна: ?В чем выражался зажим критики с моей стороны??

    — Многие люди на кафедрах жалуются, что когда на собраниях кто-нибудь выскажет что-то, с чем вы не согласны, то вы так разделаете, что другой раз не захочешь выступать — пробубнил Григорьян.

    — Этот пункт надо исключить из акта, — шепчет себе под нос Колесниченко.

    Остальные обвинения были еще никчемнее.

    Было, например, такое: ?Григоренко не дает возможности публиковаться молодым научным кадрам?.

    Все это обвинение базировалось на моем предложении автору п/п Мирошниченко доработать ?сырую? статью. В результате, вызванный на разбор Мирошниченко оказался в смешном положении.

    Обвинение в национализме Колесниченко попытался снять самостоятельно, не привлекая внимания к этому вопросу. Но я с этим не согласился.

    — Нет! — сказал я. — Григорьян должен быть наказан в партийном порядке, так как он не просто обвинил в национализме, а совершенно сознательно пытался разжечь национальную рознь в отделе.

    По этому вопросу, после продолжительной перепалки, в протокол записали: ?Обвинение Григоренко в национализме ни на чем не основано. Материалы, послужившие основанием для такого вывода, подобраны тенденциозно и фальсифицированы. Партийная организация НИО настаивает на привлечении тов. Григорьяна к партийной ответственности за попытку раздуть антиукраинские настроения?.

    Когда дошла очередь до Червонобаба, он, проученный моей беседой с Мирошниченко, не стал ожидать вопросов, а сам обратился к Колесниченко.

    — Товарищ генерал-майор, Григорьян меня совершенно неправильно записал. У меня в ?Военной мысли? приняли после того, как я переделав по замечаниям Петра Григорьевича, показал ему еще раз. Он прочитал и собственноручно все исправил.

    Пришлось Колесниченко и этот пункт изымать из акта.

    Плохо кончилось для самого Колесниченко.

    Начальник академии генерал-полковник Курочкин Павел Алексеевич был полностью в курсе политотдельской проверки. Впрочем, это было не трудно знать. Дело велось так, что вся академия была в курсе дела. Один из наиболее близких к Курочкину начальников кафедр сказал ему: ?Надо бы вмешаться Павел Алексеевич, а то ведь съесть могут парня?.

    — Ничего, — ответил Курочкин, — не съедят! Он зубастый.

    Но дело было не в моей зубастости, а в том, что Курочкин не любил рисковать. Он ни за кого не вступится, пока не ясен исход борьбы. Он не был доволен переменами в поведении Колесниченко после активов, ознаменовавших снятие Жукова. Предупредительный по отношению к начальнику академии и проявлявший уважение к его более высокому воинскому званию, Колесниченко в последнее время стал самоуверенным и даже развязным. Теперь он мог зайти к начальнику академии, не спросив предварительно разрешения.

    Зайти, несмотря на присутствие в кабинете других посетителей, подойти к Курочкину, сунуть ему руку, а затем усесться в кресло и небрежно бросить: ?Мне надо будет поговорить с вами, когда закончите?. Курочкину все это не нравилось, но не такой он человек, чтоб пойти на открытый конфликт. Он предпочитает подождать удобного момента, чтобы ударить чужой рукой.

    На следующий же день, после совещания у Колесниченко, он приказал мне письменно доложить о случившемся. Я изложил суть дела на одной страничке, подтвердив изложенное актом и протоколом, подписанным самим Колесниченко. Курочкин прочитал и положил в свой портфель. Оказывается, он ожидал приема у министра обороны и на всякий случай приготовил и мой материал. Во время приема зашел разговор и о том, что политработники стали слишком залезать в дела командиров, подрывая единоначалие. И Курочкин привел пример со мною, сделав упор на то, что под видом проверки партийной работы, без ведома начальника академии, затеяли поход против начальника НИО. При этом широко использовали ложь, фальсификацию, клевету, сплетню. Малиновский, который сам был очень недоволен расширительным толкованием политработниками прав политорганов, решил на этом примере дать урок. Судьба Колесниченко была решена. Через несколько дней вместо него прибыл генерал-лейтанант Пупышев Николай Васильевич.

    С Пупышевым, (тогда бригадным комиссаром), я встретился впервые в 1939-ом году, во время событий на р. Халхин Гол. Он был заместителем начальника политотдела фронтовой группы.

    Встречи того времени оставили хорошую память по себе. Человек он общительный, веселый, остроумный.

    Встретившись теперь, обстановка толкнула нас на еще большее сближение. Приближалась 40-ая годовщина академии. Ее празднованию придавалось особое значение и начальник академии поручил мне лично возглавить подготовку. Пупышев, прибыв в академию, сам включился в это дело. Мне это очень понравилось. После праздника, мы, удовлетворенные, от души поздравили один другого. В это время вышло постановление ЦК КПСС ?О техническом прогрессе?. И политотдел начал соответствующую кампанию, в которой я был кровно заинтересован.

    Еще в 1953-ем году я впервые услышал о работах Винера по исследованию операций в вооруженных силах. И хотя кибернетика была объявлена ?буржуазной лженаукой?, я направил часть сил НИО на изучение всего, связанного с этой ?лженаукой?. Было создано переводческое бюро, получившее указание прежде всего реферировать работы по кибернетике и исследованию операций. Лично я установил связь с академиками Акселем Ивановичем Берг и Колмогоровым. Стал набираться конкретных знаний. Помогало нам и главное разведывательное управление генерального штаба. В общем, НИО взял это направление и вел его, постепенно накопляя все больше данных, пока не подвел дело к созданию в 1959-ом году кафедры военной кибернетики.

    Мне незачем объяснять, что кибернетика — это новые, современные методы управления, опирающиеся на новую, электронную технику. Поэтому я, естественно, включился в кампанию за технический прогресс, имея целью привлечь внимание и слушателей и руководства к новой технике управления войсками. Так мы снова очутились в одной упряжке с Пупышевым. Но компании в СССР кончаются быстро. Пошумят, пошумят, и оставив все по-старому, хватаются за новую кампанию. Пупышев к этому привык и относился и к этой кампании как к таковой — показать начальству свою активность, а результаты дело десятистепенное. Мне же нужны были именно результаты. Чтобы новая кафедра встала на ноги и заняла подобающее ей место в учебном процессе и в науке, ей не кампания была нужна, а постоянное внимание.

    Пупышев же жил кампаниями. Это была его стихия. И я понял, что он не только не союзник, но враг нового. Участие в бесполезных кампаниях могут принимать только те, кто имеет время вертеться на глазах у начальства и угождать ему, т.е. те, кому ничего нового не нужно, кто может обходиться лекциями многолетней давности. Все такие люди и группировались вокруг политотдела и были его опорой. И если бы они только свои кампании никчемные устраивали, на них можно было бы махнуть рукой. Но нет, они этим ограничиться не хотели. Борясь за существование, они ставили преграды новому, распускали сплетни, выступали против вызываемых жизнью изменений. В общем, я постепенно отошел от политотдела, а потом стал все чаще приходить во враждебные столкновения с ним.

    Вскоре после прихода Пупышева, политотдел был реорганизован в партийный комитет и Пупышев был избран секретарем парткома. Прошло почти два года. Далеко разошлись мы с парткомом. Я шел туда лишь по вызову. Но вдруг звонок.

    — Петр Григорьевич, вы не могли бы выбрать часок-другой, зайти ко мне, посоветоваться, — голос Пупышева в трубке.

    — Хорошо, зайду. — ответил я. А сам думаю: ?Что это ему приспичило советоваться. Это неспроста. Что-то ему от меня нужно?. И вдруг как молния: ?Да ведь выборы парткома скоро... И Пупышеву надо знать, чего можно от меня ожидать в связи с этой неприличной историей?. А история такова. Пупышев вступил в интимную связь с секретарем заместителя начальника академии по научной и учебной работе. Муж — лейтенант узнал об этой связи и, имея неопровержимые доказательства, поднял большой скандал. Дело получило широкую огласку. Особое неприличие состояло в том, что интимные свидания происходили на квартире секретаря Пупышева, а квартиру эту секретарь получила абсолютно незаконно. Будучи вольнонаемной, она получила квартиру по военной броне. Причем, квартиру, которая предназначалась полковнику. И все это проделал Пупышев.

    Когда дело это получило огласку, казалось, что песенка Пупышева спета. Главпур назначил комиссию. Дело было ясное. Казалось, надо снимать. Но партком решил, ввиду скорых перевыборов и работы комиссии Главпура, дело Пупышева пока не рассматривать. Комиссия работала не торопясь и даже на отчетно-выборном собрании окончательных выводов еще не было. Поднявший скандал лейтенант, вместе с его любвеобильной женой были отправлены куда-то далеко от Москвы и разговоры начали затухать. Пупышев явно готовился благополучно перебраться через выборы. За этим и меня звал... Расчет правильный: идти в открытую на тех, кто может выступить против и попытаться добиться от них хотя бы нейтралитета.

    Когда я зашел в кабинет Пупышева, он поднялся навстречу, засиял улыбкой, обеими руками потряс мою руку и повел в дальний угол, где усадил в кресло и придвинул себе другое, создав наиболее интимную обстановку ?для откровенной беседы?.

    — Петр Григорьевич, вы знаете, приближаются выборы. Новому парткому надо будет передать те важнейшие вопросы, которыми должна жить академия. Вот я и хочу посоветоваться с руководителями важнейших кафедр. Ваша кафедра передовая, современная и от нее я хочу получить первые заявки и первые пожелания.

    По пути сюда я уже все продумал и твердо решил — ни на какое соглашение с Пупышевым не идти.

    — Николай Васильевич, — заговорил я, — мне думается, что вам в высшей степени наплевать и на мою кафедру и на ее пожелания. Вас интересует, как я, конкретно, отнесусь к выдвижению на пост секретаря парткома вашей кандидатуры. Так вот вам мой откровенный ответ. Мне абсолютно безразлично с кем Вы спите, и где — хоть под забором. Но в борьбе против вашей кандидатуры я использую факт вашей связи с колгановской секретаршей. Я не моралист и Ваша мораль меня не интересует, но я считаю Вас вредным на посту секретаря парткома. Вы все время поддерживаете наиболее реакционные элементы и мешаете внедрять новое. Поэтому я приму все зависящие от меня меры, чтобы Вас провалить. — Я поднялся. — Думаю, Николай Васильевич, что больше нам советоваться не о чем.

    — Спасибо Петр Григорьевич, — подал он мне руку, — за откровенность спасибо. Очень жаль, что я не сумел найти общего языка с вами раньше. А теперь поздно.

    Кандидатура Пупышева в партком была выдвинута. Когда дошло до ее обсуждения, я задал вопрос заместителю начальника ГлавПУР'а, который возглавлял комиссию, расследовавшую интимные дела Пупышева:

    — Скажите, каковы результаты расследования интимной связи Пупышева и использования им при этом служебного положения?

    Он весьма нечленораздельно пробормотал:

    — Там, конечно, были встречи... но там ничего... такого... принципиального не было...

    — Я сам прекрасно понимаю, — прервал я его, — что Маркса они там не обсуждали и заговора против советской власти не устраивали. Мы достаточно взрослые люди, чтобы понимать, что там происходило. Раздался хохот.

    — Меня интересует, — продолжал я, — почему женщину уволили с работы, ее мужа отправили служить подальше от Москвы, незаконно выданную квартиру не отобрали, а тому, кому она полагалась, замены не предоставили. А ваша комиссия все работает и не видит ничего принципиального в том, что человек с такой моралью выдвигается в секретари парткома.

    Подавляющим большинством голосов кандидатуру Пупышева отвели.

    И состоялось мое первое (заочное) знакомство с Борисом Николаевичем Пономаревым — секретарем ЦК КПСС. Когда ему доложили о провале Пупышева, он спросил:

    — Это опять его тот же, что ?съел? Колесниченко? — когда ему подтвердили, он сказал:

    — Надо присмотреться к этому истребителю политработников.

    Это была весна 1961-го года, а вначале осени мы встретились на примечательной для меня партконференции Ленинского района города Москвы.

    Последние годы были у меня чрезвычайно напряженными и в служебном, и в гражданском отношении. Я все больше и больше постигал жизнь, все критичнее относился к действиям властей. И все труднее мне становилось не реагировать на беззакония и благоглупости властителей. Прошла вторая послевоенная (Хрущевская) девальвация. Но если первая, открыто грабительская, не вызвала во мне протеста, то заявление Хрущева насчет того, что во второй девальвации никто ничего не выиграл и никто не проиграл — встречено внутренним протестом. Я понимал, что дело не так просто, как говорит Хрущев. Его уверение, что дело лишь в том, что уменьшилась масса денег в 10 раз, но покупательная способность не изменилась, так как в 10 же раз подешевели и товары — лживо. Лжив и сам пример, приведенный Хрущевым, хотя внешне он и убедителен: коробка спичек стоила 10 копеек, теперь 1 копейка. Но я обращаю внимание не на эту, показную сторону, а на то, что обеспечение новых денег золотом уменьшилось вдвое.

    Пишу в журнал ?Коммунист?, прошу разъяснить. В ответ — нечто запутанное с главным мотивом: ?в социалистическом обществе золотое обеспечение не имеет значения. Деньги обеспечиваются всем достоянием Советского Союза?.

    Пишу в ответ:

    ?Если золотое обеспечение не имеет значения, то зачем его уменьшать. Оставили бы прежнее или наоборот — увеличили бы?.

    На это не отвечают. Напоминаю несколько раз — молчат. А между тем, доходит реакция народа. Первыми заговорили наименее обеспеченные. Соседка-пенсионерка говорит:

    — Петр Григорьевич, а эти деньги обманчивые. Раньше я на десятку день жила, а теперь с рублем в магазин идти нельзя...

    В троллейбусе армянин на весь вагон кричит:

    — Прахадимец! Коробка спичек — капэйка! Прахадимец! Разве чэловек спичками жывет! Устроил грабиловку, а спичками очи закрыть хочэт.

    Жизнь подбрасывала и другие факты. На научной конференции ВВС выступает главный конструктор туполевского бюро. И о чем же он просит, он, человек, вхожий во все бюрократические инстанции? Помочь внедрить новое в промышленное производство. Он рассказывает о совершенно необходимом компьютере, который был спроектирован, разработан и построен на опытном производстве. Проверен в эксплуатации, надо запускать в серию, но невозможно. Чтобы пустить, нужно решение совета министров, а чтобы поставить этот вопрос на совете министров, нужен не только заказчик, нужен исполнитель, который бы письменно подтвердил, что он согласен принять такой заказ. Но кто же, — говорит Архангельский, — согласится добровольно взять на себя обузу производить новое, непривычное. Ведь гораздо выгоднее производить старое, к чему производство уже приспособилось.

    А вот еще пример.

    Знакомились с образцами новое боевой техники. Среди них — средства связи. Спрашиваю у генерала, ведущего показ:

    — А как с этой техникой в США?

    — Ну, вы знаете, что мы примерно на 15 лет отстаем от них во всех отношениях. С этой техникой примерно также.

    — Так что же мы секретим?

    — А вот это именно и секретим. Кому же выгодно показывать свою отсталость?

    — Так ведь американцы, поди, знают, как у нас обстоит дело с этой техникой.

    — Американцы-то знают, да секретим-то мы ведь не от них, а от своих... Да еще и для огромной армии тех, кто охраняет секреты. Ну куда бы они девались, не держи мы таких секретов. Ведь они только и способны на то, чтобы охранять. Ничего другого они не умеют.

    Такие и подобные наблюдения и разговоры были и прежде, но они проходили мимо меня. Теперь все оседало в душе моей и, накапливаясь, просилось на выход. Знакомых было много и притом из разных социальных слоев: директора крупных предприятий, руководящие работники Госплана, руководители сельскохозяйственных органов, учителя рядовые служащие, рабочие, колхозники... и у всех были недовольства, все рассказывали о фактах бесхозяйственности, беззакония, бюрократизма, глупости. Сказать же об этом было негде и недовольство начало прорываться в простых разговорах. По поводу одного моего высказывания в большой компании жена сказала мне: ?Ну, теперь жди доноса. Присутствующий при этом один из близких наших друзей заметил: ?Донесут или нет — это вопрос второй, может, и не донесут, а вот слушать еще не готовы. Так перед кем же вы выступать хотите? Неужели думаете, что у нас есть более сознательные слои народа? Нет, на сегодня вас никто слушать не захочет?.

    К счастью, он оказался не совсем прав. Те, кто захотел меня слушать, вскоре нашлись, но тогда никто на меня не донес. И это не мелочь. Я думал, если мои друзья готовы не донести, но не готовы слушать мои суждения, то в этом есть и моя вина. Видимо, о том же следует сказать мягче и доступнее, то есть используя привычный в советском обществе политический жаргон. Но пока что всякие политические разговоры я прекратил и пытался подавить сомнения и недовольства, загружаясь научной и учебной работой. Тем более, что работы было более чем достаточно.

    Особенно тяжелым был 1958/59 г. На меня было возложено руководство авторским коллективом основного теоретического труда академии ?Общевойсковой бой?. Большинство глав к моменту назначения меня руководителем было в состоянии провала. А срок окончания близок. Приходилось непрерывно работать с авторами. И своих четыре главы писать. И весь труд редактировать, приводить к единству содержания и стиля.

    Одновременно велась подготовка к открытию кафедры военной кибернетики. Помощник министра обороны по радиоэлектронике Аксель Иванович Берг вызвал меня. Была длительная деловая беседа, в которой обсуждались основные направления деятельности кафедры и связанные с этим вопросы материально-технического обеспечения и вопрос подбора кадров. Потом нас принял министр обороны маршал Советского Союза Малиновский Родион Яковлевич. Он официально предложил мне должность начальника кафедры. При этом разрешил подобрать нужных для кафедры людей во всех вооруженных силах, а если надо, то и из гражданских ВУЗов. Работа кафедры, сказал он, должна начаться с будущего учебного года, но начинать ее создание надо немедленно. И эта работа легла на меня дополнительным, тяжелым и весьма ответственным грузом. Отнимала она уйму времени.

    Но ведь основная работа НИО тоже продолжалась. И у меня оставалось очень мало времени на нее. Меня начала охватывать тревога за судьбу отдела. Как и куда пойдет он после моего ухода на кафедру? Отдел практически ведет Кирьян. Если бы можно было оставить Кирьяна, с тоской подумал я. Но куда там. Когда меня назначили на эту должность, мне было 45. При том я до этого уже три года исполнял ее, за плечами боевой опыт, работа на больших штабных должностях, командование бригадой и дивизией, преподавательская работа. К тому же поддерживал меня Жадов.

    А полковнику Кирьяну Михаилу Митрофановичу всего 40. И ничем, кроме роты, он не командовал. И заместителем в НИО немногим более двух лет.

    Теперь нам предстояло разлучиться. И это его беспокоило не меньше, чем меня. Поводы только разные. Меня беспокоила судьба сделанного мною. А его кроме того и личная судьба. Придет новый начальник. И если он изберет иное направление работы, а это наиболее вероятно, то стычка неизбежна, и Кирьяну придется уходить. О том, чтобы занять мою должность, он и не помышлял. Я же, наоборот чем ближе подходило время к моему переходу на кафедру, тем упорнее думал об этом. Наконец, поставил этот вопрос перед Курочкиным. Он коротко ответил: ?Не пропустят?. Но я был готов к такому ответу.

    — Тогда мне придется отказаться от кафедры. Я не могу так — браться за организацию нового дела, а старое покидать на развал.

    — Почему непременно развал?

    — Новый человек — обязательно развал. В том же направлении может повести дело только подготовленный мною человек. Новый пойдет по линии наименьшего сопротивления. Контролировать других легче, чем работать самому. В общем прошу доложить министру обороны, что я связываю назначение меня на кафедру с тем, назначат ли вместо меня заместителя или нет. Если нет, буду считать, что не сумел его подготовить к замещению моей должности и останусь, чтобы подготовить.

    Курочкин сказал, что это бесполезно, и никаких обещаний не дал. Но когда нас с ним вызвали к министру, там дело прошло совсем просто. После разговора о работе будущей кафедры, министра она, очевидно, очень интересовала, как инструмент резкого улучшения управления войсками. Курочкин довольно небрежно и даже осуждающе кинул: ?А вот будущего начальника кафедры больше интересует не кафедра, а вопрос о том, кто после него будет назначен начальником НИО.?

    Малиновский вопросительно посмотрел на меня.

    — Видите ли, товарищ маршал Советского Союза, я не могу рассуждать так — после меня хоть потоп. В НИО произошел резкий поворот в работе. Его надо закрепить. Я к этому готовил человека, назначенного вашим приказом на должность заместителя. Я считаю, что он подготовился к занятию моей должности, и я прошу его и назначить.

    — А какие возражения? — обратился он к Курочкину.

    — Да собственно, принципиальных нет. Молод. Звание слишком отстает от должностного. Должность — генерал-полковничья.

    — Ну, молодость не порок. А звание в наших руках. А как его деловые и политические качества?

    — Человек очень дельный, разумный. Политически вполне благонадежен.

    — Ну и представляйте. Григоренко прав: заместители для того и существуют, чтобы перенимать должность на ходу. Плох тот начальник, который не способен подготовить к этому своего заместителя.

    Когда был объявлен приказ министра обороны о назначении Кирьяна, это вызвало фурор, особенно в том управлении Министерства обороны, где он работал. Все его товарищи по работе были поражены таким взлетом и решили, что, по-видимому, у него очень высокие связи. Но сам Кирьян, оказывается, знал все перипетии дела через своего приятеля — начальника отдела кадров академии. Как только приказ на него прибыл, он прибежал ко мне и со слезами на глазах благодарил. Но я сказал, что хоть и очень люблю его, но старался не ради него, а для пользы дела. И я не ошибся.

    Пока я мог наблюдать за работой Михаила Митрофановича, мне ни разу не пришлось краснеть за него или быть лично неудовлетворенным. Он не только ничего не утратил из того, над чем трудились мы оба, но многое значительно развил и открыл ряд новых научных направлений. Во время работы на кафедре, я постоянно контактировал с ним, и бывало, что он оказывался значительно дальновиднее меня.

    Вспоминается, например, такой случай. Научно-исследовательский институт (НИИ) связи закончил разработку машины для автоматического кодирования текстов и переговоров. Приказом Министра обороны войсковые испытания возлагались на академию Фрунзе. Председателем приемной комиссии и одновременно руководителем испытания был назначен я. В это время на кафедре работал изобретатель-одиночка из НИИ. Он по собственной инициативе разрабатывал кодировочный прибор. Не встречая нигде поддержки, он добрался, в конце концов, к нам. Работа нас заинтересовала, и мы оказали всю возможную помощь изобретателю. Настойчиво трудясь во внеурочное время, он к моменту упомянутых испытаний успел создать лабораторный образец (макет) прибора. Я решил поставить на испытание и этот образец.

    Для проведения испытаний было разработано командно-штабное учение в условиях высокоманевренных боевых действий. Командный пункт корпуса — высшая инстанция на учении задерживался на одном месте 2-3 часа. С ним действовала и испытываемая электро-механическая кодировочная машина, представленная на испытания управлением связи. Смонтирована машина на трех авто. По тактико-технической характеристике ей на развертывание и вступление в связь требовалось полчаса. Практически за все учение она не успела развернуться за время стоянки штаба корпуса ни разу. В конце учения я дал ей право развертываться столько времени, сколько потребуется. Ушло 4 часа стоянки на месте для ведения кодированных переговоров. Надежной работы не добились, а к концу четвертого часа машина окончательно выбыла из строя. Надо было ехать на заводской ремонт.

    Одновременно испытывался лабораторный образец электронного кодировочного прибора. Прибор проверялся во всех штабах четырех, участвовавших в учениях, дивизий. Не было зафиксировано ни одного перебоя. Ему не требовалось никакого времени на развертывание. Он просто подключался к радиостанции и работал на стоянке и на ходу, — в танке, автомашине, бронетранспортере, просто в руках. Этот 3,5 килограммовый ящичек не стоило труда переносить на себе. В общем, ни у кого не могло возникнуть никакого сомнения в превосходстве маленького электронного прибора над громоздкой электромеханической машиной. Несмотря на это, зам. начальника связи, отозвав меня в сторону, предложил сделку. Записать в акт, что кодировочная машина, после устранения обнаруженных на испытаниях недостатков, может быть принята на вооружение. Но, одновременно, комиссия рекомендует усилить работу по доведению до готовности электронного кодировочного прибора, который в лабораторном образце показал прекрасные результаты на учении.

    Я, разумеется, категорически отверг это предложение. Согласиться на закупку для вооруженных сил никому не нужной груды металла я не мог. Но когда я рассказал об этом разговоре Михаилу Митрофановичу, он не одобрил мое решение. Он сказал, что связисты своего добьются и заодно угробят хороший прибор. Очень скоро его прогноз подтвердился. Инженера-изобретателя отчислили из института, где он работал, а на новом месте запретили работу не по профилю. Я, в ответ, показал прибор в работе всем командующим округами и министру обороны. Все командующие начали атаковать просьбами дать прибор в войска. Но управление связи, ссылаясь на неготовность, отказывало. Одновременно распускался слух о том, что прибор — блеф. Командующий войсками Киевского военного округа (после Чуйкова) генерал армии Кошевой, пользуясь личными связями, заказал на ?Арсенале? 50 приборов. Но об этом стало известно (откуда!) в Главном Артиллерийском управлении (ГАУ) и директор ?Арсенала? получил приказ снять образцы с производства. Так союз бюрократов навязал войскам дорогую, громоздкую и, главное, ненужную машину, угробив заодно прогрессивный прибор.

    Я предпринял еще одну попытку спасения прибора — обратился в Научно-технический комитет (НТК) Генштаба. И вот разговор с председателем НТК генерал-майором Лобановым:

    — Ты что же думаешь, у меня реальная власть? Дам команду и выполнят? Ошибаешься. Мне, дай Бог, как-то увязать общую научно-техническую политику. Что же касается конкретных вопросов, то чтобы добиться чего-то, надо изворачиваться, хитрить, идти на уступки в чем-то. В гибели прибора виноват прежде всего ты сам. Связисты предлагали тебе хорошую сделку — оправдать ихние расходы и получить взамен хороший прибор. Они ведь 7 миллионов потратили на ту машину. Ты им не дал списать их. Вот они и добиваются этого другим путем, а прибор им мешает добиться этого. Вот его и гробят.

    Но как же я мог согласиться добавить к 7 миллионам еще и расходы — десятков миллионов — на серийное производство никому не нужных машин?

    — Ну, до серии мы бы их не допустили. Да им это и не нужно. Они сами увидели, что создали гроб, и они бы с удовольствием его ликвидировали и занялись перспективным прибором, если бы вы им дали возможность оправдать сделанные расходы. А теперь они тратят деньги на доводку не нужной машины и станут проталкивать ее в серию. А прибор будут душить.

    — Ну, а как же спасти прибор?

    — Пока я вижу только один выход. Уговорить вашего Курочкина взять прибор себе. Они поймут, что этот прибор в ваших руках, а они уже знают, что вы не из тех, кто отступает, что вы доведете его до серии. А это для них удар, которого они получить не захотят, и потому затеят с вами новый торг. А мы им подскажем, посоветуем поторговаться.

    Но уговорить Курочкина мне не удалось (?Зачем мне эта ерунда??) А вскоре меня самого ушли из академии. Но два прибора на кафедре все же остались. И вообще у нас собралось много технических средств управления войсками, которые имелись только у нас, в единственном экземпляре. Как же творческая мысль! Душат ее, душат, а она все оживает. Сколько энтузиастов без всякой платы трудились на кафедре, создавая оригинальнейшие образцы. И откуда только узнавали, что нам нужно. Но узнавали, приходили, приносили свои проекты и начинали работать над ними.

    Мы непрерывно что-нибудь проверяем, используя для этого учения и военные игры. Поэтому когда главком сухопутных войск наметил двустороннюю фронтовую игру, я сразу же предложил создать ?исследовательскую группу? и себя в качестве руководителя этой группы. Первое было принято, а второе отклонил сам главнокомандующий сухопутными войсками маршал Советского Союза В.И. Чуйков. ?Пусть покажет, как он командует войсками. А то учит управлению, а как сам командует, неизвестно. Назначьте командармом 2-й танковой армии?, — сказал он Курочкину.

    — Ясно, — подумал я. — Рассчитаться хочет. Подобрать материал, чтобы уволить, как Тетяева или хотя бы наказать.

    Конфликт возник в первый же день.

    Как обычно, получив директиву фронта, сидим над выработкой решения. Начальник штаба говорит: ?Нас явно в центр направляют?.

    — Нет, — говорю я, — мы в эту мясорубку не полезем. Надо иметь возможность маневра. Поэтому пустим по центру в первом эшелоне две дивизии, одну дивизию вдоль правой границы и одну за правым флангом двух центральных, в готовности к маневру в сторону правофланговой дивизии и в сторону центра. Пятую дивизию оставим в резерве и будем продвигать за правофланговой. Только мы закончили предварительное обсуждение, заходит Чуйков с целой свитой, в том числе и мой посредник.

    — С обстановкой разобрались? Директиву фронта получили?

    — Доложите решение!

    Докладываю. — А как вы поведете дивизию по правому флангу? — По дорогам.

    — Какие там дороги?

    — Очень хорошее дорожное направление на всю глубину боевой задачи армии. Посмотрите, пожалуйста, у меня поднято.

    Подходит, смотрит.

    — Ну какие же это дороги. Проселки.

    — Немецкие проселки. Шоссированные. Если б нам такие проселки на наших учениях, не о чем бы думать. Имеется не только одна дорога, а и обходы — почти в любом месте.

    — Ну, хорошо. Пишите боевой приказ и оформляйте карту.

    Уходят. Некоторое время спустя заходит посредник. Видимо после совещания посредников. Развертывает карту, начинает давать обстановку. Мое решение совершенно не учтено. Дивизии, которые должны были двигаться по правому флангу, оказались в центре. Задал вопрос командиру 2 танковой дивизии: ?Почему вы оказались там? Я вам приказал двигаться на крайнем правом фланге армии?. Посредник, генерал-майор из военно-химической академии, в роли командира танковой дивизии отвечает: ?Я свернул на выстрелы?.

    — Вы что, ротный командир, что за выстрелами гоняетесь? Если вы еще позволите подобное, я отправлю вас ротой командовать. А сейчас сворачивайте на... (указываю ориентиры) и выходите на свое направление.

    — Но передо мной противник.

    — Плюньте на него. Отрывайтесь и выходите на свое направление.

    Он пытается еще что-то возразить, входит Чуйков со свитой.

    — Доложите обстановку, — обращается он ко мне.

    — Я не могу докладывать, так как не знаю, где мои дивизии.

    — Ну как не знаете, ведь вот же у посредника нанесено.

    — Их там нет. А если они там, то значит мои командиры дивизий выполняют не мои, а чьи-то другие приказы.

    — Как же это вы не можете заставить Ваших подчиненных выполнять Ваши приказы?

    — Своих бы я заставил, но посредники это не мои, а Ваши подчиненные.

    — Пораспустили подчиненных, обстановки не знаете. Какой же Вы командарм?

    — Я-то командарм, но Ваши подчиненные позволяют себе не считаться с решением командарма.

    — Какой Вы командарм, если с Вашими решениями не считаются. Я отстраняю вас от должности.

    — Не понимаю!.. То есть я понимаю, что Вы отстранили меня от должности, но не понимаю, за что.

    — Не понимаете? — совсем уж грозно говорит он. — Ну, так я Вам объясню.

    — Я этого именно и прошу.

    — После объясню, — несколько снижает он тон и удаляется.

    Свита со всех сторон набросилась на меня. На разные голоса они галдели — ?Что вы делаете? Он этого не любит?.

    — Я генерал, а не повар, чтобы его вкусы изучать.

    Этот ответ мой разошелся с невероятной быстротой по всем сухопутным войскам. Причем было много вариантов. ?Повар? присутствовал во всех вариациях, но сами вариации были значительно энергичнее, что свидетельствовало о большом желании людей услышать и узреть достойный отпор хамству. Думаю, что ответ этот дошел и до Чуйкова, но вызнал совсем иную реакцию, чем предполагало его окружение.

    Все покинули мой кабинет, ушли к заместителю, которому я передал свои бумаги и порекомендовал добиться от руководства обстановки, соответствующей моему решению. ?Если по правому маршруту не пойдет хотя бы одна дивизия, армия попадет, на втором этапе, в очень тяжелое положение.

    Я немного отдохнул, успокоил себя и подумал: ?Ну, что ж, тем лучше. Займусь теперь исследованием? — и решил пойти посмотреть, как работает недавнее изобретение топографов для автоматической передачи обстановки с одной карты на другую, на расстоянии. Дверь из моей комнаты открывалась в коридор. Открыв ее, я шагнул через порог и чуть было не столкнулся с Чуйковым. В совершенно пустом коридоре мы стояли лицом к лицу только двое. Случайно мы столкнулись или он и шел ко мне — это для меня остается тайной. Мирным тоном и даже несколько смущенно он спросил меня:

    — Вы что же не отдыхаете? Я ведь отстранил вас только в порядке вводной по игре. Курочкина я тоже вывел из игры. Только другим способом. Под бомбежку попал. А за вас пусть заместитель покомандует, потренируется. Но ввести я вас могу в любой момент. Так что, пока есть возможность, отдыхайте. — Он повернулся и ушел, оставив меня в полном недоумении.

    Я не знал, чего можно ожидать дальше. При вызове сторон для доклада решения можно было ждать чего угодно, и я был все время в напряжении. Передо мной докладывал командующий артиллерией фронта генерал-полковник Чернявский. Чуйков с ним так хамил, что я просто дрожал. Думал, если он попробует так и со мной себя вести, то дам отпор не останавливаясь перед грубостью. Однако ничего такого не произошло. Вопросы задавались мне тактично, ответы выслушивались внимательно.

    На разборе очень хвалил мое решение — пустить часть вдоль правой границы. На это направление я ко второму этапу операции вывел три дивизии из пяти. Ругал наших противников, что недооценили это направление и позволили нам почти без сопротивления развивать наступление.

    Что я еще могу добавить? После моего выступления на партконференции, Чуйков был единственным из больших начальников в вооруженных силах, который безотказно принимал меня, говорил вежливо и даже сочувственно-благожелательно. Ему одному я обязан тем, что не был уволен из армии тогда, в 1961 году. Чем это объяснить, не знаю. Возможно, такие люди уважают тех, кто не боится отстоять свое достоинство. А, может и то, что подобные хамствующие, в душе трусы и, встретив отпор, поджимают хвост. Мне не хотелось бы так думать о Чуйкове, поэтому я отмечаю только как факт, за мой отпор он мстить не стал. Наоборот, проявил уважительное отношение ко мне. И как факт же отмечал: веди себя подчиненные с достоинством, и Чуйков был бы иным. Хамство начальников и трусость подчиненных, две стороны одной медали.

    Я любил нынешнюю свою работу, как любил всякое дело, которым приходилось заниматься. Но академию я любил и по-особому. Творческий коллектив, творческий характер работы давали огромное моральное удовлетворение. Но после XX съезда партии, после всех лицемерных разговоров о культе Сталина, при одновременном создании нового культа, в моей душе царил разлад. Мне трудно было молча терпеть лицемерие правителей, но одновременно я понимал, что выступление будет стоить мне крушения всего устоявшегося и вполне меня устраивающего уклада. Поэтому я старался давить свои протестные настроения волевым усилием и работой. Теоретический труд, о котором я уже упоминал, создание курса лекций для новой кафедры и работа над докторской диссертацией плюс текущая служебная деятельность забирали меня всего. Но постепенно обстановка разряжалась. В 1960 г. вышел в свет теоретический труд. Учебные материалы на 1961/62 учебный год впервые кафедра закончила разработкой к началу августа. В последних числах этого же месяца я сдал в совет академии также докторскую диссертацию и почувствовал себя освободившимся.

    И тут с особой силой навалилась на меня уже давно преследовавшая мысль: ?Надо выступать. Нельзя молчать. Тем более, что я могу иметь трибуну, с которой далеко прозвучит. Меня уже в диссидентские годы очень часто спрашивали об ужасах, пережитых в тюрьмах и психушках, а я самые большие ужасы пережил в академии и дома в августе-сентябре 1961 года. Я прощался с академией. Я говорил — ей: милая, родная, пережил я в тебе и с тобою самые лучшие годы моей жизни. Здесь я творил. 83 научных работы, из них 8 фундаментальных оставляю тебе. Фамилии не будет. У нас умеют затирать фамилии, но мысли разберут мои ребята. Ничему стоящему не дадут потеряться. Не работать мне здесь больше. Это моя творческая смерть?. И с людьми, которых любил, прощался. Вот и сейчас, когда пишу, стоят они передо мною, как стояли тогда, во время моего прощания. Хотелось бы назвать, записать имена особенно дорогих, но, как всегда, боишься нанести кому-нибудь вред. Они обо мне, может, и думать забыли, а напишу я — и ?всебдительнейшее око? приметит: ?Ах вот вы какие! Вас, оказывается, Григоренко до сих пор помнит?.

    Лучше не вспоминать. Да и больно это — воспоминание о друзьях на чужбине.

    С семьей прощался, с женой любимой. Не пройдет мне даром это выступление, как они останутся без меня и без привычной среды. Тогда опасности мне представлялись преувеличенными. И готовился я к самому худшему. Страха не было. Но было хуже страха. Жалость к близким людям. Жалость опустошающая, когда стоишь рядом с любимым человеком, видишь его муку и помочь ему не можешь. И отчаяние охватывает тебя: ?Нет, к черту, никаких выступлений, простите меня, родные, за то, что хотел вам такое зло причинить?. Но проходит время, и новые, не менее мучительные, мысли: начинаю с иронией: ?Да, правильно. Зачем это тебе? Генеральские погоны надоели, высокие оклады, специальные буфеты и магазины? Какое тебе дело до каких-то там колхозников, рабочих, гниющих в тюрьмах и лагерях. Живи сам, наслаждайся жизнью. Подонок ты этакий, Петр Григорьевич?. И так от одной до другой крайности. Все ищу ответа, как быть. А ответа нет, нет до самой конференции, до самой трибуны конферентской.


26. Рывок к свободе

    7 сентября 1961 года. День рождения нашего сына Андрея. Ему сегодня 16 лет. Сегодня же начинается партийная конференция Ленинского района г. Москвы, на которую я делегирован парторганизацией академии. Математическая средняя школа № 52, в которой учится Андрей, находится в 15-20 минутах ходьбы от помещения, где проводится конференция. И мы с женой договариваемся, что придем в школу и начерно поздравим Андрея.

    Конференция открылась в 10 часов утра. Первый доклад ?О программе партии?. Как только объявили повестку дня конференции, я подал записку с просьбой предоставить мне слово по первому докладу. Пока что это не вызвало никаких эмоций — подача записки еще ничего не определяет. Списки выступающих составляются заранее, а такие, как моя, ?дикие? фамилии вписываются после списка. Выступать же дают только тем, кто в списке. Чтобы получить слово, ?дикарю? за это надо еще побороться. А я еще не решил, буду ли бороться. И думать пока что не хотелось. Доклад журчал усыпляюще. Ни одной оригинальной мысли. Простое повторение того, что записано в изданном проекте программы партии. Слушать такой доклад бессмысленно. Думаю об академии. Сегодня второй день, как наша кафедра начала свои занятия в новом учебном году... Как там дела? Вчера я читал на первом курсе свою первую (вступительную) лекцию. Я всегда придавал большое значение началу занятий на первом курсе, считая, что первая лекция закладывает у слушателей отношение к предмету на весь академический курс. Вводная лекция 4-х часовая. 2 часа вчера и 2 часа завтра (8 сентября). Готовил лекцию основательно. Вчерашняя закончилась непривычно для академии, под гром аплодисментов.

    Думаю об Андрее и жене, об Угор-Жипове, где был зачат Андрей, и об Ондаве, где могла оборваться моя жизнь. Под эти мысли не заметил, как закончился доклад, хотя, вместе со всеми, поаплодировал докладчику за то, что закончил. Начались прения. И чем дальше они двигались, тем тревожнее билось мое сердце. Надо было решать. В это время, если бы кто знал о моем намерении, ему бы ничего не стоило отвратить меня от выступления. Но не знал никто. Я не сказал никому, что собираюсь выступать. Я не был уверен, что выступлю, но твердо знал, что любой, к кому бы я не обратился, посоветует не выступать.

    Проходит час. На исходе второй. Сердце бьется у самого горла. А решения все нет. Наконец, подходит решающий момент. Председательствующий, объявляя очередное выступление, не называет, кому подготовиться. Для меня — ясно. После этого выступления президиум предложит прекратить прения: основной список, значит, закончился. ?Дикарям? давать слово не собираются. Чтобы выступить, надо вступать в борьбу. Но у меня нет ни решения, ни решимости.

    Огромный зал, до краев наполненный безликой (для меня в данный момент) и враждебной массой, сковывает мою волю. В голову настойчиво лезет простейший выход — молчать. Как решит собрание, так пусть и будет. Прекратят прения, значит, не судьба мне выступать сегодня. А продолжат — выступлю. Такое рассуждение явное лицемерие. Я прекрасно знаю по многолетнему опыту, что пройдет предложение президиума, тем более, если никто не выступит против этого предложения. Всем надоело слушать галиматью, которая уже около 4-х часов звучит с трибуны, да и привычка следовать за руководством подействует: проголосуют за прекращение единогласно. Хотя нет, я для успокоения своей совести могу проголосовать и против. Но от этого ничего не изменится.

    И пока мои мысли метались так беспомощно, последний выступающий сошел с трибуны. Поднялся председательствующий: ?Товарищи! В прениях записалось 14 человек, выступили 12. Поскольку все основные вопросы программы выступлениями охвачены, есть предложение — прения прекратить?. И в это мгновение меня кто-то подхватил и поставил на ноги. Так и не приняв решения, я громко и четко произнес: ?Прошу слова по этому вопросу!?

    — Да, говорите, товарищ Григоренко, — ткнул карандашом в мою сторону председательствующий. Я, ничуть не удивившись тому, что он меня узнал с довольно большого расстояния (не так уж близко мы были знакомы), сказал: ?Я, наоборот, считаю, что выступающие очень мало говорили о программе. Больше о местных делах. Я предлагаю дать выступить и остальным двум. Может быть, они как раз и затронут важные программные вопросы?. Я сел. Председательствующий как бы не слышал мою фразу, так как в ответ на нее бросил в зал: ?Товарищ Григоренко просит дать ему слово?.

    — Дать! — раздалось из зала.

    — Возражений нет? — спросил Гришанов.

    — Нет! — ответил зал.

    — Товарищ Григоренко, вам предоставляется слово, 10 минут.

    Я поднялся и пошел. Что происходило со мной в это время, я никогда рассказать не смогу. Я себя не чувствовал. Такое, вероятно, происходит с идущим на казнь. А может это особое чувство, вызванное гипнотическим влиянием массы, которая сосредоточила все внимание на мне. Во всяком случае это было страшно. Более страшного я никогда не переживал. То был самый жуткий момент моей жизни. Но это был и мой звездный час. До самой трибуны дошел я сосредоточенный лишь на том, чтобы дойти. Заговорил, никого и ничего не видя. Как и что я говорил, описывать не буду, как не буду приводить и подготовленный мною заранее текст выступления, так как пользовался им лишь частично, да и то преимущественно по памяти, не глядя в текст. Лучше приведу стенограмму. Она, пожалуй, наиболее объективно отражает и содержание выступления и обстановку на конференции в это время. Вот эта стенограмма:

    ?Товарищи! Я долго думал: подняться или не подняться и нарушить спокойное течение конференции, и потом подумал, как Ленин, если бы он пожелал что-нибудь сказать, он обязательно поднялся бы (аплодисменты).

    Товарищи! Проект программы коммунистической партии — документ такого огромного звучания и такой колоссальной мобилизующей силы, что даже критиковать его не совсем удобно, но именно это его большое научное и мобилизующее звучание обязывает каждого из нас повнимательней посмотреть в деталях, что нужно и что можно подсказать съезду партии, который будет обсуждать эту программу. Я лично считаю, что в проекте программы недостаточно полно отработан вопрос о путях отмирания государства, и вопросе о возможности появления культа личности и о путях борьбы за осуществление морального кодекса строителя коммунизма.

    Почему я хочу сказать об этом? Потому что мы всегда должны обращаться к опыту. Надумать — это дело не такое сложное, всесторонне изучить опыт — это сложнее.

    Какой же мы имеем опыт в вопросе о государстве и о культе личности? Сталин встал над партией; это ЦК установил. Больше того, в опыте нашей партии есть случай, когда у высшего органа власти, партии и государства, оказался человек, не только чуждый партии, но враждебный всему нашему строю, я имею в виду Берия. Если бы это был один случай, можно было бы не тревожиться, но мы имеем факт, когда другая коммунистическая партия, пришедшая к власти (Югославия), оказалась под пятой у порвавшего или враждебного человека, который изменил состав партии, превратил эту партию в худшую, сугубо культурно-просветительскую организацию, а не в борющуюся революционную силу, и ведет страну по пути капитализма. И это можно было бы считать случайностью, но мы имеем факт, когда албанские руководители становятся на тот же путь, и мы не имеем сильной, авторитетной албанской партии, которая могла бы противостоять этому.

    Возникает вопрос — значит есть какие-то недостатки в самой организации постановки всего дела партии, которые позволяют это. Что произошло в нашей партии?

    Представьте себе, что удалось бы Хрущева уничтожить как Вознесенского и других. Ведь это чистая случайность, что в ЦК к моменту смерти Сталина оказались сильные люди, способные поднять партию с ленинской силой. Чистая случайность, что Сталин умер так рано, он мог жить до 90 лет (шум, оживление в зале).

    Мы одобряем проект программы, в котором осужден культ личности, но возникает вопрос: все ли делается, чтобы культ личности не повторился, а личность, может быть, возникнет. Если Сталин был все же революционером, может придти другая личность (шум в зале).

    Бирюзов (маршал, член президима конференции): Товарищи! Мне кажется, что нет смысла дальше слушать товарища (шум в зале), потому что есть решение съезда по этому вопросу, определенное и ясное, а что эти высказывания имеют общего с построением коммунизма? Я думаю, что его надо лишить слова на конференции (шум в зале. Голоса: неправильно! Пусть продолжает!).

    Гришанов (председатель, секретарь РК): Поступило предложение, ставлю на голосование.

    С места: Предложение Бирюзова никаких оснований не имеет (голоса: Правильно!) Предоставили слово — пусть выскажется.

    Гришанов: Я ставлю на голосование. Кто за то, чтобы прекратить выступление т. Григоренко? Кто за то, чтобы продолжать? Большинство. Таким образом, т. Григоренко, у вас осталось 5 минут. Продолжайте.

    Григоренко: Я считаю, что главные пути, по которым шло развитие культа личности, это, во-первых то, что отменили партмаксимум, очень мало возвращали на производство людей, которые забюрократились, ослабили борьбу за чистоту рядов партии. Вы посмотрите, сколько пишут, что такой-то воровал, обманывал покупателей, а потом сообщается, что ?на такого-то наложено партийное, административное взыскание?. Да разве таких людей можно держать в партии?

    Я считаю, что выступление т. Бирюзова в отношении лишения меня слова не относится к ленинским принципам, потому что этот способ зажима осужден. В партии запрещена фракционная борьба, но в уставе прокламировано, что член партии имеет право со всеми вопросами обратиться в любой орган. Я и выступаю на партийной конференции.

    Мои конкретные предложения следующие. Усилить демократизацию выборов и широкую сменяемость, ответственность перед избирателями. Изжить все условия, порождающие нарушение ленинских принципов и норм, в частности, высокие оклады, несменяемость. Бороться за чистоту рядов партии.

    Необходимо прямо записать в программу о борьбе с карьеризмом, беспринципностью в партии, взяточничеством, обворовыванием покупателей, обманом партии и государства в интересах получения личной выгоды, что несовместимо с пребыванием в партии. Если коммунист, находящийся на любом руководящем посту, культивирует бюрократизм, волокиту, угодничество, семейственность, и в любой форме зажимает критику, то он должен подвергаться суровому партийному взысканию и безусловно отстраняться от занимаемой должности, направляется на работу, связанную с физическим трудом в промышленности и сельском хозяйстве (Аплодисменты).

    Гришанов: Слово для справки просит тов. Курочкин.

    Курочкин (генерал-полковник, начальник академии им. Фрунзе): Я хочу дать краткую справку. Тов. Григоренко является членом партийной организации Военной академии им. Фрунзе. До выступления тов. Григоренко здесь, на районной партийной конференции, он с этим вопросом у нас в партийной организации не выступал. Так что этот вопрос в нашей парторганизации не ставился на обсуждение, и нельзя сказать, что это есть мнение партийной организации академии (голос: Он этого и не говорил. Шум в зале). Это все личное мнение тов. Григоренко. Эту справку я хотел дать.?

    Сразу же был объявлен перерыв. Когда я вышел в фойе, оно буквально бурлило. Шли разговоры на очень повышенных тонах. Самая большая группа сгрудилась у одной из стен, напирая на стоящего у стены Гришанова. Проталкиваясь мимо этой группы, я услышал, как невысокий плотный мужчина с седой головой и молодым лицом возбужденно кричал прямо в лицо Гришанову: ?До чего распустились! Даже на партийную конференцию тащат свои чины. Тот генерал как коммунист выступал, а на него большие звезды (маршала) напустили, чтобы рот закрыть. Пораспустили чинуш...? Я быстро шел через фойе, но ясно слышал, что кругом разговоры шли вокруг моего выступления и больше всего возмущались вмешательством маршала Бирюзова. Меня это не только не обрадовало, обеспокоило. На сердце стало еще тревожнее. Пронеслась мысль: ?Этого мне не простят. Скажут — возбудил отсталые настроения, враждебность к высшему руководящему составу?. С этим я и покинул клубное здание Московского университета на Ленинских горах, где проходила наша конференция. Был обеденный перерыв, и мне надо было торопиться на встречу с женой и сыном.

    После перерыва состоялся доклад по проекту устава, и начались прения. После первых двух выступлений объявили перерыв. Я обратил внимание, что не было объявлено кто выступает после перерыва первым, что обычно делается.

    Я сидел в фойе, разговаривая с полковником Федотовым. Подбежал другой полковник: ?Борис Иванович, — обратился он к Федотову, — тебя Аргасов (секретарь парткома академии) зовет?. Тот поднялся и ушел. Я остался сидеть. Раскрыл газету. Через некоторое время обращаю внимание, что я в фойе один. Недоумеваю: ?куда же народ-то девался? Такой ?единодушный? уход можно объяснить только одним — где-то что-то дают делегатам: огурцы, помидоры, фрукты, хорошую колбасу, рыбу и прочие продовольственные блага. Иду в буфет, но там пусто. В столовой тоже. Так, ничего и не поняв, возвращаюсь в фойе. Вскоре оно начинает заполняться людьми. Ни у кого никаких свертков. Значит, нигде ничего не давали.

    Иду в зал и усаживаюсь на свое место в амфитеатре. Впереди почти пустой партер. Делегаты явно не торопятся заходить, хотя время, отведенное для перерыва (20 минут) давно прошло. Снова раскрываю газету. Вдруг позади шорох и тихий женский голос: ?Товарищ генерал, сейчас вас будут разбирать?. Я оглянулся, сзади стояла молоденькая работница с шелкоткацкого комбината ?Красная Роза?. Я живу рядом с этим комбинатом. На работу хожу мимо него. За годы многие лица отпечатываются в мозгу. Запомнил и эту девушку. Когда в начале конференции избранные члены президиума поднимались на сцену, мой взгляд легко вычленил знакомое лицо девушки с ?Красной Розы?. Сейчас она стояла позади меня и, сглатывая слова, быстро говорила: ?Они там хотят, чтобы разбор для Вас был неожиданный. А я думаю — пойду и скажу Вам. Они там говорили, что если Вы покаетесь, то Вам ничего не будет. А если не покаетесь, то они сделают Вам очень плохо. Исключат из партии и из армии. Покайтесь, пожалуйста, ну что Вам стоит?, — закончила она, просяще глядя на меня. На глаза ей набежали слезы.

    — Милая девушка, — улыбнулся я, — большое спасибо за предупреждение. А за остальное не беспокойтесь. Я сумею постоять за себя.

    Конференция вскоре открылась. Гришанов объявил: ?Делегация военной академии им. Фрунзе просит дать слово ее представителю для внеочередного заявления?. В моем мозгу автоматически пронеслось: ?Так вот почему не был объявлен первый выступающий после перерыва?.

    Представитель академии был немногословен. ?Наша делегация обсудила выступление члена нашей делегации тов. Григоренко, признала его политически незрелым и просит конференцию лишить тов. Григоренко делегатского мандата?.

    Сразу же за нашим представителем выступили один за другим двое представителей других делегаций. Они почти слово в слово произнесли: ?Наша делегация обсудила предложение делегации военной академии им. Фрунзе о признании выступления тов. Григоренко политически незрелым и о лишении его делегатского мандата и поддерживает это предложение?.

    Как только закончил второй из ?наемных убийц?, как шутники в партии называют тех, кто выступает с предложениями, заранее подготовленными партийным аппаратом, Гришанов сказал: ?Есть предложение прекратить обсуждение и перейти к голосованию. Кто за...? В зале царила гробовая тишина. В этой тишине я, не поднимаясь с места, обычным разговорным тоном сказал: ?Хотя бы для приличия предложили слово мне?. И Гришанов услышал. Споткнувшись на ?кто за...?, он воскликнул: ?Ах, товарищ Григоренко, вы хотите выступить? Пожалуйста!? На этот раз я шел на трибуну, чеканя шаг. Голова холодная, в душе злое желание дать достойный отпор. Привожу это свое выступление но памяти. Выдать его стенограмму мне отказались. Почему? Сказать трудно, так как мотивировка отказа была прямо смешной: ?За это выступление вас к партответственности не привлекают?. Сказал же я следующее:

    — За политическую незрелость выступления наказать нельзя. Нет партийного закона, допускающего это. Политическая незрелость устраняется политической учебой, политическим воспитанием.

    — Политическая незрелость моего выступления никем не доказана. Приклеили ярлык и все. А на каких основаниях? Каковы конкретные обвинения. Чтобы конференция могла принять столь жестокое решение, обвинение должно быть сформулировано конкретно, и мне должна быть дана возможность дать свои объяснения и возражения по всем обвинениям.

    — Решение, если конференция его примет, будет вообще незаконным. Во-первых, потому, что устав запрещает обсуждение вопросов по существу, на собраниях, или по делегациям. Обсуждать по существу можно только на конференции. Руководство нарушило этот принцип. По моему вопросу решение уже принято — законно, конференцией при голосовании предложения тов. Бирюзова. И президиум, чтобы отменить это законное решение, раздробил конференцию по делегациям, которые собравшись без моего участия, решили вопрос без обсуждения.

    Во-вторых, решение будет незаконно и потому, что конференция не вправе лишать кого-нибудь делегатского мандата. Отозвать меня с конференции могут только те, кто меня послал сюда. Конференции такого права не дано. И я прошу делегатов единодушно проголосовать против незаконного, политически незрелого предложения делегации военной академии им. М. В. Фрунзе.

    Сходил я с трибуны спокойно, в сознании выполненного долга. Я чувствовал и понимал, что хорошо это для меня не кончится, но я видел, что выступление мое дошло до ума и души слушателей, произвело сильное впечатление на них. Обычный, нормальный человек весьма чуток на благородство и мужество. И эти нормальные люди, хотя и с партийными билетами в кармане, видели, что на меня пошла огромная и жестокая машина и что я не отступил, а твердо отстаиваю свои права и тем самым их права. И их симпатии склонились в мою сторону. Это была первая моя правозащитная речь, и она, как потом и все другие, находила отклик в душах людей. Весь зал затих. В шоковом состоянии был и президиум. Я уже дошел до своего места, а всеобщее молчание продолжалось. Если бы сейчас голосовать, я не уверен, набрал ли бы президиум большинство. Но понимали это и они. Я увидел, как секретарь ЦК Пономарев Б.Н. наклонился к Гришанову и что-то зашептал. Тот подобострастно закивал, потом подхватился и бегом помчался к трибуне. Что он говорил, пересказать невозможно. Интересно бы прочитать стенограмму, но, думаю, ее нет. А если есть, то что-то бредовое. Он говорил без смысла, лишь бы говорить. Он нанизывал слова и фразы, не задумываясь над их содержанием.

    Ему, очевидно, и была поставлена задача: снять напряжение многословной пустопорожней болтовней. Не менее 20 минут Гришанов ?молотил гречку языком?. К концу, люди, устав ловить смысл в бессмысленной речи, перестали слушать — начали позевывать и вести разговор друг с другом. Тут-то и выдвинулся ?ударный эшелон?. На трибуну вышел Пономарев. Смысла в его речи было вряд ли больше, чем у Гришанова. Но это была бессмыслица на высоком идейно-теоретическом уровне. Он говорил о том, что программа — это вершина марксистской теории, что в ней разработаны коренные вопросы марксизма-ленинизма, а я лезу с обворовыванием покупателей и с другими мелкими вопросами. Он указывал на то, что ?лучшие теоретические силы партии? трудились над созданием проекта (он, правда, ?поскромничал?, не сказав, что эти силы работали под его, Пономарева, руководством), что сам Никита Сергеевич посвятил много часов проекту. Я бросил реплику: ?Так что же его и обсуждать нельзя?? Но и на это он не обратил внимания и продолжал молотить: ?Вопрос с культом Сталина партия давно разрешила?. Кто-то с места крикнул: ?так он же не о сталинском культе говорил, а о новом?. Но Пономарев опытный демагог. Он продолжал свое, и делегаты постепенно вошли в обычный тон партийной конференции. Выступал все же секретарь ЦК и, какую бы чушь он ни нес, ему полагались аплодисменты. И он их получал.

    Когда он сошел с трибуны, уже можно было голосовать. И Гришанов провозгласил: ?Кто за то, чтобы осудить выступление тов. Григоренко как политически незрелое и лишить его делегатского мандата??

    Я сидел в четвертом ряду амфитеатра и потому весь зал был перед моими глазами. Когда Гришанов провозглашал свое ?за?, я с тоской подумал: ?Ну вот так. Все знают, что прав я, и все, как один, проголосуют за уничтожение меня?. И вдруг... Что это? Нет леса рук. Поднимаются отдельные руки, и то не сразу, а как-то несмело, вслед за другими. Поднялись менее трети рук. И у меня новая мысль: ?А ведь люди-то лучше, чем я о них подумал?. Но в это время Гришанов спросил: ?Кто против?? Я изумленно смотрю в зал: ни одной руки против не поднялось. ?Кто воздержался?? — еще раз возглашает Гришанов. И снова ни одной руки. И Гришанов, который прекрасно видел ту же картину, что и я, радостным голосом заключает: ?принято единогласно. Товарищ Григоренко, сдайте свой делегатский мандат?. Твердым шагом иду я к столу президиума, кладу мандат на стол и, глядя Гришанову в глаза, говорю: ?Я подчиняюсь решению конференции, но остаюсь при убеждении, что оно незаконно... И принято незаконным единогласием? — подчеркнуто добавляю я. Пока я шел через зал, стояла прямо-таки давящая тишина. Уже когда я подходил к выходу, кто-то в ложе бель-этажа, с левой стороны шопотом произнес (очевидно для соседа): ?Молодец генерал, не стал ползать?. И этот шепот прозвучал на весь зал. А я с горькой иронией подумал: ?Не хватало еще, чтоб аплодисментами проводили. Совсем бы как в Колизее Древнего Рима провожали красиво умирающего гладиатора?.

    Я вышел на улицу. Темно. Сеял мелкий дождик. Слякоть под ногами. Все под стать моему настроению. Видеть никого не хотелось. Пошел без цели по городу. Долго ходил. Без мыслей. Просто хотел утомить себя. Не хотелось думать о семье. Как отреагирует жена, дети. Жизнь моя и связанной со мной семьи попала на перелом. Старшие сыновья офицеры. Перспективы были ясные, радужные. Как теперь будет, когда отец попал в опалу, и как к этому отнесется Анатолий — мой старший. И второй сын — Георгий — офицер, слушатель артиллерийской академии. Отца и мачеху он любит, живет с нами. Но как у него сложится теперь судьба? Третий сын от первого брака — Виктор — офицер-танкист. Этот, кажется, не воспримет близко к сердцу мою опалу. Служить в армии он не хочет и потому ему даже на руку отцовские служебные неудачи. Ну, а как жена и дети от нее. Ну, старший — Олег — инвалид с детства — всегда с нами, а как поведет себя наш общий, 16-летие которого совпало с таким страшным для меня днем. И как сложатся отношения с женой, нелегкая жизнь которой станет еще труднее. Как она посмотрит на мою сегодняшнюю самодеятельность. Ведь я ей даже не намекнул на возможность такого развития событий.

    Долго ходил я. Промок до нитки. Замерз. А вернувшись домой, начал с того, что обидел жену. Неизвестно почему и для чего произнес глупейшую фразу: ?Ну, радуйся, меня удалили с конференции?. Не впервой она не поддалась чувству обиды, а начала расспрашивать о происшедшем. Постепенно я разговорился. Все рассказал. Затем заговорили о возможных последствиях, и я почувствовал теплое плечо друга. Разговор слышал Андрей, и это имело свои последствия. Зинаида спросила: ?А почему ты со мной не посоветовался?? — А что бы ты мне посоветовала? — вместо ответа задал я ей вопрос.

    — Не выступать, — ответила она.

    — А я это знал. И так как я сам был не очень тверд в своем решении, то и не хотел таких советов.

    — Хоть ты и знаешь всегда все, — едко сказала она, — но в данном случае ты не все знал. Если бы ты со мной посоветовался, я бы сказала: это допустимо, если за собой имеешь подкрепление, тыл. Но если решил, я бы поняла, что это боль твоей души и что ты не можешь молчать больше, задыхаешься, я пошла бы на конференцию, независимо от тебя и незаметно для тебя, и там, на конференции, организовала бы тебе поддержку.

    Я с удивлением уставился на нее. И мысль обожгла: ?Да ведь все могло пойти иначе. Ведь при голосовании нехватало еще одного мужественного человека. Напряжение было такое, что стоило кому-то одному, кроме меня, подняться и крикнуть: ?Да что же мы делаем? За честное, мужественное выступление мы хотим съесть человека!? Это или что-то подобное, и все плетение президиума рассыпалось бы и полетело в тартарары. На это указывали не только мои наблюдения в тот вечер, но и позднее ставшие мне известными факты.

    Во-первых, я виделся и говорил с несколькими руководителями делегаций. Все они рассказывали о том, как трудно было добиться от делегатов согласия на осуждение моего выступления. Только угроза, что райком будет разбирать всех не голосовавших против меня как нарушителей партийной дисциплины, заставила их подчиниться. Один из руководителей делегаций (с промышленного предприятия) рассказал мне, что после моего второго выступления его делегаты взбунтовались: ?Не будем голосовать за осуждение?. ?Я, — говорил он, — чуть ли не со слезами уговаривал их. Просил: Ну, ладно, не голосуйте за, но не поднимайте рук и против. Вообще не поднимайте рук, а то вы меня ?зарежете?. Нас, руководителей, предупредили ведь, что останемся без партбилетов, если не добьемся единодушного осуждения вашего выступления?.

    Во-вторых, я несколько раз встречался с Демичевым, который в то время был первым секретарем МК. Вот уж лицемер, так лицемер. При первой встрече он начал с того, что возмутился по поводу расправы со мною: ?Я могу собрать сейчас всех инструкторов, и они все нам подтвердят, — говорил он, — что когда в тот же день вечером мы собрались для обмена мнениями по поводу проходящих районных конференций, я сказал инструктору, присутствовавшему на вашей конференции: напрасно вы раздули это дело?.

    Но я не захотел собирать инструкторов. Я сказал, что и без того верю, что именно это он сказал инструкторам. Но меня интересует, что он мне скажет по поводу незаконного решения конференции и по поводу того, как принято это решение.

    — Не голосовали, ведь, делегаты. Меньше трети подняли руки ?за?.

    — Да, — соглашался он, — большинство не голосовало. Большая часть делегатов прислала заявления в МК, в которых сообщают о своем неучастии в голосовании и о несогласии с принятым решением.

    Меня эта новость страшно поразила. Она, вместе с рассказами руководителей делегаций, показывала, на какой тонкой ниточке висела судьба голосования. И наверняка жене удалось бы оборвать эту ниточку. Я был страшно поражен и eе предусмотрительностью и смелостью. Но мне еще не раз предстояло открывать в ней новые качества и поражаться им. Поразило меня и то, что люди не боятся послать заявление-протест, но не решаются за то же самое проголосовать открыто. В этом вся система. В бюрократические учреждения можно в одиночку писать любые слезные жалобы. Вам, как правило, не ответят, но и не накажут, если дальше надоедать не станете. За коллективные же действия, если они даже выражаются в простом поднятии или неподнятии руки, если это неугодно начальству, жестоко покарают. Но меня сейчас интересовали не эти высоко-теоретические рассуждения, а мой конкретный вопрос. И я спросил Демичева: ?Вы, значит, знаете, что предложение об обсуждении меня за политически незрелое выступление и о лишении делегатского мандата фактически на конференции не прошло. А меня на основании этого решения разбирают в партийном порядке. Так что же теперь делать??

    — А ничего не сделаешь. Формально решение принято. Никто против не голосовал. Значит, на это решение опираются законно.

    — Но у Вас же есть письменные заявления большинства делегатов, что они не голосовали.

    — Но не собирать же нам конференцию еще раз ради того, чтобы перерешить Ваше дело.

    — Зачем же собирать. МК как высшая инстанция, опираясь на письменные заявления делегатов, может отменить незаконное решение.

    Но Демичев изворачивался и юлил, пытаясь вывернуться с помощью такой софистики: решение, конечно, принято с нарушением партийных законов, но по протоколу оно законно, и потому ничего поделать нельзя.

    Но я не давал ему вывернуться, и тогда он принял другую тактику. Я, мол, поделать ничего не могу, так как на вас очень обозлены военные, а их поддерживает Пономарев, который был на конференции, и поэтому всегда может ответить на мое вмешательство: ?Вы там не были, а я был?.

    — Поэтому попробуйте поговорить непосредственно с Борисом Николаевичем, — говорил мне Демичев. Но до этого я и сам додумался, еще в самом начале своих хождений по начальству, и обращался к нему. Но он сказал, что ему не о чем со мной говорить. Тогда Демичев прочувственно сказал: ?В таком случае дело Ваше плохо. Теперь только Никита Сергеевич может помочь Вам, никто другой?.

    — А как же мне попасть к Никите Сергеевичу?

    — Ну, это Вы ищите пути.

    — Как же я найду, если в нашей партийной системе не предусмотрены встречи ?вождей? с рядовыми. Ведь некому даже заявить, что ты хочешь попасть на прием.

    — У Никиты Сергеевича есть помощник. Ему надо позвонить.

    — А телефон?

    — Ну, это вы постарайтесь узнать.

    — Вы же знаете, Вы и скажите.

    — Я не имею права распоряжаться этим телефоном.

    Долго мы еще перебрасывались репликами по этому поводу. Я просил, он уклонялся от этих просьб. Но так как у меня не было другого способа добыть этот телефон и было много свободного времени, то я сидел, пока не получил этот заветный телефон.

    Но не помог и заветный. Когда я позвонил первый раз, со мной разговаривали очень вежливо. Помощник Хрущева записал мою фамилию, спросил: ?Никита Сергеевич знает Вас?? Я ответил: ?Да?. И он мне назначил время, когда позвонить ему еще раз. Я позвонил вторично. Как только он услышал мою фамилию, так сейчас же весьма резко сказал: ?Нет! Никита Сергеевич разговаривать с Вами не будет!? И тут же: ?А кто Вам дал мой телефон??

    — А это уже не имеет значения. Раз Никита Сергеевич со мной разговаривать не будет, то для меня этот телефон никакого значения не имеет, так же, как для Вас не существенно, кто дал его мне.

    Так закончились мои попытки обойти обычное партийное разбирательство по моему делу, попытки привлечь к этому делу внимание ?сильных мира сего?, добиться их вмешательства в это дело для прекращения произвола. На Никите Сергеевиче надо было прекращать эти попытки. Становилось ясно, что если до него со мной не захотел говорить Пономарев, а до Пономарева министр обороны маршал Советского Союза Малиновский Р.Я., то это значит, моя судьба была решена. Меня отдали на расправу партийной бюрократической машине. Мне это стало ясно уже, когда меня не принял Малиновский. Ведь это он, когда назначали меня на кафедру, говорил: ?Вы единственная кандидатура на эту должность?. Я не тянул его за язык, и когда он поблагодарил меня за то, что я ?многие годы по своей инициативе разрабатывал один из важнейших вопросов для наших вооруженных сил и этой своей работой обеспечил создание столь необходимой кафедры?. И вот с этим человеком он теперь говорить не хотел, хотя понимал, что таким отношением он санкционирует его изгнание из академии и гибель столь необходимой кафедры. Без категорического указания Политбюро он на это не пошел бы — подумал я тогда. Много позже я узнал достоверно, что такое указание было дано лично Хрущевым. Отказ последнего разговаривать со мной, сам по себе достаточно ясно говорил, что надо было быть готовым к самому худшему.

    Я, правда, и сам ничего хорошего для себя не ждал с самого начала. Сейчас мне надо было поговорить с Митей Черненко, услышать его голос, послушать его искренние глубокие суждения. Когда я вошел в его заваленную газетами, многочисленными вырезками и другой литературой комнатушку, он работал над очередным номером ПРАВДЫ.

    — Петро! — радостно воскликнул он. — Посиди несколько минут, я скоро освобожусь.

    Митя подсел ко мне через некоторое время, тепло улыбаясь сказал: ?Я уже знаю о твоем подвиге?, у меня были Зина и Андрей. Ну, Петро, не остроумный ты. На кого же властям опираться, если генералы начнут выступать против. Ведь это же ваша, генеральская, власть. Во всяком случае войной она вас обеспечит навсегда. А ты что ж, выступаешь и говоришь: ?Если бы Ленин поднялся и посмотрел на вас, то он тут же и умер бы снова?.

    — Я такого не говорил.

    — Не говорил? А я слышал уже от нескольких человек, и все повторяют эту фразу. Ну, ладно. А что же ты говорил в действительности?

    — Вот, — достал я из кармана и протянул ему запись своего выступления. Не стенограмму, ее я тогда еще не имел, а запись, подготовленную мной перед конференцией. Словарно она, конечно, не совпадала со стенограммой, но суть та же. Митя внимательно прочел, перечитал еще.

    — Ну и ну! Вот это наговорил. Хорошо, если кончится только исключением из партии и увольнением из армии.

    — Да ну там. Это ты явно преувеличиваешь. Довольно легковесная и, будем честны перед собой, трусоватая речь. Разве так я мог сказать.

    — Разве дело в том, что можешь сказать? Дело в том, как могут воспринять те, кто слушает. Как тебя восприняли? Расскажи подробно.

    Я рассказал. Он слушал внимательно, сосредоточенно.

    — Не так уж плохо. Твою речь основная масса приняла. Значит, выступление на высоком уровне. Трусовато, говоришь? Нет, разумно. Все выступление на партийном жаргоне с включением оборонных мотивов. Очень хорошо сделал, что подчеркнул — программа приниматься будет только съездом, значит, до принятия можно вносить любые предложения; наказать за это по закону нельзя. Но тебя накажут. Найдут способ. Не могут не наказать. Ты рассказал рядовой делегатской массе, доступным ей языком то, что высшая партийная бюрократия принять не может. Ты связал вопрос о культе не с личностью, как это делает Политбюро, а с системой. Это тебе не простят, как не простят и твое заявление о недостаточности мер, принятых против культа, и о возможности появления нового культа. Последним ты, по сути, говоришь о рождении культа Хрущева.

    Ну, а заявление о том, что нашей партии повезло в том, что выжил Хрущев и другие, а Сталин умер слишком рано, звучат просто иронией, насмешкой. Но самое колючее, конечно, это твое заявление о том, что культ личности порождают высокие оклады, несменяемость, бюрократизация, а также твои предложения о демократизации выборов, об ответственности избранных перед избирателями, отмена высоких окладов для выборных должностей, широкая сменяемость, борьба за чистоту рядов партии — изгнание из нее карьеристов, любителей чужого, взяточников и прочих мазуриков. Для одного выступления, Петро, не мало. И все это делегатской массой принято и тысячеустной молвой будет разнесено. Не мало, Петро! Теперь надо подумать только как с наименьшими потерями выйти из боя.

    Бирюзов идиот. Своим выступлением он привлек большее внимание аудитории, а тебе помог защищаться. Тебя будут бить не за то, что ты сказал по существу. Это все аксиомы идеализированного ленинизма и за них ругать не принято. Тебя будут ругать, придираясь к отдельным формулировкам. Вот тут и используй Бирюзова: была создана нервозная обстановка. У меня было записано совсем не так. А как, это уж дело твоего ума и рук твоих, напиши так, чтоб ?комар носа не подточил?.

    Теперь второй их грубый просчет — попытка лишить тебя слова. Из-за этого им пришлось решенный вопрос ставить вторично, и сделали они это с грубейшим нарушением устава — вопрос, рассмотренный на конференции, переносят на делегации. Цепляясь за это нарушение, надо наступать — жаловаться в верхи. Попробовать к Пономареву. Ведь он же, как представитель ЦК, ответствен за это нарушение. Но на него надежды слабы. Это страшная сволочь. И к тому же в большом доверии у Хрущева. Более надежно действовать через Дeмичева. Это молодой работник, но хитер. Дипломат, будет стараться как-то замять дело, будет тянуть. Вряд ли ему захочется, чтоб скандал с нарушением устава, произошедший у него в организации, разгласился. Ну и до Хрущева надо попробовать добраться. У него иногда бывают приливы демократии. Но ты учти, что пока ты будешь раскачивать наступление в верхах, с тобой разделаются в низах. Тогда уже наступать вверху будет трудно. У нас же быстро вспомнят ?ведущую роль масс?, скажут: ?Вы жалуетесь на конференцию, а Вас низовая партийная организация осудила, Ваши же товарищи?.

    В общем, Петро, дело внизу надо тормозить всеми силами. Здесь спешить будет Пономарев. Ему надо прикрыть собственное беззаконие решением всех партийных инстанций. Тебе спешить здесь некуда. Спеши с атакой в верхах. Хотя есть еще один выход — покаяться. Тогда, может, отделаешься небольшим партийным взысканием.

    — Ну, это, Митя, не для меня.

    — Я так и думал. Поэтому и сказал об этом в конце. Если каяться, то надо было вообще не выступать. Ну, а не каяться, значит, наступать вверху и затягивать внизу. Может, и удержишься в партии и в армии. Если б это удалось сделать без покаяния, польза от выступления была бы двойной.

    Так я и действовал. Но только в верхах все пошло по-иному... Мой главный козырь — нарушение устава — не действовал. Понял я почему так, только после того, как узнал о происшедшем на областной партийной конференции в Курске, в тот же день — 7 сентября 1961 года. Там по программе партии выступил писатель Валентин Овечкин. Выступление свое он посвятил целине. При этом нарисовал безрадостную картину полного провала. Выступление было убедительно обосновано цифрами и примерами. Предложения были разумные, обоснованные. Речь неоднократно прерывалась аплодисментами. Никто не помешал выступающему. Своего, курского Бирюзова, у них не нашлось, и на обеденный перерыв все ушли спокойно. Но после доклада по уставу, все повернулось на тот же курс, что и у меня: собрание делегаций, без участия Овечкина, и как следствие: ?Осудить выступление как политически незрелое и лишить делегатского мандата?.

    Овечкин сдал мандат и ушел. Все, казалось, прошло нормально, но, оказалось, нервы у Овечкина сдали. Он пришел домой и застрелился. Врачам удалось спасти жизнь, но не здоровье. Он уехал из Курска в Ташкент, тяжело болел и там вскоре умер.

    Когда я узнал об этом случае, то понял, что это не случайное совпадение, что такова была установка Политбюро. Много позже я узнал, что эта тактика была разработана самим Хрущевым. Этот ?демократ?, готовясь к XXII съезду, ожидал серьезной критики его деятельности. В связи с этим на совещании уполномоченных Политбюро, отправляющихся на предсъездовские конференции, дал такое указание: ?В случае ?демагогических? выступлений или заявлений, ?очерняющих? деятельность ЦК, организовать осуждение этих выступлений как политически незрелых и лишать делегатских мандатов. Если нет уверенности, что конференция примет такое решение, то предварительно обсуждать его по делегациям?. Поэтому мое ?наступление? в верхах ничего не дало, и дать не могло. Зато в низах у меня неожиданно нашлись союзники, и рекомендованная Митей тактика оказалась успешной. События здесь развивались так.

    На следующий день, то есть 8 сентября в 10 часов я должен был читать вторую часть вводной лекции. Я пришел на кафедру в 9 часов и начал просматривать наглядные пособия. На душе было пакостно. Ночь я почти не спал и чувствовал себя неважно. Но мысль о лекции взбадривала. Я с волнением ожидал второй встречи с аудиторией. В 9.30 раздался звонок. Звонил начальник учебного отдела генерал-майор Бельский.

    — Петр Григорьевич, Ваша лекция сегодня не состоится. Время ее проведения я сообщу.

    — Оперативно работаете, тов. Бельский, а я думал опоздаете. — Я положил трубку.

    Было ясно. Не хотят, чтобы я встретился со слушателями. Делать было нечего. И я внезапно почувствовал себя больным. Болело горло и, видимо, была температура. Вчерашняя прогулка не прошла даром. И я пошел домой.

    — А что же лекция? — встретила меня жена вопросом.

    — Позаботились о том, чтоб я не подействовал разлагающе на молодежь. Лекцию отменили.

    — А ты чего ожидал? Сам знал, на что идешь. Поэтому не придавай значения. Это все мелочи. И таких ?мелочей? еще много будет. А ты приготовься платить по крупному счету. Придется с партбилетом расстаться. Да ничего, проживешь. И с армией придется расстаться. Это труднее будет перенести. Но ты же сильный, найдешь себе другое дело — не превратишься в тех пенсионеров, что ?козла? на бульваре забивают или в кастрюли на кухне заглядывают. А пока пойди полежи. Ты что-то плохо выглядишь.

    — У меня, верно, температура.

    Она подала градусник. Я поставил. 38,1. Улегся в постель.

    Вечером пришла наша приятельница. Одна из тех, у кого партия никогда ни в чем не виновата. Под этим углом зрения она и на мое выступление смотрит. Она уверена, что меня строго накажут, но она уверена также, что это наказание справедливо. Вместе с тем ей, по дружбе, хочется облегчить нашу участь. И она говорит: ?Была на конференции. Все наши райкомовские говорят, что Петра можно спасти, только заключение психиатра о том, что он в этот период не сознавал, что говорит. Я подошла к Бугайскому (директор районного психдиспансера), он тоже говорит, что это для Петра лучший выход. Я его спросила, мог ли бы он дать такое заключение? ?Как же я дам, — говорит он, — ведь он военнослужащий. Вот если бы он сам обратился ко мне, тогда другое дело. Я был бы обязан сделать заключение?. Я с ним условилась, что поговорю с тобой и завтра придем к нему?.

    — Нет, сказал я, придется тебе идти к нему без меня.

    Совсем поздно позвонил секретарь парторганизации кафедры полковник Зубарев и попросил придти завтра к 9 часам утра на заседание партбюро нашей парторганизации. Я ответил, что нездоров, но если буду иметь хоть какую-то возможность двигаться, то обязательно приду.

    На бюро я пришел. Речь шла о моем позавчерашнем выступлении. Докладывал секретарь парткома полковник Аргасов. Весь доклад состоял из муссирования слов ?политически незрелый? и ?лишен делегатского мандата?. О содержании выступления не было сказано ни слова. Решение бюро: передать вопрос на обсуждение партсобрания кафедры.

    Вынесение моего дела на бюро и партсобрание кафедры — дело незаконное. Согласно инструкции парторганизациям советской армии, персональные дела генералов обсуждаются в парткомах на правах районных комитетов партии, то есть меня должны обсуждать в парткоме академии. Я знаю это, но молчу. Я уверен, что меня провоцируют. Рассуждают так: ?Григоренко — законник, поэтому запротестует против обсуждения на кафедре, а мы ему тогда скажем, что он народа боится?.

    — Нет, — думал я, — вы тоже законы знаете. И если нарушаете, вам и отвечать, а я вмешиваться не буду. Говорить со своими соратниками я не боюсь.

    Аргасов после заседания ушел. Разошлись и члены бюро. А я еще задержался. Рассказал Зубареву — старшему преподавателю кафедры, одному из ведущих ее работников, содержание своего выступления на партконференции. Раздался звонок. Звонил Аргасов. Я сижу рядом с Зубаревым и слышу каждое слово.

    — А когда собрание?

    — Завтра или послезавтра после занятий.

    — Нет, что ты. Я сегодня до 5 часов должен отправить в ЦК наше решение об исключении. А ведь кроме собрания надо и партком провести. Значит, вам надо собрание провести до 15 часов.

    — Не знаю как это сделать. Люди же на занятиях со слушателями. Посоветуюсь с членами бюро. Тогда позвоню. Слышали? — обратился он ко мне.

    — Слышал. И уж если ему надо так срочно, то мне это не к спеху. Я пошел только для того, чтоб встретиться с членами партбюро. А вообще-то я болен и у меня постельный режим. Я пойду сейчас возьму освобождение и не приду на партсобрание, пока не кончится моя болезнь.

    И я пошел в санчасть. Мой постоянный врач — Ефим Иванович Ковалев — великолепный терапевт и кардиолог, осмотрев меня и измерив температуру, воскликнул: где же вы так простудились? Немедленно в постель. Отправляйтесь немедленно домой. Освобождения вам, как обычно, не надо?

    Я никогда освобождения не брал. На замечание начальника академии, сказал, если полковнику в таком деле нельзя поверить на слово, то не держите такого полковника на службе. А если уж нельзя без проверки, то пусть делают это так, чтоб я не знал. Пусть сама санчасть сообщает о болеющих. С тех пор (с 1949 года) я сообщал сам по телефону о том, что заболел, не представляя никаких справок. Сейчас я на это не мог рискнуть. Поэтому я сказал:

    — Нет, Ефим Иванович, сегодня надо. — И я рассказал почему. Он сразу скис.

    — Петр Григорьевич, Вы извините, но я Вас попрошу сходить к дежурному врачу. Гриппозное состояние у Вас настолько очевидно, что Вам, конечно, освобождение дадут и без меня, но если дам я, то могут подумать, что я это сделал из приятельских побуждений.

    Я сразу поднялся. Сказал ему — эх, Вы! — и этим навсегда простился с ним. Дежурный врач без всяких разговоров дала мне освобождение. Перед уходом домой, я зашел по просьбе начальника отдела кадров, к нему. Там меня уже ждал приказ министра обороны: ?генерал-майор Григоренко П.Г. освобождается от должности начальника кафедры № 3 и зачисляется в резерв главкома сухопутных войск?. Мотивировок никаких. Попробуй скажи, что это за выступление на партийной конференции.

    Проболел я 10 дней. Когда пришел после болезни, в академии уже был новый секретарь парткома, назначенный взамен неизбранного Пупышева. Старший преподаватель Аргасов перешел на роль заместителя секретаря. Мы долго говорили с новым секретарем. Он произвел на меня доброе впечатление. Когда я уходил, он вручил мне анкету ?привлекаемого к партийной ответственности?. Сказал: ?Когда заполните, занесите мне?. Заполняя анкету, я дошел до вопроса ?За что привлекается?. И тут я сплошал. Мне бы записать так, как оно было на самом деле: ?За выступление на партийной конференции?. Пусть бы за это и привлекали. А я, недооценив лицемерные способности политаппарата, решил, что могу загнать их в тупик. Я пришел к Ивану Алексеевичу и спросил: ?А что мне написать здесь??

    — А ты что, не знаешь за что привлекаешься?

    — Почему не знаю? Знаю. За выступление на партконференции.

    — Э, нет! Так писать нельзя! — даже вскочил он и схватился за анкету.

    — Я тоже знаю, что за это привлекать нельзя. Вот поэтому я и пришел к Вам.

    — Оставьте анкету у меня. Мы подумаем.

    Над формулировкой работали две недели. Участвовали все начальники кафедр общественных дисциплин. Несколько раз ездили на согласование в ЦК, к Пономареву. Но в конце концов сочинили. Напрасно я им предоставил такую возможность. Мне надо было воспользоваться своим правом формулировать — за что меня привлекают. Я упустил это право. И мне сформулировали:

    ?За извращение линии партии по вопросу о культе личности и за недооценку деятельности партии по ликвидации последствий культа личности Сталина?.

    С этой формулировкой дело и потянулось. Но на партсобрании кафедры она не фигурировала. О собрании этом стоит рассказать. Оно, как я уже говорил, по закону не должно было состояться. Но партийной верхушке хотелось освятить совершенное на конференции беззаконие, одобрением партийной массы именно той организации, в которой я работал. Сначала сделали совсем просто. Уже 9-го в академии провели первую серию партийных собраний по итогам конференции. В этой серии были примерно половина слушательских партийных организаций и совместное собрание парторганизации ведущих кафедр ( №№ 1, 2 и 3). На все эти собрания было внесено предложение ?осудить политически незрелое выступление генерала Григоренко?. О содержании выступления фактически ничего сказано не было. И вот тут произошло неожиданное. Во всей серии собраний предложение было отклонено. При том тактично только на партсобрании кафедр. Там выступил наш секретарь полковник Зубарев. Он сообщил, что я болен, и предложил рассмотреть вопрос обо мне после моего выздоровления. Собрание согласилось с этим.

    В слушательских организациях дело запахло скандалом. Везде потребовали зачитать стенограмму моего выступления, а в некоторых было выдвинуто предложение пригласить на собрание меня и рассмотреть вопрос в моем присутствии. Было несколько резких выступлений против решения конференции. ?Почему нельзя свободно выступать на конференции?? ?Что, опять вернулись времена культа личности?? — с возмущением говорили эти выступающие. В общем осуждения не получилось. И в следующей серии собраний этот вопрос не только что не дебатировался, но приглушался. На вопросы из зала о моем выступлении везде отвечали: ?Согласно инструкции парторганизациям советской армии, персональные дела генералов разбираются в парткомах на уровне райкомов партии?. Однако нашей парторганизации было указано: ?Обсуждать?. Причина для меня была ясна.

    На нашей парторганизации хотели взять реванш за провалы в слушательских парторганизациях. Рассчет был прост. Против начальника (всякого, а кафедры особо) накапливаются обиды. Высказать же их поверженному начальнику не только не опасно, но, как в данном случае, даже выгодно. Думали, что достаточно будет высказать мнение конференции о моем выступлении, а дальше заговорят преподаватели о своих кафедральных делах, подчеркивая мои ошибки и просчеты. Расчет, в общем-то, верный. Так обычно и бывает в подобных условиях. Но здесь была обстановка особая. Наша кафедра образовалась из энтузиастов, которые пришли сюда с задачей создать новый предмет, которого они и сами толком не знали. Они учились и одновременно творили. Я для них был не столько начальником, сколько учителем, и при том таким, которого никто заменить не мог. Если возникали недоразумения, непонимание, неразрешенные вопросы, не к кому было обратиться за разъяснением, некому и не на кого жаловаться. Все, как бы трудно ни было, надо было решать на кафедре, в своем кругу. Все привыкли к этому.

    На кафедре царила творческая, дружеская обстановка. Был всего один человек, который не вписывался в эту среду. Кибернетикой, исследованием операций, современной управленческой техникой и новыми методами управления он не занимался. Он вел ?боевые документы? старой формы (боевые приказы, опер. и разведсводки, боевые донесения и т.п.). Это был заместитель начальника кафедры генерал-майор Янов. Чувствовал он себя на кафедре одиночкой и весьма неуютно, так как видел и чувствовал, что его ?документы? постепенно уходят в прошлое. Вот он-то один и выступил с осуждением.

    Остальные 18 членов кафедрального коллектива заняли единственно возможную позицию защиты меня. Они не высказывались против осуждения моего выступления. Наоборот, они ?за?, но только они считают необходимым прочитать стенограмму моего выступления. А это как раз то, чего руководство допустить не может. И вот 5 часов подряд идет ?толчея воды в ступе?. ?Варяги? один за другим выступают, уговаривая наших коммунистов осудить меня. А ?варягов?, то есть не членов нашей парторганизации, много. Начальник академии, секретарь парткома, зам. секретаря парткома Аргасов, три начальника кафедр — общественных наук (марксизма-ленинизма, партполитработы, политэкономии) и два представителя главупра — 8 человек на 18 наших членов партии. И выступают они по несколько раз.

    А наши коммунисты, как сговорившись, твердят: ?Дайте нам стенограмму, и мы с радостью дадим оценку действиям нашего коммуниста. Без этого же мы просто не знаем, о чем говорить. Задача же ?варягов? состояла именно в том, чтобы уговорить принять решение об осуждении выступления, не знакомясь с его содержанием. Позиции были несовместимыми. Казалось, нет выхода. Всем надоело, а как кончать — неизвестно. И вдруг самый молодой по возрасту, по партийному стажу и по времени пребывания на кафедре адъюнкт выступает с заявлением:

    — По-моему, — говорит он, — выявились два предложения. Первое: осудить выступление генерала Григоренко, как политически незрелое, и второе: просить партийный комитет академии ознакомить коммунистов кафедры со стенограммой выступления тов. Григоренко и после этого решить вопрос о привлечении его к партийной ответственности. Я предлагаю голосовать эти предложения. Все ?варяги? буквально ?в штыки бросились? против этого предложения, но зато коммунисты кафедры встали на его защиту. И тогда поступает еще одно предложение: ?Прекратить обсуждение и голосовать?.

    Председательствующий провозглашает: ?Кто за то, чтобы прекратить обсуждение и перейти к голосованию?. Все коммунисты кафедры, кроме Янова, подняли руки, ?Принято предложение прекратить обсуждение. Переходим к голосованию. Кто за...? начал председательствующий. В это время раздался голос секретаря парткома: ?Минуточку! Голосовать не будем. Дела в отношении генералов могут, согласно инструкции ЦК, разбираться только в парткомах на правах районных комитетов. Мы у вас поставили этот вопрос не для решения, а для информации коммунистов. Поскольку цель информации достигнута, мы на этом и закончим собрание, а принятие решения о Григоренко перенесем на заседание парткома?.

    Так и не удалось притянуть ?голос масс? на защиту ЦКистского произвола. Спасибо тебе, академия, за это, спасибо тебе, родная кафедра. На большее вы были неспособны, но для меня и это было много. Ваша позиция укрепила мой дух.

    Через несколько дней состоялось заседание парткома, с единственным вопросом: ?Рассмотрение персонального дела П.Г.Григоренко?.

    Рассказывать особенно нечего. Выступили почти все члены парткома. И все осуждали меня за выступление на конференции. Но никто не затронул коренного его смысла. Обвиняли в том, что не высказал эти взгляды в своей парторганизации. Мое упоминание о Ленине было преподнесено, как ?сравнивает себя с Лениным?. Говорили, что я не понимаю смысла программы, как ?документа великого теоретического значения? и пытаюсь подменить большие вопросы всякими ?мелочами? вроде ?обворовывания покупателя?. Указывали на то, что я недооцениваю работу, проделанную партией по ликвидации последствий культа Сталина, и что я вообще не понимаю политику партии в этом вопросе.

    Я в своем выступлении продолжал отстаивать взгляды, высказанные на конференции: 1) выступать я имел право, а наказать меня за это не имели права; 2) никто не сформулировал, в чем ошибки моего выступления и никто не говорил о них; 3) если бы даже выступление содержало ошибочные взгляды, то наказывать за это нельзя. Такие взгляды можно только опровергать, но и я имею право их отстаивать (§ 3 Устава КПСС) до принятия решения партией, то есть до утверждения программы XXII съездом; 4) Президиум не имел права перенести обсуждение уже решенного конференцией вопроса (о лишении меня — предложение Бирюзова — права участвовать в конференции) на рассмотрение по делегациям и в мое отсутствие, то есть еще с одним нарушением устава. Исходя из изложенного, я считал, что мои (уставные) права члена партии грубо нарушены и просил партком довести об этом до ЦК партии.

    В ходе прений были высказаны два предложения: — объявить строгий выговор с предупреждением и с занесением в учетную карточку, — объявить выговор.

    После моего выступления председательствующий запросил, ?нет ли еще предложений?. Их не было. Решили перейти к голосованию. В это время попросил слова Курочкин. Он еще не выступал, как не выступал и Иван Алексеевич. Курочкин предложил ?удалить Григоренко из зала на время голосования?. Такая процедура применяется, и я с этим спорить не стал. Удалился.

    Что же происходило без меня? Курочкин, по-видимому, хотел, чтобы это осталось неизвестным мне. Но он, наверно, не знал, что когда человек обжалует решение любой партийной инстанции, его обязаны ознакомить со всем протоколом и всеми материалами, прилагаемыми к нему. И сухая протокольная запись рассказала мне все. Когда я вышел, взял слово Курочкин и обрушился на поступившие предложения: ?ЦК считает, что ему не место в партии, а у нас нет даже предложения об исключении из партии?. Председательствование взял на себя Иван Алексеевич. Он сказал: ?Итак, у нас три предложения (он перечислил их). Я боюсь, что при таком количестве голосование может быть неубедительным, так как голоса разобьются (состав парткома 21 человек). Он предлагал, кроме альтернативного предложения (исключить), оставить одно из первых двух.

    Он спросил, не согласятся ли те, кто выдвинул ?выговор?, снять свое предложение. Те не согласились. Не удалось снять и другое. Тогда он предложил эти два предложения заменить новым ?строгий выговор?. С этим согласились. По мотивам голосования выступили 5 человек. За исключение высказались Курочкин и начальник первой кафедры генерал-майор Петренко. Они только и проголосовали за исключение. Это и хотел скрыть от меня Курочкин. Но не вышло. И я имею приятную возможность еще раз сказать академии ?спасибо?. Партком не мог избавить меня от кары, но у него хватило мужества сделать ее минимальной. Это несомненно сдержало дальнейшие репрессии против меня. Партбюрократия вынуждена была считаться с тем, что симпатии академического коллектива на моей стороне. Выгоднее было дело потихоньку затушить. Тактика торможения себя оправдала. В первый день могли, безусловно, исключить. А теперь кончилось, как обычное партийное дело, ?строгим выговором?. И это давало мне возможность перейти в наступление.

    Я подал жалобу на решение парткома в парткомиссию 2-го Главного управления Главупра. В жалобе всесторонне обосновывалась незаконность наложения взыскания за использование своего законного права. До заседания парткомиссии жалоба рассматривалась в моем присутствии сначала партследователем, потом секретарем парткомиссии генерал-полковником Шмелевым. Вот тут-то я и понял, по-настоящему, силу лицемерия составителей моего обвинения.

    — На что вы жалуетесь? Вас наказали не за выступление.

    — А за что же? — Он раскрывает мое дело и читает: ?За извращение линии партии по вопросу о культе личности и за недооценку деятельности партии по ликвидации последствий культа личности Сталина?.

    — А где же это я извращал и недооценивал?

    — Ваше выступление на партийной конференции.

    — Значит, за выступление?

    — Нет, выступать вы имели право.

    — Так за что же меня наказали?

    В ответ снова зачитывается вышеприведенная формулировка.

    Так мы и толклись на месте, разговаривая, как двое глухих. На том и разошлись. Потом состоялось заседание парткомиссии, которое отклонило мою жалобу и подтвердило решение парткома академии. Я обжаловал в партколлегию Комиссии партийного контроля ЦК КПСС.

    Партколлегия ЦК КПСС своеобразное учреждение. Как во всех цекистских учреждениях сотрудники здесь изобильно обеспечены. Мой друг инженер-майор Генрих Ованесович Алтунян, который через 7 лет после меня тоже побывал в этом учреждении, красочно описывал партколлегийные буфеты и яственное изобилие в них. Это описание попало в ?самиздат? и привело к тому, что проход в районы буфетов для приглашаемых в партколлегию оказался закрытым.

    Я буфеты не посещал, не видел то красочное изобилие и не вкусил от тех благ, но зато я хорошо разобрался в организации работы партколлегии и в том, как подбираются туда кадры и как ?ударно трудятся? они ?на благо коммунизма?. Партколлегия — учреждение двухэшелонное. В первом эшелоне, на фасаде, так сказать, партследователи. Это люди особого подбора: внешне приветливые, мягкие, внимательные, чуткие. Такие ли они по натуре или так вышколены, но встречают они жалующихся классно: обволакивают их своим вниманием и заботливостью и тем создают авторитет своему учреждению. Но решают не они. Цитаделью учреждения является сама партколлегия. Здесь тоже подбор, но совсем иной. Членами партколлегии назначаются вторые секретари обкомов, которые в своем моральном падении дошли до такого состояния, что их, даже при нашей системе выборов, нельзя предложить ни на какую выборную должность. И тогда ЦК назначает их членами партколлегий.

    Моим партследователем был невысокий худой человек по имени Василий Иванович (фамилию я забыл) с очень внимательными и ласковыми глазами. Доброжелательность буквально лилась из него. Он так внимательно слушал и так сочувственно кивал головой, что невольно хотелось выложить все свои мысли со всей откровенностью. Член коллегии, шеф Василия Ивановича, Фурсов, полный, среднего роста мужчина с лицом ничего не выражающим и с глазами тупыми и безразличными, был снят с должности второго секретаря обкома за взятки, и теперь трудился над повышением морального уровня партии.

    Работали все члены партколлегии ?с энтузиазмом?... 4-5 часов... в неделю. Они приходили на работу только в день заседания партколлегии. Заседания были один раз в неделю, продолжительность 3-4 часа. Члены партколлегии являлись за час до заседания, уезжали сразу по окончании. Время до заседания они использовали для прослушивания партследователей по делам, назначенным на данное заседание. Фурсов мое дело прослушал, например, так: к нему зашел Василий Иванович. Через 2-3 минуты позвал меня. Полусонным, безразличным взглядом Фурсов окинул меня и лениво сказал: ?Ну, вы там держитесь поскромнее, и все будет в порядке?. И никаких вопросов.

    Сколько таких дармоедов в партколлегии, я не знаю. Во время разбора моего дела присутствовало около двух десятков. Но все ли они трудились в тот день или некоторые из них, ?от безделья приустав, уехали отдыхать?.

    Заседание происходило в огромной, по площади и по высоте, комнате. Входя в зал, направо видишь наружную стену с четырьмя большими старинными окнами, чуть ли не во всю высоту стены. При взгляде влево видишь вблизи другой (внутренней) стены, вдоль нее, огромнейшей длины широкий стол под зеленым сукном. По обеим длинным сторонам стола сидят люди, по-видимому, члены партколлегии. У дальнего торца стола кресло с высокой судейской спинкой. Рядом с креслом стоит полный широколицый человек в отличнейшем темного тона костюме. Лицо кого-то напоминает. Ага, Сердюк — первый заместитель председателя партколлегии. Слева от него, первым за длинной стороной стола, сидит мой партследователь. Перед ним раскрытая папка, и весь он полная готовность немедленно вскочить и докладывать. Фурсова не вижу. Ах, нет! Вот он, примерно посередине на другой, длинной стороне стола. Противоположный от Сердюка торец никем не занят. По жесту Сердюка, когда я, шагнув в комнату, нерешительно остановился, понял, что мне нужно идти именно туда. Позади предназначенного мне места, у стены ряд стульев. На них сидят: полковник Аргасов, генерал-полковник Шмелев и еще кто-то.

    Я направился к своему месту. На мне гражданский костюм. Догадаются или нет, но я этим подчеркиваю, что здесь я только член партии и признаю только партийные законы и партийную дисциплину. Я не представляю себе, как обернется дело здесь в ЦК. После мягко-заботливо-сочувственного отношения Василия Ивановича и лениво безразличного Фурсова: ?Ну, вы там держитесь поскромней и все будет в порядке?, можно было ожидать чего угодно, но, во всяком случае, не ужесточения отношения ко мне. Но произошло неожиданное даже для Василия Ивановича. Да очевидно и для Фурсова. Сообщения партследователя о моем деле слушать не стали.

    Я еще не дошел до своего места, как раздался голос Сердюка:

    — Ну, что, наболтался!

    — Я не понимаю Вас.

    — Не понимаешь? Наивный какой. Все ты прекрасно понимаешь. Это ты здесь такой смирный, а как попал среди ?любителей жареного?, так вон как заговорил. Оклады его высокие, видишь ли, не устраивают. Так это же ты не себя имел в виду, не свой высокий оклад...

    — Я себя от партии не отделяю, — врываюсь я в его тираду.

    — Не отделяешь! Ишь ты какой святой! Все ты прекрасно различаешь и разделяешь. Ты не о своем высоком окладе думал, когда говорил об этом. Ты был уверен, что как высоко квалифицированный специалист имеешь право на свой высокий оклад. Ты о моем высоком окладе думал, когда говорил об этом... — нажал он на слове ?моем?. — Сменяемость ему, видите ли, нужна. Так ты ж не о своей сменяемости думал. Ты же специалист и в смене не нуждаешься. Ты же думал не о том, чтоб тебя сменили, ты хочешь, чтоб меня сменили.

    И он уставился взглядом на сидение своего кресла и туда же ткнул пальцем.

    — Демократия ему нужна! Это, чтобы всякая шваль могла вмешиваться в работу советских и партийных учреждений и мешать работе добросовестных работников, дезорганизовать их работу. Свободные выборы ему нужны. Это, чтобы всякие демагоги могли чернить добросовестных коммунистов, клеветать на них, мешать народу выбрать достойнейших. Развел такую демагогию и еще имеет нахальство жаловаться. Не по закону, видите ли, с ним поступили. Не будем мы твоими хитрыми кляузами заниматься, слушать здесь твою демагогию, можешь идти!

    Я молчал. Одна только мысль билась в голове: ?Бандиты! Гангстеры! Мафия!? Мне хотелось схватить стул и бить по этим бандитским головам, все крушить в этой комнате. Если бы я раскрыл рот, то из него могла вырваться только страшная ругань. Поэтому я сжал челюсти до боли в зубах и выходил, молча. Когда я был уже у двери, Сердюк, продолжавший высказывать свое возмущение, крикнул Аргасову: ?Что же вы не исключили его. Мы бы подтвердили. Его же не исправишь. Все равно придется исключить?.

    ?Ну и банда!? — выдохнул я воздух, сжавший мне грудь, выйдя в приемную. ?Они по уставу имеют право исключать из партии. Но они хотят, чтобы мы сами исключали друг друга. А они лишь подтверждать будут. Ну и бандиты !?

    В приемную выскочил Василий Иванович. Он был смущен и растерян. Веру в его добропорядочность и сочувствие мне я потерял во время тирады Сердюка. ?Порядочные люди не могут работать в таком учреждении?, — подумал я тогда. Но сейчас, при виде его растерянного лица, мне стало жалко этого человека. Он пошел вперед, пригласив меня следовать за ним. Вручая мне пропуск, сказал:

    — Я не понимаю, что произошло. Никогда такого не было. Но ничего. Из партии ведь не исключили. А строгий выговор! Пройдет полгодика и снимем. Не падайте духом, тов. Григоренко!?

    — Да я и не падаю. Благодарю за сочувствие. До свидания...

    Я вышел на улицу. Светило солнце. Сверкал белизной недавно выпавший снежок. По скверу к площади Ногина и к улице Куйбышева шли отдельные прохожие. Я вышел из больших богато обставленных светлых комнат, но у меня чувство, будто я вырвался из темного, сырого подвала. И я с радостью вдыхал свежий морозный воздух. Это было 19 декабря 1961 года. Я направился к набережной, и по ней пошел к себе в Хамовники. Туда, где ждут меня родные, любимые, тесный круг людей, которые помогут мне забыть бандитские хари ?хранителей партийной морали?. Мысли невольно возвращались снова и снова к событиям происшедшим во время заседания. И снова ком подкатывался к горлу, и снова охватывало раздражение, что я молчал, когда он издевался над моими идеалами. Приходили острые и глубокие мысли, и хотя я понимал, что они запоздали и что если бы даже пришли вовремя, то их незачем и не для кого было бы употреблять. Однако, было какое-то злое наваждение мысленно громить этого чинушу.

    Наконец, я дома. Жена ждет рассказа. Да и мне надо ?разгрузиться?. Подробно рассказываю и завершаю: ?да ведь это же бандиты. Растленные, разложившиеся типы?.

    — А ты это только узнал? Мне это давно известно. Но уж раз знаешь, теперь и веди себя соответственно. Голову в пасть зверю сам не клади. — Сказала, как итог подвела.

    Мы приобрели новые знания, новый жизненный опыт. Вместе с тем нарушенные партийные мои дела приведены к какой-то стабильности. Теперь можно было начинать и разговоры о делах служебных. До этого никто на сию тему говорить не хотел. Даже Чуйков, который всегда удовлетворял мои просьбы о приеме, когда речь заходила о назначении, говорил: ?Разрешите партийные дела, тогда будем говорить и о назначении?. Теперь я пошел к нему снова с этим вопросом.

    — Ну что, утвердили ?строгий выговор?? — задал он вопрос, как только я уселся в кресло перед его письменным столом.

    — Да!

    — Кто председательствовал? Сердюк?

    — Да!

    — Ну, как он?

    Попробуй ответь на такой вопрос. Или попробуй хотя бы понять, к чему он. Я понял так, что Чуйкову хочется узнать, какое впечатление произвел на меня Сердюк. О Сердюке ходячее мнение как о невероятном хаме. Как о гражданском Чуйкове. Кстати, они и дружили между собой, когда Чуйков был командующим Киевским военным округом, а Сердюк секретарем Львовского обкома КПСС. Не знаю, какого ответа хотел от меня Чуйков, но тот, который я дал, его вряд ли удовлетворил. Я ответил: ?Ну что ж Сердюк. Он от меня далеко стоял. Он председатель, а я штрафник. В общем, прочитал мне нотацию и оставил все, как было?.

    — Ну, это хорошо, что так оставили. Хуже было бы, если бы исключили, — и внезапно, показывая свою осведомленность, добавил: — Вы правильно себя вели. Если бы вступили в спор, так бы благополучно не закончилось.

    — Но закончилось, товарищ маршал Советского Союза. Теперь я прошу решить вопрос о назначении. Уже четвертый месяц на исходе, как я безработный.

    — Ну, а на что Вы претендуете?

    — Ну, кафедру мне теперь, естественно, не дадут, но я человек не гордый, согласен пойти на должность старшего преподавателя на свою же кафедру.

    — Нет, о преподавательской работе не может быть и речи. Вас нельзя подпускать к молодежи.

    — Ну тогда старшим научным сотрудником в НИО.

    — Нет, академия Вас не возьмет ни на какую должность.

    — Ну тогда старшим научным сотрудником в любой из вычислительных центров Министерства обороны.

    — Нет, в Москве мы Вас не оставим.

    — Ну, тогда подбирайте мне должность сами.

    — Хорошо. Как только подберем, я Вас вызову.

    Вызвал он меня через неделю.

    — Предлагаю вам на выбор 3 должности.

    1) Облвоенкомом в Тюмень.

    2) Заместителем начальника оперативного управления военного округа в Новосибирск.

    3) Начальником оперативного отдела штаба армии в Уссурийск.

    — Первое предложение просто несерьезно. Я уж не говорю, что мне надо будет осваивать совершенно новую для меня отрасль работы. Дело в другом. Облвоенком заметная в области фигура. Как правило, член бюро обкома. И естественно, как только придет мое личное дело, обком спросит у вас: ?Кого вы нам прислали?? А то, так еще хуже. Прямо пошлют жалобу в ЦК.

    Чуйков согласился со мной и первое предложение снял.

    — Второе. Вы знаете значимость сибирского военного округа. Я еще до войны занимал аналогичную должность в штабе Дальневосточного фронта. Здесь мне просто будет делать нечего. Поэтому на сию должность только по приказу. Чуйков и с этим согласился.

    — Значит, у меня имеется фактически только одно предложение. И если вы так богаты кадрами, что можете давать на должность начальников оперативных отделов армий начальников ведущих кафедр академии, то я не против того, чтобы занять такую должность.

    В первой половине января 1962 года состоялся приказ о назначении меня начальником оперативного отдела штаба 5 армии. Это было то, на что я согласился, поэтому неожиданностью приказ не был. Меня удивила только одна деталь. В приказе было написано ?назначается начальником оперативного отдела?, а было принято писать полное наименование должности ?начальник оперативного отдела — заместитель начальника штаба армии?. В моем приказе ?заместитель начальника штаба армии? выпал. Но я этому значения не придал. Только по прибытии к месту службы я понял, что это не случайная описка.

    В начале фавраля я вторично отправился на Дальний Восток. Разные это были поездки. В первый раз — начиналась моя общевойсковая служба. Теперь я ехал в изгнание, в ссылку. Но странные бывают повороты судьбы. Неожиданно простой отъезд штрафного генерала превратился в триумф. Нежданно к вагону начали подходить офицеры. Сначала друзья по работе. А ближе к отходу поезда папахи заполнили всю платформу. Многие из более далеких сослуживцев к вагону не подходили и даже делали вид, что приехали вовсе не из-за меня. Но я понял. Люди хотели хоть издали напутствовать меня.

    По началу я делал вид, что не понимаю смысла этого съезда. Но, когда жена, подойдя ко мне вплотную и указывая глазами на перрон, сказала — это тебе Никита не простит, — я спорить не стал. Снова с благодарностью вспомнил я академию. Она привила мне любовь к научному творчеству. Среда академическая и особенно домашняя стимулировали мое общественное мышление и будили совесть. Если бы я был не в академии, то вряд ли дошел бы до трибуны партконференции, а может, не дошел бы и до мысли о выступлении. Академия защитила меня после конференции и тем помогла укрепиться духу моему. И вот теперь пришла на проводы. Пусть не хватило мужества на открытую демонстрацию, но этот молчаливый наплыв тоже демонстрация. Поезд тронулся. Покрытый папахами перрон постепенно уплывал, скрывался с глаз. Прощай, академия. Хотя нет. Еще один раз увижусь я с ней, и тогда уж прощусь навсегда.


27. За возрождение ленинизма

    Перрон утонул в вечерней мгле. Друзья, родные, жена, все остались там, вместе с вокзалом, с любимой Москвой, а я отправился дорогой в прошлое. Колеса равномерно стучат навстречу движущемуся на запад времени. Теперь почти ежедневно мы отстучим у суток час. Иногда чуть больше. Но ни остановить время, ни тем более вернуться в прошлое не сможем.

    Новосибирск. Делаю остановку. Может хоть иллюзия возврата к прошлому возникнет при встрече со старым дорогим другом. Здесь живет Иван Алексеевич Мануйлов, мой соратник по 18 ОСБ (отдельная стрелковая бригада), начальник штаба этой бригады. Но нет иллюзии. Потяжелел, погрузнел, постарел, энергичный, остроумный, решительный начштаба. Время отложилось на нем. Не прошлое — сегодняшнее время. Мы идем с ним в магазин. Он говорит: не удивляйся. После Москвы тебе это покажется удивительным — у нас за хлебом очереди; больше двух килограммов в одни руки не дают. Ага, вот значит, где оно, прошлое. В магазинах угнездилось. Стоим в очереди, разговариваем. Невеселые разговоры. Встреча с прошлым не получилась, говорили о сегодняшнем. Он внимательно прослушал мою историю. Говорит — повезло тебе. Ничего, что едешь с понижением. В армии остался — это главное. Надо держаться до последнего. Не делать той глупости, что сделал он — не идти в запас добровольно. ?Я обиделся, — говорит он, — что не дали повышения и подал на увольнение. А надо было служить. Идти даже на понижение. В армии много безобразий, но нет хотя бы этой отвратительной взятки. А здесь, в гражданских условиях, взяточничество развито невероятно. Меня райком назначил председателем районной комиссии партийного контроля. Не знаю, долго ли продержусь. Когда меня назначали, то, вроде, целили на серьезное дело, говорили: ?У тебя высокая пенсия и поэтому тебе легко бороться со взятками?. Я и взялся за дело со рвением. Но тот же секретарь, что благословлял меня на борьбу со взяткой, уже забрал у меня два дела. Мы поработали, как следует, и схватили взяточников за руку. Я доложил секретарю райкома, а он дела забрал и, насколько я понимаю, давать ход им не собирается?.

    Мы взяли хлеб и водки и, невесело беседуя, пошли домой. Два дня прожил я у Ивана Алексеевича. Читал его интереснейшие записи. Он собирал русские пословицы и поговорки, записывал интересные мысли и жизненные эпизоды. ?Издать бы, — подумал я, — интереснейшая книга бы получилась?. Но это было явно нереально. Ни одно из советских издательств не приняло бы. Поэтому я ничего не сказал Ивану о своих мыслях.

    Чeрез два дня поезд понес меня дальше. Вот и Чита, где прожил около года, где служил в штабе фронтовой группы и откуда ездил в район боевых действий на р. Халхин-Гол, где лечился после первого ранения. Все дальше, все вперед — навстречу прошлому. Вот и Борзя — станция снабжения 1-ой армейской группы Жукова в период боев на р. Халхин-Гол. Проехали. На знакомые места посмотрел лишь через окна поезда. Дальше и дальше вдоль маньчжурской границы.

    Вот и Хабаровск. Именно здесь дислоцировалась моя 18-я отдельная стрелковая бригада. Здесь именно прошли лучшие мгновения творческой деятельности и любви. Дальше на юге я бывал только на учениях, полевых поездках, на обслуживании вспомогательного пункта управления (ВПУ) фронта и на Тихоокеанском флоте. Теперь постоянный пункт моей службы, куда я и направляюсь, на 500 км южнее Хабаровска — в Уссурийске.

    В Хабаровске остановился. Зашел в оперативное управление. Все в том же положении, как было и при мне, 20 лет тому назад. Начальник оперативного управления — полковник Огарков. Ему 45. Мы побеседовали. Не очень долго, но я понял, что Огарков хорошо знаком с идеями, которые проводила наша кафедра и вообще осведомлен в новинках военною дела. Был он приветлив и доброжелателен.

    В последующем нам неоднократно приходилось встречаться и говорить, и работать совместно. У нас всегда было полное взаимопонимание. Вообще Огарков производил на меня впечатление не только незаурядного военного, но и человека развитого и образованного. Я нисколько не удивился, когда вскоре после моего увольнения из армии, начался его головокружительный взлет — начальник штаба военного округа, командующий войсками военного округа, начальник-генерального штаба — маршал Советского Союза.

    Но надо ехать. Последние 600 км я почти все время провел на ногах. Волновался ли я? Не знаю. Не помню также о чем думал. Смотрел в окна. Старался припомнить местность районов, по которым ездил и ходил во время учений в те далекие времена. На вокзале в Уссурийске меня встречали мои будущие подчиненные во главе с заместителем, полковником Савасеевым.

    Встреча получилась теплой и даже радостной. Меня ждали с искренним уважением. И я не мог не откликнуться на это. Поэтому два года службы в Уссурийске отпечатались во мне хорошим, светлым воспоминанием. Эти годы — время непрерывной учебы и совершенствования оперативной работы. Я выложил все свои знания, и мои подчиненные оказались благодарными учениками. Отношения сложились дружелюбные, обстановка творческая.

    Также дружелюбно встретили меня начальники родов войск и служб и подчиненные им командиры. Они с пониманием встречали все мои нововведения. Всему этому причиной были, безусловно, легенды о моем выступлении на партийной конференции и о стычке с Чуйковым. ?Разъяснительная? работа и предостережения в отношении меня, которые распространил политотдел армии, несомненно по указанию сверху, перед моим приездом в Уссурийск, сыграли роль обратную ожидаемой. Вызвали у людей сочувствие и уважение к ?безвинно пострадавшему?.

    Кроме этих ?разъяснений? и ?предостережений?, сверху были приняты и меры для создания трудностей в моей работе. Например, на второй день после моего приезда было получено новое штатное расписание для армейского управления. В нем после заголовка стояло: Только для управления 5-ой общевойсковой армии. Чем же отличалось это штатное расписание от других, аналогичных. Только одним. Против названия должности ?начальник оперативного отдела? исключено ?Заместитель начальника штаба?. Соответственно против должности ?Заместитель начальника штаба? исключено ?Начальник оперативного отдела?. Этими двумя исправлениями подчеркивалось, что обязанности зам. нач. штаба из функций нач. oпер. отдела изъяты и на то место введена специальная должность зам. нач. штаба. Это было явно для того, чтобы урезать права не нач. oпер. отдела, а, конкретно, Григоренко. Но так как в жизни отделить дoлжность от личности, которая ее исполняет, невозможно, то глупость этого исправления стала очевидной с первого момента. И попали в глупое положение сам начальник штаба генерал-майор Петров Василий Иванович и его заместитель полковник Мудряк.

    Мне не надо было называть себя заместителем, чтобы любая моя просьба выполнялась в любом звене управленческого аппарата — по той простой причине, что сама суть работы оперативного отдела состоит в том, что он согласовывает, координирует, организует взаимодействие всех звеньев управления на основе приказа командующего войсками армии и указаний начальника штаба.

    Я хорошо знал свои обязанности и поэтому не чувствовал никаких неудобств от указанного изменения в штатном расписании. Но это, оказывается, не устраивало начальника штаба. Он начал давать своему заместителю поручения явно оперативного характера, а когда тот не смог справиться с ними, поскольку весь рабочий аппарат, предназначенный для оперативной работы, находился в моем подчинении, и пожаловался начальнику штаба на отсутствие необходимых ему помощников, начальник штаба дал ?соломонов? ответ: ?Вам подчинен весь штаб. Вот и используйте кого Вам надо?. Тот, ничтоже сумняшеся, дал задание моему заместителю полковнику Савасееву. Савасеев, тактичный человек, внимательно все выслушал, затем заявил: ?Я доложу начальнику отдела и, как он прикажет, так и буду действовать.?

    Савасеев пришел ко мне. Я выслушал его и сказал, что с этим я сам разберусь. Я распределил Савасеевское поручение между офицерами отдела и по выполнении доложил начальнику штаба. Когда закончил, то спросил у Петрова:

    — Скажите, у нас введена система командования через головы непосредственных начальников?

    — Не понимаю.

    — Объясню. Вот это задание, которое я Вам доложил, получено полковником Савасеевым от Вашего заместителя, минуя меня.

    — Но я могу часть своих обязанностей передать своему заместителю.

    — Можете! И я даже посоветовал бы сделать это возможно быстрее. Только я Вам заранее скажу, что начальник штаба, если он хочет оставаться таковым, не может никому передать функции руководства оперативной частью, разведкой и связью. Во всяком случае, Василий Иванович, — перешел я на более свободный тон, — я никаких указаний по существу работы отдела ни от кого, кроме Вас, или лица, замещающего Вас в Ваше отсутствие, принимать не буду, а подчиненным своим отдам распоряжение — ни по чьим вызовам — без моего ведома не ходить. Если не хотите скандалов, никаких передаточных инстанций между собой и мною не устраивайте, и моих подчиненных сами не дергайте и другим не дозволяйте. Я скандалов не боюсь. Мне, Вы знаете, терять нечего.

    — Ну, хорошо! Раз Вам так неприятно, я буду давать Вам распоряжения лично. Но за собой я оставляю право вызывать любого оператора непосредственно, не ставя Вас в известность... И если Вы будете запрещать идти по моему вызову, буду на Вас накладывать взыскания.

    — Неожиданный для меня этот разговор, Василий Иванович, не этому мы Вас в академии учили. Чтоб выпускник академии Фрунзе не уважал работу операторов — это совершеннейший казус.

    — Речь не об операторе, а о Вас, лично. Надо лучше беречь свой престиж.

    — Мой престиж генерала и преподавателя ничем никогда не подорван.

    Больше недоразумений по сути работы оперотдела не было, но мелкие недоразумения даже возросли. Петрову доставляло истинное удовольствие подчеркивать свое служебное превосходство. Вот, мол, я — недавний выпускник академии — начальник штаба, а ты — бывший начальник НИО и нач. кафедры — в моем подчинении. Чтобы подчеркнуть это, он любое мое новаторское предложение отбрасывал, что называется ?с порога?. В начале я пытался доказывать свою правоту и убеждать. Потом, увидев, что ему доставляет удовольствие отвергать все мои доказательства, без обоснований, опираясь только на имеющуюся у него в руках власть, я избрал другую линию поведения.

    Когда он, с ходу отвергнув мое предложение, начинал по поводу него отпускать ?остроты?, я с безразличием говорил: ?Мое дело предложить, Ваше — принять или отвергнуть. Суть моего предложения вот в чем?. В нескольких фразах я излагал предложение и замолкал. Василий Иванович — быстродум и человек весьма самоуверенный. Очень высокого мнения о своих дарованиях. В результате часто принимает необдуманные решения. И, не дай Бог, кто-нибудь начнет возражать против такого решения. Обидится, примет высокомерную позу, упрется. Но если ему возразят не настойчиво, просто выскажут сомнение, он способен перерешить, принять более благоразумное решение.

    С тех пор, как я занял позицию — ?мое дело предложить — Ваше решить; я на своем предложении не настаиваю? — не было ни одного случая, чтобы мое предложение не было принято. Это все свидетельствует о высокомерии и повышенном самолюбии при безусловном наличии здравого смысла.

    Наш командарм, Александр Федорович Репин, был человеком иного склада, чем Василий Иванович. Коренастый, с широким простецким лицом, он буквально светился доброжелательностью, несмотря на очень серьезное выражение лица. Его в армии любили и его распоряжения старались выполнить, как можно лучше. Я не знаю случая, чтобы он на кого-то повысил голос, кого-то наказал. Несмотря на это, а может именно поэтому, дисциплина была высокая. Говорил он медленно, раздумчиво, и смотрел на собеседника внимательным, добрым, умным взглядом. Слушал людей внимательно и терпеливо. Было впечатление, что от каждого он учится, стремится выявить все в нем интересное.

    Со мной у Александра Федоровича сложились особые отношения. Летом 1961 года он со своей женой — красивой, доброй и умной — Александрой Васильевной и я с Зинаидой Михайловной и сыном Андреем лечились в одном и том же санатории. Александра Федоровича очень интересовала работа моей кафедры, а так как расспрашивать он был мастер, то я прочел ему своеобразный, импровизированный курс лекций. Представляясь ему в связи с прибытием к новому месту службы, я не знал, как отнесется он ко мне, теперь штрафнику, и старался ничем не выдать, что я его помню. Но он, выслушав доклад, очень тепло улыбнулся, подошел ко мне, пожал руку и, задержав ее в своей, спросил: ?А как Зинаида Михайловна? Как Андрей?? — подчеркнув тем самым, что все помнит. Затем сказал: ?Александра Васильевна Вас хорошо помнит. Просила передать Вам искренний привет и приглашение заходить к нам?.

    Однако я никогда не воспользовался этим приглашением. И мне кажется Александр Федорович оценил этот мой такт. Тогда еще я догадался, а после узнал достоверно, что существовало указание держать меня в изоляции от генералитета. Выполнялось это указание неукоснительно. Обходил его один Репин, но обходил своеобразно. Во-первых, через наших жен. Во-вторых, через различные совещания. Как правило, меня приглашали на все совещания высших руководителей армии, проводимые Репиным. На этих совещаниях он обязательно просил меня высказать свое суждение и непременно находил в них какие-то полезные мысли и подчеркивал это при подведении итогов совещания, одновременно указывая на мой преподавательский и научный опыт и авторитет. В третьих, — через учения.

    Ни одно учение, руководимое Александром Федоровичем, не обходилось без меня, как начальника штаба руководства. И вот эти несколько дней мы были всегда вместе. И говорили, говорили. Вернее, снова, как и в санатории, Александр Федорович ?выдаивал? из меня военные знания. Политические темы не затрагивались, даже мимоходом. В этом тоже проявился исключительный такт Александра Федоровича. Ему очень хотелось помочь мне вернуться в исходное положение. Мне стали впоследствии известны его доклады командующему войсками Дальневосточного фронта генералу армии Крейзеру обо мне. В этих докладах он, блестяще характеризуя меня по работе в армии, доказывал необходимость моего возвращения в академию.

    Генерал-лейтенант Репин Александр Федорович был, безусловно, выдающимся военачальником и очевидно достиг бы высоких постов. Но нелепый случай оборвал его жизнь. Это было уже после моего ареста. Выходя из вертолета, его любимого транспортного средства, он попал под вертящееся крыло и ему срезало голову. Эта трагедия послужила исходным пунктом для взлета В.И. Петрова. Он стал командовать армией. Потом получил пост начальника штаба Дальневосточного округа. Затем, в качестве главного военного советника, помогал Менгисте душить эфиопский народ. Теперь, в звании генерала армии, занял пост главкома Дальнего Востока.

    Но вернемся к тем временам. Был это период особенной успешности моей служебной деятельности. Я по новому организовал работу отдела на базе исследований, проведенных под моим руководством на кафедре кибернетики. Все мои новшества быстро привились, несмотря на то, что Петров выступил резко против них. Я не отстаивал. Приказал возвратиться к старому. Формально это распоряжение было выполнено. Возвратились к прежнему наименованию должностей, но содержание так и осталось новым. Дело привилось и понесли его вперед, совершенствуя и развивая, молодые офицеры отдела. Сложилась даже странная обстановка. От меня скрывали то, что работают по-новому и что ?зараза? распространилась на другие подразделения армейского управления.

    К нам в отдел шли люди за опытом и за теорией. Коловоротом бурлила работа, которая не могла не захватить снова и меня. Офицеры начали нажимать на партийную организацию, обвиняя ее в том, что она не использует мои теоретические знания и опыт. В результате партийный комитет стал инициатором цикла лекций, темы которых дал я, а затем стал и главным их разработчиком. Так новаторский почин снова приобрел легальность. Никогда, пожалуй, не сделал я так много того, что немедленно внедрялось в практику. Но странное дело. Теперь эта работа не захватывала меня, как прежде. Возражения и нападки Петрова я не отбивал, легко соглашаясь с его распоряжениями, противоположными моим. Но дело шло. Создавалось впечатление, что оно набрало свой собственный ход.

    Но я все более и более удалялся от него. И отнюдь не из-за того, что само дело перестало меня интересовать. Нет, оно меня интересует не меньше. Кибернетика важна и интересна, но меня захватывают более весомые вопросы — судьбы страны, судьбы коммунизма. Мне все чаше приходит в голову, что созданный в нашей стране общественный строй — не социализм, что правящая партия — не коммунистическая. Куда мы идем, что будет со страной, с делом коммунизма, что предпринять, чтобы вернуться на ?правильный путь? — вот вопросы, которые захватывают меня все больше.

    Я начинаю искать ответы на эти вопросы и по старой привычке обращаюсь за ответами к Ленину. Сажусь снова за его труды. Ищу обоснования ?единственно правильного пути?, доказательства ошибочности нынешней линии партии, отхода нынешнего партийно-государственного руководства от Ленинизма. Но, Боже мой, как же по новому предстает предо мной Ленин. То, что казалось абсолютно ясным и целиком приемлемым, теперь наталкивается на непримиримые противоречия в тех же трудах. Я ?прекрасно знал?, что ?диктатура пролетариата? — это демократия для большинства трудящихся. Теперь я вижу, как тот же Ленин в ?Детской болезни левизны...? и в ?Пролетарская революция и ренегат Каутский? с издевкой, как лицо, обладающее властью, ?разъясняет? что ?диктатура это власть, опирающаяся не на закон, а на насилие?. И эта формулировка устраивает нынешнюю власть.

    Петр Нилович Демичев, беседуя со мной по поводу моего выступления, привлек внимание именно к этой формулировке, подчеркнув при этом, что ?Детская болезнь левизны...? написана позже, чем ?Государство и революция?. Но меня это не устраивает. Я читаю и перечитываю, пытаясь найти формулу, примиряющую мои установившиеся понятия с этими, только теперь бросившимися в глаза формулировками. Но не успеешь отделаться от одного проклятого противоречия, как возникает новое.

    Вот вопрос о ?свободе печати?. Как хорошо и просто писал Ленин накануне выборов в Учредительное собрание: свобода печати — это не только отмена цензуры, но и справедливое распределение бумаги и типографий: в первую очередь государству на общенародные нужды, затем крупным партиям, затем более мелким партиям и, наконец, любой группе граждан, собравшей определенное количество подписей. Ленинизм это или нет? Ленинизм, считал я до сих пор. Но теперь! Читаю написанное Лениным постановление Совнаркома об отмене свободы печати, его статьи ?Об обмане народа лозунгами ?Свобода печати? и ?Партийная печать и партийная пропаганда?, и получается, что народу свобода печати как будто и ни к чему; она выгодна только буржуазии.

    Еще более устоявшиеся понятия: о демократии и о Ленине — как о классическом примере демократа. И вдруг, как будто на пень свежеспиленного дерева наткнулся в темноте: ?Мы большинство завоюем на свою сторону, мы большинство убедим, а меньшинство заставим, принудим подчиниться?. Лихорадочно возвращаюсь назад в ?Шаг вперед — два назад?. Ленин здесь доказывает, что прав он, защищая права меньшинства. Он говорит — защищать права большинства не надо. Большинство и само защитится, поскольку оно большинство. В уставе надо иметь гарантии прав меньшинства, обеспечить его от произвола большинства. Так. Значит, когда Ленин был в меньшинстве он совершенно четко утверждал, что большинство не имеет права навязывать свою волю меньшинству, а после говорит о том, что у большинства есть право душить меньшинство, не давать ему и пикнуть.

    А кто определит большинство и меньшинство? Как они появляются в обществе? Смотрю на это явление с высоты прошлого опыта, с трибуны 20-го и 22-го съездов, воспоминаний друзей, познавших сталинские застенки. И вижу, что само ?большинство? образовалось от страха перед расправами, которым подвергается меньшинство, и может подвергнуться каждый, если не солидаризируется с ?большинством?. Люди поддерживают власть из страха и, будучи обманутыми подцензурной лавиной пропаганды. Постоянное подавление меньшинства и непрерывная партийно-государственная ложь есть подлинные источники постоянного ?большинства? в народе тех, кто поддерживает правительство. Значит сама ленинская формула лжива и не права народа защищает, а его бесправие стремится сделать вечным.

    Потрясающее впечатление произвели материалы 10-го съезда партии. Прежде я читал их взахлеб и смотрел на них, как на образец партийности, как на гениальный ленинский план сохранения единства партии, предохранения ее от развала под воздействием фракционной борьбы. Теперь я с ужасом увидел, что решения 10-го съезда партии — это план ее самоубийства. Это не документ против фракционности, а инструмент завоевания власти в партии одной фракцией. Сталину, увидел я, не надо было ничего придумывать. Ему требовалось лишь создать свою фракцию. И он это сделал — создал строго централизованный партийный аппарат со своей внутри фракционной дисциплиной и с его помощью захватил власть в партии. Решения 10-го съезда давали ему все правовые основания для того. Все это теперь мне было ясно. Однако я не мог смириться с таким пониманием.

    Я иного искал у Ленина. И ?нашел? в замечаниях по резолюции об анархо-синдикалистском уклоне и в его реплике на предложение Рязанова — запретить и в будущем голосование по платформам. Ленин с места резко отверг это предложение. Как, мол, мы можем установить законы для будущих съездов. А если обстановка потребует голосования по платформам! И я сделал из этого вывод, что все принятые на 10-м съезде решения действенны лишь до 11-го съезда и что Сталин, следовательно, нарушил ленинскую волю, распространив решения 10-го съезда на будущее. У меня не хватало смелости взглянуть на выступление Ленина против предложения Рязанова, как на обычный демагогический трюк, такой же, как и со свободой печати. Ленин щедро раздает демократические права в будущем. Когда-то будет и свобода печати, когда-то дадим полную свободу религии, когда-то профсоюзы начнут управлять производством, когда-то исчезнут деньги, когда-то людей перестанут сажать в тюрьмы и концлагеря. Когда-то отомрет и государство. Все в будущем. А пока что мы захватим государственную машину и, действуя ею как дубинкой, будем громить старый мир, пока не раскрошим его в щепы... И это говорится всего два года спустя после того, как было написано: ?Пролетариату нужно не всякое государство, а государство отмирающее, которое начало бы отмирать немедленно после пролетарского переворота и не могло не отмирать?.

    ?Не кругло? получилось у Ильича, но я повторяю, понять это — смелости у меня тогда не хватало. Я трусливо отбросил государство как дубинку, и продолжал держаться суждений ?Государства и революции?. И вообще я начал ?сортировать? Ленина, подсознательно отбирая только то, что соответствовало моим взглядам. Некоторые важнейшие ленинские суждения вообще упускались мною. Так, был целиком упущен вопрос: массы-партия-вожди. Слишком явно Ленин подменяет понятие ?диктатура пролетариата? понятием ?диктатура вождей?. Правда, Сталин написал это еще откровеннее, но теоретическую базу подвел Ленин.

    Так, пересматривая Ленина и анализируя внутреннюю и внешнюю политику партии и государства, я постепенно вырабатывал свои оценки событий и свои представления о задачах, стоящих перед страной и мировым коммунистическим движением. Этой работе я стал отдавать все свободное время. На работе не задерживался, на кибернетику своего времени не тратил. Постепенно у меня стал вырабатываться план реализации своих идейно-политических исследований. Я наметил разработать и послать в ЦК серию писем. Вряд ли я сейчас могу с достаточной достоверностью вспомнить содержание этой серии. Да и вряд ли так интересно читать о неосуществленных замыслах:

    Написал же я всего два письма. В первом, по сути вводном, я писал, что свое выступление на партийной конференции считаю ошибочным: нельзя объемные принципиальные вопросы поднимать в коротком 5-10 минутном выступлении. Сейчас я изучил вопрос и, пользуясь правом члена партии писать по всем вопросам в любую партийную инстанцию, до ЦК включительно, решил написать серию писем для политбюро, надеясь, таким образом, помочь ему в его нелегкой работе. Далее излагалось содержание всех писем намеченной серии.

    Мне удалось послать и первое письмо из этой серии. На этом моя односторонняя переписка оборвалась. Во-первых, я не Монтескье, чтобы писать безответные письма. Во-первых, тяжело заболела жена. Климат Уссурийска для ее бронхов оказался губительным. У нее началась астма, которая очень быстро перешла в тяжелую форму. Уссурийский военный госпиталь оказался неспособным снять приступы. Жена сутками ощущала непрерывное удушье. Не могла есть и спать. Решили перевозить в Хабаровский окружной военный госпиталь, в расчете на то, что там будет более квалифицированная медицинская помощь, да и климат Хабаровска иной, что само по себе очень важно при лечении астмы. В Хабаровске ей стало полегче. Безусловно сыграл какую-то роль климат, но больше всего — внимание и заботы высококвалифицированного врача полковника Цветковского Василия Николаевича.

    Несчастливым был для нас этот — 1962-й год. В Хабаровске, куда я приехал навестить жену, мне стало плохо. Проснулся от удушья. В глазах потемнело, дышать нечем. Я вырвал балконную дверь гостиницы и, как был в трусах, вышел на пятнадцатиградусный мороз. Дышать стало легче. Зашел в комнату, одел шлепанцы, накинул шинель на голое тело, взял стул и снова вышел на балкон. Просидел около двух часов. Основательно промерз, но самочувствие улучшилось, Вернулся в постель. Быстро согрелся и уснул, но скоро проснулся от чувства какой-то тревоги. Взглянул на часы: 7.20. В госпиталь рано, в столовую не хочется. Не спеша оделся. Снова вышел на балкон.

    В половине десятого был у жены. Как только вошел, жена с тревогой спросила:

    — Что с тобой?

    — Ничего особенного. Нездоровится немного.

    Сидим разговариваем. Входит с утренним обходом Цветковский. Мне приходится удалиться. Когда возвращаюсь, жена говорит: ?Ну, вот, и Василий Николаевич обратил внимание на твой вид. Я попросила его посмотреть тебя, но он говорит, что если б ты не был генерал, то он сделал бы это запросто, а генералу предлагать осмотр ему неудобно. Я тебя прошу, обратись к нему. Если не для себя, то хоть ради меня.?

    Был проведен не простой врачебный осмотр, как я предполагал, а детальное обследование. Когда я понял, что оно закончено, то попытался подняться, но Василий Николаевич придержал меня за плечо и, усевшись на стул рядом с моим изголовьем, спросил: ?Какие у Вас планы, Петр Григорьевич??

    — Очень простые. 9-го я уезжаю в Уссурийск. Там пару дней потрачу на то, чтобы сдать дела. Затем беру отпуск и приезжаю к Вам. Вы к тому времени приготовите Зинаиду Михайловну к выписке. Я, по приезде в Хабаровск, иду в Медуправление, забираю наши путевки, беру под мышки Зинаиду Михайловну — в самолет и в Москву, а оттуда через пару дней в Кисловодск.

    — Знаете, Петр Григорьевич, мне Ваш план не очень нравится. Я не имею права выпустить Вас из госпиталя, Ваше сердце не в порядке.

    — Это Вы о генералах так заботитесь, Василий Николаевич. А Вы вообразите, что осматривали солдата, и тогда Вы преспокойно его выпустите.

    — Нет, Петр Григорьевич, любого человека в таком состоянии я из госпиталя не выпущу. У Вас ведь четко определился инфаркт. И если Вы добровольно не останетесь, я вынужден буду доложить командующему войсками округа.

    — Ну, что ж докладывайте! Я в госпитале не останусь. — И я, закончив одевание, ушел в палату жены. Через некоторое время в палату жены заглянул Василий Николаевич.

    — Товарищ генерал, Вас к телефону командующий войсками.

    Я быстро подошел, взял трубку.

    — Крейзер, — послышалось оттуда, — вы что же думаете, что вправе распоряжаться своей жизнью и здоровьем по своему усмотрению? Выполняйте указание Цветковского. Немедленно занимайте указанное Вам место и лечитесь. Приказываю из госпиталя выйти здоровым и только с разрешения врача.

    — Желаю Вам скорее поправиться, — помягчевшим голосом добавил он. — Не лишайте нас с Репиным удовольствия присутствовать на банкете по случаю Вашего возвращения на кафедру. Мы с Александром Федоровичем стараемся об этом и я надеюсь — не напрасно.

    В конце декабря добрались мы до Москвы. И дальнейший наш путь пролег не через Кисловодск, а через подмосковный клинический санаторий ?Архангельское?. Тогда мы еще не знали, что это наше последнее посещение этого чудеснейшего санатория, и вообще последний военный санаторий в нашей жизни. Как всегда, этот санаторий блистал чистотой и великолепным обслуживанием и лечением. Зима была снежная. Я много ходил на лыжах.

    Был ряд встреч и интереснейших бесед с людьми, поколения уходящего. Жаль, многого память не удержала, а многое моему предполагаемому читателю будет неинтересно. Запомнились, например, беседы с героем гражданской войны генерал-лейтенантом в отставке Шарабурко. Он был близок с теми, кто потом стоял во главе советских вооруженных сил — Ворошиловым, Буденным, Куликом... Сам он был человеком простым, малообразованным, но принадлежал к числу таких, как Опанасенко — людей разумных от природы, сообразительных и с врожденной тягой к новому. Ворошилова он характеризовал как человека способного только ?коням хвосты крутить?, человека, не понимавшего сути современной войны, который чуть ли не до самого нападения Германии, сохранял в нашей армии конницу, как основную ударную силу, а противовоздушную оборону так и не создал. Впоследствии вину свалили на Штерна, назначенного начальником ПВО в первый день войны, а истинный виновник — Ворошилов остался безнаказанным. О его отношении к вопросу ПВО и о его фактически преступных действиях Шарабурко мог рассказывать часами. Что касается Буденного и Кулика, то о них он говорил как о людях, своего лица не имеющих. Буденного иначе, как ?икона с усами?, и не называл. Говорил о нем, как о непосредственном виновнике гибели многих выдающихся советских военачальников. Был членом трибунала, судившего Тухачевского, Уборевича, Якира и в других политических процессах.

    Нередко в кругу этой старой гвардии возникали критические разговоры, сравнения с тем, за что боролись в молодости и до чего дошли ныне. Однажды группа генералов возвращалась с прогулки, хохоча и что-то оживленно обсуждая. Мы с женой и Шарабурко подошли к ним, спросили, что их так развеселило.

    — Да как же не развеселиться? — говорит один из них. — Идем. Кругом дачи. Одна крупнее другой, богаче, красивей. Идем, говорим. Это Конева. Это Шапошникова, Малиновского, Жукова... И вдруг уперлись. Новая, только в этом году появилась. По территории и размерам самой дачи — меньше других, но намного красивей, богаче, с большим количеством вспомогательных строений. Остановились. Спрашиваем друг у друга: ?Чья?? Никто не знает. (Впоследствии я узнал — дача Белокоскова — генерал-полковник, помощник Министра обороны по строительству). Идет какой-то местный старичок. Обращаемся к нему: ?Дедушка, ты не знаешь, случаем, чья это дача??.

    — А кто же их знает, милай! Раньше, как был здесь один Юсупов, так мы все его, батюшку, и знали. А теперя вона сколько их, — обвел он рукой вокруг. И все снова захохотали, вспомнив того старика.

    — Для него, что мы, что Юсупов, выходит, никакой разницы! — со смехом выкрикнул кто-то.

    — Как же без разницы? — не удержался я. — Юсупова он знает. До сих пор помнит и батюшкой зовет. А нас не знает и знать не хочет. Мы для него, как клопы. Нас много, все на одно лицо и все сосем его кровь.

    Все притихли. Шутить и смеяться перестали и потихоньку разошлись.

    Состоялась здесь и одна пророческая встреча. Однажды, придя в столовую, мы увидели молодую пару, что в этом преимущественно стариковском санатории — явление не частое. Она, такая ?купчиха Белотелова? — довольно миловидная дама, но немного излишне откормленная. Он, подполковник — с высоты своего довольно значительного роста с видом какого-то превосходства оглядывает окружающих, не задерживая своего взгляда.

    — Это сынок очень высокого правительственного чиновника, — сказал мне сидящий за нашим столом генерал-майор, видя, что я все поглядываю на тот стол, где заприметил упомянутую пару. — Это интересный типчик. Он изнасиловал девятилетнюю девочку. Ну, Вы знаете, что бывает ?за растление малолетних?. В общем, до расстрела. Ну, а этого направили на психиатрическую экспертизу, признали невменяемым и послали вместо тюрьмы, как больного, в специальную психиатрическую больницу. Есть такая в Ленинграде, на Арсенальной набережной. Там он полгода ?полечился? и вот снова среди нас. Посмотрите только с каким победным видом оглядывает он нас всех. Да и женка хороша, — добавил он. — Посмотрите, какую нежную любовь она к нему проявляет: ?Бедненький, так пострадать из-за какой-то паршивой девчонки?. Да разве настоящая женщина стала бы жить с ним после этого. А эта и не напомнит никогда. Она рада, что попала в такую знаменитую семью. И будет держаться за нее во что бы то ни стало.

    Я прослушал возмущенную оценку факта использования психиатрии для защиты преступления. Сам повозмущался вместе с соседом по столу. Но мне не пришло в голову, что если с помощью психиатрии можно спрятать преступника, то тем же способом можно честного человека превратить в мнимосумасшедшего и запереть в спецпсихбольницу. Тем более не пришло мне в голову, что пройдет немного больше года, и я окажусь сам на Арсенальной в положении психически больного. Я был настолько неподготовлен к тому, чтобы представить психиатров в роли палачей, что тут же забыл наш разговор с соседом по столу и вспомнил о нем, поняв какую опасность представляет бессовестность психиатров, только когда сам попал в ?психушку?.

    Работа моя в 5-ой армии после возвращения из отпуска, продолжалась не менее успешно. Я проявлял большую активность и в служебной и в политической работе. Авторитет мой рос. Соответственно усиливалась и деятельность моих защитников, сторонников возвращения меня на кафедру. Впоследствии я узнал, что возвращение не состоялось в 1963-ем году только из-за сильного противодействия Курочкина, опиравшегося на Пономарева. Своим неистовым противодействием Курочкин добился такого Пономаревского благоволения, что это привело его к званию генерала армии. Без этой неожиданной поддержки он никогда бы не получил это звание. И Малиновский, и Чуйков истинную цену ему знали.

    Но и у меня поддержка, по-видимому, была весомой. Судя по выступлению Чуйкова на ежегодной научной конференции академии, весной 1963-го года, он был за мое возвращение. И зная его, я думаю, что поддерживал не только он. Мнение, противоречащее мнению Министра Обороны, Чуйков не высказывал бы. А он высказался совершенно определенно. Во всяком случае так, что присутствовавшие на конференции, поняли это выступление как голос в пользу моего возвращения. В мой адрес вдруг посыпались письма из академии. Это было совершенно неожиданно для меня. Все писавшие мне, от души поздравляли меня со скорым возвращением.

    Но в 1963-ем году меня не возвратили. Может, это случилось бы на следующий год. Но я уже решил свою судьбу иначе. И перерешить не мог.

    Работа над трудами Ленина шла успешно. По сути были отработаны все вопросы, по которым я собирался писать в ЦК. Но я туда больше не писал. И писать, чем дальше, мне хотелось все меньше. Я представлял себе лица членов политбюро, и лицо даже наиболее симпатичного для меня — Никиты Хрущева — представлялось злым, тупым, враждебным. Диалога с такими ?монстрами? быть не могло. Их надо не уговаривать, а вышибать. И возникает мысль создать революционную организацию, теоретической базой которой могли бы служить выбранные мною из трудов Ленина и соответствующим образом комментированные ленинские суждения и поучения.

    Собственно, мысль об этом не просто пришла ко мне. Она ходила со мною свыше двух десятков лет. Еще во время войны я близко сошелся во взглядах с одним офицером. Мы много говорили об обстановке в стране и в партии. Он оказался человеком радикальных взглядов. Со многими его выводами я не был согласен, но зато часто подчеркивал, что после войны надо резко менять курс партии. Во время одной из таких бесед он сказал, что есть люди, которые считают, что к таким переменам надо готовиться теперь. Существует организация, называющая себя ?Союз истинных ленинцев? (СИЛ'а). Организована она по принципу цепочки. Каждый член ?СИЛ'ы? знает только того, кто вовлек его в организацию и тех, кого он сам вовлек. Вы можете вовлечь, скажем десяток человек, но каждый из них будет знать только одного Вас. Друг друга они знать не будут. Нельзя также знать через звено. Если получится так, что тебя, члена СИЛ'ы начнет вовлекать в организацию другой неизвестный тебе член, надо согласиться, не выдавая своего членства. Если кого-то из членов СИЛ'ы арестовывают, то связанные с ним члены начинают действовать, как концевые звенья организации. Если кто-то уезжает, его соседи становятся концевыми и действуют, как таковые. Отъехавший же на новом месте закладывает новую цепочку. Замысел организаторов СИЛ'ы состоял в том, чтобы проинфильтровать все общество единомышленниками, не создавая организации, поскольку таковая легко раскрывается через связи и организованную деятельность.

    Я тогда не дал согласия вступить в ?СИЛ'у?, но идея меня прельстила. Мне казалось, что если такая организация привьется и разовьется, то раскрыть и уничтожить ее будет невозможно. А сделать она может очень много, т. к. в ней сочетается идейное единство (истинный ленинизм) с широчайшей инициативой. По сути, каждый действует по своему разумению. Посоветоваться можно лишь с кем-то, кто вовлек тебя в организацию, или с тем, кого вовлек ты сам.

    Мысль о такой массовой идеологической организации не покидала меня. И, очевидно, если бы я знал кого-то из ?СИЛ'овцев?, то вступил бы в эту организацию. Но офицер, пытавшийся вовлечь меня в нее, погиб на фронте, а другие ?СИЛ'овцы? на моем жизненном пути не встречались. Несколько раз встречал я людей, которых можно было заподозрить в ?СИЛ'овской? деятельности, но войти с ними в постоянный контакт я не стремился, хотя верю в возможность ее существования и в то, что ?демократические ветерки? в КПСС возникают как раз от такого движения. Именно поэтому я не только не называю офицера, предлагавшего мне вступление в ?СИЛ'у?, но не говорю даже в каком году и где встречался с ним. Я не хочу дать даже волоска в руки КГБ, по которому можно было бы искать ?СИЛ'овскую? организацию.

    Итак, я, к лету 1963-го года, проделал идейно-теоретическую работу и укрепился в мысли, что с руководством КПСС надо вступать в борьбу, а не пытаться умилостивить его верноподданическими просьбами. Но я все не решался на организованные действия. Я понимал, что создание организации, которую назовут антисоветской может стоить мне головы. Но не это пугало меня. Сдерживал страх за семью, за жену, за сыновей. Что их подвергнут репрессиям, у меня не было никаких сомнений. Я не сомневался, что правящая клика не побоится прибегнуть к опыту прошлого. И, думая об этом, я колебался. Не знаю, как долго могло бы это продолжаться, но пустяковый случай нарушил равновесие. В ?Комсомольской Правде? появилась статья, направленная против поэта Евтушенко. Как все подобные статьи, она была соткана из лжи, тенденциозно поданной полуправды и бессовестных передергиваний. Евтушенко в то время был моим любимым поэтом. Несколько позже, когда я отверг идею подпольной борьбы и решил выступить открыто, в качестве девиза я взял трехстишье из стихотворения Евтушенко:

    Не сгибаясь у всех на виду,

    Безоружный иду за оружием,

    Без друзей за друзьями иду.

    Наглое и самоуверенное нападение бездарностей и подлецов на любимого тогда (сейчас он другой) поэта возмутило меня до глубины души, и я буквально в один присест написал очень резкий и острый политический памфлет ?Лакейская правда?. Отправил его анонимно из Владивостока. Первое действие потянуло за собой другие. Осенью я поехал в отпуск в Москву, и здесь с сыном Георгием мы приступили к организации ?Союза борьбы за возрождение ленинизма?. Георгий в то время был слушателем инженерной артиллерийской академии. Организационная работа целиком легла на него. Я уселся за листовки. Менее, чем за месяц были написаны семь листовок, не считая памфлета ?Лакейская правда?.

    Первая (учредительная). В ней сообщалось, что в день 46-й годовщины Великой Октябрьской революции образован ?Союз Борьбы за возрождение Ленинизма? (?СБзВЛ?). Создание этой организации вызвано перерождением советского строя, изменой ленинизму со стороны руководителей партии и правительства. Затем разъяснялся наш организационный принцип — цепочка — и призывались все советские граждане творить, по собственной инициативе, цепочки ?СБзВЛ? и следить за нашими листовками.

    Теоретически мы тоже должны были организовываться по принципу цепочки. Однако практически Георгий привлек в организацию своих друзей и знакомых из числа молодых офицеров и студентов, которые были либо уже знакомы, либо быстро перезнакомились. И получилась не неуловимая цепочка, а довольно большая и компактная группа, которая начала свою деятельность с распространения учредительной листовки. К началу этой деятельности Союз получил неожиданное пополнение. Как-то Георгий, сильно смущаясь, сообщил мне, что мой младший сын Андрей, который к этому времени закончил вечернюю среднюю школу и поступил в институт, создал вместе с двумя своими друзьями подпольный кружок. У нас с Георгием была договоренность, что никого из братьев в наши дела он посвящать не будет, поэтому он, узнав о революционной затее младшего брата, пришел ко мне. Его суждение было таким: лучше привлечь их в ?Союз?, чем оставить одних. Отговорить, он сказал, не удастся. Если я подниму голос на Андрея, то они ?уйдут в подполье? и от нас с Георгием. С этим пришлось согласиться. Так вошел в ?СБзВЛ? и мой младший сын. Он со своей группой уже участвовал в распространении первой листовки. Эта листовка более, чем в 100 экземпляров, была распространена преимущественно в районе заводов.

    Вторая листовка была посвящена характеристике нынешнего советского государства. Оно характеризовалось как государство господства бюрократии.

    Третья — о бесправии советских людей и всесилии бюрократической власти. В этой листовке сообщалось, в частности, о расстреле трудящихся в Новочеркасске и упоминалось о расстрелах в Темир-Тау и Тбилиси.

    Четвертая — целиком посвящена вопросу ?За что бороться?? Ответ — за отстранение от власти бюрократов и держиморд, за свободные выборы, за контроль народа над властями и за сменяемостью всех должностных лиц, до высших включительно.

    Пятая — Профсоюзы не органы защиты прав рабочих, а орудие их угнетения.

    Шестая — Почему нет хлеба? Ответ на письмо ЦК, в котором вопрос нехватки хлеба сводился к тому, что в столовых режут хлеб большими кусками. В результате — высокие отходы. В листовке говорилось об истинных причинах: о низкой урожайности, высоких потерях урожая при уборке, гибель хлеба в результате плохого хранения. А у этого одна причина: отсутствие у сельских тружеников заинтересованности в результатах труда. Приводились при этом интересные цифры, которые в советской печати не публиковались.

    Седьмая — ?Ответ нашим оппонентам? превратилась в ходе писания по сути дела в брошюру. Дискуссия касалась главным образом вопроса о государстве. Основным нашим оппонентом оказался сын Григория Александровича — научный сотрудник одного из институтов академии наук. Когда нашу организацию раскрыли, КГБ предъявило к нему за это оппонирование серьезные обвинения. Обвиняли в сотрудничестве с антисоветскими элементами. Вел он себя очень достойно: настаивал на своем праве дискуссировать по столь важным политическим вопросам. В связи с этим над ним долго висела угроза ареста и увольнения из института. Семья очень переживала. Мать и бабушка обвинили меня в постигшей их беде, но Григорий Александрович отношения к нам не изменил. Своим же домашним говорил, что его сын достаточно взрослый, чтобы самому отвечать за себя.

    Наш ?Союз? довольно быстро рос и распространял свои действия за пределы Москвы, на другие города. Молодежь была довольна, у меня же было тревожно на душе. Уезжая, по окончании отпуска, я посоветовал Георгию временно приостановить распространение листовок, затаиться. Но остановить молодежь было трудно. Все то время, что я не был в Москве, они продолжали действовать. А не был я очень недолго.

    В середине января 1964-го года меня срочно вызвали в Генштаб. Когда прибыл вызов, шло общеуправленческое собрание. И когда объявили, что я должен убыть по срочному вызову в Москву, все зааплодировали. Александр Федорович крепко пожал мне руку, тепло улыбнулся и сказал: ?Ну, надеюсь, назад не возвратитесь?. Он даже и не подозревал как реализуется его пожелание. Он, как и все аплодировавшие, думал, что это вызов в связи с моим возвращением в академию, а это пришли по мою душу. Но этого не подозревал даже я. Не было никаких тревог. Ехал на аэродром, летел в Москву в приподнятом настроении. Но в Москве это настроение исчезло с первого же разговора с Георгием.

    Первая, рассказанная Георгием весть, была, по его оценке, тревожной. У него в комнате был произведен негласный обыск. Георгий с того момента, как начал действовать наш ?Союз?, стал снимать для себя комнату, в которой хранил пишущую машинку, и иногда печатал листовки. В этой комнате и произвели обыск. Делалось это настолько грубо, что даже неопытный Георгий догадался. В тот день его вызвали к 10 часам утра к коменданту академии и продержали там два часа, ничем не объяснив причину вызова. После двух часов бесцельного сидения в приемной комендатуры сказали: ?Можете уходить?. Естественно, Георгий заподозрил неладное и сразу поехал в свою комнату. Там ему сейчас же стало ясно, что был обыск. Он с возмущением обратился к хозяйке, обвиняя ее в том, что она роется в чужих вещах, и сказал, что у него пропали ценности. Хозяйка, испугавшись ответственности, рассказала, что рылись в вещах двое мужчин, которые предъявили ей удостоверения сотрудников КГБ. Георгий сказал мне, что ничего подозрительного у него в комнате во время обыска не было. Это нас успокаивало. Мы оба были настолько неопытны, что даже не подумали о том, что нужное они нашли. Мы совсем не обратили внимание на сообщение хозяйки о том, что обыскивавшие что-то печатали на пишмашинке. Нам не пришло в голову, что они и приходили за тем, чтобы снять почерк пишмашинки.

    Вторая весть, как сказал Георгий, ободряющая. Некоторое количество листовок передано во Владимир, в Калугу, в войска Средне-Азиатского и Ленинградского военных округов и там они распространены. С особенным воодушевлением он и сын сестры Зинаиды — Алеша Егоров — рассказывали о распространении листовок в одном из Владимирских техникумов, где учился сын Мальвы — двоюродной сестры Алеши — Саша Госмер.. Это сообщение произвело на меня совсем иное впечатление, чем на Георгия. ?Как раз в этом техникуме распространять листовки и не следовало, — сказал я. — Листовки, эти же, обнаружены в Москве. Значит, ищи, кто связан с Москвой. И такая связь, как у Алеши с Сашей, обнаружится немедленно?. От этой логики на душе у меня стало тревожно. И, как показала жизнь, не напрасно.

    На следующий день я отправился в Генштаб. Там меня ждали. Начальник оперативного управления генштаба и направленец Дальнего Востока уже имели для меня подготовленное задание. Во время рассмотрения этого задания я время от времени чувствовал на себе любопытствующий взгляд то одного, то другого. Особого значения этому я не придавал. Считал, что здесь еще не забыто мое выступление на партийной конференции Ленинского района. С заданием разобрались и я принялся за дела. Работа была интересная и достойная, то есть требующая для выполнения высокой квалификации. Временем меня сильно не ограничивали, и я, естественно, на работе не пересиживал. Работал по 5-6 часов в день. Куда мне было торопиться, если не торопят. Жизнь в семье все же приятнее, чем Дальневосточное одиночество.

    За работой улеглась и моя тревога. Тем более, что во Владимире допросы техникумовских ребят прекратились. Придавая большое значение сохранению организации, я поручил Георгию ликвидировать московскую ?кучность?, реорганизовать создавшуюся здесь группу в цепочку и временно прекратить ее деятельность. Затаиться. Когда, как мне казалось, все затихло, я решил проверить, как относятся люди к подпольной оппозиции. Долго колебался, так как благополучный исход считал исключенным. В конце концов решился.

    Где-то в половине января 1964-го года я пошел к одному из входов в завод ?Серп и Молот?, взяв с собой тринадцать листовок. 13 в нашей семье считается счастливой цифрой. И я суеверно взял эту цифру себе в покровители. Подумал я и над тем, кому ДАВАТЬ — идущим на работу или с работы. Следующие на работу, казалось мне, побоятся идти со столь опасной ношей к контрольной и в рабочий коллектив, где листовка может случайно обнаружиться. Поэтому надежнее предлагать листовки идущим домой. А теперь, как предлагать? Решил: тем, кто вызовет симпатию. Причем предварительно спросить: ?Возьмешь листовку??

    С замирающим сердцем предложил первому. Так волновался, что совсем не запомнил этого человека. Он кивнул. Не останавливаясь, молча взял и незаметно спрятал в карман. И второй удачно. И третий. Четвертый — осечка. На вопрос покрутил угрюмо головой и на ходу спрятал руки в карман. Дальше снова пошла удача. Очень быстро роздал десяток. И приходит мысль: ?А не попробовать ли на тех, кто идут на работу?.

    Первое предложение — неудача. Второе — тоже. Возникает мысль — прекратить, очень рискованно. Вот второй, например, прошмыгнув мимо, взглянул почти враждебно. Но навстречу белокурый, голубоглазый, очень симпатичный паренек, схожий с одним из друзей моей юности — Мишей Пожидаевым, и я, непроизвольно улыбнувшись, спрашиваю: ?Листовку возьмешь??

    — Давай! — ответил улыбнувшись, на ходу перехватывает он листовку и уходит, помахав мне ею.

    Глядя вслед ему, я и не заметил, как подошел пожилой рабочий и протянул руку за листовкой. Я отдал. И тут же решил — последнюю отдам тому, кто подойдет первым. Подходил от завода высокий интеллигентного вида человек, я молча сунул последнюю листовку ему в руки и быстро зашагал вдоль высокого дощатого забора в сторону от завода. Не успел пройти и двух десятков шагов, как услышал, что кто-то меня нагоняет. Потом раздался голос: ?Эй, парень!?

    Я оглянулся. Меня нагонял рабочий примерно моего возраста, хотя, может, его старили усы.

    — Это Вы меня? — спросил я.

    — Да, Вас! Хочу спросить. Вы все раздали?

    — Все.

    — Жаль. Хотелось почитать. — И немного погодя, уже идя рядом — Не боишься?

    — Надоело бояться. Да ведь когда-то кому-то начинать надо.

    — Верно, — серьезно подтвердил он. — Но люди боятся.

    Мы пошли рядом, разговаривая. Собеседник был мне симпатичен. Но стояние с листовками меня буквально вымотало. Стоял я с ними максимально десять минут, а показалось — часы. И теперь мне хотелось как можно скорее быть подальше. А собеседник тем временем предлагал зайти к нему, заверяя, что он живет совсем рядом. Мне и хотелось зайти, и я не предполагал никаких нечестных замыслов с его стороны, но разум подсказывал мне: надо уходить подальше и как можно быстрее. Поэтому я сказал, что, к сожалению, не имею времени и бегом бросился к только что подошедшему трамваю. Через несколько остановок пересел в такси, а затем в метро.

    Таким образом, я выяснил, что промышленные рабочие ждут правдивой информации. Явилось желание появиться с листовкой среди случайной публики... Какова будет там реакция? Но эксперимент с такой тяжелой нервной нагрузкой, как у ?Серпа и Молота?, я сейчас проделать не мог. Решил взять одну листовку. Правда, большую — ?Ответ нашим оппонентам? — и пойти на вокзал. Ближайший к нам — Павелецкий. На этот раз решил идти в генеральской форме.

    Зашел в общий зал. Нашел место. Уселся. Достал листовку и начал читать. Прочел от начала до конца. За время чтения зал наполовину опустел. Видимо, многие ушли на поезда. Моя скамейка целиком свободна. Я оставил листовку, а сам ушел в другой конец зала и сел так, чтобы мне была видна моя листовка. Через некоторое время к ней подошел паренек. Его я давно заприметил. Он сидел с девушкой. Тесно прижавшись друг к другу, они вели какой-то оживленный заинтересованный разговор. Он взял листовку и пошел к девушке. Они осмотрели ее, перелистали, о чем-то очень горячо поговорили, затем поднялись и направились ко мне. Я читал ?Огонек? — делая вид, что не замечаю их движения.

    — Товарищ генерал! — обратился парень ко мне, — это не ваше? — он показал мне листовку.

    — Нет, не мое, — твердо сказал я.

    — Но... нам... показалось, что Вы читали это, — смущенно проговорил паренек.

    — Да, читал. Но это не мое. Прочел и оставил там, где оно лежало до моего прихода.

    Они, смущаясь, отошли от меня. Потом девушка (почти девочка), оторвавшись от своего компаньона и очень смущенная, подбежала ко мне:

    — Товарищ генерал! А может, у Вас еще есть одна. А то мы едем в разные места, а нам обоим хочется взять с собой.

    — Нет, милая девочка! Честное слово, больше нет! — улыбнулся я ей сочувственно.

    — Ну, тогда простите, — и она упорхнула.

    И этот эксперимент говорил за то, что народ хочет правды.

    Меж тем, моя работа в Генштабе подходила к концу. Что ждет меня после: возвращение на Дальний Восток или новое назначение? О третьем не думалось, хотя подумать уже можно было. Я обнаружил за собой слежку и подслушивание квартиры. Из этого следовало, что О ?Союзе? КГБ знает и следит за ним. Хоть и с запозданием пришла мысль, что знают и о машинке, на которой печатались листовки. Учитывая это, решаю машинку из Москвы увезти.

    Из Германии приехал в отпуск старший сын Анатолий с семьей. У него огромнейший чемодан, в котором он хочет отправить со мной посылку родителям жены в Уссурийск. В этот чемодан можно вместить и мою машинку.

    Работа в Генштабе закончена и я получаю распоряжение возвращаться к месту своей службы. Заказал билет на самолет на 1-ое февраля. Приехали на автостанцию в здании гостиницы ?Москва? минут за двадцать до отправления автобуса. Какие-то упитанные молодцы — мои попутчики — начали активно помогать нам: сдать вещи, оформить билеты. Зинаида тихонько сказала мне:

    — Присмотрись. Это по-моему твои провожатые.

    Минут через десять ввалился еще один молодец в полушубке, в унтах. Как на Северный полюс. Говорун, ?рубаха-парень?. Сам над собой подсмеивается. ?Корреспондент?, командирован на Магадан и Камчатку. На севере никогда не был. Вот и натянул на себя все, что советовали друзья.

    На аэродром поехали со мной только жена и младший сын Андрей. ?Корреспондент? всю дорогу пытался нас развлекать. Прощанье на аэродроме было грустное. Я как-то неожиданно, вдруг осознал — как же это далеко: Москва — Уссурийск. Если б я только мог в то время знать, что завтра я буду еще дальше — в Москве, на Лубянке, в объятиях КГБ. Но эта мысль мне почему-то не приходила. А вот Зинаида, наверное, чувствовала. Она после возбужденности на автостанции, вдруг как-то поникла и все прятала свои глаза, прижимая голову к моему плечу.

    Но вот, наконец, я в воздухе. Впереди девять часов беспосадочного лета, и Хабаровск. Ровно гудят моторы. Место мое оказалось в четырехместной кабинке. ?Случайно? там же места ?корреспондента? и еще двух молодцов, помогавших мне в Москве. Все устали, что ли? Но балагурство прекратилось. Все сидят молча. Я незаметно уснул. Проснулся, летели над облаками. До Хабаровска два часа лету. Любуюсь нагромождениями туч. Время идет незаметно. Вот и команда: ?Пристегнуть ремни?. Посадка. Публика потянулась к выходу. Поднялся и я.

    — Куда Вы торопитесь. Пусть выходят, кому спешно, — воскликнул ?корреспондент?. При подлете к Хабаровску он опять забалагурил. Не обращая внимания на его балагурство, тихо продвигаюсь к выходу. Он движется за мной вплотную, безотрывно, держа голову над моим левым плечом. Вот мы выходим на верхнюю площадку трапа. Я еще не успел окинуть взглядом прилегающую часть аэропорта, а ?корреспондент? уже докладывает:

    — Это, наверное, Вас встречают, тов. генерал-майор!

    — Меня некому встречать здесь, — говорю я.

    — Да нет, — не унимается он. — Вон майор наверняка встречает Вас.

    Я прослеживаю за направлением его пальца и вижу коменданта города Хабаровска. Он смотрит в мою сторону, помахивает рукой и улыбается явно мне. У схода с трапа он подошел. Представился, попросил квитанции на багаж и передал их следовавшему за ним сержанту. Меня он пригласил в комнату депутатов Верховного Совета — отдохнуть, пока получат вещи. По пути туда он доложил, что встречает меня по приказанию начальника штаба округа.

    Когда я зашел в депутатскую комнату, там царил дух КГБ. Посредине огромного зала стоял генерал — начальник отдела контрразведки ?СМЕРШ?. По периметру комнаты у стен стояли небольшие столики, за которыми восседали следователи контрразведки и прокуратуры вперемежку. Было их, сидящих, четверо. И еще около десятка стояли группами у стен зала.

    — Петр Григорьевич! — провозгласил начальник контрразведки, — к сожалению, мне приходится, по долгу службы, выполнить неприятную обязанность. Вот телеграмма Комитета Государственной Безопасности. Прочтите ее. Я прочел: ?Имеются данные, что генерал-майор Григоренко везет с собой антисоветские материалы. Обыскать генерала Григоренко П.Г. и, если таковые будут найдены, изъять их и направить в Москву?. Я расписался в том, что ознакомлен с этой телеграммой, и начался обыск. Изъяли только пишущюю машинку на том основании, что ?имеются данные о том, что на ней были напечатаны антисоветские материалы?. Ничего другого криминального у меня не нашли. Но одновременно, как потом я узнал, шел обыск в нашей московской квартире. И там нашли все-все листовки, которые не были распространены. После обыска начальник окружной контрразведки — сплошная любезность — заявил, что как ему не неприятно, он должен выполнить еще одну обязанность. И он дал мне прочесть вторую телеграмму: ?Задержать генерал-майора Григоренко и обратным рейсом направить в Москву?. И новая ?любезность?. ?Как задержанного, я имею право направить Вас в КПЗ (камеру предварительного заключения), но я не делаю этого, а устраиваю Вам ночлег в одной из служебных комнат нашего отдела; обед для Вас заказал в нашей столовой?.

    Вкусно и с аппетитом я пообедал, хотя время было ближе к ужину, чем к обеду. Потом меня повезли спать. Мне показали койку: ?Можете ложиться, хоть сейчас. Но только, извините, вот этот капитан будет всю ночь дежурить у Вас в комнате. И свет будет гореть всю ночь. Таков порядок и здесь я ничего не могу изменить?.

    Решил ложиться сразу. Но когда сел на кровать, меня впервые охватил страх. Я испугался, что после пережитого не усну, и ?эти сволочи подумают, что я не сплю оттого, что напуган арестом?, хотя никакого испуга не было. Когда объявили телеграмму об обыске, я знал, что это арест и был готов ко всему. Душа моя как будто бы застыла. Ничего не переживала, смотрела на все происходящее, как бы со стороны. Один раз она только очнулась: ?А как же с подарком от сына и невестки родителям последней?? Я обратился к начальнику контрразведки, и он, посетовав на то, что ему приходится нарушать закон (вещи задержанного должны оставаться при нем), согласился в конце концов отправить подарок по адресу.

    Опасения мои в отношении сна оказались напрасными. Привычка спать в любых условиях меня не подвела. Только голова коснулась подушки, я уснул. И имел возможность утром следующего дня, когда меня будили для поездки на аэродром, пошутить над дежурившим капитаном: ?Я Вас не сильно донимал своим храпом??. В тон он мне ответил: ?Да, храп у Вас, действительно, богатырский?.

    В самолет я был доставлен ранее начала посадки. Встретили меня те же московские молодцы, во главе с ?корреспондентом?. ?Ба, знакомые все лица!? — воскликнул я, увидя их. В четырехместном отсеке сидели в том же расположении, что и при полете в Хабаровск. Зачем нужна была эта прогулка из Москвы в Хабаровск и обратно, я думаю, никто ответить не сможет. Летим тихо. Балагуры, как по команде, умолкли. У меня тоже нет желания шутить. Один только раз, при встрече, не смог удержаться, когда увидел ?корреспондента?. Он был в великолепном гражданском костюме, чисто выбрит и прическу сменил.

    — Куда же Вы девали такой прекрасный северный костюм? — спросил я его.

    Он удивленно взглянул на меня и не менее удивленно молвил:

    — Какой костюм? Вы что-то путаете...

    — Ничего я не путаю, гражданин ?корреспондент?. Я просто сожалею, что такой замечательный работник пера не доехал к месту назначения, ввиду чего Камчатка и Магадан не будут должным образом представлены в центральной печати.

    В ответ он снова удивленно пожал плечами и сказал:

    — Не понимаю.

    Для чего-то ему надо было не сознаваться. Видимо, проходили одновременно тренировку в изменении личности. У остальных ?молодцов? личности тоже были изменены, но менее радикально, чем у ?корреспондента?.

    Девятичасовой полет ничем особенным не был отмечен. Ровно гудели моторы. Я большую часть полета спал. О будущем думать не хотелось. Прошлое не шло на ум. Но вот и Внуково. Меня выводят после того, как сошли все пассажиры. Осматриваюсь. Насколько глаз охватывает ни единой живой души. Четыре ?Волги? поставлены так, чтобы даже издали не было видно, что происходит между трапом и автомашинами. Меня быстренько ?упаковывают? в одну из ?Волг?. Впереди двое — водитель и ?корреспондент?. На заднем сидении — трое: в середине я, по бокам двое ?молодцов?, готовых в любой момент навалиться на среднего — скрутить его или пристрелить. Я рассчитывал, что при высадке из самолета увижу какое-либо знакомое лицо и крикну, чтобы передали семье о моем аресте. Решил, что крикну даже когда знакомых лиц не будет. В этом случае сообщу свой адрес. Но, видимо, кто-то когда-то пытался подать о себе весть таким образом и ?слуги народа? позаботились о том, чтобы обезопасить свой народ от вредных для его слуха звуков. При пересадке из самолета в авто крикнуть оказалось невозможно. Из машины нечего и думать. И я поехал уже без надежды на передачу семье сведений о себе.

    Мчимся по шоссе, затем по Москве — без каких бы то ни было задержек. Как будто светофоров в Москве вообще нет. Слежу за дорогой. Жадно смотрю вперед, взглядываю в обе стороны. Все время одна, повторяющаяся мысль: ?Смотри, Петр Григорьевич, запечатлевай. Ведь это наверно последнее твое путешествие по Москве?. Вот и площадь Дзержинского. Знаменитое серое здание страшной Лубянки. Заезжаем к нему в тыл и упираемся в плотные высокие и широкие железные ворота. Короткий, видимо условный сигнал и ворота открываются. Въезжаем. Следуем через несколько небольших внутренних дворов и наконец: ?Выходите!? По лестницам, переходами и лифтом попадаем, наконец, в главное здание. Вводят в одну из следственных комнат. Оборудование: небольшой письменный стол у окна и табуретка посреди комнаты. Стул для следователя очевидно убран.

    — Садитесь! — указывает мне на табуретку один из сопровождающих. Осматриваюсь. Быстро беру табуретку, переставляю ее к одной из стенок и сажусь, опираясь спиной на стену.

    — Нельзя! Табуретку переставлять нельзя, — вскрикивает сопровождающий. Но я уже уселся и продолжаю сидеть, не обращая внимания на этот окрик.

    — Гражданин! Табуретку передвигать нельзя! — повторяет он.

    — Вы к кому обращаетесь?

    — К Вам... гражданин... генерал.

    — А я и не передвигаю. Поставил, как мне удобнее, и сижу.

    Он пытался еще что-то говорить, но в это время отворилась дверь, вошел старшина и доложил, что он прибыл для охраны задержанного. Мои прежние сопровождающие ушли. Я остался сидеть на том месте, где сел. Старшина никаких требований ко мне не предъявлял. Почти неподвижно он простоял у двери около 6 часов. Я за это время неоднократно поднимался, прохаживался, снова садился, передвигал табуретку на новое место. Никаких замечаний. Часа в 4 принесли обед, довольно приличный, и я с аппетитом пообедал.

    Уже основательно стемнело. Было не меньше 7 часов вечера (самолет прибыл во Внуково в 9 утра), когда меня снова повели куда-то, но теперь уже по широкому, устланному ковром коридору. Идти пришлось недалеко. Вошли в огромный кабинет. В кабинете двое в гражданском — одного узнаю по портретам: Семичастный, председатель КГБ при совете министров СССР — и двое в военном. Второй гражданский — он стоит за большим письменным столом, у кресла — представляет присутствующих. Здесь, кроме Семичастно-го, его первый заместитель генерал-лейтенант Захаров, следователь подполковник Кантов и сам представляющий — начальник следственного отдела генерал-майор Банников. Взглянув на него, я подумал — почему не Баринов? Так больше бы подошло. Весь его вид — упитанная фигура, барственно сидящая темная голова, барственно презрительный взгляд — все говорит за Баринова. Хотя почему же? Есть банщики, которые только на работе являются таковыми. А в свободное время они и по получаемому доходу и по поведению — настоящие баре. Почему бы и этому банщику не быть таковым.

    Меж тем, мы все, повинуясь широкому барственному движению руки Банникова, уселись: за длинным кабинетным столом, по стороне обращенной к окнам: в начале стола Захаров, в конце — Кантов. На противоположной стороне, примерно посредине стола, я. Банников уселся в свое кресло за письменным столом. Семичастный — у одного из окон, выходящих на площадь Дзержинского.

    — Ну, что же это Вы натворили? — спросил Семичастный, обращаясь ко мне.

    — Нe понимаю Ваш вопрос!

    — Ну что ж тут понимать. Вы, вероятно, думаете, что мы ничего не знаем. Покажите, пожалуйста, Георгий Петрович, — обратился он к Кантову. Тот пододвинул мне несколько листовок, по внешнему виду, подобранные на улицах или сорванные со стен.

    — Вы что же, может, собираетесь отрицать свое участие в этом творчестве? — снова обращается Семичастный ко мне.

    — Нет! Я собираюсь отрицать право КГБ участвовать в рассмотрении этого вопроса.

    — Как так?! — удивленно восклицает он.

    — А очень просто. У меня конфликт с моей партией. Я отстаиваю свое законное право члена партии. И поскольку мне пытаются помешать в этом незаконными, непартийными методами, я усиливаю эту борьбу и может где-то перешагнул рамки дозволенного уставом партии. За это партия может меня наказать. По партийному наказать вплоть до высшей меры — исключения из партии. Но при чем тут полиция. Это дело чисто партийное.

    Наступило неловкое молчание, которое нарушил Захаров.

    — Вам, Петр Григорьевич, непростительно так говорить. Вы сами себя заявляете ленинцем, а Ленин говорил, что ВЧК — это, прежде всего, орган партии.

    — Это к вам не подходит. Во-первых, вы не ВЧК, а КГБ при Совете Министров СССР. Во-вторых, Ленин говорил не только то, что Вы сказали, а еще и утверждал, что если ВЧК оставить в том же виде и с теми же правами, то оно выродится в обычную контрразведку. Кстати, мы это и наблюдали в сталинские времена.

    — Ну, это Вы далеко заходите, — опомнился, наконец, Семичастный. — Это все теория, а Вы не теоретический спор ведете, а создали подпольную организацию, поставившую себе целью — свержение советского правительства. А борьба с этим — задача органов государственной безопасности, а не партийных комиссий.

    — Это передергивание. Я не создавал организации, ставящей своей целью — насильственное ниспровержение существующего строя. Я создал организацию для распространения неизвращенного ленинизма, для разоблачения его фальсификаторов.

    — Если бы речь шла только о пропаганде ленинизма, зачем бы Вам забираться в подполье? Проповедуйте его в системе партполитучебы и на собраниях.

    — Но Вы же лучше меня знаете, что это невозможно. И то, что Ленинизм надо проповедывать из подполья, лучше всего свидетельствует о том, что нынешнее партийное руководство сошло с ленинских позиций и тем утратило право на руководство партией и дало право коммунистам-ленинцам бороться против этого руководства...

    — Петр Григорьевич! — прервал меня и тем отодвинул в сторону и Семичастного, генерал-лейтенант Банников. — Что бы и как Вы ни говорили, фактически дело обстоит так, что Вы занялись антисоветской деятельностью. Вы создали подпольную организацию, которая, опираясь на подтасованные ленинские положения, хочет добиться устранения нынешнего советского строя. Какими она методами хочет этого добиться, — несущественно. Сегодня не насильственными, а с изменением обстановки может придти и насилие. Поэтому нам сейчас не следует глубоко залезать в теоретические дебри. Давайте зафиксируем то, что бесспорно. Вы — заслуженный человек, обидевшись на партию, зашли не туда, куда надо.

    Я не говорю, что у Вас не было оснований обидеться. С Вами, безусловно, обошлись несправедливо. Но что же хорошего будет от того, что Вы станете продолжать лелеять свою обиду. Мы дадим полный ход Вашему делу, и не найдется в Советском Союзе судьи, который не осудил бы Вас. А у Вас семья. Сыновья, у которых жизнь впереди, а Ваша судьба не может не сказаться на их судьбе. И Вы с женой — люди немолодые. Ну, что хорошего, что Вы пойдете в лагерь, потеряете звание генерала и все привилегии! Я думаю, прежде всего, в Ваших интересах не дать делу хода, найти разумный способ закончить его, не дав начаться. Сейчас Вы у нас — задержанный. Еще двое суток Вы будете в этом положении. А задержанного мы можем освободить совсем просто, даже на вопрос, подвергался ли аресту, бывший задержанный имеет право отвечать ?Нет!?. В последующие семь суток, когда Вы станете подозреваемым, будет уже труднее. Поэтому я предлагаю Вам подумать сейчас, немедленно. Это в Ваших интересах.

    — Я не знаю, что Вы мне предлагаете. Но уверен, что ничего хорошего Вы предложить не можете. Вы говорили, что меня обидели. Обиду я партии простил бы. И из-за личной обиды бороться с партией не стал бы. Но меня хотели раздавить и принудить служить неправому делу. Думаю, что и сейчас меня только поманить хотят сроком задержания, а пройти мне придется и ?подозреваемого?, и ?обвиняемого?, и ?подсудимого?, и ?осужденного?, да еще на закуску какое-нибудь унизительное ?раскаяние? и ?помилование?.

    — Ну, зачем же подозревать людей обязательно в низости.

    — А я не подозреваю, а вижу. Ведь Вы вот говорите прекраснодушные слова, а творите беззаконие. Я то ведь знаю свои права. Генерала ни арестовать, ни задержать Вы не имеете права без разрешения Совета Министров СССР, а Вы меня задержали и хотите, напугав перспективой, совершить какую-то сделку со мной. Честного дела с обмана не начинают.

    — Георгий Петрович, покажите, — снова вмешался Семичастный.

    Кантов поднялся, подошел и положил передо мной развернутую папку. Я прочел: ?Постановление Совета Министров СССР?.

    ?Разрешить Комитету Государственной Безопасности при Совете Министров СССР произвести арест генерал-майора Григоренко Петра Григорьевича, 1907 г. рождения, уроженца с. Борисовка Приморского района Запорожской области УССР?.

    — Вот видите, гражданин Банников, — арестовать Вам поручено, а не задержать на три дня. Так что давайте каждый своим делом заниматься. Мое дело — доказать свою невиновность. Я думаю, что если каждый из нас будет выполнять свое дело честно, то мне это удастся. А если нет, то, что ж, пройду весь путь от задержанного до осужденного и заключенного. И это будет наиболее убедительным доказательством измены руководства заветам Ленина.

    Пока я это говорил, Семичастный сделал знак Кантову. Тот поднялся, подошел к выходной двери, приоткрыл ее и выглянул в коридор. Постоял немного и пропустил в дверь старшину.

    — У Вас есть какие-то ходатайства? — спросил у меня Семичастный.

    — Да, я прошу сообщить жене, чтобы она прислала мне гражданский костюм. Щеголять по тюрьме в генеральской форме я не хочу.

    — Ну это мы можем найти гражданское и у нас.

    — Тюремную форму я тоже не одену. Я еще не осужденный:

    — Ну хорошо! Ваша просьба будет рассмотрена. — И у меня мелькнула искорка радостной надежды: ?Жена узнает, что я здесь?.

    — Еще просьбы есть? — снова спросил Семичастный.

    — Нет! — ответил я.

    — В камеру! — тихо сказал Семичастный, глядя на Банникова. Тот кивнул и сказал старшине: ?Уводите!?

    Блеснула мысль: неужели действительно была альтернатива? Неужели при ином поведении мне бы в камере не ночевать? Нет! Не может быть! — отбрасывал разум этот вопрос. — Скорее всего это игра. Хотят надломить волю, толкнуть разум на поиски соглашения со следствием. Но этого они не дождутся. Все что угодно. До смертной казни включительно, но не унижение лживым раскаянием.

    Через десяток минут я был в камере ( № 76). Лубянская внутренняя тюрьма в то время еще действовала. Вспомнил жену, нанесенную ей обиду. Горько стало. После, когда она, переступив через эту обиду, встала у стен тюрьмы, защищая меня и других узников совести, мне стало еще горше и... стыдно.

    На следующий день состоялась первая встреча со следователем. Георгий Петрович Кантов (двойной тезка моего сына, который был моим главным помощником по ?Союзу?), выходец из бедной крестьянской семьи северной России — не то вологодец, не то пермяк. Было ему в то время около 42-45 лет. Думаю нелегкое детство было у него и ?выбивался он в люди?, не считаясь ни с чем. Такие служат особенно усердно. Крепко держатся за выгодное место и на все готовы ради продвижения. Он еще не отвык от голоса совести. И когда я особенно убедительно показываю лживость и бесчеловечье дела, которое он отстаивает, он смущается и краснеет, продолжая, однако, настаивать на своем.

    На первой нашей встрече он произвел опрос по формальным данным — автобиографические, партийные, служебные, научные. В конце предупредил, что на ближайшее время официальных вопросов он не планирует, хочет просто побеседовать по листовкам. Он считает, что для правильного ведения следствия надо понять систему мышления подследственного. Я сказал, что мне безразлично как он будет вести следствие. Я не считаю себя преступником и готов доказывать это в любой форме и последовательности.

    И начались наши беседы. Он умел задавать вопросы и слушателем был первоклассным. Поэтому я изо всех сил старался как можно доходчивее изложить свое миропонимание. В нескольких своеобразных лекциях я изложил суть ленинского учения о государстве, взяв в основу ?Государство и революцию? и отбросив государство как дубинку, из ленинской лекции ?О государстве?. Подробно характеризовал Советское государство, показав его угнетательскую роль и бюрократическую структуру. Все шло с моей точки зрения хорошо. Я заранее обдумывал вероятные темы наших бесед и готовился к возможным вопросам. Я был готов к ответу на любой из них, кроме одного.

    Беспокоил меня вопрос ?о расстреле рабочей демонстрации в Новочеркасске?. Я ожидал, что меня спросят: ?Откуда Вы взяли, что в Новочеркасске в кого-то стреляли и что вообще там была антиправительственная демонстрация?? Такой вопрос был естественен, поскольку об этом расстреле официально нигде не сообщалось. Что же я мог ответить? Я абсолютно верил всему, что рассказал мне человек, видевший все своими глазами и знавший о событии также и по отчетам. Но я не мог сослаться на этого человека, как не могу и сейчас назвать его. Думаю, что и сегодня ему не избежать бы больших неприятностей, если бы власти узнали о его участии в распространении сведений о Новочеркасских событиях. Обдумывая ответ, я пришел к выводу, что отвечать можно только таким образом: ?Я уверен, что все произошло именно так, как я описал в листовке. Назвать источники не могу, потому что уверен, это против их безопасности. Если Вы несогласны с моим описанием, давайте произведем гласное расследование с моим участием?.

    Но мне не пришлось прибегнуть к этому предложению. Георгий Петрович не рискнул отрицать событие. Он задал этот вопрос таким образом: ?Ну вот, вы пишите в Вашей третьей листовке, что в Новочеркасске войска расстреливали рабочих, но ведь дело было совсем не так...

    — А как? — бросил я быстрый вопрос.

    — Ну-у... Там были нарушения общественного порядка...

    — Это по-Вашему нарушение общественного порядка, а фактически на улицы вышли Новочеркасские трудящиеся и пошли мирной манифестацией. Если там действовали хулиганствующие или террористические банды, которые можно ?урезонить? только оружием, то почему об этом не сообщили в печати?

    — Сообщили...

    — Где? В какой газете? Я нигде таких сообщений не читал.

    — В местной прессе, — сильно смутившись, сказал Кантов и затем добавил. — Там зачинщиков судили... И об этом писала местная пресса...

    — Ну да! Добивали тех, кого не достреляли на улицах. Об этом я знаю. Местная пресса дала короткое сообщение о том, что состоялся суд над зачинщиками общественных беспорядков. Судили 15 человек, чтобы запугать все население города. Из пятнадцати 9 приговорили к смертной казни и приговор привели в исполнение. Но меня интересует не это, а кто виноват в расстреле демонстрации, в убийстве нескольких сот людей, в том числе женщин и детей. Виновники этого преступления меня интересуют. И в частности, я хотел бы знать почему члены Политбюро — Микоян и Козлов в общении с трудящимися предпочли пули словам. Это огромное преступление, равносильное убийству Коммунистической партии Советского Союза. Кровь, пролитая на улицах Новочеркасска, Тбилиси, Темир-Тау, Прилук, Александрова и других городов, непреодолимой преградой станет между партией и трудящимися.

    Удача с наиболее опасным вопросом вдохновила меня и все дальнейшие беседы я вел себя уверенно, пожалуй даже самоуверенно. Чувствуя себя победителем, я не сдерживался ни в чем и выкладывал все, о чем думал и мечтал. В своем следователе я видел не врага, а воина одной со мной армии, который искренне заблуждается и я должен помочь ему стать на истинный путь. Мне не пришло в голову, что своими несдержанными разговорами я сам готовлю свою гражданскую смерть. Наоборот, чем дальше шли наши беседы, тем самоувереннее становился я. После каждой беседы я самоуверенно говорил: ?Вы же видите, что для следствия нет оснований. Ведя следствие, Вы очень скоро попадете в тупик. Да, что там попадете, Вы уже в тупике. Вам не с чего начинать следствие?.

    Стыдно мне сейчас вспоминать, каким петушком я выглядел тогда. Много пришлось пережить, прежде чем я понял, что единомышленников там нет, никто из них не руководствуется совестью и честностью в ведении дела, чувствовать себя выше следователя, надеяться его обыграть в следствии по меньшей мере ошибочно. Как бы неопытен и неумен был следователь, он превосходит подследственного. Во-первых, он находится на работе, в обычных для него жизненных условиях, а вы вырваны из привычной среды и изолированы от всего мира в непривычных и даже нестерпимых условиях. Во-вторых, к каждому вопросу он готовится специально, пользуясь при этом, всем накопленным следственным опытом. Допрос он ведет по заранее составленному плану. Он обдумывает формулировку каждого вопроса и, чаще всего, даже самые невинные его вопросы имеют продолжение в дальнейших, тоже внешне невинных вопросах. А вы приходите, не зная даже вероятного характера данного допроса. В-третьих, следователь в курсе всей обстановки вне следственной комнаты и знает все материалы дела и все показания свидетелей. Подследственный же абсолютно не в курсе обстановки на воле, не знает свое дело, не знает не только, что говорят свидетели, но и кто свидетели. К тому же следователь может умышленно ввести подследственного в заблуждение.

    Учитывая все это, многие правозащитники пришли к убеждению, что на следствии по политическим делам единственно правильная тактика: НЕ ДАВАТЬ никаких показаний, ничем не помогать следствию, готовящему фальсифицированный процесс. Я в то время этого не понимал. Я еще был коммунистом и работников следственного и судейского аппарата считал коммунистами. А меня ?вели? как мальчика. Изучали все мое нутро. Только в институте Сербского, когда я начал догадываться, что мои врачи осведомлены о том, что я высказывал ?не для протокола?, мне пришло в голову, что все мои высказывания записаны. В 1965 году я точно знал, что это так, и что пленки прослушивались всеми членами Политбюро. Их оценка моих высказываний и одновременно решение моей судьбы в следующих словах Михаила Андреевича (Суслова): ?Так он же сумасшедший. Опасный для общества сумасшедший. Его надо надежно изолировать от людей?. И эту информацию в Политбюро дал мой скромный, застенчивый, так непосредственно СМУЩАЮЩИЙСЯ И КРАСНЕЮЩИЙ следователь. Он несомненно заслужил на мне свой служебный взлет. За то время, что я был в спецпсихбольнице, он от подполковника вырос до генерал-майора.

    Если бы я, вместо того, чтобы петушиться, показывая свою эрудицию, занял строгую позицию неучастия в следствии, Георгий Петрович Кантов не стал бы так быстро генерал-майором КГБ. Да и моя судьба сложилась бы наверно иначе. ?Молчуна? Политбюро могло и пустить на суд. И пошел бы я в лагерь, в среду своих единомышленников. Но прошедшего не вернешь. И жалеть не стоит. Наши предки мудро и оптимистично утверждали: ?Что бы Бог ни послал, то все к лучшему?.

    Беседы закончились, но следователь продолжал вызывать меня по разным мелким, чисто формальным, делам. То что-то объявит, то что-то даст подписать. При этом продолжает поддерживать впечатление нашей с ним общности, совместного участия в одном деле. Однажды он, объявив мне какую-то пустяковую бумажку, открыл столик и достал из ящика томик Ленина, потряс им и сказал: ?Не думайте, что я забыл о допросах. Я готовлюсь. Вот читаю: ?Государство и революция?, чтоб быть готовым дискутировать с Вами?.

    — Нет, Георгий Петрович, не выйдет, — сказал я. — Это не для легкого чтения. Чтобы дискутировать по этому вопросу, надо жить им.

    — А я все же попробую понять эту премудрость.

    И ?понял?.

    10-го марта, вызвав меня, он с безразличным видом, как-будто речь шла о каком-то пустяке, положил передо мной лист с машинописным текстом и сказал: ?Познакомьтесь, пожалуйста, с этим постановлением и распишитесь. Я сразу охватил взглядом заголовок: ?Постановление о направлении Григоренко Петра Григорьевича на амбулаторную психиатрическую экспертизу в научно-исследовательский институт судебной психиатрии им. проф. Сербского.?

    Не читая текста, я уставился в лист. Затем поднял глаза на следователя и тихо, с укором спросил: ?Значит нашли выход из тупика??

    Георгий Петрович сделался весь красным и прямо с неподдельным ужасом воскликнул: ?Ай, Петр Григорьевич, что Вы подумали! Это же пустая формальность. У меня нет никаких сомнений, что Вы психически абсолютно нормальный человек. И я не послал бы Вас на экспертизу ни в коем случае, если бы у Вас в медкнижке не была записана ?травматическая церебропатия? (контузия — П.Г.). А так обязан Вас послать на проверку. Без этого суд не примет от меня дело?.

    — Чтобы дело передать в суд, надо, прежде всего, иметь его. А у меня еще не было ни одного допроса по существу, еще нет ни одного доказательства моей вины, а Вы уже спрашиваете не сумасшедший ли я.

    — Экспертизу я могу проводить на любой стадии следствия. Да и потом, это же амбулаторная экспертиза, через несколько часов вы вернетесь и мы продолжим следствие.

    — Вы сами не верите в то, что говорите. Мы с Вами больше не встретимся, т.к. Вам нечего поставить мне в обвинение.

    — Ошибаетесь, Петр Григорьевич, мы с Вами еще долго будем работать и выясним все вопросы.

    — Ладно! — сказал я, взял ручку и в виде резолюции, пересекая строчки ?постановления? наискосок, так и не прочитавши его, написал: ?До глубины души возмущен направлением в психиатричку психически здорового человека. Экспертиза — формальность. КГБ решил, и это решение психиатры выполнят?.

    Кантов, увидя, что я вместо того, чтобы поставить свою подпись, начал что-то писать, подхватился, подбежал ко мне, но вырвать бумагу не пытался. Только сказал: ?Зачем Вы это делаете? Это же Вам не поможет?. Наверное даже таким подоночным личностям, как он, нелегко направлять психически здоровых людей на пожизненное заключение в психиатрички.

    12 марта, т.е. ровно через 36 дней после ареста, воронок с Лубянки доставил меня в институт им. Сербского. Дом мой был отсюда так близко. В каких-нибудь десяти минутах ходу. И в то же время никогда не было до него так далеко, как сейчас. Амбулаторная экспертиза состояла в том, что мой будущий врач-обследователь Тальце Маргарита Феликсовна задала несколько автобиографических и пару глупейших политических вопросов и записала в амбулаторной карте: ?Нуждается в стационарном обследовании?. Впервые я почувствовал глухую вражду. ?Кошка ободранная?, — подумал я о Тальце.

    Искусственная блондинка (обесцвечена водородом) с вытянутым сухим лицом, злыми глазами, тонкими губами и костлявой фигурой, она почему-то напоминала именно это животное, в период его беганья по крышам. Постарался подавить враждебность. Подумал — разве дело в ней! — И ответил: ?Конечно нет?. Но почти тотчас добавил: ?Но и в ней!? Однако враждебность с течением времени подавил полностью, но зато приобрел устойчивое отвращение ко всему ее виду. За время моего пребывания в институте Сербского с 12 марта по 19 апреля 1964 года беседы с нею составили самую тяжелую часть моих воспоминаний о том времени. Она все время чего-то доискивалась, непрерывно строчила в блокнот, задавая уйму глупейших вопросов по моим листовкам. При ее курином политическом кругозоре она была не в состоянии что-то понять. Переспрашивала. Слушала снова и опять не понимала, но делала какую-то свою, ей одной понятную догадку и что-то быстро вписывала в блокнот.

    Своим непониманием и тупостью она буквально изматывала меня. Она не просто не понимала, она не в состоянии была понять значение морально-нравственных ценностей. Я часами доказывал ей, что невозможно пользоваться благами жизни, если кругом тебя люди бедствуют. Десятки раз она переспрашивала: ?Ну Вам-то, Вам какое дело? Вам-то, при вашем окладе и Ваших закрытых магазинах чего не хватало?? И все мои ответы расценивались как суждения ненормального человека. Не понимала она также исторических аналогий. Эти аналоги не служили для нее доказательством. Она оценивала их только психиатрически: ты сослался на Чернышевского, записывается: ?Сравнивает себя с Чернышевским?, сослался на Ленина — ?Сравнивает себя с Лениным?.

    Утомлялся я от разговоров с нею невероятно. Это была пытка, могущая свести с ума. Она просто живет в ином умственном пространстве. И вот именно этой своей неспособностью понять нормальный смысл разговора, она сослужила мне полезную службу. Однажды, уже после нескольких часов пытки разговором с Тальце, когда я, вымотанный до конца, сидел, отвернувшись от нее и, подперев голову рукой закрыл глаза и пытался отдыхать, пока она строчила в свой блокнот, вдруг проскрипел ее противный голос:

    — Но все-таки, Петр Григорьевич, я до конца не могу понять Вас. Вы многих уважаемых людей в свое время знали очень близко. Ну и, естественно, если кого тогда не уважали, то это неуважение и до сих пор сохранилось. Это мне понятно. Но ведь Вы и самого Никиту Сергеевича упоминаете очень неуважительно. Самого Никиту Сергеевича! Как же это так, Петр Григорьевич?

    Я с неудовольствием оторвался от дремы. Раздражение охватило меня: ?Ну что этой курице надо? Мыслить она совсем не может. Что же я ей скажу? Ладно, хоть ударю по ее куриным взглядам?. И я твердо с расстановкой сказал:

    — Ну, а что такое Никита Сергеевич? Обычное ничтожество, которое случайно оказалось у руля государственного правления. Но долго не продержится. Больше чем до осени не протянет. — Неожиданно это оказалось доступным ее пониманию. Во-первых, НЕУВАЖЕНИЕ К ВЕРХОВНОМУ РУКОВОДИТЕЛЮ государства... называет его ничтожеством, значит себя считает выше. Во-вторых (и это выносится в голову истории болезни), ПРОРОЧЕСТВУЕТ: предсказывает, что Никиту Сергеевича осенью снимут. Эта запись и сыграла решающую роль в досрочной моей выписке. Пример того, как иногда бывает и глупость полезна.

    Думающий человек, даже искренне принимая меня за сумасшедшего, спросил бы почему я так думаю. Тем более он захотел бы выяснить ход моих мыслей, если не знает вменяем я или нет. И, если б такой вопрос был задан, то задавший его убедился бы, что это не предсказание, а мой вывод из оценки политической ситуации в стране. Волюнтаристские эксперименты Никиты, особенно его стремление постоянно тасовать верхушку, которая, наоборот, стремится к покою и определенности своего положения, делают его персоной нон грата для высшей бюрократии. А так как поддержки в народе он не имеет, то судьба его, можно сказать, решена. Дело только во времени. Лучшее время для этого осень, когда определится урожай. Если хороший, улучшится снабжение и новые правители припишут это себе. Если, наоборот, урожай плохой, вину свалят на волюнтаризм... Эту логику я и изложил бы умному человеку. И, кстати, отказался бы от термина ?ничтожество?, потому что считаю Никиту Сергеевича самым достойным из послесталинской плеяды руководителей. Из них только он человек. Обычный, рядовой человек, которому ничто человеческое не чуждо. На ?Великого? он явно не тянул. Ему не хватало для этого понимания, что спасти его личную власть могла только демократизация жизни всей страны. Волюнтаризм надо было заменить демократией и народ не дал бы свалить его. И он, может, до сего дня стоял бы во главе страны. Но даже и так, как было, он не ничтожество. Все прогрессивное, что сделано после Сталина, всем этим мы обязаны Хрущеву. Хотя, конечно, с его именем связаны и огромные нарушения прав человека.

    Экспертиза, безусловно, нанесла мне много тяжких нравственных ударов, весьма серьезно травмировала мою психику. Но, вместе с тем, она, как это ни парадоксально, укрепила мой дух. Во-первых я уверился, что недовольство далеко проникло в различные слои народа. Мой эксперимент у ?Серпа и Молота? и на Павелецком вокзале говорил о чем-то, но сделать выводы на основе одного эксперимента было бы слишком опрометчиво. Другое дело здесь, куда попали на экспертизу люди из различных мест, из разных слоев, различных профессий и у всех примерно те же недовольства.

    Эти люди действовали в одиночку, но заставили их так действовать одни и те же обстоятельства. Поэтому когда обстановка их свела, они сразу достигли взаимопонимания. По вечерам они ежевечерне собирались в моей комнате, усаживались прямо на полу. И я просвещал их политически. Застрельщиком этих встреч был, как это ни странно, профессиональный заключенный. К тому времени ему было около 50-ти и он уже 34 года провел в детских колониях, лагерях и тюрьмах. Был он фактически неграмотен, мог только читать по складам и писать каракулями. Но при том чрезвычайно любознателен. Во время бесед смотрел мне в рот и буквально засыпал вопросами. Для меня было ясно, что встретившись на воле эти люди тоже нашли бы общий интерес. Но они не встретились там. Почему? Потому, прежде всего, что условия жизни не позволяют увидеть своих однодумцев. В обычной жизни царит ложь, люди не рискуют высказывать свое несогласие с правящей элитой из-за боязни репрессий. Вот и пытаются искать единомышленников листовками. Но стоит выпустить хотя бы одну, как огромный аппарат госбезопасности бросается на поиски создателей и распространителей и быстро вылавливает их.

    И в душу мою закрадывается сомнение: ?А стоило ли лезть в подполье? Единомышленников там не найдешь. В ПОДПОЛЬЕ ТОЛЬКО КРЫС МОЖНО ВСТРЕТИТЬ, а единомышленников надо искать в народе?. Я невольно вспоминаю свое выступление на партийной конференции. Выступление беззубое, поверхностное и не поднимает главных вопросов. Листовки мои по сравнению с ним, глубокие, обстоятельные политические произведения. А результаты! О выступлении почти мгновенно узнала вся страна. После конференции люди встречали меня на улице, жали руку, говорили: ?Спасибо! Правду в глаза прямо сказали?. Больше половины делегатов прислали письма-протесты в МК, слух о выступлении пронесся по всей КПСС. Многие из давних моих сослуживцев слали письма-поздравления за выступление. На Дальнем Востоке, куда меня послали в ?ссылку?, все знали о выступлении и встретили меня с симпатией. А листовки? Они стали известны самое большее нескольким десяткам человек и были уничтожены. Вряд ли кто рискнул сохранить такую крамолу.

    Значит, тот, кто сейчас хочет бороться с произволом должен уничтожить в себе страх к произволу. Должен взять свой крест и идти на Голгофу. Пусть люди видят и тогда в них проснется желание принять участие в этом шествии. Народ увидит его участников и пойдет к ним. Открытые выступления привлекают новые силы, уход в подполье увеличивает опасность ареста, не суля, при этом, роста сил. С такими убеждениями я мог бы сказать, что действия свои считаю ошибочными. И это не было бы ложью, а мне открывало почти верный путь к освобождению.

    Но поступить так я не мог. Во-первых, потому что недостойно признавать ошибки, когда горло твое находится под ножом гильотины. Во-вторых, ?психиатры? института, а вернее их хозяева, настолько опытны, что одним этим они не удовлетворились бы. Потребовали бы анализа ошибок. От этого, правда, можно было уклониться, сославшись на то, что не сознавал в то время действительности. Но, если бы, после этого потребовали написать, что ты действовал в состоянии невменяемости, от этого отказаться уже оснований не было бы. А написать так, означало наступить самому себе на горло, изменить делу, которому ты начал служить, отказаться навсегда от борьбы со злом и перестать уважать самого себя. Поэтому я решил не говорить о своей ошибке. И это, пожалуй, было единственное разумное решение мое, после ареста. Если бы я, продолжив петушиться, высказал Кантову и свои суждения о подпольной и открытой борьбе, то трудно даже представить в сколь тяжелые условия попал бы я. Мне бы нашли местечко еще получше, чем покушавшемуся на Брежнева Ильину. Благодарю Бога, что удержал язык мой неразумный и ограничил мою доверчивость к ?своим однопартийцам?, фактическим душителям народа.

    Но вот и конец экспертизы. 19 апреля 1964 г. комиссия под председательством академика Снежневского, при решающем участии профессора Лунца признала меня психически невменяемым. Мне этого, разумеется, не сказали. Но я не сомневался в том, что решение комиссии в пользу следствия. Однако я хотел услышать это решение от его творцов, хотел взглянуть им в глаза, поэтому попросил встречи с Лунцем или Тальце. Ни первый, ни вторая меня не приняли. До этого принимали по первой просьбе. И, наверно, чтобы избавиться от встреч, на следующий день утром отправили в тюрьму. Обычно отправляют после комиссии на 5-6 день. Так я и не видел своего психиатрического опекуна в тот единственный раз, когда мне хотелось ее видеть. Значит и у таких людей где-то шевелятся остатки совести или, может, страх? Тальце я случайно встретил в 1965 году, после освобождения из Ленинградской спецпсихбольницы.

    Дело было так. Проходя по 3-ей Фрунзенской, я вознамерился зайти в овощной магазин. В дверях встретился с выходящей пожилой хорошо одетой женщиной. Уступил дорогу. Ничем эта женщина не привлекла моего внимания. Но вдруг как что-то хлестнуло меня, я поднял глаза и встретился с ее взглядом, полным панического страха. Увидя, что я смотрю на нее, она рванулась вперед, проскользнула мимо меня и быстро помчалась, явно стремясь побыстрее скрыться за углом магазина. И я понял, что это Маргарита Феликсовна. Сворачивая за угол магазина, она обернулась. На ней лица не было.

    Бледная до желтизны с широко раскрытыми от ужаса глазами, она явно не владела собой. Думаю, если бы я сделал хотя бы одно движение преследования, она начала бы визжать, как свинья под ножом, но я только смотрел ей вслед. Хотелось мне, чтобы ее подэкспертные увидели ее в таком состоянии. Думаю, их очень бы позабавил вид этой ?дочери Дзержинского?. Так она себя преподносила подэкспертным. И все верили, видимо, ориентируясь на ее поведение. Вела же она себя с подэкспертными грубо, вызывающе и оскорбительно. Последний раз видел я ее в 5-ой Московской городской психбольнице (ст. Столбовая) в 1974 году. Она к тому времени уже была ?доктором медицинских наук?. Как это неграмотное существо достигло этого звания — трудно представить. Хотя почему же? Для КГБ невозможного нет. А он заботится о верных слугах своих.

    Известны куда более поразительные взлеты. Штеменко, например, пришел в Генеральный штаб в 1940 году с должности командира тяжелого танкового полка, в звании полковника. Не выходя из стен генерального штаба, дошел до должности его начальника (уникальный случай в военной истории), в звании генерала армии. После расстрела Берии был отстранен от должности начальника Генштаба и понижен в звании: с генерала армии до генерал-майора, ?как ставленник Берия? — записано в постановлении Совета министров СССР. Но наследники Берия не могли оставить своего верного слугу без своих забот. Доказать, что он не ставленник, было невозможно. Следовательно, оставался только путь верной службы. И Штеменко решительно зашагал по этому пути. Начав с заместителя начальника штаба Сибирского военного округа, генерал-майора, он за десяток лет дошел до начальника штаба вооруженных сил Варшавского пакта, восстановив, при этом, и звание генерала армии. Думаю, он пошел бы и дальше, если бы не смерть, вставшая на его пути. Знаю ряд и других случаев щедрой награды КГБ за верную службу. Делалось это преимущественно путем раздачи высоких постов и званий — служебных и ученых.

    На Лубянку я уже не вернулся. Эту тюрьму закрыли. Видимо в серое здание не стали вмещаться все ?труженики? госбезопасности, принятые по новым значительно расширившимся штатам. Меня доставили в Лефортово и поместили в 25-ую камеру. Ни на допросы, ни на собеседование меня больше не вызывали. И я мог спокойно читать и думать. Прежде всего я потребовал увеличения прогулки от одного часа до двух. Получил разрешение. Через два-три дня после возвращения в тюрьму дали свидание с женой. Свидание необычное. После обеда вывели на прогулку. Через несколько минут мне стало плохо. Попросил увести в камеру. Пообещали, но не уводили. Чувствую вот-вот засну на ходу. Прошу еще раз увести. Снова не уводят. Выводной появляется только перед концом прогулки. Уводят. По пути в камеру встречается дежурный. Объявляет: ?На свидание!? Мобилизую все силы и иду. Что было на свидании — не помню. Как вернулся со свидания — тоже не знаю. Впоследствии жена рассказывала, что я гримасничал, кричал ?Рот фронт!?, дергался, как марионетка, бросил ей очень неудачно записку, которая упала на пол. Подобрал на глазах у охраны и просто сунул ей в карман. Поэтому, когда свидание кончилось, с нее потребовали эту записку. Она ее отдала, но когда вернулась домой, записка была при ней. Это особое искусство, раскрывать которое я не имею права, т.к. пока есть заключенные, у них есть и свои секреты.

    Забрав записку, жене сообщили, что ее приглашает зайти следователь. И ее осенило: значит, свидание с таким моим видом подстроено. Следователь, значит, хочет знать мое впечатление. Поверила ли я в невменяемость мужа. Поняв это, она, войдя в кабинет, набросилась на следователя чуть ли не с кулаками: ?Что вы с ним сделали? Что вы ему дали? Чем вы его опоили? Я буду жаловаться! На весь мир кричать, что вы его убить хотите?.

    — Вы, Зинаида Михайловна, всегда к нам относитесь с недоверием. Ничего мы ему не давали.

    Следующее свидание дали через 5-6 дней. Прошло очень хорошо. Жена много рассказывала, а я смотрел на нее и насмотреться не мог. Между прочим она спросила:

    — А прошлое свидание ты помнишь?

    — Нет! Я даже не знаю было ли оно вообще. Я уснул сразу после свидания, а утром все вчерашнее, начиная с прогулки, было как в тумане. Я помню, что просил увести меня с прогулки и помню, что уводили. А вот все остальное было или это только сон — не уверен.

    На этом свидании жена сказала мне и о том, что я признан невменяемым.

    Дальнейшая жизнь потекла однообразно, если судить по событиям. Но человек живет не только событиями. Одновременно, а в условиях тюрьмы преимущественно, человека занимает его внутренний мир. Перебираешь прошлое, передумываешь отношения в тюрьме, анализируешь политическую жизнь и свой духовный мир. Все чаще и чаще я возвращался к вопросу о тактике защиты от произвола властей. И все больше уверялся, что если и можно чего-то добиться, то только путем открытой смелой борьбы. Люди любят правду, благородство, честность и увлеченно следуют примеру смелой, мужественной борьбы за справедливость и добро, против зла, лжи и обмана, в защиту слабых и гонимых, против всяческого произвола. Значит всяк, кто может, обязан открыто подавать пример, и армия мужественных, честных и справедливых будет расти.

    Ну, а какие же организационные формы надо придать этому движению? Долго раздумывал и твердо решил: НИКАКИХ. Во-первых, как только ничтожные по численности и силе группки попытаются объединиться, они будут немедленно ликвидированы КГБ. Во-вторых, я не хочу ни в какую партию. Я сыт партией по горло. Всякая партия гроб живому делу. Партия — это борьба за власть и замена живого общения с людьми бюрократическими затеями. Программные споры и уставные свары затопят любое живое дело. Нет! Надо просто работать и просто любить людей, т.е. бороться против того, чего ты самому себе не желаешь. Только на такой основе объединение людей будет истинным, не организационным единством, стянутым обручами устава, а духовным братством. Мне думалось, что такое единство может в тоталитарном обществе развиться спонтанно, охватить большинство общества и таким путем устранить от власти тиранические элементы, создать иной, чем теперь, тип общественных отношений. Никто не может переделать человека, никакая власть, никакие социальные условия. Переделать можно только самого себя. И переделка эта может быть только духовной. Если человек на это неспособен, изменение социальных условий не поможет.

    Так судил я об организованности движения. И эти мысли не были неожиданными. Уже цепочка СБзВЛ была ?неорганизованной организацией?. Это уже было объединение духовное. По сути я и остался на идее цепочки, но только цепочки гласной, связывающей всех честных, справедливых, мужественных на основе любви к людям, на основе прав, данных человеку Богом и потому неотъемлемых.

    Опыт прошлого в условиях тюремной тишины непрерывной лентой течет перед твоим умственным взором, вызывая думы... думы. И книги читаются иначе, не как в прежней жизни. Здесь занимает не так фабула, как авторские мысли, его мораль: ?Легкое?, ?развлекательное? просто не читается. И к событиям отношение иное. Мелочей нет. Можно лишь самому отбрасывать, не воспринимая, события-раздражители. Я на это оказался способен.

    В первый же вечер в Лефортовской тюрьме я услышал колокольный звон и сколько же чувств и воспоминаний поднял он во мне. Вспомнилось детство, отец, дядя Александр, отец Владимир, Сима, Валя, церковные праздники, особенно Рождество, Пасха, церковные Богослужения. И ведь верующим я в то время не был. Правда, атеистом тоже не был. Был агностиком — безразличным к вероучениям. А вот голос Церкви услышал. Раньше не слышал. Почти 2 месяца лежал я в главном военном госпитале, т.е. в том же районе, где теперь сижу в тюрьме, но звона не слышал. Я даже удивился, услышав звон впервые: ?Где же здесь церковь? Раньше, вроде бы, не было?. Но она была, подавала голос. И мне так захотелось побывать в этой церкви. Нет! В Бога я не уверовал. Чуда не совершилось, но в душе церковь эта вырисовывалась как живое существо, подающее живой голос. И я решил: если я когда-нибудь выйду на свободу, то в первую очередь и всенепременно пойду в этот храм, который вот звучит и как бы связывает меня с внешним миром. И все время, пока я был в Лефортово, звон исправно посещал меня. Я теперь уже запомнил время и когда оно приближалось, откладывал все дела и приготавливался слушать. И каждый раз с первым ударом в душу вливалось блаженство и, когда звон замолкал, было так жаль.

    Я выполнил свое обещание. После освобождения из Ленинградской СПБ, я, при первой же встрече с ?племянничком? — Григорием Александровичем Павловым, спросил у него: ?Вы не знаете церковь в районе главного военного госпиталя??

    — Знаю, конечно. Церковь Петра и Павла. Построена Петром I, как солдатская церковь.

    — Я когда сидел в Лефортовской тюрьме, слышал звон. Может там есть еще какая церковь?

    — Нет, никакой другой нет. Из тюрьмы Вы могли слышать только ее.

    — Но почему же я не слышал звона, когда в 1952 году лечился в главном военном госпитале? Что она тогда закрыта была?

    — Нет, Петр Григорьевич, это душа Ваша была закрыта тогда для звона церковных колоколов. Теперь, значит, открылась. Дай Бог, чтоб открылась она и для слова Божьего.

    Я рассказал ему, как слушал звон, что он для меня там значил, какие чувства вызывал, упомянул и о том, что дал себе обещание посетить этот храм после освобождения и в заключение спросил: ?Вы не могли бы составить мне компанию, а то, ведь, я так давно не бывал в храме, что даже не знаю как туда вступить? Если можете, назначайте когда?.

    — Да что откладывать. В воскресенье и пойдем.

    Нам повезло. Попали мы на архиерейскую службу. Сама эта служба красивое и величественное зрелище. Но я почти ничего не запомнил. Церковь была переполнена. И, вопреки утверждениям властей, преобладающей частью молящихся были люди зрелого возраста и молодежь, а не подобные мне и более пожилые старики. Но это я заметил в самом начале. Затем чувство реального было утрачено. Я не молился в том смысле, что не читал молитв и не просил Бога ни о чем. Но состояние, в котором я пребывал, пожалуй иначе, как молитвенным, не назовешь.

    Я оторвался от всего, что осталось за пределами храма и вместе со всем, что творилось в храме, унесся куда-то в неведомые дали. Я видел и слышал службу Божию, но душа моя на этом не сосредотaчивалась. Она сама, отдельно витала в волнах неземного блаженства. Когда служба закончилась и люди пошли к крестному целованию, я понял, что надо спускаться на землю, но страшно хотелось унести и те волны благости, в которых купалась душа. Григорий Александрович пригласил поприсутствовать на крещении детей, в специально для этого приспособленном помещении. Более двух десятков молодых родителей с младенцами на руках ждали священника. Григорий Александрович что-то мне рассказывал, но я ничего не слышал. Мне не хотелось, чтобы ушла та благость. После крещения мы пошли к трамвайной остановке. Но я вдруг почувствовал, что не смогу так просто окунуться в будничную жизнь, в толпу праздных или, наоборот, задавленных повседневными заботами людей. И я предложил Григорию Александровичу ?немножко пройтись?.

    Это ?немножко? вылилось в то, что мы из Лефортово пешком добрались до Комсомольского проспекта. Всю дорогу говорили о Боге, о Вере, о сегодняшней службе Божьей. Собственно, говорил почти все время Григорий Александрович. И его ровный умиротворяющий голос, как повивальник, охватывал мою душу и удерживал в состоянии установившейся умиротворенности. Пришли к нам домой физически уставшие, но душа у меня, по крайней мере, находилась в состоянии покоя, умиротворенности. Таким счастливым, как в тот день, я никогда не был. И если бы потребовалось установить дату моего возвращения к Вере отцов своих, то я бы сказал, что это произошло в мае 1965 года, во время торжественной архиерейской службы в храме Петра и Павла в Лефортово.

    После этой службы Божией я впервые, не только разумом, всей душой, задаю вопрос: ?Зачем кому-то надо, чтобы люди не могли пережить того блаженства, которое пережил я в то Воскресенье? Зачем нужно тратить огромные средства, чтобы лишить людей духовной жизни, вынуть Бога из их души? Зачем нужно, чтобы люди превратились в бездушные существа, живущие лишь плотскими наслаждениями и неспособные к истинному — духовному блаженству?

    Говоря о духовном наслаждении, я имею в виду, разумеется, лишь искреннюю Веру, а не показное отбывание обрядов. К сожалению, очень много людей, которые Веру носят снаружи, на показ, так сказать, которые неспособны понять страдания людей и пойти на Голгофу ?ради други своя?. Одного такого верующего я встретил и в Лефортовской тюрьме.

    Как-то, вскоре после завтрака, открылась дверь камеры и впустили невысокого, щупленького, к тому же сильно исхудавшего, бородача. При ближайшем рассмотрении ?бородач? оказался юношей чуть старше 20-ти лет. Это был Алеша Добровольский. Он обежал камеру, как бы обнюхивая все ее углы, бросил свой мешочек на самую дальнюю от дверей койку и еле слышной скороговоркой спросил: ?Это больничная палата??. Поздороваться он забыл.

    — Не знаю, — ответил я.

    — А Вы сами как? Признаны невменяемым или под суд идете?

    — Признан невменяемым.

    — А хлеб какой дают? Черный или белый?

    — Белый.

    — Ага, значит, больничная. Слава Богу! В лагерь не попаду. Значит признали невменяемым.

    — Чему же Вы радуетесь? Разве психушка лучше?

    — Конечно. В лагере тяжелая работа, плохое питание, спать на нарах, в бараках холодно и в Москву по окончании срока не попадешь. Я уже был один раз. Правда не на спецу. За 6 месяцев отделался. Сейчас, конечно, как рецидив, продержат дольше и наверно на спец пошлют, но все же не лагерь.

    Мы пробыли с ним в одной камере больше месяца. Освободился он из психушки несколько позже меня. После освобождения старался быть поближе ко мне. Сделал много полезного для. меня, познакомив с такими выдающимися правозащитниками, как Буковский, Гинзбург, Галансков, но душонку имел слабую, несмотря на то, что молился, находясь со мной в камере, весьма усердно, истово бил поклоны, осеняясь крестным знамением, и шептал молитвы. Но в КГБ прекрасно разобрались в истинном его характере, поняли, что он боится лагеря и при очередном (третьем) аресте невменяемости не дали, и он сломался: на суде выступил с лживыми показаниями против Гинзбурга и Галанскова, за что получил небольшой срок (2 года) и по окончании срока отошел от движения. Продолжает ходить в церковь. Но верующий ли он? Хотя звон в камере 25 слушал вместе со мной, и каждый раз информировал меня по какому поводу звонят и усердно молился.

    В целом Лефортовская тюрьма, несмотря на краткость пребывания в ней (20.4 — 14.8.1964 г.) была временем моего нового духовного становления, более интенсивного освобождения от коммунистических привычек и идей. Так, 1-го мая 1964 г. я совершаю чисто коммунистический поступок. От центрального поста дежурного по тюрьме я, возвращаясь с прогулки, во весь голос поздравил заключенных с праздником 1-го мая и пожелал скорого прихода того времени, когда будут разрушены все тюрьмы. И в этих же днях высказался как антикоммунист. Было так. Производился ?шмон? (обыск) в камере. Видимо, потому что камера больничная, присутствовала медсестра — молоденькая девчоночка, примерно ровесница Алеши Добровольского. Поскольку в обыске она не участвовала, а показать себя ей хотелось, то она занялась воспитательной работой?. Обращаясь к Алеше, она сказала: ?Как же Вы — учились в советской школе и верите в Бога??

    — А Вы в какой школе учились? — оборвал я ее.

    — Тоже в советской, — растерянно ответила она.

    — А я думал в фашистской, т.к. эта школа сделала из Вас тюремщика.

    — Ну... надо же кому-то и здесь работать...— еще более растерялась она.

    — Конечно, надо, если рассуждать по-фашистски или по-коммунистически, а если по демократически, то тюрем для свободолюбивых людей, таких тюрем, как Лефортово, вообще не надо. Их и нет в демократических странах.

    Продолжал я думать и о системе психиатрического воздействия. Я все тверже становился на ту точку зрения, что существует секретно узаконенный порядок превращения инакомыслящих в сумасшедших. Привлеченные к этому врачи-психиатры не заблуждаются, а сознательно совершают преступления. Еще одно подтверждение этому я получил в Лефортово. Как-то на прогулке слышу: ?Молодой, здоровый, торчишь здесь на вышке как ?попка?. Ты хоть понимаешь кого ты охраняешь?? — Этот голос я узнал бы и среди многих тысяч.

    Сейчас говорящий находится в прогулочном дворике с противоположного моему конца коридора. С такого расстояния и крик нечетко доносит слова. А этот голос — не повышенный, нормально разговорный — доносит четко каждую букву. Голос — иерихонская труба. Я знал только одного человека с таким голосом. На экспертизе в институте Сербского такой голос был у калининградского бухгалтера Боровика. Ему я предсказал психиатричку. Он очень возмущался таким предсказанием. Твердил: ?Значит, Вы считаете меня сумасшедшим!? И сколько я ни доказывал, что в психиатричку его пошлют не потому, что он больной, а потому, что против него нет дела, а выпускать на волю нельзя, он этого понять не мог. Экспертиза у него закончилась недели на две раньше, чем у меня. Пришел он с комиссии радостно-возбужденный и еще с порога, не в силах сдержать свое торжество, произнес, обращаясь ко мне: ?Ну вот, Петр Григорьевич, Вы не правы. Меня признали вменяемым и отправляют на суд в Калининград?.

    — Я очень рад за Вас, — ответил я, — от души поздравляю, но не понимаю.

    Теперь я вдруг услышал его голос и закричал:

    — Павел Иванович! Вы до сих пор здесь? Что же Вас так долго держат?

    — Да, обманули, сволочи! Признали невменяемым. Здесь, в тюрьме ознакомили меня с актом.

    Таким образом я еще раз убедился, что действует четко отработанная система, преступный психиатрический синдикат. Об этом же свидетельствовало и мое дело. 17-го июня состоялся суд надо мной. Судила военная коллегия Верховного Суда СССР. Меня, как ?сумасшедшего? на суде не было, жену на суд не допустили. В результате мои ?интересы? на суде ?отстаивал? адвокат Коростылев, который ни разу в жизни не видел меня, которому не разрешили даже взглянуть на меня. Этот подонок мог говорить все, что угодно, но только не то, что не нужно КГБ. Он избрал для своего словоблудия гаршинский ?Красный цветок?. Свою речь он начал так: ?Все знают рассказ Гаршина о сумасшедшем, который помешался на красном цветке...?

    Вообще суд был потрясающий. Из шести человек присутствовавших на суде — председатель коллегии, два члена, прокурор, адвокат и эксперт — видел меня только последний. Кстати, выступивший в этой роли профессор Лунц выступал незаконно. Такие выступления относительно военнослужащих — обязанность главного психиатра Вооруженных сил. Но занимавшего эту должность генерал-майора м/с Н.Н. Тимофеева даже не поставили в известность, что в его ведомстве появился ?сумасшедший? генерал. Вот так я был приговорен к сумасшествию.

    14-го августа меня этапировали в Ленинградскую специальную психиатрическую больницу. Поздно ночью мы прибыли туда. На следующий день новоприбывших осмотрела приемная комиссия. Когда я зашел в комнату врачей, там было полно народу. Высокий подполковник стоял посредине комнаты, что-то говорил присутствующим врачам, но прервался при моем появлении и, обернувшись ко мне, резко спросил:

    — Ну, что Вы там натворили?

    — А Вы, собственно, кто такой? — спокойно спросил я.

    Он несколько опешил, но, видимо, счел мой вопрос законным и ответил:

    — Я — главный врач больницы подполковник Дементьев.

    — А я по Вашему вопросу предположил, что Вы — следователь.

    — Вы эти издевочки бросьте. Мы Вам здесь болтать не позволим, — резко сказал он.

    — Подполковник, не забывайтесь! — еще резче ответил я. — Таким тоном я и начальникам своим не позволял говорить со мной.

    — Здесь я — начальник!

    — Тогда я прошу увести меня. Я пришел сюда разговаривать с врачoм, а не с начальником.

    — Александр Павлович! Поговорите, — крикнул Дементьев и выбежал из комнаты.

    Александр Павлович — молодой человек около 35 лет, пригласив меня сесть к своему столу, извинился за бестактность главврача. Но я не принял его извинения, заявив, что пока подполковник не извинится лично, я разговаривать с ним не буду. Впоследствии я пожалел об этой резкости. Вскоре выяснилось, что Дементьев сам страдает шизофренией в тяжелой форме. Он был госпитализирован в какую-то психиатричку санаторного типа и умер, не выходя из ее стен.

    С Александром Павловичем — моим лечащим врачем у меня установились отличные отношения. Я и до сих пор испытываю к нему чувство большой признательности.

    О пребывании в Ленинградской СПБ я много рассказать не смогу. Во-первых, потому, что был довольно скоро изолирован от остального состава. Во-вторых, охраняя свои нервы, старался, как можно лучше, самоизолироваться и не замечать того, что вредно отражается на психике. Главные мои впечатления об этом периоде были, вскоре после освобождения, изложены в небольшом самиздатском эссе, содержание которого излагается ниже. При чтении прошу учесть: в его основе личный опыт и только по одной (лучшей) больнице и лишь за ограниченный период.

    Такие больницы как Ленинградская специальная психиатрическая больница (ЛСПБ) в экскурсионном порядке можно показывать кому угодно, даже интуристам. Наиболее доверчивые могут даже восхищаться. Но не будем торопиться. Давайте посмотрим всю систему.

    Начать надо с истока, т.е. выяснить — действительно ли туда попадают психически больные люди. И не заложены ли в самой системе условия для грубейшего произвола. Человек попадает на психиатрическое обследование в скандально знаменитый ?Институт судебной психиатрии имени проф. Сербского? на основании постановления следователя. Институт этот номинально входит в систему Минздрава СССР, но я лично неоднократно видел зав. отделением, в котором проходил экспертизу, проф. Лунца, приходящим на работу в форме полковника КГБ. Правда, в отделение он всегда приходил в белом халате. Видел я в форме КГБ и других врачей этого института. Какие взаимоотношения у этих кагебистов с Минздравом, мне установить не удалось.

    Говорят, что кагебистским является только одно отделение — то, которое ведет экспертизу по политическим делам. Мне лично думается, что влияние КГБ, притом решающее, распространяется на всю работу института. Но если дело обстоит даже так, как говорят, то возникает вопрос — может ли психиатрическая экспертиза по политическим делам быть объективной, если и следователи и эксперты подчиняются одному и тому же лицу, да еще связаны и военной дисциплиной?

    Чтобы долго не гадать над этим вопросом, расскажу о том, что видел сам. Прибыл я во второе отделение (политическое) Института им. Сербского 13 марта 1964 года. До этого я даже не слышал о таком приеме расправы, как признание здорового человека психически невменяемым, если не считать, что мне было известно о Петре Чаадаеве. О том, что в нашей стране существует система ?Чаадаевизации?, мне и в голову не приходило. Я понял это, лишь когда мне самому было объявлено постановление о направлении на психиатрическое обследование. Для меня стало ясно, что никакого следствия не будет, что мне обеспечена психиатричка на всю жизнь. Логически придя к этому выводу, я впоследствии рассматривал все явления под этим углом зрения.

    Когда я прибыл в отделение, там находилось 9 человек. В течение последующих пяти-шести дней прибыло еще двое. Руководствуясь своим пониманием цели экспертизы, я предсказал всем 11-ти, кого какое ждет заключение. Исходил я при этом только из характера дела каждого — из доказанности или недоказанности преступления, а не из психического состояния человека. Да, собственно, даже и без медицинского образования было ясно, что психически неполноценным является среди нас один только Толя Едаменко, но именно ему я предсказал обычный лагерь. ?Дурдом?, по-моему, ожидал только трех: меня, Боровика Павла (бухгалтер из Калининграда) и Дениса Григорьева (электромонтер из Волгограда). У всех этих людей следственное дело было пустое, и не было никакой возможности наполнить его содержанием.

    Все остальные, по-моему, должны были быть признаны нормальными, хотя трое очень искусно ?ломали ваньку?, изображая из себя психически невменяемых, а один и в действительности был таковым. Один был у меня под сомнением — Юрий Гримм, крановщик из Москвы, который распространял листовку с карикатурой на Хрущева. Ему я сказал: ?Не раскаешься — пойдешь в дурдом, раскаешься — в лагерь?. Это заключение я сделал на том основании, что к нему несколько раз в неделю приезжал следователь и, обещая всякие блага, убеждал в необходимости ?раскаяться?. В конце концов Юра раскаялся, и получил три года лагеря строгого режима. Полностью оправдались и все другие мои предсказания. Особо поучителен пример с Гриммом. Когда я требовал прокурора и следователя, мне ответили, что в период экспертизы они не могут иметь доступа к подэкспертному. В отношении Гримма это не соблюдалось, что наилучшим образом свидетельствует о том, что так называемый институт — всего лишь подсобный орган следствия. И врач-эксперт, и следователь говорили с Юрой только об одном — о раскаянии. При этом врач вел себя хамовитее следователя и картинно живописал, как Юру упрячут на всю жизнь среди ?психов?, если он не раскается. Очень им нужно было, чтоб рабочий раскаялся.

    В Ленинграде я тоже встретился с теми, кто попал в психиатричку, не будучи психически больным. Особенно тягостное впечатление произвел на меня инженер Петр Алексеевич Лысак. За выступление на собрании студентов против исключения нескольких из них по причине политического недоверия — он попал в Спецпсихбольницу и, к моменту моего прибытия, находился там уже 7 лет. Злоба за эту страшную расправу, за всю свою искалеченную жизнь затопила его мозг, и он ежедневно пишет самые злобные послания, которые, естественно, никуда не идут, а ложатся в его медицинское досье и служат основанием для дальнейшего его ?лечения? (из СПБ не принято выписывать тех, кто не признал себя больным).

    Я попытался ему втолковать эту истину. Но он, имеющий абсолютно нормальные суждения по всем вопросам, в этом пункте, что называется ?непробиваем?. Хуже того, он соглашается с убедительностью моих доводов, но, когда я задаю наконец решающий вопрос: ?Ну, так как, с завтрашнего дня писать прекращаем?? — он вдруг снова загорается — нет, я им сволочам все равно докажу! — Однажды во время такого разговора, когда Петр особенно увлекся мыслью о том, как он докажет, я с раздражением сказал: ?Вы настолько ненормально рассуждаете, что я начинаю сомневаться в вашей нормальности?. Он вдруг остановился, посмотрел на меня взглядом, который нельзя забыть до смерти, и тихо, очень тихо, с какой-то горькой укоризной спросил: ?А неужели вы думаете, что здесь можно пробыть 7 лет и остаться нормальным??

    И в этом его вопросе — вся суть нашей античеловеческой системы принудительного лечения. Очевидно, что если бы случаи содержания нормальных людей среди психически невменяемых были даже единичными, то и в этом случае надо было бы поднять самый решительный протест. Весь ужас положения здорового, попавшего в эти условия, состоит в том, что он сам начинает понимать, что со временем может превратиться в одного из тех, кого он видит вокруг себя. Особенно это страшно для людей с легко ранимой психикой, страдающих бессоницей, не умеющих самоизолировать себя от посторонних звуков, а они там распространяются с невероятной силой.

    Ленинградская СПБ находится в здании бывшей женской тюрьмы, рядом со знаменитыми ?Крестами?. Здесь, как и в обычных тюрьмах, нормальные перекрытия имеются только над камерами. Середина же здания полая. Так что из коридора первого этажа можно видеть стеклянный фонарь крыши над пятым этажом. В этом колодце звуки распространяются очень хорошо и даже усиливаются. Именно на этом была основана одна из психических пыток заключенных этой больницы в сталинское время.

    Создана оба была в 1951 году. И тогда даже не скрывали, что создана она для того, чтобы без суда содержать в ней людей, неугодных режиму. Тогда и врачей в этой ?больнице? было столько же, сколько и в тюрьме, и права их ничем не отличались от прав тюремных врачей. Здесь в те времена смена постов производилась так: на первом этаже сменяющийся надзиратель во весь голос выкрикивал — ?Пост по охране самых опасных врагов народа сдал?, и заступающий вторил — ?пост по охране самых опасных врагов народа принял...? Это слышно было во всех камерах всех этажей. Затем то же самое повторялось на втором этаже, потом на третьем, четвертом, пятом. И так изо дня в день, при каждой смене. Теперь этого нет. Теперь это учреждение возглавляется врачами, и врачи во всех делах, связанных с содержанием тех, кто попал в больницу, играют решающую роль. Однако и они не в силах изменить звукопроводность здания, созданную при его постройке. Поэтому все происходящее на всех этажах прекрасно слышно было и при мне.

    Но для меня лично это обходилось благополучно. Возможно, условия профессии, а может, железное здоровье, которым наградили меня родители, позволили быстро приучить себя к самоизоляции от всего, что не имеет непосредственного отношения ко мне. Я мог не слышать, чем жила вся тюрьма, и не заметил даже, как занимались в течение более чем двух часов — ловлей буйнопомешанного, которому удалось каким-то образом вырваться у санитаров и в голом виде носиться по всем этажам.

    Я мог привыкнуть и не замечать непрерывную чечетку, отбиваемую у меня над головой почти круглыми сутками (перерывы наступали только в те короткие промежутки времени, когда танцор падал в полном изнеможении). Я не замечал и многого другого. И в этом отношении мое пребывание в этой больнице прошло без особого вреда для моей психики. Единственно, чего я не могу забыть, от чего иногда просыпаюсь по ночам, — это дикого ночного крика, смешанного со звоном разбитого стекла. От этого я изолироваться не мог. Во сне, видимо, нервы не защищены от таких воздействий. Но я представляю, что должен переживать человек, который все окружающее воспринимает прямо на открытую нервную систему, у кого не развиты, как у меня, защитные нервные функции.

    Если бы в такую обстановку люди могли попадать только иногда, случайно, то и каждый такой факт надо было бы расследовать самым тщательным образом и, безусловно, с соблюдением самой широкой гласности. Но это не случайность, а система. Притом широко практикуемая. Я уже указывал, что только в течение месяца, когда я был на экспертизе, институт Сербского произвел трех здоровых в сумасшедшие и отправил одного безусловно психически ненормального человека в лагерь. Последнее тоже ведь система. Правда, я это понял только после прочтения книги Анатолия Марченко ?Мои показания?. Оказывается, такие люди нужны в лагерях для того, чтобы делать жизнь здоровых людей еще невыносимей.

    Насколько широко пользуется следствие методом лживой психиатрической экспертизы, можно судить по следующему факту. В ЛСПБ я встретился на прогулках с очень интересным собеседником, обладающим незаурядной памятью и умением увлекательно рассказывать. При этом, у него было что рассказать. Он, несмотря на свой не очень большой возраст, уже успел перешагнуть за десяток лет пребывания в местах заключения. Большую часть этого срока — в детских. В СПБ он попал при следующих обстоятельствах. Его арестовали за мелкую кражу и, вполне вероятно, выпустили бы, не отдавая под суд, если бы его следователю не вздумалось с его помощью закрыть одно ?дохлое? дело — нераскрытое убийство.

    От рассказчика требовалось немногое — показать, что один из его ближайших друзей в момент совершения убийства находился в том населенном пункте, где оно произошло. Рассказчик знал, что это неправда, и потому отказался дать такие показания. Тогда следователь заявил: ?Ах, не хочешь помогать следствию! Ну тогда я тебя упеку в такое место, что ты меня всю жизнь не забудешь?, и... направил на психиатрическую экспертизу, которая не замедлила признать его невменяемым. С тех пор он и борется с этим заключением.

    Володе Пантину (так назывался этот человек) повезло. Ему попалась врач — умная, честная женщина, которая сумела повести дело таким образом, что заключение экспертизы было отменено. Очень хорошо относившийся ко мне врач сказал, что это исключительный случай. Как правило же, отменить заключение экспертизы невозможно, так как на отмену обязательно необходимо согласие врача, поставившего первичный диагноз. Володя прошел через все это, но прошло шесть долгих лет.

    Когда диагноз был отменен, дело пошло в суд для рассмотрения за преступление, совершенно психически здоровым человеком. И суд, знавший, сколько уже лет находится в заключении подсудимый, дал ему максимум, предусмотренный соответствующей статьей (4 года), и освободил из зала суда. Два года, выходит, пересидел за отказ ?помочь следствию?.

    Очень страшна психиатричка психически здоровому человеку тем, что его помещают в среду людей с деформированной психикой. Но не менее страшны полное бесправие и бесперспективность.

    У больного СПБ нет даже тех мизерных прав, которые имеются у заключенных. У него вообще нет никаких прав. Врачи могут делать с ним все, что угодно, и никто не вмешается, никто не защитит, никакие его жалобы или жалобы тех, кто с ним находится, из больницы никуда не уйдут. У него остается лишь одна надежда — на честность врачей.

    Мне мой лечаший врач так и сказал, когда я при первой нашей беседе нарисовал ему картину моего полного бесправия, полной незащищенности. Глядя на меня честным, открытым взглядом, он спросил: ?А честность врачей вы ни во что не ставите?? Я ответил:

    — Нет, на нее я только и рассчитываю! Если бы я перестал верить и в это, то мне пришлось бы искать только пути к самоубийству. В честность некоторых врачей я верю, но знаю также, что для проявления этой честности нужно еще и мужество. Поэтому я сказал тогда и сейчас продолжаю настаивать, что никуда не годна та система, при которой у тебя остается надежда на честность и мужество врачей! А если врач попадется нечестный или трус? Это не только не исключение, а сему имеются убедительные примеры, хотя бы в практике признания психически невменяемыми вполне здоровых людей. За это же говорит и логика. Если властям потребуется ухудшить положение здоровых ?психов?, они начнут изгонять из этой системы честных людей и набирать вместо них таких, кто ради денег и положения на все готов. Нельзя же думать, что среди врачей-психиатров такого добра меньше, чем среди других профессий.

    Особо тяжко сознавать полную неопределенность времени, на какое человека определили в это положение. У врачей существуют какие-то минимальные нормы. Мне они неизвестны. Однако достоверно знаю, что совершивших убийство держат не менее пяти лет. Говорят, что политические в этом отношении приравнены к убийцам. Но их, если они не раскаиваются, могут не выписать и после этого.

    Кстати, и честность врачей не поможет. Дело в том, что и в этом учреждении КГБ держит своих секретных агентов, и их донесения играют не менее важную роль, чем заключение врачей. Могут быть случаи, когда суд не утверждает решение о выписке из больницы, принятое медицинской комиссией, на том основании, что ?срок лечения не соответствует тяжести совершенного преступления?.

    В общем, обстановка сумасшедшего дома, полное бесправие и отсутствие реальной перспективы выхода на свободу — вот те главные страшные факторы, с которыми столкнется каждый, кто попадет в СПБ. В этих условиях у людей с ранимой психикой может быстро начаться психическое заболевание, прежде всего — подозрительность к врачам — боязнь того, что в отношении тебя умышленно проводится лечение, направленное на разрушение нормальной психики. Хуже всего, что в условиях отсутствия прав у больных и при полном отсутствии контроля со стороны общественности, такое логически вполне возможно. На этом и закончились мои воспоминания о СПБ.

    Вполне естественно, что взяв за цель лишь общую оценку системы принудительных мер ?медицинского характера?, я не мог сосредоточиться на событиях, касавшихся меня персонально. О тех из них, которые впоследствии оказали влияние на мою дальнейшую жизнь, я расскажу здесь.

    Начну с дела о моем увольнении из армии и пенсионном обеспечении. По закону уголовные дела на признанных невменяемыми, прекращаются. Военнослужащие увольняются в запас или отставку ?без права ношения формы? или зачисляются в резерв до выздоровления. Жалованье выплачивается со дня ареста по день суда и оформляется увольнение из армии. При увольнении выплачивается выходное пособие (жалованье за два месяца) и назначается пенсия в соответствии с положением о пенсиях военнослужащим.

    В конце августа жену пригласили в ГУК и объявили, что Совет Министров СССР лишил меня звания генерала и в связи с этим никаких денег ей не положено. С этим она и приехала ко мне на свидание. Рассказала начальнику больницы полковнику Блинову. Тот — тонкий знаток законов, касающихся его и всей бюрократической техники — заявил: ?Этого не может быть. Я прошу ничего не говорить Петру Григорьевичу, пока я сам не проверю?. И еще раз повторил: ?Этого не может быть?. Но жена ответила: ?Для нас все может быть. Поэтому я мужу об этом скажу, но добавлю, что Вы не допускаете такого и будете проверять?.

    Когда она рассказала мне это, я рассмеялся. — Неразумное наше правительство, — сказал я, — не умом руководствуются, а злобой. Ведь, что может быть хуже, чем сумасшествие. Присудили меня к сумасшествию и многие поверили в него. Но кто же будет верить после такого нарушения закона. Чтобы больнее ударить по мне, надо дать семье все, что положено по закону, а со мной поступить, как с сумасшедшим. А сейчас, кто же поверит в мое сумасшествие. И вce от злобы. Им все мало, хотят наказать побольнее, а в ?Робинзона Крузо? не заглянули, не прочитали, что когда дошло до наихудшего, то начинается улучшение. Хуже сумасшествия быть ничего не может, а они своим разжалованием сняли с меня именно это наказание, т.е. наступило улучшение.

    Жена в раздумье повторяла: ?Истинные дураки! Идиоты! Но и подлые! какие же подлые!?

    Оба мы прекрасно понимали, что радоваться нечему. Жена тяжело больна и у нее на руках сын — инвалид с детства; второму сыну надо бы учиться, а он вынужден работать за мизерную зарплату (50 руб.) Я не представлял себе, как они жили, как вообще можно было жить, не имея постоянного источника дохода. Только руками жены, только ее мастерством швеи. Я рассчитывал, что она избавится наконец от материальных бедствований, а выходит нет. От этого было грустно. И все же лишение звания подняло мой дух. Ведь страшное дело, когда с тобой обращаются как с сумасшедшим, смотрят как на сумасшедшего. Невольно проникает где-то мысль: ?А может, действительно, у меня что-то не так с психикой?. Лишение звания отбрасывало это сомнение. Беспокоила только мысль: ?Как будет жить семья?. Но жена подставляет плечо: ?Не волнуйся, проживем?.

    — Как же не волноваться. Ведь это не меня, тебя бьют. Сталинские порядочки: на меня злы, а бьют семью. Трех инвалидов оставили без куска хлеба.

    Свидание закончилось. Жена уехала. А здесь, вся больница переживала мое разжалование. Все были в недоумении. Отношение ко мне резко изменилось: ?Как же так, у больного хлеб отнимают?. Мне сочувствуют и кто как может выражает это сочувствие.

    И я думаю над происшедшим. Грабеж, обычный грабеж. Ведь, если положено выплатить жалованье человеку, уголовное дело которого прекращено, то его надо выплатить. Это же закон обязательный для всех. Если пенсия заслужена уже, то даже если бы ты совершил преступление, нет такого наказания, как отнятие пенсии. Этот грубейший произвол заметен всем, и я решил подробнее рассказывать о происшедшем. При этом в разговорах с врачами упирать на то, что семья — беспомощные инвалиды — остались без куска хлеба, и меня, следовательно, надо быстрее выпустить ради семьи.

    Впоследствии я узнал как все происходило. Первые сведения поступили от одного из тех, кто готовил мое увольнение. Постановление Совета Министров было подготовлено, как положено, по закону: увольнение в запас без права ношения формы. Подготовленный проект постановления передали маршалу Малиновскому, и он уехал в Совет Министров, имея в портфеле один проект постановления (увольнение), а вернулся с постановлением о разжаловании.

    Несколько позже я узнал от одного из присутствовавших при решении моей судьбы.

    Малиновский положил проект перед Хрущевым. Тот долго сидел, молча глядя в проект. Потом сказал:

    — Что же это получается. Он нас всячески поносил, а отделался легким испугом. Получит сейчас жалованье за полгода, генеральскую пенсию и будет себе жить и на нас поплевывать.

    — Да нет, он будет в психушке. Это семья получит, — заявил Малиновский.

    — Тем более! Муж безобразничал, жена ему помогала, а теперь ей премию за это. Нет, надо разжаловать.

    — Не по закону, Никита Сергеевич, уголовное дело прекращено. Он уже в психушке, — снова высказался Малиновский.

    — Что значит не по закону! Имеет же право Совет Министров лишать генеральских званий.

    — Имеет, — вмешался Косыгин. — Но тогда не нужно было передавать дело в суд. А мы передали и все пошло по иной линии. Мы свое право отдали военной коллегии, и она решила в пользу увольнения из армии, без разжалования.

    — Э, чепуха! Суд сделал то, что мог. А если что недоделал, мы можем свое право использовать, — раздраженно заметил Хрущев. И, обращаясь к одному из своих помощников, распорядился: ?Приготовьте постановление на разжалование?.

    Когда принесли постановление, Хрущев, как и в первый раз, надолго уставился в него. Наконец, резко поднялся и сказал: ?Больно много чести, мне подписывать! Подпиши! — и пододвинул проект постановления Косыгину... И тот... подписал.

    Рассказчик при этом заметил: ?Это был классический номер в духе Хрущева. Он хотел ударить, но так, чтобы самому остаться в стороне. Стоило Косыгину сказать: Нет, Никита Сергеевич, здесь дело связано с нарушением закона, поэтому подписывайте Вы сами. И я уверен, Хрущев не подписал бы, и постановления этого не было бы?.

    Впоследствии я получил косвенное подтверждение правдивости приведенного рассказа. Через несколько лет после снятия Хрущева с занимаемых им постов, его на даче навестил Петр Якир с женой и один из знакомых Якира, тоже с женой. Хрущев их очень гостеприимно принял и долго беседовал. В ходе беседы Петр упрекнул его за то, что он разжаловал из генералов ?хорошего человека?, Петра Григоренко.

    — Это не я, — сказал Никита Сергеевич. — Это все они, сволочи. Я был против. Я даже постановление не стал подписывать. Косыгин подписал.

    Что еще можно добавить к этому рассказу. Мелочность, низкое злобствование, трусость и лживость — вот, что характеризует ?вождей? государства, затративших много часов, чтобы обойти закон для одного человека. Один лишь Малиновский держал себя достойно. И хотя в той среде ему приходилось извиваться, но свое дело он знал и делал его честно. Я всегда относился к нему с уважением и храню это чувство до сего дня.

    Рассказанное было крупным событием для меня и сильно потрясло больницу. Блинов писал несколько раз, доказывал необходимость исправления ?ошибки?, но Министерство Внутренних дел молчало. Это вызывало недовольство врачей. Один из них говорил мне: ?Они лишили нас морального права держать кого-либо за этими стенами. Нас постоянно упрекают Вами, спрашивая: больной он или здоровый??

    В связи с такими настроениями врачей мой режим понемногу смягчался. Сестры, когда уходило начальство, угощали меня настоящим чаем, надзиратели обращались с политическими вопросами, мне было дозволено на два часа в сутки выходить в коридор для выполнения работ по уборке. Мне даже дозволили драить поручни лестницы между нашим (вторым) и первым этажами. Это было уже значительное доверие. Ведь на какой-то момент я становился на территорию чужого отделения. А на общение между отделениями было наложено строжайшее ?табу?. Но у меня как раз такое общение и началось.

    Через несколько дней после того, как я начал ?драить? лестничные поручни, в то время как я дошел до первого эгажа, послышался шепот: ?Петр Григорьевич, здравствуйте...? — голос Алеши Добровольского. С этого дня не было ни одного вечера, чтобы мы не перекинулись несколькими словами. Он был удивительно приспособлен к психиатричке. Как он умудрялся покидать свою палату как раз тогда, когда я был на их этаже, как уходил из-под наблюдения и где прятался, разговаривая со мной, трудно было представить. В одну из наших встреч он сказал: ?Завтра и познакомлю Вас с Володей Буковским. Когда я завтра пройду в уборную, смотрите, сразу за мной будет идти парень в черном рабочем костюме. Это и будет Володя.

    О Володе Алеша говорил мне еще в Лефортово. Он был буквально влюблен в Володю и советовал мне обязательно познакомиться с ним, как выйду на свободу. Встретившись с Володей здесь, он решил не откладывать знакомство. На следующий день мы с Володей обменялись взглядами, кивками головы и приветственными жестами. Это заняло не очень много времени, но я запомнил его энергичное, волевое лицо, а вскоре, встретившись уже лично, полюбил этого юношу — мужественного и предприимчивого. В будущем нам предстояло действовать в общем деле не только порознь, но и совместно.

    В октябре 1964 года сняли Хрущева с занимаемых им постов. Я для себя не ждал ничего хорошего от этого. Людей же эта смена власти беспокоила. Меня каждый вечер кто-нибудь спрашивал — лучше это или хуже. Я отвечал в том смысле, что вообще-то хуже уже некуда, но и лучшего взять негде. Скорее всего, — говорил я, — будет все же ухудшение. Для себя лично, утверждал я, жду только худшего. Но оказалось, что смена руководства именно мне и принесла изменения.

    2 декабря 1964 года приехала из Москвы комиссия по выписке выздоровевших. Я обратился к Александру Павловичу: ?Вы меня представляете на комиссию??

    — Не могу, Петр Григорьевич. Для представления на комиссию надо наблюдать не менее 6 месяцев, а Вы у нас меньше четырех. — Но на следующий день выводят: ?На комиссию?. Ведут к кабинету начальника больницы. Перед кабинетом на противоположной стороне коридора стоит секция театральных кресел. Сажусь в крайнее слева.

    Сижу, держа голову прямо, по сторонам не оглядываюсь. Однако правый глаз через некоторое время отмечает человека, подошедшего к секции кресел с другой (правой) стороны. Узнаю: один из тех, кто присутствовал на заседании экспертной комиссии Снежневского, решавшей вопрос о моей вменяемости в институте Сербского, — Шестакович — кандидат (впоследствии доктор) медицинских наук. Продолжаю сидеть, делая вид, что не замечаю его. Он садится и: ?Здравствуйте, Петр Григорьевич!? Поворачиваю голову в его сторону: ?Здравствуйте!?

    — Вы меня не узнаете, Петр Григорьевич?

    — Почему же нет. Вы были у меня на комиссии в институте Сербского.

    — Во, во, во, — радостно закивал он головой. — А можно задать Вам несколько вопросов. Не для проверки чего-нибудь, а в порядке обычного разговора. Если Вам не хочется разговаривать, так и скажите, я не обижусь.

    — Нет, почему же? Спрашивайте!

    — Скажите, как Вы относитесь к нашему ?Заключению?? Как Вы его оцениваете? Только откровенно.

    Задумываюсь. Сказать всю правду, так он же на комиссии будет против моей выписки. Я тогда еще не понимал, что у него не было возможности возражать, что своим вопросом он только измерял меру опасности от меня для института. Я же воспринимал его как полноценного и даже решающего члена комиссии (представитель экспертной организации) и не рисковал выкладывать всю правду. Говорить же неправду не умею. Пришлось быстро находить примиряющую формулу. И я ее нашел: ?Я думаю, что принимая решение, члены комиссии хотели сделать лучше для меня...?

    — Вот, вот, именно, искали решение в Ваших интересах, — он даже засиял весь, увидя мое понимание.

    Но я еще не закончил. Остановив его излияния, я продолжил.

    Но вся беда в том, что заботясь обо мне, забыли спросить у меня, как мне лучше.

    — Ну, Петр Григорьевич, это же не вопрос. Неужели Вы думаете, что в лагере Вам было бы лучше. Вы немолодой человек, здоровье у Вас, скажу откровенно, неважное, а там тяжелый труд, плохое питание, бытовые неудобства. К тому же Вы заслуженный человек, а идя в лагерь, все теряете. А здесь сохраняются и заслуги и привилегии. Другое дело, что с Вами поступили незаконно, но это, я думаю, в ближайшие дни будет исправлено.

    — Никакие бытовые неудобства не могут ударить больнее, чем лишение человека его человеческих прав и достоинств, превращение человека в неразумное животное.

    — А что, с Вами плохо обращались? — с тревогой посмотрел он на меня.

    — Да нет! Персоналу больницы я буду вечно благодарен за то, что они поняли мое состояние и сделали все, что в их силах для облегчения моего положения. Особенно я благодарен Александру Павловичу. Он никогда мне не дал почувствовать, что принимает меня за существо с ущербной психикой. Но я всегда чувствовал, что ?по закону? я поставлен вне общества. Короче говоря, если бы комиссия спросила меня, я ни за какие блага не избрал бы для себя психическую невменяемость.

    — Ну, с этим я не согласен. Но не буду спорить. Вы в лагере не были и не можете судить о нем с достаточным знанием. Но я уверен, что со временем Вы поймете, что так, как было, для Вас лучше. Прекратим наш спор. Я надеюсь, что Вы еще пришлете нам свою благодарность. А сейчас разрешите задать еще один вопрос. Я еще раз напоминаю, что Вы, если не желаете, можете не отвечать.

    — Спрашивайте.

    — В начале апреля прошлого года в разговоре с Вашим экспертом Вы предсказали, что осенью Никиту Сергеевича cместят с его постов. На основе этого заявления она записала Вам ?профетизм? (пророчествование — как психическое заболевание.П.Г.). Теперь, когда пророчество полностью сбылось, о сохранении этого диагноза не может быть и речи. Но, если это можно, скажите, как Вы могли определить, что Хрущева ждет снятие. Я еще раз говорю, что если Вы почему-то не можете ответить на этот вопрос, то не отвечайте. ?Профетизм? не будет принят во внимание и без ответа.

    ?Так вот в чем дело? — догадался я. — Они считают, что акция против Хрущева запланирована была заранее, и я один из ее участников. Ну что ж, пусть думают. Ни подтверждать, ни отрицать этого не буду?. И я сказал: ?Видите ли, кроме медицины и, тем более психиатрии, существует много других наук. В том числе науки об обществе. Именно эти науки позволяют иногда предугадать ход событий. Я эти науки немного знаю. Вы не знаете совсем. Поэтому, боюсь, мне трудно будет объяснить Вам, как можно было в апреле предвидеть октябрьские события.

    — Пожалуйста, пожалуйста, Петр Григорьевич, если Вы не можете, не объясняйте, ничего не объясняйте, — и он откланялся.

    Я удовлетворенно подумал, что на комиссию он понесет благоприятные для меня ответы. Через несколько минут меня вызвали в кабинет начальника ЛСПБ. В кабинете, кроме его хозяина полковника Блинова П.В., находились — Александр Павлович и незнакомый мне генерал-майор медицинской службы. Последнего Прокофий Васильевич представил мне. Это был главный психиатр Вооруженных сил, начальник кафедры психиатрии военно-медицинской академии Николай Николаевич Тимофеев. Прокофий Васильевич и Александр Павлович вскоре ушли. Мы остались вдвоем. Он очень сочувственно выслушал мой рассказ о происшедшем. Сказал, что о моем деле ничего не знал. Не знал и о моем нахождении в этой больнице, хотя является председателем местной выписной комиссии. Думает, что от него это скрывали умышленно. Этот ?лукавый царедворец?, как назвал он Блинова, несомненно, получил какие-то указания на сей счет, хотя сейчас изображает это, как случайность. Расстались мы в весьма дружеских чувствах. Перед расставанием Николай Николаевич спросил меня: ?Ну, как, будем выписываться? По выздоровлению или по снятию диагноза??

    — А как ближе к дому? — спросил я.

    — Безусловно, по выздоровлению. Снять диагноз можно и после выписки, но на это уходит много времени. Лучше ожидать конца этой процедуры дома, чем сидя в этой больнице. Да и мне удобнее решать Ваши пенсионные и другие материальные дела, пока Вы не ушли из моих рук. А решение этих дел — мой долг.

    От Тимофеева я узнал также, что его ввела в курс дел моя жена. Блуждая по инстанциям в ?поисках правды?, она наткнулась на такое должностное лицо, как ?главный психиатр Вооруженных сил?. Достала телефон. Позвонила. Он согласился встретиться с ней и близко к сердцу принял ее рассказ. После этого активно включился в защиту моих интересов. В плане этой защиты имел и сегодняшнюю встречу со мной. Это он поставил вопрос о моей выписке на сегодняшнюю комиссию. Правда, эта постановка готовилась Зинаидой Михайловной и с другой стороны. Она начала это дело, и она его толкала, включая все новые бюрократические инстанции.

    Прекрасно зная нашу бюрократическую систему и особенно боязнь аппаратчиков ?высокого начальства?, она затеяла кипучую акцию сразу после снятия Хрущева. Она договорилась с рядом наших ближайших друзей, и те начали по несколько раз в день звонить ей: ?Зина! Ну, как дела? Теперь должно быть все хорошо. Мы же знаем, что Петро — друг Брежнева. Ты обращалась к нему??

    — Нет! Я не хочу сейчас лезть к нему. Подожду. Я надеюсь, что он сам вспомнит.

    Зинаида не сомневалась, что подслушивание, установленное у телефона и во всей нашей квартире ?клюнет? на эти разговоры. КГБистское начальство начнет проверять насчет ?дружбы?, но установит с достоверностью лишь факт нашей совместной службы. Дружба же — проблема. Но если жена говорит о дружбе, значит у нее есть какие-то основания. И вот однажды звонок.

    — Зинаида Михайловна! — говорит адъютант генерала Петушкова, первого заместителя министра охраны общественного порядка (ныне министерство Внутренних дел), Вы не могли бы навестить генерала?

    — Конечно могу. Сейчас выезжаю!

    — Нет, нет! Зачем же Вам по городскому транспорту мотаться. Я пришлю машину.

    Через некоторое время звонок в дверь. Шутливо-молодцеватый возглас: ?Главный психиатр МООП подполковник Рыбкин Петр Михайлович прибыл в Ваше распоряжение. Где Ваша шубка, Зинаида Михайловна??.

    В министерстве — ?зеленая улица? от самого входа до кабинета Петушкова. Сам хозяин встречает посетительницу посреди своего огромного кабинета. Приглашает к столу и... сплошная забота... обращается к присутствующим: ?Никому не курить. У Зинаиды Михайловны астма?. Далее начинает высказывать деланное не то возмущение, не то удивление: ?Вы знаете, Зинаида Михайловна, сегодня вдруг узнаю, что в одной из наших больниц содержат генерала. При этом нарушены его права. Вот только сегодня мне это доложили?.

    — Ай-ай-ай, — насмешливо покачала головой Зинаида. — Какая недисциплинированность.

    — Да, да... Но теперь я взял это дело под собственный контроль. Вы теперь никуда не обращайтесь, только к нам, только к нам.

    Но Зинаиду Михайловну ?только к нам? не устраивало. Рыбкин ей уже сказал, что они не могут поставить вопрос обо мне на декабрьской комиссии из-за того, что нет шести месяцев со времени моего прибытия в ЛСПБ. И тут Зинаида подключила Николая Николаевича. Тот быстро нашел выход. Поставить меня на комиссию, но решать вопрос не о выписке, а о передаче на местную комиссию. Порядок выписки таков: выписывает только центральная (московская) комиссия, но если у них есть какие-то сомнения или, как в моем случае, срок наблюдения меньше установленного минимального, комиссия может передать решение вопроса на местную. Последняя в этом случае имеет право выписать в любой день, по минованию причины, задержавшей выписку. Меня, например, местная комиссия могла выписать 15 февраля, т.е. в день исполнения шестимесячного срока пребывания в ЛСПБ. Но 15.2. меня не выписали. Опытный бюрократ Блинов не хочет рисковать. ?Дичь? слишком крупная. Прямых указаний на то, чтоб выпустить, нет, а слухам о дружбе он не очень верит и рассуждает, как службист: ?Зачем ответственность за выписку мне брать на себя. ?Москвичи? с себя ответственность свалили, а я что же ?рыжий?? Подожду. В июне ?центральная? приедет снова, ей к тому времени все будет известно, вот пусть и решает?.

    Когда бы меня выписали, одному Богу известно, если бы дело пошло по замыслу Блинова. Но оно пошло иначе.

    Зинаида Михайловна неожиданно для всех включила еще одну инстанцию. Она подала заявление в Военную коллегию Верхоаного суда СССР с просьбой ?снять с мужа принудительное лечение?. То, что произошло дальше, оказалось неожиданным даже для Блинова. При всей своей бюрократической ?мудрости? обмишурился и он. По закону принудительное лечение может быть снято или по заявлению родственников судом, вынесшим определение о применении мер медицинского характера, или по представлению СПБ судом по месту ее нахождения. Это по закону. По сложившейся же традиции выписывают только по представлению больницы. И никто из родственников больных даже не пытается нарушить эту традицию.

    Зинаида ее нарушила и суд принял от нее заявление. Тут же был послан запрос в больницу о моем состоянии. Блинов явно опешил. Верховный суд запрашивает. Но зачем? Чего он хочет? Выписать поскорее или задержать подольше. Это Блинову не ясно. И он, чтобы не попасть впросак пишет, как говорили бюрократы еще царских времен, ?двойным хлюстом?, т.е. чтоб неясно было за что он — за выписку или за задержание. Он знает, что ответом на это может быть только более ясное требование суда. Вот тогда он и ответит яснее.

    Но тут возникает новая неожиданность. Среди сотрудников военной коллегии обнаруживается человек, сочувствующий Зинаиде Михайловне. Он сообщает ей содержание ответа ?ЛСПБ? и говорит, что с таким ответом в суде дело не пройдет. Жена сразу же идет к Рыбкину.

    — Петушков мне сказал, что когда мне необходимо, я должна обращаться к Вам. Вот я и обращаюсь. Вы мне сказали в декабре, что моего мужа выпишут в феврале-марте. Но вот военная коллегия запросила больницу и вот, что ответил Прокофий Васильевич. Мне в военной коллегии сказали, что с такой бумажкой нечего и соваться в суд.

    Рыбкин тут же снимает трубку и телефонирует в ЛСПБ.

    — Прокофий Васильевич! А что, состояние Григоренко по сравнению с тем, как мы видели его в декабре, ухудшилось?

    — Нет!

    — А почему же Вы в Верховный суд прислали бумагу, из которой не видно, что мы рекомендуем его к выписке?

    Блинов что-то ответил, чего жена не расслышала. На это Петр Михайлович заметил:

    — Да, конечно! Срочно переделайте и отправьте в военную коллегию.

    И хитрый Блинов поверил в то, что это установка свыше.

    14 апреля 1965 года Военная коллегия определила снять с меня принудлечение. На заседании Военной коллегии прекрасно выступил в пользу моего освобождения эксперт генерал-майор Тимофеев Н.Н. С 22-го определение входило в законную силу. Жена, узнав, что определение отправлено 19-го, точно к 10.00 22-го прибыла в ЛСПБ.

    — Еще не прибыло, — сказал ей Блинов. — Посидите немного. Может в сегодняшней почте. Она прибывает в 10.00.

    Определение действительно было в утренней почте. В 12 часов мы с женой уже были за пределами больницы. Когда мы шли по Арсенальной, Зинаида сказала:

    — Слава тебе Господи! На воле. А то я все боялась. У меня все время было такое чувство, что я краду тебя. Все боялись, что под конец что-то стрясется. Поэтому и приехала так, чтоб ни одной минуты не пропустить, чтоб выхватить тебя немедленно.

    Мы в то время даже не предполагали, как близко была к нам опасность ?не успеть?. Примерно через две недели после моего освобождения ?мой лучший друг Брежнев? действительно вспомнил обо мне. Вот как это было.

    Генерал Петушков, проявляя обещанную заботу, собрал все материалы о незаконном лишении меня звания генерала и в присутствии своего министра доложил эти материалы председателю Совета Министров РСФСР Воронову. Вместе они повозмущались произволом (волюнтаризмом) Хрущева, и Воронов приказал им идти на следующий день вместе с ним на доклад к Косыгину. Материал был доложен и Косыгин приказал подготовить к следующему дню проект постановления Совмина о восстановлении меня в генеральском звании и увольнении из армии обычным порядком с выплатой всего положенного и с пенсией{5}.

    Вечером ?вожди? встречались на Ленинских горах. Случай подвернулся недобрым словом вспомнить Никиту Сергеевича. И Косыгин добавил: ?Да тут вот еще с одним генералом начудил. Признали невменяемым, послали в психушку и в то же время лишили звания. Я приказал подготовить проект постановления. Хочу привести в соответствие с законом.

    — Э, нет. Постой, — прервал его Брежнев. — Какой это генерал? Григоренко? Этого генерала я знаю. Так что не спеши. Направь все его дело мне.

    Когда ему передавали дело, он спросил: ?А где он сейчас??

    — Дома, — ответили ему.

    — Рано его выпустили. Жаль! Выходит, жена моя волновалась не напрасно.


28. Первые глотки свободы

    Мы не сразу отправились в Москву. Состояние мое мешало общению с людьми и жена предложила пожить несколько дней в Ленинграде.

    Эти дни навсегда останутся в моей памяти. Я постепенно привыкал к жене, купался в море теплых ее забот и осваивался с окружающей обстановкой. К концу нашего Ленинградского отдыха я уже рисковал заходить в магазины и даже иногда расплачивался за покупки. Наконец, двинулись в Москву. Вид из окон доставлял наслаждение. Всю дорогу из Ленинграда до Москвы я просидел у окна, жадно поглощая взглядом быстро меняющиеся картины природы и творчества человека. А когда мимо побежали подмосковные рощи и дачные поселки, сердце мое замерло от блаженства, на глаза набежали слезы.

    Радость встречи с детьми, с близкими, с домом, в котором познал счастье и горе, и наслаждения любимого труда заполнила первые дни. Потом начала все больше давать знать о себе горечь. Вот возвращаюсь, перенеся по официальной версии тяжкое заболевание, и армия, которой отдал 33 лучших года своей жизни, в рядах которой дважды пролил свою кровь, страна, которой отдал всю свою жизнь, свой ум, энергию, душу, ни слова сочувствия не произнесли, ни копейки не дали на то, чтобы хоть бедно жить я мог.

    А если бы у меня не было жены, верной своему супружескому долгу? Если бы она последовала подлому совету зам. нач. ГУК генерал-полковника Троценко и после моего разжалования вышла замуж? Или, если бы, следуя подсказке подосланных советчиков из КГБ, пошла на сделку с последним и, получив персональную пенсию за убитого в ежовско-сталинских застенках своего первого мужа, отреклась от меня. Или, если бы она оказалась такой же беспомощной, неприспособленной к жизни, как очень многие из жен военных? Что бы я делал, чем жил бы сам и моя семья?

    Об этом ?социалистическое? государство не подумало. А если и подумало, то со злорадством. Но мы живем. И ни у кого, кроме Зинаиды, не болит голова о том, чем вcтречать день завтрашний. Долгих 15 месяцев своими руками, своим мастерством швеи содержала она семью, ездила на свидания со мною, возила мне дорогие посылки и... заранее подумала, позаботилась о том, чтобы создать нам беззаботную жизнь на сегодняшний день, устроить нам праздник по случаю моего возвращения в дом.

    Но радость возвращения омрачена. У жены нашли опухоль груди. Нужна срочная операция. От рака груди умерла первая жена. И вдруг такое жуткое повторение. К счастью операция прошла благополучно, хотя, конечно, жена надолго выбыла из строя, не могла работать.

    Правда, появилась и нежданная помощь. Ближайшие мои друзья из Академии навестили нас и передали нам собранную ими небольшую сумму денег... И хотя их посещения и помощь очень скоро прекратились, мы остаемся благодарными им. Мы знаем, что связь с нами они оборвали не по доброй воле, а под прямым нажимом КГБ.

    Я понимал, как тяжко доставался хлеб моей тяжело больной жене и, естественно, не мог рассчитывать и дальше на ее ненадежные заработки или тем более на помощь друзей. Решил: надо выяснить, что думает Министерство обороны и, если ближайших перспектив нет, искать любую работу. И я поехал в ГУК. На удивление, меня приняли немедленно. Когда я вошел в кабинет зам. начальника ГУК генерал-лейтенанта Майорова, там, кроме него, было еще четверо генералов. Среди них, наверняка, один-два КГБиста. Пересказывать разговор с ними бессмысленно. Уже поначалу я понял, что ждать хорошего не следует. Решения в отношении меня или еще нет, или его скрывают, чтобы временем убить остроту беззакония.

    — А Вы, собственно, зачем к нам? — начал Майоров после того, как все, поздоровавшись, уселись на свои места. — Вы у нас исключены из списков.

    — Как это исключен? Что я, Ванька с улицы, который записался в футболисты, а его оттуда взяли да исключили. Я — генерал Советской армии. Меня признали больным и помимо моей воли поместили в специальную больницу. Теперь признали выздоровевшим и выписали из этой больницы. Куда мне еще идти, кроме ГУК'а?

    — Да, конечно, Вы правильно поступили, Петр Григорьевич. И я же не отказался Вас принять, — несколько смутившись, ответил Майоров. — Мы разберемся со всем. Вот у меня, видите, и Ваше уголовное дело находится, — он открыл один из ящиков письменного стола и, достав оттуда толстый том, потряс им в воздухе. — Для этого мы вот, — он обвел взглядом присутствующих, — и собрались здесь, чтобы поговорить с Вами и доложить Ваш вопрос начальству.

    Далее состоялся продолжительный, но какой-то несобранный, нецелеустремленный, скользкий разговор. Создавалось впечатление, что никто не хочет назвать истинную тему разговора. Я упирал на то, что меня признали больным, а поступили как со здоровым. Они пытались доказать, что я совершил преступные деяния и должен или осудить их, или нести наказание. Разошлись мы неудовлетворенные друг другом. Я понимал, что от меня ждали ?раскаяния? и, не дождавшись, будут докладывать не в мою пользу. Значит, надо снимать инвалидность и искать работу. Но до этого попробовать побывать в Академии. Позвонил начальнику Академии.

    Курочкин Павел Алексеевич, который всегда уходит от рискованных решений, сразу дал согласие.

    — Завтра и заходите, — сказал он. — Как раз заседание Ученого совета, сразу и увидите всех своих сослуживцев.

    Я был очень удивлен. Не мог Курочкин так измениться. Разрешить вход на территорию Академии столь одиозной личности. Значит, вопрос был решен заранее. Кому-то, зачем-то нужно, чтоб я побывал в Академии. Ну что ж, пойду!

    И пошел. Побывал на кафедре, в библиотеках, общей и секретной, в кабинете Фрунзе, в НИО. Затем пошел к 301 аудитории, рассчитывая попасть к перерыву. И не ошибся. Через несколько минут после моего прихода открылись двери и начали выходить члены ученого совета. Подходили, здоровались, поздравляли с выздоровлением, произнося ?выздоровление? с явной иронией. Потом меня подхватили, потащили дальше от входа: ?Ну, рассказывай, как там было, как дома дела, какие перспективы??.

    Я коротко рассказал. Картина была безрадостной и, видимо, рассказанное у всех вызвало внутренний протест. Генерал-лейтенант Петренко (повышен в звании в мое отсутствие), тот единственный кто, при обсуждении моего персонального дела в парткоме, поддержал предложение Курочкина о моем исключении из партии своим выступлением и голосованием, удивленно воскликнул: ?Так значит в звании не восстановили? Пенсию генеральскую не дали??

    — Нет, конечно! — подтвердил я.

    — Ну, как же так! — воскликнул он еще удивленнее. — Ведь это же незаконно. Раз человек болен, значит не может нести наказание. Ведь вон же сынок Соколовского даже в армии восстановлен!

    — Э, сравнил! — вмешался один из генерал-майоров. Указывая на меня, он продолжил: — Он же не девочек насиловал, а против власти пошел.

    — Но закон-то для всех обязателен. А так всем же видно, что это беззаконие. Это же не скроешь. А кто же, узнав об этом, поверит, что он сумасшедший.

    — А плевать им на это. Они ничего и не скрывают. Они и сюда его пустили для того, чтобы мы все видели, что никакие законы не помогут тому, кто попытается действовать против власти. Расправа будет без законов. Все это нам сегодня и показали. И будь уверен, больше его к нам не пустят. Он свою роль выполнил. Лично рассказал, что с ним сделали. А то ведь слухам мы могли и не поверить. Теперь поверите. И можете проститься. Больше встреч нам устраивать не будут.

    И мы простились. Все тепло и сочувственно жали мне руку и уходили... навсегда. Это действительно было мое последнее посещение Академии и прощание с армией. ГУК меня тоже больше не принимал. На этом Советское государство и его вооруженные силы полностью разошлись со мной. Я мог идти умирать с голоду. А чтобы я не уклонился от этой последней, предоставленной мне ?привилегии?, за мной учредили надзор КГБ.

    Умирать с голоду я, естественно, не хотел. Жить на иждивении больной жены не мог. Поэтому начал искать работу. Сначала я схватился за высшую из своих гражданских профессий. Тем более, что она в Москве пользуется чуть ли не наиболее высоким спросом. Все доски спроса рабочей силы оклеены объявлениями: ?Требуются инженеры-строители?. Начинаю ездить по этим объявлениям. Вот обычная схема этих поездок и переговоров. Сначала звоню по телефону:

    — Я по Вашему объявлению. Я — инженер строитель, но у меня большой перерыв в работе по своей специальности.

    — Сколько?

    — 28 лет.

    — Ого! А почему?

    — Служил в армии.

    — А... а... Ну, приезжайте. Найдем для Вас должность. Еду. Обычный разговор с начальником отдела кадров. Поначалу меня ?отфутболивали? сразу после этого разговора. Как только я сообщал, что уволен из армии с разжалованием, так тут же находилась причина для отказа мне. Потом я научился говорить так, что ни арест, ни разжалование не упоминались. В результате мне начали давать для заполнения ?листок по учету кадров?. Тут спрятать арест, разжалование и особенно исключение из партии было столь трудно, что на этом этапе меня обязательно ловили и на работу не брали. Но в конце концов я научился и ?листок по учету кадров? заполнять так, что вся моя биография выглядела вполне благопристойно и меня включали в проект приказа для зачисления на должность. Но подписан приказ был только один раз. В остальных случаях те, кто ходил по моим следам, успевали предупредить. Но выйти на работу не удалось и в этом единственном случае. ?К сожалению, на Ваше место прислали молодого специалиста? — позвонила мне домой в выходной день директор учреждения, куда я намеревался пойти работать. Кстати, ?молодой специалист? и во всех других случаях, когда я попадал в приказ, ?присылался? на мое место. После целой серии таких бесплодных вояжей, в которых едва удается сдерживать себя всеми силами, чтобы не крикнуть: ?Перестань лгать, ничтожество! Во имя чего ты лжешь? По чьему приказу? И для кого? В чьих интересах?? — мне стало ясно, что должность инженера не для меня.

    Ну, что же, я человек не гордый. На любую работу пойду, если она даст пропитание мне и семье. У меня есть несколько рабочих профессий. От юности моей комсомольской я слесарь и паровозный машинист. Теперь, правда, иные локомотивы завладели железными дорогами, но переквалифицироваться с паровоза на иной локомотив не столь уж сложно. Да и паровозы еще далеко не везде выброшены. Кроме того, я имею права водителя автомобиля и три строительных специальности — плотник, каменщик, штукатур. Но и эти специальности мне не пригодились. Напрасно я мотался по Москве. Всегда находился повод для отказа. Пересказывать все было бы скучно для читателя и тошно для меня. Всегда противно вспоминать человеческое ничтожество. Поэтому приведу два, хоть тоже подлых, но все же остроумных отказа. Остальные — стандарт — ложь, замаскированная с такой ?тщательностью?, что все ?белые нитки наружу?. Первый из этих примеров таков. Начальник одного из подмосковных локомотивных депо, куда я пришел по предварительной договоренности для собеседования по специальности, первым вопросом поставил такой:

    — А какое у Вас воинское звание?

    — Я же Вам уже отвечал, никакого.

    — Ну, это сейчас. А раньше то у Вас звание ведь было.

    — Это не имеет никакого отношения к сегодняшней нашей беседе.

    — Нет, имеет. Да если рабочие узнают, что машинистом на единственном оставшемся у нас паровозе ездит генерал, так это же скандал будет. Это же мальчишки будут сбегаться к месту работы Вашего паровоза. Нет, уж Вы, Петр Григорьевич, поищите не рабочую себе профессию. А то получается вроде демонстрации против власти.

    — Что же мне поделать, если на интеллигентные должности меня не берут?

    — Ну, а на рабочую я Вас тоже не допущу.

    — Значит, выходит, мне идти подыхать под забором?

    — Не знаю, не знаю, но на должность машиниста принять Вас не могу.

    Второй пример. Разговор на автозаводе Лихачева. Здесь у меня нашелся, через посредство десятка знакомых, человек, который взялся меня устроить. Человек настолько влиятельный, что начальник отдела кадров не осмелился ему отказать. Он сделал хитрый ход. Обращаясь к моему ?шефу?, он сказал: ?Я ему легко подберу должность, но я прошу переговорить с секретарем парткома. Тов. Григоренко исключен из партии. А у нас порядок: всех, кто исключался из партии, направлять для собеседования к секретарю парткома. И вот мы пошли. Тот быстро ухватил суть вопроса. Больше того, он вспомнил мою фамилию: ?А это не Вы в 1961 году выступили на партийной конференции в Ленинском районе??

    — Да, я.

    — Вот видите, сколь одиозна Ваша фамилия. Я сразу вспомнил. А Вы думаете у рабочих память хуже? Разговоров не оберешься. Попробуй, разъясни, как человек из рабочих вышел в генералы, а оттуда снова в рабочие. Да и вообще Вам не надо даже и пробовать поступать на крупные предприятия. Эти предприятия — цитадели рабочего класса и их надо держать в чистоте.

    — Так что же мне теперь, с голоду подыхать?

    — Ну, об этом надо было думать, когда Вы начинали борьбу против партии.

    Больше говорить было не о чем.

    Дальнейшие поиски я продолжал почти без надежды. У меня было конституционное право на труд. Об этом, как о величайшем завоевании социализма, было известно всему миру. Но у меня не было никакой возможности устроиться на работу, если работодатель не хотел взять. А работодатель только один — государство, партийно-государственный бюрократический аппарат. Как ты его обойдешь? Как прорвешься сквозь рогатки, выставленные этим аппаратом? Меня начинало охватывать отчаяние. Мы с женой уже немолоды, у нас беспомощный сын. Пока что жена своим шитьем как-то нас продержит. А впереди старость, полная беспомощность и никто, ничем не поможет. Социализм даже веревки не даст, чтоб повеситься. Он, по словам Ленина, даже веревку, нужную для того, чтоб вешать капиталистов, собирается занять у них самих.

    Но судьба и на этот раз сжалилась над нами. Иду как-то по Комсомольскому проспекту в десяти минутах ходьбы от нашего дома. Вижу объявление: ?Требуются вахтеры на учительскую туристскую базу. (Средняя школа № 11)?. Иду туда. Действительно, требуются. Я соглашаюсь сам и рекомендую жену. Директор школы, он же и директор базы смотрит мой паспорт, записывает мою фамилию, имя и отчество из моего паспорта, а жены — с моих слов. И мы — вахтеры. С окладом 60 рублей каждый.

    — Когда на работу? — осторожно, с опаской спрашиваю я, ожидая, что ответом будет: сходите туда-то и туда-то, в отдел кадров, и принесите направление. А как принимают отделы кадров я знаю. Но ничего подобного не происходит. Наоборот, директор говорит приятное: ?Если у Вас имеется возможность, заступайте сейчас?. И я заступил.

    Но вахтерами мы долго не проработали. Меня ?опознали?. Дело в том, что наша турбаза была создана для провинциальных учителей, желающих провести свой отпуск или часть его в Москве. Поэтому ехали часто семьями. И вот одна учительница приехала с мужем. А муж — военный — майор, учился в академии в то время, как там развертывалась моя партийная драма. Он, конечно, мог бы и не признать не очень близкого ему генерала в обличье какого-то швейцара, но ко времени его приезда, к нам было уже привлечено внимание туристов-учителей. Дело в том, что моя жена — человек общительный, быстро перезнакомилась с учительницами. А так как она знает литературу, театр, музыку, то наиболее любознательные из туристок группировались вокруг нее, и нередко вели с нею увлеченные беседы. В ходе этих бесед Зинаида иногда сталкивалась с вопросами ей малознакомыми, и тогда она обращалась ко мне. Если мне этот вопрос был ясен, я обстоятельно отвечал на него. Отсюда и возникли вопросы-сомнения: ?Что это у нас за вахтеры такие грамотные?. Это и толкнуло майора на то, чтоб присмотреться ко мне.

    Однажды, когда я чистил щеткой ковер в коридоре, сзади послышалось тихое: ?Товарищ генерал!? Я не отреагировал. Он вышел вперед и, глядя мне в лицо, спросил: ?Это Вы, товарищ генерал??

    — Нет, не я, — недовольно ответил я и занялся своим делом, показав тем самым, что не имею желания говорить на эту тему.

    Но он на этом не остановился. Вскоре все туристы знали, что швейцарами у них работают генерал с женой. И это все за то, что генерал ?выступил на партийной конференции против Хрущева?. Все были возмущены ?несправедливостью?. Группа туристов отправилась в ВЦСПС и подняла шум: почему культурных и заслуженных людей держат в швейцарах, а групповодами — люди необразованные, малокультурные. Результат двойной. Первый. Нас обоих из швейцаров произвели в групповоды, на чем мы выиграли около 30 рублей в месяц. Второй, в следующем году нас не приняли ни на эту турбазу, ни на другие подобные, не только групповодами, но и вахтерами, хотя у нас были великолепные характеристики, а заявления мы подали задолго до открытия турбаз, которые даже к открытию имели большой некомплект в групповодах и вахтерах.

    Работа групповодами не только дала нам средства к существованию, она была вместе с тем чрезвычайно интересной. Я душой отдохнул в общении с чистыми, любознательными людьми, наслаждался посещением музеев, галерей, зрелищных предприятий. Это было, как курс лечения после психушки. Но работа эта была, к сожалению, временной. Турбаза закрывалась 15 августа, т.к. 1-го сентября начинались занятия в школе. Вопрос о куске хлеба вновь встал на повестку дня. Но за это время я узнал, что есть места, где на работу можно поступить даже без предъявления паспорта. Так, мне сказали, можно было поступить рабочим в магазин. Я решил это проверить. Идя по улице в последний день своей работы на турбазе, я зашел в овощной магазин. Спрашиваю директора. Меня направляют в подвал. Невысокий, худощавый, подвижный мужчина.

    — Вы — директор? Я насчет работы.

    — На сколько времени?

    — Да насколько придется. Насколько сил хватит.

    — Значит Вы хотите постоянным рабочим в штат?

    — Да, конечно.

    — А паспорт у Вас есть?

    — Да! Есть! — и я лезу во внутренний карман.

    — Не надо сейчас, — делает он нетерпеливое движение. — Когда понадобится, спросим. А сейчас сходите к делопроизводителю. Пусть запишет Вас в штатный список. Когда Вы сможете выйти на работу?

    — Да когда прикажете. Хоть завтра.

    — А сегодня Вы не могли бы начать? Сейчас. До конца рабочего дня осталось всего 4 часа, но я Вам запишу полный рабочий день. Сейчас начнется вечерний завоз, а у меня совершенно нет рабочих.

    Так я стал рабочим магазина ?Фрукты — овощи? № 7. Работа через день по 12 часов. Оклад 65 рублей. Кроме этого, бесплатный обед за счет директорского фонда. Кроме того, бесплатно брак фруктов и по пониженным ценам подпорченные фрукты и овощи. А сверх всего этого почти узаконенное ?несунство?. Я видел это, но себе позволить, естественно, не мог. Для меня это действие смягчить словом было невозможно. Называй, как хочешь, хоть и ?несунством?, но по смыслу это все же воровство.

    Но однажды, когда я выходил после работы из магазина, меня остановил Семен Абрамович (директор).

    — Петр Григорьевич, пойдемте со мной! — и он повел меня в подвал. Там взял мою хозяйственную сумку, наложил в нее фруктов и сказал: ?В таком объеме можете брать всякий раз, идя с работы?.

    — Нет, Семен Абрамович, я этого делать не буду.

    — Я так и думал. Ведь я знаю, кто Вы такой. Но я прошу Вас обязательно брать. Иначе Вы у нас работать не сможете. То, что я Вам сейчас показал, я в свое время показывал всем рабочим, но люди увлекаются и перехлестывают указанные мною нормы. Время от времени мы обыскиваем таких ?увлекающихся? и наказываем. Так вот, если Вы не будете делать того, что делают все, т.е. уносить с работы, Вас будут считать доносчиком и жизнь Ваша станет невыносимой.

    — Ну, раз Вы знаете, кто я, то я Вам скажу, что нести мне еще опаснее. Меня не Вы, а другие могут обыскать при выходе, чтобы скомпрометировать.

    — Петр Григорьевич, об этом не беспокойтесь. Если бы такое случилось, я всегда подтвержу, что это выдал я, лично, в порядке премии.

    Так я стал ?несуном?, т.е. делал то, что делают в СССР все, кто не получает достаточно на жизнь в виде заработка.

    Жизнь материально стала легче, а главное, появились в постоянном рационе семьи свежие овощи и фрукты. Но 65 рублей в месяц на трех невероятно мало. Даже, если сюда прибавить 50 рублей, получаемых младшим — Андреем, то и тогда 115 на четверых — тоже немного. В общем, Зинаиде, хоть и в меньшей мере, но приходилось подрабатывать. И я соображаю: работали же когда-то по 12 часов... ежедневно. И... поступаю во второй магазин — продовольственный. Это еще 65 рублей и трехразовое питание. Теперь я получаю в месяц (на руки) 126 рублей, ровно столько, сколько платил в виде подоходного налога и партийных взносов, когда был начальником кафедры. Таково советское равенство. Но и то я смог добиться этого ?равенства? только благодаря тому, что использовал ?преимущества? ?самого короткого в мире рабочего дня?. В самом деле, как бы я смог работать на двух работах, если бы рабочий день был 8-ми часовым? А при ?самом коротком? могу получать свои 126, работая ежедневно по 12 часов. В своих рассуждениях о 12 часах в прошлом я не учел, что те работали фактически 10 (два часа перерыва на еду), и имели один раз в неделю выходной и сокращение рабочего дня на два часа накануне выходного. А я впрягся за свои 126 на настоящие 12, без выходных и без сокращений. В результате за месяц я так измотался и исхудал, что на мне все висело, как на вешалке. И, придя домой, я не способен был даже на то, чтобы помыться. Еле сбросив верхнее, я падал в кровать и тут же проваливался в темноту. Особенно выматывался я в день работы в продмаге. Слишком тяжелые грузы были там. Утром с тяжелой головой тащился на работу.

    Зинаида Михайловна расстраивалась. Требовала: ?Брось одну работу. Зачем она нужна, если здоровье гробится?. Но я все оттягивал. И тут она предложила: ?Оставь одну работу и рядом с собой устрой Олега. Под твоим наблюдением он будет работать?. И я был настолько измучен, что согласился на этот выход. Согласился, но никогда не смогу простить советскому правительству то, что оно поставило нас в условия, заставившие привлечь к непосильной работе тяжко больного сына. Семен Абрамович, идя мне навстречу, принял его на работу и позволил ему отдыхать, когда нужно. Но я всегда, как под дамокловым мечом, ходил под угрозой внезапного эпилептического припадка у Олега, да еще когда он будет с грузом или у открытого люка, или на лестнице. Особенно ясна мне стала социальная несправедливость порядков в СССР после того, как в Америке Олегу дали не только пенсию по его заболеванию, но и назначили дополнительное вспомоществование для ухода за ним. Ему не только работать не положено, за ним еще и ухаживать надо — говорит американская служба социального обеспечения. Мы — родители, что тоже прекрасно знали. ?Народная? же власть этого знать не хочет. Она не только ничего не платит на такого ребенка, но и мать, его растившую и за ним ухаживающую, считает не работающей.

    Пока мы с Олегом трудились, наша мама время от времени ?развлекалась? тем, что вела одностороннюю переписку по поводу незаконною лишения меня пенсии. Она писала в соответствующие органы, а тe молчали. Я после посещения ГУК'а и Академии сказал, что больше с моей стороны не будет никаких шагов. Но где-то в октябре, слушая рассказ жены о ее переписке, я озлился и написал Министру обороны такую записку:

    ?Родион Яковлевич!

    По слухам* я разжалован из генералов в рядовые. Я склонен верить этим слухам, потому что уже скоро полгода, как я вышел из спецпсихбольницы, но до сих пор не восстановлен на службе и мне не назначена заслуженная пенсия. Прошу восстановить мои законные права. А если, вопреки закону, я разжалован, то имейте, хотя бы мужество, сказать мне это в глаза. Я за свою службу даже ефрейтора не разжаловал заочно.

    П. Григоренко?

    * ?по слухам?. Постановления о моем разжаловании не видел ни я, ни моя жена. Поэтому я опасался, что когда-то могут заявить такую провокацию: ?Видите, он утверждает, что разжалован. А где документ об том? Это явный признак сумасшествия? Поэтому о разжаловании я всегда говорил в очень осторожной форме.

    Когда примерно через месяц я снова подшутил над Зинаидой Михайловной насчет ее односторонней переписки, она сказала: ?Ну, что же делать. Ты же не пишешь. Приходится мне?.

    — Как не пишу. А Малиновскому?

    — Так разве то письмо? — сказала она. — То же вызов на дуэль.

    Однако вызов этот подействовал. Малиновский снова пошел в секретариат ЦК.

    — Я прошу решить вопрос с пенсией Григоренко.

    — Вы — министр обороны. Вы и решайте своей властью.

    — То, что можно назначить моей властью, я назначил. Солдатскую пенсию — 22 рубля. Но он от нее отказался. И тогда секретариат принял решение: ?Разрешить Министру обороны назначить Григоренко Петру Григорьевичу пенсию — 120 рублей в месяц?.

    Во второй половине декабря 1965 г. я получил заказное письмо. В конверте лежала пенсионная книжка без какой бы то ни было препроводительной. На следующий день позвонили из Мосгорвоенкомата и, убедившись, что пенсионная книжка получена, сообщили, что пенсию получать в Ленинском отделении Госбанка. Я написал резкий протест против назначения такой пенсии, хотя пенсию принял. Она позволяла нам освободить от непосильной работы Олега.

    Прошло еще некоторое время, в ЦК вызвали моего сына Георгия (исключенного из партии). Вызов был мотивирован необходимостью переговоров по письму, которое мой сын послал в ЦК в ноябре 1965 г. (после снятия Хрущева) требуя моей реабилитации. Разговор же велся фактически о том, чтобы сыновья воздействовали на меня: ?Ваш отец неправильно себя ведет. К нему проявили гуманизм. Его вопросом занимался секретариат ЦК и Министр обороны?. И он рассказал, как принималось решение о назначении мне пенсии и добавил: ?почти все секретари подписали?. Второй из присутствовавших при беседе перебил: ?Нет, все подписали. Посмотри?. И он развернул постановление. ?Да, да, все?, — подтвердил первый и показал постановление сыну. А я, слушая рассказ сына, снова подумал: ?У этих людей времени, не как у Черчилля, хватает. Сотворят беззаконие и вместо того, чтобы вернуться к закону, ?исправляют? беззаконие новым беззаконием?.

    Так заканчивался 1965 год. Так вдыхались первые глотки свободы, добытой очень тяжелой ценой. Ни тюрьма, ни спецпсихбольница, ни попытка сломить меня и семью невыносимыми условиями добывания средств существования, не согнули нас, не заставили отказаться от права судить обо всем не по правительственным догмам, а по своему разумению.


29. Поиски на ощупь

    Начинался 1966 год. Ни с кем из будущих правозащитников знаком я не был. Делал все, что мог, один. В 1965 году широко распространялась история моего ?сумасшествия? среди прошедших через турбазу учителей, вызвав возмущение против властей.

    Дважды прошел я психиатрический ВТЭК (врачебно трудовая экспертиза). Первый раз в конце мая 1965 г. Пораженные психиатры прослушали мой неожиданный для них рассказ о том, как меня ?лечили? в КГБ и Ленинградской СПБ. Удивлялись, почему мне при выписке дали инвалидность II-й группы. Я объяснил, что больница никак не могла смириться с тем, что меня лишили пенсии и, давая мне вторую группу, хотела поставить министерство обороны перед необходимостью решать вопрос о моем пенсионном обеспечении.

    — Но это пустой расчет, — сказал я. — Мне уже удалось побывать в Главном Управлении кадров Министерства обороны и я знаю, что устанавливать мне пенсию не собираются. И если вы не снимете инвалидность, то мне останется только умирать с голоду. Как инвалида по ?психу? на работу меня нигде не возьмут, а солдатскую пенсию я получать не буду. Впрочем, если бы и получил, то от того ничто не изменилось бы, т.к. на 22 рубля в месяц невозможно прожить не то, что втроем, но даже и одному.

    Все мне посочувствовали. Весьма осторожно повозмущались беззаконию, но снять инвалидность отказались, мотивируя слишком небольшим сроком наблюдения после СПБ. Согласились снизить со 2-ой группы на третью, пообещав через полгода снять и III-ю группу. И вот, где-то в середине ноября того же года, я пожаловал на ВТЭК вторично. Здесь теперь меня ждали. Оказывается мое первое посещение вызвало много разговоров. Нашлись кое-кто, помнившие меня по рассказам о выступлении на партконференции. Создалось впечатление, что СПБ (спец. псих. б-ца) — наказание за это выступление. Когда я пришел, интересующиеся уже ожидали. (Запись на ВТЭК предварительная). Сразу же набилось в комнату полным полно. Около часа продолжалась заинтересованная беседа. Они уже знали, что я работаю грузчиком. К концу беседы разговор пошел уже об этом.

    — Ну, что же Вы, так и останетесь грузчиком?

    — Нет, зачем же? Если Вы снимете с меня инвалидность, постараюсь устроиться по своей гражданской специальности — инженером-строителем.

    — Неужели Вас так и не восстановят в звании генерала? — проговорил один из собеседников с искренним сожалением.

    — Это мне неизвестно. Твердо знаю только, что никаких обязательств давать за возвращение звания не буду.

    — Почему? — потянулись все ко мне.

    — Боюсь Вам говорить. Скажешь от души, а Вы — ?паранойя?. И останусь я со своим диагнозом помирать под забором или в психиатричке.

    — Да что Вы, Петр Григорьевич, что же мы, не видим, что Вы — абсолютно здоровый человек. Просто интересно, почему Вы не хотите никаких обещаний давать за то, чтоб получить хорошую пенсию.

    — Не хочу попадать в зависимость. Сейчас я чувствую себя свободным человеком. С чем не согласен, так и скажу. Ни к кому подстраиваться не буду. Видя несправедливость — молча мимо не пройду. — Слушали, как откровение.

    Диагноз с меня сняли. Убедился, что не только с учителями, с психиатрами также разговаривать можно. Вижу в этом подтверждение взглядов, сложившихся за время заключения: говорить со всеми; говорить только правду, т.е. объяснять и оценивать события, как сам понимаешь, не приспосабливая свое мнение к другим мнениям и, тем более, к официальным установкам и толкованиям. Никому не навязывать свое понимание и не вербовать себе сторонников, не создавать организации — давать лишь пояснения и отвечать на вопросы в меру заинтересованности собеседника, постоянно общаться с духовно родственными людьми — на смену былым организациям должна придти духовная общность. Очень смутно мне представлялось, что такая деятельность, будучи присущей нормальному естеству человека, распространится спонтанно и приведет к духовному перерождению общества — толпы в общество ЧЕЛОВЕКОВ — разумных, гордых, самостоятельных во всем и терпимых друг к другу, добровольно взаимодействующих в ходе общения между собой.

    Естественно, что при таком жизненном кредо я не мог сознательно выбирать кого-то в качестве объекта своей агитации и искать к нему подходы. Я скорее был похож на слепого, пробирающегося в лабиринте жизни на ощупь. Обстановка вынудила пойти в Главное управление кадров, поговорил там — какой-то след, безусловно, оставил. Зашел в академию, думаю, тоже разговор был полезен. Встречи с учителями, психиатрами тоже прочертили свой след в обществе, хоть и незаметный на обычный взгляд, как незаметен и след элементарных частиц, пока вы рядом не поставите счетчик Гейгера.

    Но элементарной частице, чтобы щелкать в счетчике, надо двигаться. Аналогично мне надо общаться с людьми по общественно значимым вопросам. На работе все заняты делом, времени для разговоров нет. Да и когда выбирается время, о чем поговоришь. В магазине и продавщицы, и рабочие, по сути, одни женщины, задавленные нуждой и повседневными заботами о семье. Почти все работают на двух работах, т.е., как и я, ежедневно по 12 часов, а одна рабочая — вдова с четырьмя малыми детьми — на трех работах. Когда она это сказала, я буквально рот раскрыл от удивления: как это возможно! Оказалось, возможно. Через день она работает по 12 часов то в нашем магазине рабочей, то в столовой посудомойкой. И еще уборщицей в учреждении. На уборку у нее уходит еще четыре часа. Итого 16 часов ежедневно, не считая работы по дому, по уходу за детьми. И за все это ей платят 180 рублей. Не жирно на пятерых.

    Была она совершенно измотана. Нередко передвигалась как сомнабула. Жаловалась мне: ?Совершенно не высыпаюсь. Все время мечтаю — поспать бы. В субботу прихожу в учреждение, после работы в магазине или столовой, уберу, наведу порядок и обрадуюсь, завтра уборки не будет — прямо со столовой или магазина — спать. Даже есть не буду. А приду, гляну, все позапущено. Ну, как там они одни — детишки — всю неделю управлялись. Ведь старшему только 12. А он же в школу ходит, да и младших обслужить надо. Ну вот и займешься домашними делами. Иногда до двух провозишься, а в шесть уже на работу?.

    Ну что я ей мог сказать? Даже на революцию агитировать не мог, не то, что духовному перерождению помогать. У нее просто сил не было ни для чего, кроме этой трижды проклятой работы. А чем я ей помочь мог? Революционеру хорошо. Он, узнав о таком факте, схватил бы его и, размахивая и крича во всю глотку, поносил бы проклятый строй. А я и этой возможности лишен. Не из-за террора властей по отношению ко мне. Я никого не боюсь. А вот как быть с женщиной. Что ее ожидает в награду за мой шум? А ничего особенного. Ей после этого дадут возможность поспать: оставят только на одной работе. Там, где она прошла полное оформление через отдел кадров — в столовой. С двух остальных работ ее уволят немедленно, без выходного пособия, поскольку работала она там ?незаконно?.

    Так постоянно. Рабочий в конфликте с администрацией всегда неправ. По всему Советскому Союзу низкооплачиваемые рабочие или служащие находят вторую работу среди тех, на которые не хватает рабочих рук. И никто этому не препятствует. Но стоит пожаловаться, и ты уже вне закона. Тебя накажут, как положено — уволят со второй работы и тем лишат дополнительного заработка. Правда, накажут и директора за ?неправильное оформление? приема на работу такого-то: объявят выговор или поставят на вид. И тут же он примет на ту же должность другого, точно таким же образом, т.к. магазин должен работать, а учреждение убираться. Принять участие в таком спектакле я не мог. Взяться за разоблачение социальных язв, нанося при этом вред хотя бы одному труженику — то было не для меня. 10 февраля 1966 г. начался процесс над писателями Даниэлем и Синявским. Я прочел в газетах сообщение о начале процесса. Мелькнула мысль: ?пойти?, но тут же другая: ?все равно на суд не пропустят?. Только через два года на процессе Галанскова, Гинзбурга я понял, какую глупость совершил. Если бы я пошел тогда, то вошел бы в круг друзей Даниэля-Синявского ровно на два года раньше. Но я этого не понимал тогда, как не понимал и значения присутствия у суда. Это понятие ко мне еще только собиралось придти. Пока же жизнь моя шла самотеком. Люди боролись, а я шел слепым одиночкой. Но ранней весной 66 года, возвратившийся из психушки Алексей Добровольский устроил встречу нам с Володей Буковским. Тот через несколько дней познакомил меня с Сергеем Писаревым, а он — с Алексеем Костериным.

    Осенью же этого года ушли из жизни, один за другим, наши с женой самые дорогие друзья, мои незабвенные учителя жизни. Василий Иванович Тесля, Митя Черненко и Аня Зубкова. Получилось символически. Как будто только подобрав заместителей к своим друзьям, они решили двинуться в бесконечность.

    Василию Ивановичу Бог дал физически легкую смерть, как будто наградив его за тюремные муки. Произошло это за вечерним чаепитием. Сын Василия Ивановича, Юра, который преимущественную часть своей жизни проводил в экспедициях на севере, в этот раз был дома. Счастливый отец не давал ему шагу ступить. Все хотел сделать сам. И когда потребовалось в очередной раз пойти в кухню поставить чайник, пошел Василий Иванович. Почти тотчас Юра услышал какой-то хрип и в тревоге бросился на кухню. Отец сползал на пол, судорожно цепляясь слабеющими руками за плиту. Он был уже без сознания. Вызванная ?скорая помощь? констатировала смерть. Так и не привелось Василию Ивановичу дожить до ?светлого будущего? в этом мире. Не увидел он даже, как рушится мир насилия, мир жуткого террора, в создании которого, а потом в борьбе против него, участвовал и он. Хоронили мы его в хмурый осенний вечер. От сырой глинистой могилы было как-то зябко и неуютно... за него.

    Митя Черненко умирал долго и тяжело. Не помогла и лучшая из советских — кремлевская больница. Самым тяжким мучением была постигшая его, незадолго до смерти, слепота. Похороны состоялись в московском крематории. Все было торжественно, напыщенно... по советски. Но меня не оставляло чувство, что ему очень тоскливо среди этой чужой толпы. Возвращались из крематория мы в том самом автобусе, в котором ехали друзья Мити по ?Комсомольской Правде?. Жена Мити пригласила нас на поминальный обед, но, вскочивший в этот автобус, в самый последний момент, ответственный за похороны по общественной линии Юрий Жуков, известный политкомментатор, так изощрялся, чтобы мы не попали на поминовение, что мы с Зинаидой решили сойти у Крымской площади. И нам казалось, что и Митя не поехал с ними, присоединился к нам.

    Аня Зубкова и в смерти осталась той же скромной и заботливой, что была в жизни. Накануне, Рена (дочь, врач) свезла ее с инфарктом в больницу. И Аня ее попросила: ?Зине, пожалуйста, не говори. У нее слабенькое сердце. (Рена тоже врач). Может ей повредить. А я что! Отлежусь немножко и снова в бега?. На следующий день ее не стало. Похоронили Аню. Но осталась боль. Без боли я и до сих пор вспомнить ее не могу.

    Но как ни тяжелы эти потери, мы в это время уже были далеко не так одиноки, как во время моего пребывания в психушке и непосредственно после выхода из нее. Теперь среди наших друзей появилась и творческая молодежь и новые друзья из нашего поколения. В то время были только те трое, теперь покойники.

    С Володей Буковским мы встретились в Нескучном саду. Было уже достаточно тепло, чтобы сидеть на садовых скамейках, но и не настолько тепло, чтобы публика уже гуляла в саду. Мы поздоровались и я сказал: ?Кто-то из нас привел хвост?. — Я указал на две фигуры, неловко прячущиеся за голые деревья. — ?Хотя, может за Добровольским пришли. За мною вроде бы не было?. (Я пришел раньше Володи и провожавшего его Добровольского.)

    — Да черт с ними, пусть ходят! — сказал Володя.

    Мы начали говорить. От той первой встречи у меня осталось впечатление решительности, напора и быстроты. Я спросил его: какой характер действий он предпочитает — открытую борьбу или хорошо законспирированное подполье. И не успевает вылететь последнее слово моего вопроса, как он стремительно:

    — Только открытую! Чего нам прятаться? На нашей стороне закон. Да и потом открытые выступления люди увидят и услышат: честные и смелые придут к нам. А каким методом Вы будете подбирать для подполья? При нашей развращенности нравов, уверен, с первых же шагов натолкнетесь на провокатора. Идиотом надо быть, чтоб лезть в подполье.

    Как изменилось мое мнение о нем за эту короткую встречу. Там, в Ленинградской СПБ — худой, в висящем на нем рабочем костюме и со стриженой головой, он произвел впечатление мальчишки. Здесь, серьезный разговор, глубокие суждения полонили меня. Я перестал чувствовать разницу лет. Перед расставанием договорились о встрече на площади Пушкина, чтобы идти к Сергею Петровичу Писареву. И опять, запомнилось на всю жизнь: Володя, сказав несколько слов о Писареве, заметил как о само собой разумеющемся: ?Вот Вы с ним и создадите клуб советских политзаключенных?. Я, разумеется, не собирался создавать никаких клубов, никаких организаций, но мне понравилась его беспрекословная напористость и я, внутренне ухмыльнувшись, спорить не стал.

    Сергей Петрович Писарев (1902-1979) человек чрезвычайно интересный. Познакомившись со мною через Буковского, он стал потом другом всей нашей семьи. В его характере: верность дружбе, беззаветная преданность КПСС (до фанатизма), честность и правдивость, беспредельное мужество, настойчивость, доброта и детская наивность — давно износившиеся ценности (от юных лет) для него были реальны. Он восемь раз исключался из партии, каждый раз по аналогичным обвинениям (лишь в разных формулировках) — ?за недоверие к руководящим партийным органам?. Фактически за защиту репрессированных товарищей по партии. Как правило, ему удавалось добиться реабилитации друзей и своего восстановления в партии (7 раз из 8-ми). В сталинские времена был дважды репрессирован.

    В первый раз подвергнут жесточайшим пыткам. Прошел через 43 допроса, из них 38 с пытками, во время которых были разорваны связки позвоночника, от чего сильно страдал до конца жизни. Пытки выдержал и добился своего освобождения. Выйдя на волю, сразу же начал добиваться привлечения к уголовной ответственности следователя. Одновременно продолжал ранее начатую борьбу за освобождение руководителя большевиков Чечено-Ингушетии Зязикова. Борьбу эту он вел 20 лет и добился... посмертной реабилитации расстрелянного Зязикова. Что же касается следователя, то Писареву сообщили, что он исключен из партии и уволен из органов КГБ.

    Второй раз он был арестован после войны. Несмотря на свой искалеченный позвоночник, он всю войну был политкомиссаром на фронте. И будучи в таком состоянии во время тяжелых боев первого периода войны, вынес на себе из окружения тяжело раненого товарища. В 1953 году он написал письмо Сталину, в котором говорил о нашумевшем деле врачей, как о заведомой провокации. Такая дерзость поразила даже Сталина и он распорядился запереть его в Ленинградскую спецпсихбольницу. Настойчиво доказывал свою вменяемость и наконец добился освобождения. При этом вынес записи огромного количества фактов злоупотреблений психиатрией в политических целях. Опираясь на эти материалы, написал убедительно обоснованное заявление в ЦК КПСС.

    Для проверки была создана комиссия под председательством работника ЦК КПСС Кузнецова Алексея Ильича, в составе двух крупнейших советских психиатров — тогдашнего директора Всесоюзного НИИ психиатрии профессора Федотова Дмитрия Дмитриевича и главврача Донской психиатрической больницы профессора Александровского Анатолия Борисовича. Комиссия проверила обе существовавшие в то время специальные психиатрические больницы — Казанскую и Ленинградскую, подтвердила все факты, сообщенные С.П. Писаревым, и установила огромное количество новых аналогичных фактов. Исходя из всех добытых данных, предложила ликвидировать специальные психиатрические больницы, как учреждения, служащие целям политических репрессий, а не лечению психически больных. Акт комиссии был доложен члену Политбюро Н.М. Швернику. Тот взял его со всеми материалами и в течение двух лет продержал в своем письменном столе, после чего сдал в Архив ЦК КПСС.

    И вот наивность: более двух десятилетий С.П. Писарев писал в Политбюро (до самой смерти), настаивая, чтобы было принято решение в соответствии с предложением комиссии А.И. Кузнецова, хотя ясно, что именно Политбюро или во всяком случае влиятельные его члены, приняли меры, чтобы материалы комиссии не получили движения или огласки. Именно поэтому члены комиссии, вскоре после сдачи материалов Швернику, подверглись ничем не обоснованным административным репрессиям: А.И. Кузнецова удалили из ЦК и долгое время не давали никакой работы; профессор А.Б. Александровский был ошельмован и отстранен от должности главврача психбольницы, тяжко пережил это и вскоре умер; профессор Д.Д. Федотов снят с должности директора Всесоюзного НИИ психиатрии и назначен консультантом по психиатрии в Институт скорой помощи им. Склифасовского. Специальные психиатрические больницы не уничтожены, наоборот, число их непрерывно растет. Дополнительно к Казанской и Ленинградской открыты специальные психиатрические больницы в Сычевке, Черняховске, Орле, Днепропетровске, Смоленске, Алма-Ате, Благовещенске... Открыты отделения для принудлечения во всех областных психиатрических больницах. Но С.П. Писарев продолжал верить в ЦК и до самой смерти писал ему. И не признавал никакого другого способа борьбы с произволом в стране, кроме писем в ЦК и государственные органы. И хотя я и не одобряю такие методы действий — нельзя без конца кланяться тому, кто тебя начисто игнорирует — я не мог не уважать этого человека, не дорожить его дружбой. Вечная память ему — борцу и мученику.

    Совсем другим человеком был писатель Алексей Евграфович Костерин. Будучи другом Сергея Петровича, он через него стал и моим другом. Мы с Костериным сошлись так близко, что дня прожить друг без друга не могли. В семье у меня его тоже полюбили. Веселый, жизнерадостный, несмотря на все пережитое и тяжкую болезнь сердца, он был великолепным рассказчиком и прекрасным собеседником. Об этом человеке было что рассказать.

    Он из рабочей семьи и сам рабочий. В семье все большевики. Старший брат — с 1903 года, отец — с 1905 г., средний брат — с 1909, а младший — Алексей Евграфович — с 1916 года. Мать вступила в партию последней, накануне Октябрьского переворота — в 1917 году.

    Судьба всех Костериных оказалась трагичной. Когда я познакомился с Алексеем Евграфовичем, в живых оставался он один. Отец умер в зиму 1931/32 г. от голода. Старший брат был арестован и расстрелян в 1936 году. Среднего брата исключили из партии, сняли с работы, и над ним повис арест. Нервы не выдержали, он запил и умер. Мать, когда арестовали старшего сына, положила свой партийный билет на стол секретаря парторганизации, заявив, что она не может состоять в партии, которая допускает такие несправедливости. После смерти среднего сына и ареста младшего не стало и ее — не выдержало сердце.

    Алексей остался один. К трем годам царской тюрьмы приплюсовались 17 лет Колымских лагерей и ссылки. Но это его, по-моему, только закалило. Когда мы познакомились, он уже чувствовал, что немного дней осталось ходить ему по земле и торопился в своих автобиографических записках подвести итог своей жизни. К сожалению, о содержании этих записок я знаю только по его изустным рассказам. Он собирался передать их мне, чтобы я опубликовал их по возможности. К несчастью, смерть оборвала эту его работу, а женщина, ставшая его женой в ссылке, нарушив прямое указание мужа — передать рукописи мне, — отдала их в КГБ, где они и похоронены.

    Радует то, что Алексей Евграфович успел лично сделать заявление о выходе из состава КПСС. В коротком, но убедительно мотивированном письме, он просил не считать его больше членом КПСС. Изложив свой путь в рядах партии и указав на факты, свидетельствующие о ее перерождении, вернее, о вырождении в бюрократическую организацию, заключил: ?Это не та партия, в которую я вступал и за идеи которой боролся в революцию и гражданскую войну, поэтому я не хочу находится в рядах этой партии и отвечать за ее действия?.

    Знакомство и дружба с А.Е. Костериным оказали коренное воздействие на мои убеждения и раздвинули мой критический кругозор до масштабов понимания нужд страны и народных бедствий. Алексей Евграфович всю гражданскую войну и первые послевоенные годы провел на Северном Кавказе и множеством теснейших уз был связан с живущими там малыми народами. И он, как свою беду, свое горе переживал их депортацию и гибель в связи с этим многих сынов и дочерей этих народов. Эти чувства он привил и мне, связав при этом с представителями тех малых наций, которые продолжали подвергаться дискриминации и геноциду — крымскими татарами, советскими немцами, месхами и другими. С тех пор — я участник борьбы этих народов за свое полное национальное равноправие и имею среди них множество друзей.

    Знакомство с Сергеем Петровичем, а затем и с Алексеем Евграфовичем буквально в мир иной меня ввело. Интересные воспоминания и того и другого, дружеские содержательные беседы, ранее недоступные книги и самиздат. Все это поглощало время и коренным образом меняло кругозор. Я прямо-таки чувствовал как меняюсь. И наслаждался этим. Особенно близко я сошелся с Алексеем Евграфовичем. Сергей Петрович несколько догматичен и не без фанатизма.

    Незаметно проскочила весна. Подходило лето. А дома не все в порядке. У жены резко усилилась астма. Рекомендация врачей — Крым. А на какие шиши? Приходит мысль: если даже в Москве устроиться в магазин грузчиком труда никакого, то в Крыму, очевидно, еще лучше. Решаем: я еду в Ялту — один. Ориентируюсь там и решаю ехать им туда, или мне возвращаться обратно. Приехал. День затратил в бесплодных попытках устроиться инженером-строителем. На следующий день иду в Курортплодоовощторг. Когда оформлялся, рядом появился паренек, который слышал, как кадровик меня спрашивал: а в заключении за что был? Когда я отошел к столику, паренек подошел ко мне.

    — Ты куда собираешься, в магазин, кажется?

    — В магазин, — ответил я.

    — Зачем тебе это? Ты ж наверняка красть не умеешь. Я же вижу, совсем серый. А в магазине нельзя не красть. Оклад 60. Разве на них проживешь? А красть — ты обязательно попадешься. Иди лучше к нам.

    — А у вас какие же оклады?

    — У нас коллективная сдельщина. До 200 выгоняем. И народ у нас хороший. Все такие как ты. Небо в клеточку видели. Ребята дружные.

    И я попросился на склад. Мне дали направление, сбегал на согласование к завскладом и бригадиру. На следующий день вышел на работу. Комнату тоже нашел: на троих за 90 руб. в месяц, в хорошей квартире — с кухней и ванной. Послал телеграмму жене: ?Приезжай?.

    Весь сезон проработал я в этой бригаде. Никогда не забуду вас, ребята. Вы для меня были не просто бригада — семья. Как первый раз вы меня обогрели, так в этом тепле и прошел я весь срок своей работы. Вот первый мой день на работе. 12.30. Завтрак. Все потрошат свои корзины, торбы. Чего только здесь нет. И куры, и яички, и свинина, и говядина, и баранина, и колбасы, и рыба разная. А об овощах и говорить нечего. Они тут всякие, просто перед входом в дежурку, во дворе. Я не помню, что было у меня на завтрак. Что-то я взял, но что-то очень бедненькое. Пытаюсь примоститься на краешке стола.

    — Петр Григорьевич, садитесь к столу. Да бросьте вы свой пакетик! Берите, что Вам по вкусу. Что Вы стесняетесь? Какой же Вы ЗЭК после этого!

    Это бригадир меня пристыдил. И я вижу, что никто не придерживается своего пакета. Все берут со стола то, что кому нравится. А один, я вижу, вообще не имеет своего свертка, но ест с таким же аппетитом, как все. Чудесный был коллектив. Из 12 членов бригады — 11 бывшие ЗЭКи. Самый короткий срок у меня. Вслед за мной идет один с трехлетним, 3 — с пятилетним, 1 — с шестилетним, 1 — с восьмилетним, 3 — с десятилетним и 1 — с пятнадцатилетним. Взаимоотношения безукоризненные. Отлынивающих в работе нет. Последний кусок голодному товарищу отдадут. Левый заработок никто не заначит — передаст бригадиру — и тот в конце дня поделит по справедливости. Никто никого не обязывал. И все же в конце рабочего дня кто-то собирает и кладет в условное место ужин для ночного сторожа. Тот настолько привык к этому, что когда один раз кто-то забыл это сделать, сторож утром с обидой говорит: ?А ужин забыли. Всю ночь на одной картошке и овощах?.

    Мне не повезло. На второй или третий день я поскользнулся и растянул ногу. 10 дней не работал. И все эти дни кто-то выходил на работу за меня. Ни одного дня пропуска у меня не оказалось. Вскоре после того, как нога моя пришла в норму и я снова начал работать, ко мне подошел бригадир:

    — Петр Григорьевич, — сказал он тихонько, — за Вами следят.

    — Ну и пусть, я же лодырничать не собираюсь.

    —Да нет же, следят те... менты тихие... сексоты...

    —Это Вам показалось.

    — Нет, не показалось. Я их хорошо знаю.

    — Ну и ладно, черт с ними! А Вам большое спасибо.

    Прошло еще несколько дней. Снова подошел бригадир.

    — Что же Вы не сказали, Петр Григорьевич, Вы оказывается генерал?

    — Бывший.

    — Ну это все равно. Генерал! Что же Вы не сказали?

    — А чем тут хвалиться?

    — Ну не хвалиться, ну мы хоть бы в дураки не попадали. А то приходит этот, который за Вами следы топчет, сует мне под нос свою книжечку и ?рассказывай все про генерала?. Про какого генерала? — говорю я. А он: ?не строй из себя дурачка. Что же он Вам не говорил разве, что он генерал??

    Пришлось мне рассказать все бригадиру. Заканчивая рассказ, я добавил: ?Знаешь, Харитон, я в кадрах этого тоже не говорил. Теперь ?топтуны? и туда донесут. Чего доброго еще выгонят. А мне надо бы жену подольше на море подержать. Не рассказывай пока что ребятам про мое генеральство. Может подольше до кадров не дойдет?.

    — Да ребята все давно знают. Эти топтуны и их выспрашивают.

    — Это плохо. Так мне, пожалуй, долго здесь не удержаться.

    — Ничего, Петр Григорьевич, постараемся в обиду Вас не дать.

    Не знаю, помогла ли мне бригада или КГБ было таким ?добрым?, что не потребовало моего увольнения, но работал я до конца сезона. Ребята же просто горели, чтобы помочь мне чем-либо. Показывали всякие ходы, по которым я мог бы незаметно скрыться от слежки. Я смеялся. Благодарил ребят и говорил, что нам прятаться незачем: ?Пойдем лучше выпьем вина, а он пусть облизывается издали?.

    В общем все лето мы — пятеро москвичей — ?укрепляли? овощную торговлю Ялты. 60-летний старик грузил овощи, а четверо спортивного вида молодцов следили за тем, чтоб этот старик не сверг, между делом, советскую власть. Богатая у нас страна. Средств на охрану власти хватает.

    Холодало уже по утрам, когда вернулись мы в Москву. Соскучился я по своим новым друзьям. Почти каждый вечер бегал к Алексею Евграфовичу. Часто ходили вместе с Зинаидой. Она с ним тоже подружилась. Потом у нее возникла дружба и с его дочерью Леной. Эта дружба особенно укрепилась после смерти Алексея. От жены перебросилась на меня и наших сыновей. Сейчас Лена, ее сын Алеша, его жена Люба и их сынок Сережа просто родные нам люди.

    Никогда не забыть мне вечера у Алексея Евграфовича. На столе всегда крепкий чай. Но дело не в нем, а в разговорах, которые идут вокруг чайника. Людям, не прошедшим наш путь, трудно себе даже представить, как трудно выбираться из-под навала догм, которым верил, руководствуясь которыми действовал. И никто тебя оттуда не вытащит, если не сам. Очень хорошо говорил Короленко о русском крестьянине, которого большевики собрались превратить в коллективиста; крестьянин — говорил он — должен сначала собственника пережить в себе. Вот так и нам, бывшим коммунистам, требовалось пережить свой коммунизм в себе. Наши встречи и беседы помогали нам пережить, а потому роднили. Каждая беседа как бы снимала слой за слоем идеологические напластования многих лет, помогала глубже понимать происходящее и даже, как бы облегчала душу. Домой после такой беседы шел в бодром и радостном состоянии. Поэтому, очевидно, мы бывшие коммунисты и тянулись друг к другу. Кто нам поможет разобраться, если не мы сами? К Алексею Евграфовичу, как к магниту, притянуло не только меня, но и Валеру Павлинчука, и Генриха Алтуняна, и Ивана Яхимовича. В шутку молодежь называла тех, кто группировался вокруг Костерина: ?Наша коммунистическая фракция?.

    По-видимому даже и противоречия между поколениями имеют более мировоззренческую, чем физиологическую основу. В нашей ?коммунистической фракции? были люди всех возрастов — от 30-летнего Павлинчука до 73-летнего Костерина и чувствовали мы себя в такой компании совершенно свободно. На встречи к Костерину шли с большим интересом. Впрочем, к нему шли люди самые разнообразные. Почти при каждом посещении приходилось встречать кого-то нового. Здесь я встретился и с супругами Белинковыми. Знакомства по сути не было, или, если было, то, как говорят в России, шапочное. Издали друг другу поклонились и разошлись. Я считал себя фигурой политически одиозной и потому не набивался в знакомые, особенно тем, кто явно сдерживался. Белинковы же сдерживались. Причину этого я понял после, когда они покинули СССР. Очевидно, готовясь к побегу из страны, они не хотели навлекать на себя подозрений неосторожными знакомствами. Они жили в квартире рядом с костеринской. Как-то зашли к Костериным и Алексей Евграфович представил нас друг другу. Я с любопытством взглянул на супругов. Об Аркадии я много слышал от Алексея, как о человеке высочайшего мужества и трагической судьбы. Два смертных приговора за написанные им произведения и изнурительная болезнь, поставившая его на грань смерти в лагере, и теперь продолжающая грызть его. О жене говорилось, как о человеке, которому Аркадий обязан тем, что живет. Она для него все — и врач, и медсестра, и мать, и жена. Ее теплом он окружен всегда, и это дает ему жизнь. Эти рассказы и привлекли мой благожелательный взгляд к супругам. Но дальше этого наше знакомство тогда не пошло. А теперь уже поздно. Аркадий давно в могиле. Отстрадался.

    Встречались здесь и совсем иные люди. Почти столь же шапочно, как и с Белинковыми, познакомился я с Эрнстом Генри (Рождественским) — известным советским публицистом, считающимся чуть ли не таким же левым, как Рой Медведев. Э. Генри даже выступил в ?Самиздате?, в том числе в соавторстве с Р. Медведевым.

    Вскоре после возвращения из Крыма, т.е. ранней осенью 1966 г. я застал у Алексея Евграфовича человека в черном плащ-пальто. Алексей познакомил нас. Неожиданно меня ожег злобный взгляд. Я пристально взглянул на нового знакомца. Но нет, человека этого я не знаю. Откуда же такая злоба? Интуитивная взаимная антипатия? Я ведь тоже, когда знакомился, руку давал с крайней неохотой, а прикосновение было определенно неприятное.

    Я снял плащ и подошел к Алексею. У него в руках был клок газетной бумаги, очень неаккуратно оборванный, как будто оторван на ходу для использования в туалете. Я спросил у Алексея, что это. Он дал мне: ?Почитай?. Э. Генри попытался перехватить, но я держал крепко и он, чтоб не разорвать, выпустил бумажку, пробормотав раздраженно: ?Мне идти надо, я тороплюсь?. Но мне захотелось узнать в чем дело, и я начал читать. Это была статейка из ?Вечерней Москвы? о событиях двухлетней или трехлетней давности. О том, что какой-то Алик Гинзбург грешил связью с иностранцами, распространяя антисоветчину, а, будучи пойман с поличным, каялся и признавал свои ошибки. Учитывая это, его тогда не наказали. В общем, типичная советская газетная клевета, которую честному человеку опровергнуть негде. Ни одна газета не опубликует. Я уже хорошо знал такого сорта писания, чтобы мог поверить хоть одному слову.

    — Зачем Вы это возите? — спросил я Э. Генри.

    — Это мне так, случайно, попалась старая газета, и я захватил с собой, чтобы показать знакомым, чтобы они знали таких типов. А то теперь этот Алик развернул страшную активность. Надо, чтобы люди знали о нем, когда он к ним явится.

    К сожалению, я тогда еще не был знаком с Александром Гинзбургом, и тем более не знал, что он в то время собирал подписи под письмом в Верховный Совет с просьбой не принимать ст.ст 190-1 и 190-3 в качестве дополнения к уголовному кодексу. Рассматривая эти статьи в своей книге ?И возвращается ветер...? В. Буковский пишет (стр. 246-247). Ст. 190-1 почти текстуально совпадает с имеющейся в кодексе 70-ой, но по 190-1 не обязателен умысел на подрыв или ослабление Советской власти. Следовательно, круг возможных преследований по ней расширяется. Внешне же все ?...вполне благопристойно: запрещается не свобода слова или печати, а только клевета — в каком же государстве дозволено клеветать?? Только клеветой то у нас ?...будет объявлено все, что властям не нравится. Иди спорь с ними потом?.

    О ст. 190-3 говорится: ?Вполне в духе советского лицемерия статья даже не упоминала слово ?демонстрация?, а говорилось в ней об ?организации или активном участии в групповых действиях, грубо нарушающих общественный порядок, или сопряженных с явным неповиновением законным требованиям представителей власти, или повлекших нарушение работы транспорта, государственных общественных учреждений или предприятий. Поди докажи, что в СССР запрещены свободные демонстрации! Ложь, клевета! Запрещены только грубые групповые нарушения порядка. И в то же время любой советский человек, привыкший к поворотам дышла закона, отлично понимал, куда целит эта статья. По ней не только демонстрации становились преступлением, но и забастовки (?нарушение работы государственных, общественных учреждений или предприятий?). За все это (как и за ?клевету? по ст. 190-1 (П.Г.) полагалось три года заключения?.

    В. Буковский специально отмечает в своей книге то, что всех нас беспокоило тогда — трудность организации протеста против принятия этих статей. Он пишет: ?Получался замкнутый круг. Явно покушаясь на конституционные свободы, формально (эти) статьи Конституции не противоречили — прямо утверждать, что они антиконституционные, было сложно. Уже такое утверждение было бы расценено как клевета. Доказать, что сами намерения властей, вводивших эти статьи, антиконституционны, можно было только после того, как станет ясна практика их применения. И то у властей каждый раз останется возможность утверждать, что нельзя обобщать отдельные случаи.

    Однако статьи эти обеспокоили всех настолько, что группа писателей, академиков и старых большевиков обратились в Верховный Совет с просьбой не принимать эту поправку к Уголовному кодексу. В числе подписавших это письмо были даже такие известные люди, как композитор Шостакович, академики Астауров, Энгельгард, Тамм, Леонтович, кинорежиссер Ромм, писатели Каверин и Войнович. Тогда же впервые появилась подпись А.Д. Сахарова.

    Письмо было составлено в осторожных выражениях и указывало лишь, что эти новые статьи ?противоречат ленинским принципам социалистической демократии?, ?допускают возможность субъективной оценки, произвольного квалифицирования высказываний? и могут быть ?препятствием к осуществлению свобод гарантированных Конституцией?.

    Впоследствии я узнал (не от Гинзбурга), что он приложил руку и к составлению указанного письма и особенно много сделал в отношении сбора подписей под ним. И везде его приход упреждался Эрнстом Генри с его грязной бумажкой. И везде он прозрачно намекал, что А. Гинзбургу доверять нельзя, что он может появиться с провокационными целями. Сколько вероятных подписей не появилось под письмом из-за этих предостережений — трудно сказать. Ох уж, мне эти ?левые? советские журналисты, которых никогда не лишали возможности публиковаться и получать повышенные гонорары.

    Расстались мы с Э. Генри врагами, хотя и не ссорились. Но каждый раз, когда он собирался к Алексею Евграфовичу, то предварительно звонил и спрашивал, не буду ли я у него. При этом заявлял, что видеть меня не хочет. Мне его видеть тоже не хотелось. Встречаясь на улице, мы ?не узнавали? друг друга. Мне мое поведение понятно. Всю жизнь у меня было подсознательное неприятие некоторых людей. Что у него — ответная реакция на мое чувство или профессиональная (некорреспондентская) неприязнь?

    После встречи с Э. Генри мне страшно захотелось увидеть А. Гинзбурга. Добровольский частенько называл его. Очень с большим уважением говорила о нем Вера Лашкова, с которой я познакомился сразу после возвращения из Крыма и которая уже кое-что писала мне на машинке. Вскоре они меня познакомили с Аликом. Первый взгляд разочаровывает: небольшой ростом, худой, щупленький мальчик, да еще застенчивый. Единственно, что производит хорошее впечатление — заразительный мальчишеский смех и умные, вдумчивые глаза. Но с каждой новой встречей он становился для меня все интереснее. Мальчик незаметно превратился в мужа. Между нами начала складываться дружба. Очень способствовало этому, знакомство с его матерью Людмилой Ильиничной. Чувствовалась многолетняя взаимная дружба, любовь и забота друг о друге. И хотя жили они в неблагоустроенной комнате разваливающегося дома, было у них тепло... теплом душ. Это не могло не рождать уважения к обоим.

    Мы встречались несколько раз. 26 декабря 1966 года я зашел к нему на работу — в русский литературный музей на Большой Якиманке. Мы пошли, разговаривая, по улицам. Перешли Крымский мост. Я был рядом с домом. Ему надо было возвращаться. Но еще многое не переговорено и я решил его проводить через мост. Проводил. Но он не захотел остаться в долгу. И мы еще раз прошли по мосту. Остановились, долго говорили. Я попытался еще раз проводить его, но он воспротивился, заявил, что он уже опаздывает, что ему бежать надо. Я смотрел ему вслед. И как-то тоскливо стало на душе. Расставаясь, мы сказали друг другу ?до свидания?. Свиделись ровно через 8 лет. В конце января 1967 года сел в тюрьму он... на 5 лет. Через два с небольшим года сел и я... тоже на 5 с лишним лет.

    Через Алика познакомился я с Юрой Галансковым. Был у него дома. И тоже видел исключительно душевные отношения в семье. Бытовые же условия еще хуже, чем у Алика. Юра жил в сенях, которые были утеплены и приспособлены для жилья. Мне очень жаль, что видел я этого высокого лобастого юношу с очень добрыми глазами всего один раз. Расставаясь, мы тоже сказали друг другу ?до свидания?. Но свидание так и не состоялось. Его судили одновременно с Аликом, Верой Пашковой и Добровольским. Осудили на 7 лет. Он умер в лагере после операции язвы желудка. Юра, по отзыву всех, кто знал ею ближе, чем я, был очень чутким, заботливым товарищем, добрым, благородным человеком и своеобразным, мужественным поэтом. Пухом земля тебе мученик и герой правозащиты.

    Так заканчивался 1966-ой год. У меня появлялось все больше друзей-единомышленников. Материальные вопросы тоже пока разрешились. Возвратившись из Крыма, я решил больше в магазин не ходить. Крымский опыт показал, что можно устроиться выгоднее. И я решил искать и в Москве овощную базу. Нашел совсем рядом с домом — у Киевского вокзала. Та же, что и в Ялте, коллективная сдельщина с месячным заработком от 160 до 200 рублей. Поступил. Начал работать. Удивительно похоже по обстановке на Ялту. Бригада почти такая же — 14 человек. Там было 12. Бывших зэков — 11 из 14-ти. Наименьший стаж и здесь у меня. Минимально, после меня, 4 года. А далее весь спектр. И 5, и 6, и 7, и 8, и 10, и 15. Работают и здесь дружно, организованно. Отлынивающих при коллективной сдельщине бригада не держит. Отношения в бригаде хорошие. Неуживчивых при коллективной сдельщине тоже не держат. Здесь, не как в Ялте, бригада имеет почти открытые поборы с грузополучателей. В конце дня бригадир раздает нам, в зависимости от дневного дохода от 3-х до пяти, иногда даже до 7-ми рублей. Это сверх заработка. Чаевые, так сказать.


30. Партизанские бои

    В новый 1967 год я вступил не прежним беспомощным одиночкой. Я уже был знаком и мог относительно свободно общаться с людьми, которые мыслят не по ?предписанному?, а по собственному разумению. Несмотря на это, достаточной активности я не проявлял. Вглядываясь теперь в прошлое, вижу себя тогдашнего, как бы слоняющимся по глухим окраинам. Где-то кипят схватки, горят страсти, люди падают под ударами, а вокруг меня тихо, встречи с друзьями, журчание мирных бесед. Задумываюсь: от чего это так? Уже давно (по темпам тогдашней жизни) знакомы мне Алеша Добровольский, Володя Буковский; узнал я, хоть и недавно, Веру Лашкову, Алика Гинзбурга, Юру Галанскова. Как будто достаточно, чтобы глубже входить в их среду, включаться в работу. А между тем идет сбор подписей под письмом протеста против включения новых статей (190-1 и 190-3) в Уголовный кодекс, а я даже не знаю об этом. Эрнст Генри знает и в меру своих возможностей противодействует, а я провожу время в дружеских беседах.

    Во второй половине января начинаются аресты. Среди арестованных мои новые друзья: Добровольский, Лашкова, Гинзбург, Галансков; Володя Буковский организует демонстрацию в их защиту. Арестовывают и демонстрантов, в том числе и Буковского, а я продолжаю беседовать, ничего не зная об этом. И когда, наконец, узнал, растерялся: что делать, чем помочь? И ответа не нашел. Нет, я не испугался. Почувствовал страшную боль и... пустоту. Я видел каждого из этих мальчиков, представлял их в тюрьме. И это было очень тяжко. Что-то надо было делать. А что, я не знал. И не научился у новых моих друзей. По тем коротким отрывочным разговорам с Володей и Аликом я смутно догадывался, что они люди иные чем я. Но в чем эта разница я не представлял.

    Теперь я это хорошо знаю. Спустя 10 лет в книге ?Наши будни? я писал о своих друзьях, которых на западе прозвали ?диссидентами?, что они не организация, что у них нет вождей, т.к. ?каждый из них ЛИЧНОСТЬ?. Никто не организует их работу, не учит как действовать, не вовлекает в движение. Каждый, кто чувствует себя личностью, кто хочет быть личностью, кто не хочет самоуничтожиться, подчиняясь произволу властей, вливается в движение и делает сам, по собственной инициативе, по внутреннему зову то, что считает необходимым для защиты личности.

    Годом позже В. Буковский, независимо от меня, обратился к этому же вопросу. В книге ?И возвращается ветер...? он пишет, что уже в то время, когда мы с ним только познакомились, он твердо знал, что ?ни атомные бомбы, ни кровавые диктатуры, ни теории ?сдерживания? или ?конвергенции? не спасут демократию. Нам, родившимся и выросшим в атмосфере террора, известно только одно средство — позиция гражданина? (стр. 223).

    Буковский анализирует психологию толпы и отдельной личности в экстремальной ситуации и приходит к выводу, что толпа в интересах самосохранения может распасться на группки и так искать спасения, хотя бы для части своего состава. Это и губит толпу. Иное дело отдельный человек, человек-личность. ?Он не может пожертвовать своей частью, не может разделиться, распасться и все-таки жить. Отступать ему больше некуда и инстинкт самосохранения толкает его на крайность — он предпочитает физическую смерть духовной?. Отсюда и разница в психологии.

    — Почему именно я? — спрашивает себя каждый в толпе. — Я один ничего не сделаю. И все они пропали.

    — Если не я, то кто? — спрашивает себя человек, прижатый к стенке.

    И спасает всех.

    Я в те времена уже не был человеком из толпы. Я уже спрашивал себя: ?Если не я, то кто?? Я уже предпочитал физическую смерть духовной. И все же я еще не порвал окончательно с психологией толпы. Того, что я написал через 10 лет о ненужности ?организации? и вождей, о добровольном взаимодействии личностей, в то время я еще не сознавал. Буковский же сознавал и это. Он пишет о том времени.

    ?Трудно сейчас вспомнить все, что мы делали тогда. Зарождалось то удивительное содружество, впоследствии названное ?движением?, где не было руководителей и руководимых, не распределялись роли, никого не втягивали и не агитировали. Но, при полном отсутствии организационных форм, деятельность этого содружества была поразительно слаженной. Со стороны непонятно, как это происходит. КГБ по старинке искал все лидеров да заговоры, тайники и конспиративные квартиры и каждый раз, арестовав очередного ?лидера?, с удивлением обнаруживал, что движение от этого не ослабло, а часто усилилось?.

    Буковский сравнивает работу этого содружества с работой клеток мозга и пчелиного роя. Я не знаю, что из этих сравнений удачнее, но свидетельствую, что сам неоднократно останавливался пораженный чудом устойчивости нашего неорганизованного добровольного содружества. Но в то время я этой силы еще не видел и не понимал. Я видел Володю, Алика, Лашкову, подозревал наличие у них какой-то организации. Содружества личностей я не видел и не понимал, что присоединиться к нему я могу лишь сам и только своей работой. Я по старой психологии ждал указаний и в душе даже обижался, что была демонстрация, а мне о ней даже не сказали. Поэтому и получилось, что, познакомившись с Володей, Аликом, Юрой... я делом с ними тогда не слился. Это пришло потом, постепенно.

    А пока я продолжал посещать Алексея Евграфовича и Писарева, устраивал свои личные дела и почитывал ?самиздат?.

    В личном плане мне, наконец, повезло. Используя свои старые связи среди строителей, Зинаида сумела найти человека, который согласился взять меня на работу — не инженером — инженер выходил за рамки прав нашего знакомого — мастером. Но это для меня было величайшим благом. На овощной базе, где я работал, погрузочные работы велись в подвале при дверях (раскрытых) со всех сторон. Подвальная сырость и сквозняки свалили меня в жестоком радикулите. Несколько раз возвращался с больничного и снова сваливался. В конце концов врачи настойчиво порекомендовали покинуть эту работу во избежание полной инвалидности. Должность мастера буквально спасла меня. Шла весна (конец апреля) и в подвале было тяжко. Выбраться на свет Божий было счастьем. Работа на свежем воздухе, по сути за городом (в районе университета) благоприятно отразилась на моем здоровье. Да и надоела бездумная работа. Поэтому я заработал с увлечением.

    В ?Самиздате? в это время появились два ?события?. Событие — термин, введенный в обращение среди правозащитников Аликом Гинзбургом. Он говорил: ?есть самиздат или другое правозащитное действие и есть событие?. Мне он говорил уже когда мы встретились после отсидки: ?Из всего, что Вы сделали, событий только пять: статья о начальном периоде войны, выступление перед крымскими татарами в день 72-летия А. Костерина, похороны А. Костерина,

    участие в создании Хельсинкских групп и предисловие к книге М. Руденко ?Экономические монологи?. Если это так, я рад, хотя получается, что всё, кроме этих работ, т.е. основная масса всего написанного и сделанного мною ушла в забвение. Сам Алик работал куда более производительно. Все сделанное им — события: ?Письмо писателей, ученых и старых большевиков? по поводу ст. ст. 190-1 и 190-3 УК РСФСР, ?Белая книга? — о процессе Даниэля и Синявского, участие в создании и работе московской Хельсинкской группы, организация работы и руководство деятельностью фонда Солженицына.

    Забегая вперед, скажу однако, что значение человека в правозащитном движении не определяется и этим. Содружество правозащитников — действительное чудо. Не знаю, кто в каком состоянии приходит в правозащиту, но проходит незначительное время и обнаруживаешь новую интересную самобытную личность. И какие бы потери ни наносили власти нашему движению, я не видел, чтобы выполнение какого-либо дела прекращалось. Наоборот, из года в год открываются все новые направления правозащитных действий. А ведь никто никого на ?освободившиеся? или вновь ?открывшиеся? ?вакансии? не назначал, никто ?кадры? не подбирал. Всегда находился тот, кто брал на себя соответственную обязанность — тихо и незаметно. Так было, например, с ?Хроникой текущих событий?. Сколько выбыло людей, стоявших у колыбели этого бессмертного издания: Наталья Горбаневская, Илья Габай, Анатолий Якобсон... они выбывали, а ?Хроника? продолжала жить.

    Иностранные корреспонденты много раз хоронили нас в связи с арестами известных им или, как они называют, видных диссидентов. Потом с удивлением убеждались, что все идет по-прежнему. Мы и сами иногда не понимали, как дело сохранялось. А оно не только сохранялось... развивалось. Людей прибывало всегда больше, чем убывало. По принципу расширенного, так сказать, воспроизводства. И никто из вновь прибывших не хотел быть без дела. Будучи же предоставлены самим себе, они проявляли широкую инициативу и находили оригинальное развитие ранее начатого или совершенно неожиданное направление. Так произошло и со мной.

    В. Буковский — старый участник движения был занят по горло. Познакомившись со мною, он свел меня с наиболее подходящим человеком и, подбросив нам идею клуба политзаключенных, удалился. Идея мне не подошла, но я продолжал расширять круг связей и присматривался к своим новым друзьям. Алик Гинзбург отдал довольно много времени на беседы со мною, за что я ему до сих пор признателен. Однако каких-либо указаний и советов — что делать — не получил я и от него. Юра Галансков был так занят, что совсем тогда не мог уделить мне время. А после уже не стало возможности. И я продолжал ходить на вечерние беседы к Алексею Евграфовичу. Произошли и новые события. Из мордовских лагерей прибыли двое заключенных: Юра Гримм и Анатолий Марченко. Последний ворвался в московский самиздат даже не событием, а чем-то еще большим — ЯВЛЕНИЕМ. Его книга ?Мои показания? — прекрасная в литературном отношении, открывала совершенно неожиданный новый мир.

    К этому времени уже прошли и через ?самиздат? и в подцензурной печати большое количество книг о сталинских лагерях. Но об ужасах, творившихся там, говорилось в этих книгах только в прошедшем времени. Создавалось впечатление — так было, но теперь все совершенно по иному. Книги эти читались как роман со счастливым исходом. И вот в эту спокойную благодушную среду врывается мужественный решительный голос: ?Проснитесь. Успокаиваться рано. Посмотрите, что делается в современных лагерях, в чем-то лучших, а в чем-то еще худших, чем сталинские?.

    Повествование начинается с рассказа о расстреле трех беглецов. Люди окружены, сдаются: с поднятыми руками подходят к солдатам погони. И когда они останавливаются, чуть ли не касаясь дул автоматов, их расстреливают в упор. И так шаг за шагом, картину за картиной, прекрасным литературным языком Марченко рисует жуть бесчеловечья. Сталинщина никуда не ушла, она продолжает жить и... совершенствуется — таков бесспорный вывод, вытекающий из книги. Можно было не сомневаться — даром ему эта книга не пройдет. Судить, конечно, будут не за книгу. Не станут рисковать. Ибо, как опровергнешь бесспорные факты. Но наша система лицемерия найдет за что осудить. И кара не заставила долго ждать. Не прошло и года, как с Марченко рассчитались.

    Юра Гримм никакого ?события? с собой не принес. Для меня он сам явился ?событием?. Во-первых, он пронес в своей памяти сквозь три года лагерей мой адрес и, выйдя на свободу, пришел знакомиться с моей семьей, поблагодарить Зинаиду Михайловну за передачи в институт Сербского, которые она посылала в расчете и на моих товарищей по несчастью и осведомиться о моей судьбе. Он не рассчитывал встретить меня на свободе. Наоборот, был уверен, что меня упаковали прочно и надолго. Сам он получил ?всего? три года. А так как его листовки были антихрущевского содержания, то его ?преступление? после снятия Хрущева стало считаться не очень серьезным, и ему предложили писать на помилование. ?Помилован? он был за три месяца до конца срока. Милость как будто невеликая, в действительности, дорого стоила.

    Помилование снимает судимость, а это дает право жить в Москве. А здесь у него квартира, семья, родители, друзья. Он возвращается в обжитое гнездо. А если бы он вернулся по окончании срока, ему пришлось бы ?лететь? на новое место, искать работу, квартиру, обживаться в новой

    среде. Жителю другой страны сложно понять эти трудности, но пусть поверит мне на слово, что в таких случаях освободившийся из заключения, как правило, покидает Москву один — семья остается там. Жизнь на два дома тяжела и неустроена, что нередко ведет к развалу семьи.

    Юра все это прекрасно понимал, но вначале отказался просить помилования. ?Я невиновен, — говорит он, — меня осудили незаконно. Могу написать жалобу с просьбой отменить незаконный приговор?. Такая реакция — это то второе, что делало Юру ?событием? для меня. Он политически возмужал, стал глубже понимать и спокойнее воспринимать происходящее в стране. На ?помилование? он в конце концов написал. Но только после того, как ему посоветовали товарищи, прежде всего, Юлий Даниэль и Александр Гинзбург, с которыми Юра отбывал заключение в одном лагере. Сейчас он искренне радовался встрече со мною. Мы много говорили, часто встречались. И не только мы с Юрой, но и семьями. Юра, его жена Соня и сын Клайд стали нам близкими, родными. Все последующее десятилетие они прошли с нами рядом, являясь надежной опорой нашей семьи, особенно в самый тяжкий период, когда я отбывал свой второй срок в психиатрической тюрьме.

    Жизнь между тем шла своим чередом. Все заметнее становилось, что правительство настойчиво поворачивало штурвал государственного корабля на обратный курс. Сталинские методы руководства страной, несколько расшатавшиеся под воздействием 20-го и отчасти 22-го съездов КПСС, восстанавливались все настойчивее. Наиболее заметно, грубо реально проявлялось это в карательной политике против развивающейся правозащиты. Суд над участниками демонстрации на площади Пушкина 22 января, протестовавшими против арестов Галанскова, Гинзбурга, Добровольского и Лашковой, и затянувшееся следствие над этой четверкой были ярким примером этого. Но сталинизм наступал и в литературе, и в искусстве, и в науке, и во всех других областях жизни. Карательной политике, основанной на произволе, мои новые друзья противопоставили, хотя и не сильное, но упорное сопротивление. В иные области правозащита еще не проникла или, может, мы об этом не знали. Судьбе угодно было бросить меня на один из неохваченных еще правозащитой участков наступления сталинизма.

    В первых числах сентября вышла сентябрьская книжка (№ 9) журнала ?Вопросы истории КПСС? за 1967 год. В ней опубликована статья ?В идейном плену у фальсификаторов истории?. Речь в ней идет о книге А. Некрича ?1941. 22 июня?, которая вышла в 1965 году и тогда получила весьма положительные отзывы. Теперь уже по заголовку статьи было видно, оценка этого труда кардинально изменилась. Настораживали и авторы — генерал-майор (от политработы) Б.С. Тельпуховский и профессор полковник (от политработы) Г.А. Деборин мне хорошо известны. Мысли от них ждать нечего, но наверняка они всегда несут в своей писанине последние военно-исторические ?истины? ЦК. Поэтому я очень внимательно, с карандашиком в руках, проштудировал их ?творчество?. Охватившее возмущение постарался подавить. Потерпел несколько дней, успокоился и сел за работу. Обдумывая содержание, никак не мог свести его к одной ведущей мысли, что для журнала предпочтительнее. Вырисовывались две цели:

    — ударить по попытке ошельмования автора смелой для наших условий, правдивой книги и одновременно

    — вскрыть причины разгрома советских войск в начале войны и указать на виновников этого.

    Такая двуединая цель вытекала из того, что Некрич в своей работе не поставил всех точек над ?i?. И его никто за это не ругал. Основная масса историков и военных понимали, как трудно в подцензурном издании написать работу о войне, которая читалась бы не под звуки ?Гром победы раздавайся...? А Некрич первым попытался дать правдивый очерк начального периода войны, но для этого ему пришлось, идя на уступки цензуры, сглаживать острые углы, кое-что не договаривать, кое о чем умалчивать. Ведь считали ?лиха беда начало?. Потом, когда эта книжка займет прочное место на библиотечных полках, можно будет в других работах договорить недоговоренное здесь. Именно поэтому на обсуждении книги в 1965 году все высказывались только в ее защиту. Но имевшиеся в ней недостатки от этого не исчезли. И теперь, когда на книгу совершено предательское нападение, когда против нее выдвинуты лживые обвинения, защищать ее именно из-за допущенных в ней недоговоренностей и умолчаний стало почти невозможно. Любое лживое нападение надо разоблачать, противополагая полную правду, в ее полном и ничем неприкрытом виде.

    Надо было написать письмо, которое уничтожало бы не только лживую статью, но и ее авторов, и показывало бы полную бездарность руководителей страны и армии, их преступно-безмозглое руководство подготовкой к войне и самой войной. Чтобы достичь этого, я применил такой ?трюк?. Тщательно разобрав статью и показав, что она не содержит критики книги, а лишь голословно ее облаивает, показав полную неквалифицированность авторов, я предложил читателю на время забыть и статью и книгу, и вспомнить вместе со мной что же действительно происходило на фронте в то страшное время.

    И я дал свое сжатое описание начального периода войны и анализ причин разгрома наших войск. Причины были даны выпукло, обнаженно. Спорить против них в такой постановке было невозможно. Но в этом и была защита книги Некрича, т.к. при внимательном сравнении каждый мог видеть, что Некрич в более завуалированной форме дал те же причины. Одну причину только обошли мы оба. Не знаю, видел ли ее Некрич в то время. Что же касается меня, то я обошел ее сознательно. Назвав ее, я очутился бы в психтюрьме немедленно. Эта причина — большое число не желающих воевать за советский строй.

    Такого умопомрачительного количества пленных не могло бы быть, если бы эти люди не хотели сдаваться в плен. Партия своей политикой террора против трудящихся города и деревни довела массы людей до того, что они предпочитали плен жизни в такой стране. Тогда этот вывод я сделал, только задумавшись над цифрой пленных. Я в то время еще не знал того, что мне известно теперь — того, что военнопленные предпочитали смерть возвращению на родину, что советские войска с помощью союзников целые операции проводили для того, чтобы возвратить ?любимой? родине ее ?заблудших? сынов.

    Но вернемся к нашему повествованию.

    На рассвете 22 июня фашистская Германия обрушила мощный удар своими заблаговременно отмобилизованными и сосредоточенными вблизи советских рубежей вооруженными силами на войска западных приграничных военных округов СССР. Еще не успели заглохнуть гремевшие многие годы по всей стране лозунги: ?Ни пяди своей земли не отдадим!?, ?На удар ответим двойным и тройным ударом!?, ?Воевать — на чужой территории!?, ?Воевать — малой кровью!?, — а на дорогах нашей родины уже слышался грохот кованых сапог и лязг гусениц вражеских танков, ревели и завывали фашистские самолеты, бомбя и штурмуя авиацию на аэродромах, войска, военно-морской флот, города и села нашей страны.

    Это был удар неимоверной силы. Но еще страшней — было моральное потрясение.

    Советские люди, чтобы сделать оборону своей страны неприступной, многие годы урезали свои потребности, отказывая себе даже в самом необходимом, и верили, что возможному нападению врага создана несокрушимая преграда.

    ?.Нерушимой стеной, обороной стальной —

    Разгромим, уничтожим врага!?

    пели мы и верили, что так и будет. Но вот началась война, и с первых же ее часов мы увидели, что вся наша вера была миражем, что на самом деле, перед лицом вооруженного до зубов врага, мы оказались совершенно беззащитными.

    Те, кто не пережил страшных событий первых месяцев войны, пусть знают, что преодолевать моральный надлом не легче, чем идти с противопехотной гранатой и бутылкой с горючей смесью на танк врага. Первыми успехами гитлеровцы обязаны не только, а может и не столько внезапности своего нападения, сколько крушению в нашей армии и в нашем народе иллюзии о будто бы высокой обороноспособности нашей страны. В действительности же происходило вот что.

    Группа гитлеровских армий ?Центр?, действовавшая на направлении главного удара, за первые два дня продвинулась больше, чем на 200 километров. За эти же два дня была окружена Белостокская группировка наших войск, в состав которой входило более половины всех войск Западного особого военного округа (ЗОВО). На пятый день головные части группы армий ?Центр? вышли к Минску, а на восьмой в районе этого города было завершено окружение еще одной крупной группировки советских войск.

    К исходу третьей недели фашистские армии на этом направлении стояли у ворот Смоленска, завершив еще одно окружение значительных наших сил. Типпельскирх сообщает, что только на этом направлении в период с 22 июня по 1 августа 1941 года гитлеровцами взято в плен около 755 тысяч человек, захвачено свыше 6.000 танков и более 5.000 орудий (К. Типпельскирх ?История второй мировой войны?, М., 1956, стр. 178-184 т 186). Соответствующих сведений по данным советского командования наша печать не публиковала. Имеется лишь сообщение маршала Советского Союза А.А. Гречко о том, что на всем советско-германском фрон-те ?противнику удалось за три недели войны вывести из строя 28 наших дивизий, свыше 70 дивизий потеряли от 50 процентов и более своего состава в людях и боевой технике? (?Военно-исторический журнал № 6, за 1966 г.).

    Даже если признать, что Типпельскирх преувеличивает, то и в этом случае не может возникнуть никакого сомнения, что налицо — сокрушительнейший разгром всей нашей армии прикрытия (из 170 дивизий свыше 100 за три недели войны либо разгромлены, либо понесли потери, приведшие их в небоеспособное состояние).

    За 24 суток (до 16 июля — дня занятия гитлеровцами Смоленска) германские фашистские войска прошли 700 километров, считая по прямой, а не по дорогам. При этом они разгромили войска ЗОВО и подходившие им на помощь резервы и заняли очень выгодное для дальнейших действий стратегическое положение. Наш Юго-западный фронт (бывший Киевский особый военный округ), войска которого удовлетворительно управляемые командованием и штабом фронта, проявили подлинные чудеса героизма и, серьезно затормозив наступление группы фашистских армий ?Юг?, вели в это время бои далеко к западу от Днепра, — в результате выхода противника в район Смоленска, оказался под угрозой удара во фланг и тыл с севера. Именно с этого времени над Юго-западным фронтом начала все более грозно нависать опасность той трагедии, которую с полным основанием можно признать самой крупной катастрофой Великой Отечественной войны — Киевского окружения наших войск.

    Вопрос об этом окружении выходит за рамки данного, по необходимости несколько разросшегося, письма в редакцию, но я не могу не сказать о том, что с 16 июля, когда угроза самого страшного достаточно отчетливо потребовала эффективных мер, до начала развязки под Киевом прошло тридцать восемь дней, но за это время не было сделано ничего реального. Хуже того, все делалось, как нарочно, на руку противнику. Командование и штаб Юго-западного фронта понимали, что над руководимыми ими войсками нависает грозная опасность, и пытались ей противодействовать, но бездарными распоряжениями тогдашнего Верховного главного командования все разумные фронтовые мероприятия отменялись, а войска фронта, в конечном счете, были поставлены в условия полной невозможности оказать врагу эффективное сопротивление.

    В результате, за месяц с небольшим наш Юго-западный фронт был полностью разгромлен. Командующий фронтом генерал-полковник Кирпонос, молодой талантливый генерал — начальник штаба фронта Тупиков, очень способный развeдчик — начальник Разведотдела фронта полковник Бондарев и многие другие прекрасные штабные офицеры, после героического, но безнадежного сопротивления напавшим на командный пункт фронта танкам противника, ввиду явной угрозы плена, покончили с собой. А те, кто не погиб в бою и не успел, либо не смог застрелиться, сложили свои головы в фашистской неволе или, пройдя через годы тяжелейших мучений фашистского плена, пережили еще и горечь обвинения в ?измене? родине и муки сталинско-бериевских застенков. Уцелела лишь часть тех офицеров штаба фронта, которые во время нападения на командный пункт вражеских танков находились в войсках, выполняя задания командования фронта. Таким образом, уцелел, в частности, начальник Оперативного отдела штаба фронта полковник (ныне маршал Советского Союза) И.Х. Баграмян.

    И что же: такой ход событий закономерен или, наоборот, были совершены какие-либо ошибки, которые именно и привели к столь плачевным результатам?

    Анализ документов показывает, что даже Сталин понимал, что начальный период войны лавров ему не приносит. И все время пытался найти версию, могущую оправдать тогдашнее развитие событий. Он обращается к этому вопросу уже в речи 3 июля и объясняет все просто — виноваты во всем фашисты. Они были подготовлены лучше и совершили вероломное нападение. Но Сталин не мог не видеть шаткости своей позиции и пытается укрепить ее, включив в приказ от 23 февраля 1942 г. рассуждение о ?постоянно действующих факторах, решающих судьбы войны?. Но и ?факторы? ?шиты белыми нитками?. И они не отвечают на вопрос, а кто же виноват. И тогда в докладе о 27-ой годовщине октябрьской революции он говорит, что Германия имела успех потому, что она агрессивная нация, а ?...агрессивные нации... — и должны быть более подготовлены к войне, чем нации миролюбивые... Это, если хотите, — историческая закономерность...?

    Вот ведь как! ?Закономерность!? Значит руководители не при чем. Не могут же они идти против закономерностей. Ну, а кто с этим не согласен, тот не марксист. Ну, а с ними у нас разговор короткий и определенный.

    Да, прав — трижды прав! — был покойный президент США Кеннеди, когда заявил, что у победы — много родственников, поражение же — всегда круглая сирота. Наше поражение 1941 года тоже не избежало сиротства. Все, кто имел тогда отношение к руководству войной, — родственники одной лишь победы. Ну, а поскольку поражение совсем не может быть без родных, то эта малопочетная роль великодушно предоставляется объективным причинам и закономерностям.

    Думается, однако, что этот номер не сможет долго удержаться на исторических подмостках. Даже самому Сталину не удалось полностью уклониться от личного признания своего ?родства? с поражениями начального периода ?Великой Отечественной войны. На приеме в Кремле в честь командующих войсками Красной Армии 24 мая 1945 года он вынужден был, хотя и в присущей ему демагогически-лицемерной форме, все же признаться: ?У нашего правительства было немало ошибок, были у нас моменты отчаянного положения в 1941-42 годах, когда наша армия отступала... Иной народ мог бы сказать правительству: вы не оправдали наших ожиданий, уходите прочь... Но русский народ не пошел на это... Спасибо ему, русскому народу, за это доверие!?

    Забудем на минуту, что в то время, когда в Кремле, по предложению Сталина, пили за здоровье русского народа, по его же приказу, лучших сынов этого народа, своими телами затормозивших сокрушительный бег германской фашистской военной машины в 1941-42 гг., десятками и сотнями тысяч гнали в сталинские лагеря. Помолчим сейчас об этом. Обратим внимание лишь на признание Сталиным того, что в начале войны у правительства имелись такие ошибки, за которые ему следовало указать на дверь.

    Каковы эти ошибки, в чем их суть — Сталин не сказал. Больше того: он попытался еще раз усилить ?теоретическую? базу под своими оправданиями. В ответе на письмо полковника Разина, он, привлекши к себе в помощь древних парфян и Кутузова, попытался представить поражение нашей армии в начале войны как сознательный и планомерный отход с целью завлечь более сильного противника в глубь страны для решительного его разгрома. Эта бесстыднейшая фальсификация была превращена угодниками и подхалимами в ?гениальное сталинское учение об активной обороне?, что надолго умертвило творческую мысль в военном деле и в военно-исторической науке.

    Чтобы разобраться в фальсификациях и понять, что же происходило в действительности, необходимо прежде всего установить соотношение сил сторон к началу войны. Оказывается, по количеству дивизий было примерное равенство, по числу танков мы превосходили противника впятеро, по боевым самолетам — более чем в 2,5 раза. Имелось у нас превосходство также в артиллерии и минометах.

    Но один количественный перевес — еще не свидетельство превосходства. Всегда, а в современных условиях — особенно, огромное, зачастую — решающее, значение имеют качественные показатели вооружения и боевой техники.

    Так, наши истребители старых образцов, даже при большом их численном превосходстве, не могли достаточно эффективно противодействовать ?хейнкелям? и ?юнкерсам?, потому что уступали им в скорости и мощи вооружения. Что же касается наших старых бомбардировщиков, то они против вражеских истребителей были, по существу, беззащитны. Однако, нельзя забывать, что в составе наших ВВС (Военно воздушных сил) имелось 2700-2800 боевых самолетов новых конструкций (т.е. немного меньше, чем в гитлеровской Германии было тогда всего боевой авиации). А эти наши самолеты по своим боевым качествам не только не уступали соответствующим типам самолетов напавшего врага, но во многом превосходили их.

    В отношении танков все пишущие о начальном периоде войны обходят вопрос о подавляющем численном превосходстве наших танков и акцентируют на том, что в числе имевшихся в наших западных военных округах танков было всего 9 процентов машин новых образцов. Приводя эту цифру, они не упоминают о том, что девять процентов означают весьма внушительное число — 1700-1800 машин. Не затрагивают они и важнейшего вопроса о качествах германских танков. Тем самым читателю предоставляется право думать, что у противника танки были значительно лучше наших, хотя они, если брать весь их парк, как уже указывалось, были, примерно, равноценны нашим. Но танки противника нельзя было даже сравнивать с нашими ?Т-34? и ?КВ?. Только к 1943 году — к Курской битве — противнику удалось создать машины, приблизившиеся по качеству к имевшимся у наших войск с самого начала войны танкам новых конструкций. Но и эти, новые фашистские танки и самоходки были все же хуже нашей ?Т-тридцатьчетверки?, оставшейся в течение всей войны непревзойденной боевой машиной.

    Качественное превосходство наших новых танков над фашистскими было столь большим, что последние и в тех случаях, когда у них было большое численное превосходство, не рисковали ввязываться в бой даже с одиночными ?Т-34? или ?КВ?. Если бы эти наши танки, численность которых лишь в два раза уступала всей численности фашистских танков, были использованы массированно, то противнику не помогло бы не только двойное, но и десятерное их численное превосходство. С одними этими нашими танками можно было бы не только противостоять гитлеровскому танковому удару, но и разгромить танковые группировки врага.

    Таким образом, и количественный и качественный анализ соотношения сил сторон убедительнейшим образом свидетельствует, что ни о каких материальных преимуществах противника не может даже и речи идти. Сил у нас было вполне достаточно не только для того, чтобы остановить врага, но и для полного его разгрома в первый же год войны. Легенда о подавляющем техническом превосходстве противника, которую создал Сталин для самооправдания и которую до сих пор культивируют некоторые горе-историки, не выдерживает проверки цифрами и качественными характеристиками боевой техники.

    Но наши явные военные преимущества изложенным не исчерпываются. Нельзя не напомнить здесь и о том, что невероятным напряжением всех народных сил, из года в год сжимая ради этого во всех остальных статьях государственный бюджет, — мы за десятилетие 30-х годов создали вдоль всей нашей старой западной границы — от Балтики и до Черноморского побережья — сплошную полосу долговременных укреплений, превосходившую по своей мощности во много раз так называемую ?линию Маннергейма? — ту самую линию, на прорыв которой советские войска затратили почти полгода и заплатили за это сотнями тысяч жизней.

    Думаю, теперь ясно, что объективные данные, за которые так горячо ратуют на словах почтенные ?критики?, целиком и полностью на нашей стороне. Видимо, истинные причины поражений надо искать там, где очень не хочется авторам статьи. — В субъективных данных, в людях, которые руководили подготовкой страны к обороне и обязаны были управлять войсками, когда на нее неожиданно обрушился мощный удар.

    Хорошо известно, что для победы нужны не только соответствующие силы и средства. Необходимо еще и умение их применять — нужна современная военная теория, надо, чтобы войска были обучены в духе этой теории, нужны командные кадры, способные управлять войсками по-современному. У СССР к началу войны ничего этого не имелось. В этом и заключена главная причина его поражений.

    Войска западных приграничных военных округов, незначительно уступая по численности вероятной армии вторжения противника, в военно-техническом отношении были значительно сильнее ее. Но — квалифицированные командные кадры были изъяты из армии почти полностью и подвергнуты репрессиям различной степени. На их место пришли в большинстве люди малоквалифицированные и просто в военном отношении неграмотные, зачастую — абсолютные бездарности. Авторитет командного состава в связи с этим, а также вследствие психоза борьбы с ?врагами народа?, резко снизился, дисциплина пришла в упадок;

    1 . Вопросы подготовки к отражению внезапного нападения не были решены:

    — Аэродромная сеть приграничных округов была развита слабо. В результате к началу войны авиация продолжала размещаться весьма скученно на старых, давно и хорошо известных Германии аэродромах.

    2. Зенитные средства в войсках имелись в мизерных количествах. Большая их часть была малоэффективной. Поэтому войсковой ПВО фактически не было и войска, если не имели авиационного прикрытия, оставались совершенно беззащитными с воздуха.

    Не было и ПВО аэродромов, что при внезапном воздушном налете противника могло привести к потере всей авиации.

    3. Перед самой войной резко ослабили способность войск к борьбе с танками: сняли с вооружения 45 мм противотанковую пушку, а еще раньше, по прихоти Сталина, 76 мм пушку ?ЗИС?.

    4. Танковые войска, в связи с затеянной перед войной реорганизацией, встретили войну в небоеспособном и малобоеспособном состоянии.

    5. Укрепленные районы вдоль старой границы были не только разоружены, но и взорваны. Вдоль новой границы начали строить, но ничего не завершили.

    6. Шедевром же всех недомыслий было то, что ?Войска продолжали учиться по-мирному: артиллерия стрелковых дивизий была в артиллерийских лагерях и на полигонах, зенитные средства на зенитных полигонах, саперные части в саперных лагерях, а ?голые? стрелковые полки и дивизии в своих лагерях. При надвигающейся угрозе войны эти грубейшие ошибки, — пишет маршал Советского Союза Малиновский, — граничили с преступлением?.

    Но и этого мало. План прикрытия, разработанный на случай внезапного нападения врага, не был введен в действие, а группировка войск была настолько несуразной, что противник мог их громить по очереди, часть за частью. Белостокская группировка — свыше половины войск Западного военного округа была так дислоцирована, что попадала в окружение буквально в первые часы. Созданные для войны запасы вооружения, боеприпасов и других материальных средств разместили вблизи от госграницы, даже впереди вторых эшелонов военных округов. С началом войны противник, естественно, захватил все эти запасы.

    В силу всех этих причин войска попали в крайне тяжелое положение и никакой героизм не мог им помочь. Противник развивал безостановочное стремительное наступление.

    Защитники ?мудрой сталинской? внешней политики в преддверии войны напирают на то, что удалось выиграть два года мирной жизни. Так или не так — попробуй докажи. Но если бы даже выиграли, то для чего выигрывают время в предвидении скорой войны?

    Как будто ясно: чтобы лучше подготовиться к войне. А на что истратило сталинское правительство выигранные два года? Чего ему удалось достигнуть за эти годы?

    1. Отодвинуть государственную границу на запад — на 200-250 км — и, в связи с этим, поспешно уничтожить старые укрепленные районы — всю огромную, дорогостоящую оборонительную линию от моря и до моря.

    2. Удвоить численность своих вооруженных сил.

    3. Наглядно продемонстрировать не только перед гитлеровцами, но и перед всем миром неготовность армии к ведению современной войны (в советско-финском военном конфликте).

    4. Расформировать танковые батальоны стрелковых дивизий и начать формирование механизированных корпусов.

    5. Сосредоточить мобилизационные запасы в угрожаемой близости от госграницы.

    6. Снять с вооружения 45 мм противотанковые пушки и противотанковые ружья, а с производства — 76 мм пушки ?ЗИС?.

    7. Упрятать в тюрьму ряд ведущих конструкторов вооружения и боевой техники, а некоторых даже расстрелять, в том числе — автора впоследствии знаменитой ?катюши?.

    Ну, а чего мы не успели?

    1. Произвести перестройку промышленности на военный лад. Даже мобилизационного плана не было. Это — дикость с точки зрения военной науки, но факт остается фактом: приняли его только в июне 1941 года, перед самой войной.

    2. Организовать массовый выпуск новой боевой техники и вооружения, законченных конструкторской разработкой до 1939 года. Не запустили в серийное производство новые истребители, пикирующие бомбардировщики и штурмовики, которые по своим тактико-техническим данным значительно превосходили соответствующие германские машины. То же самое произошло и с нашими отличными танками ?Т-34? и ?КВ?: они также не были запущены в серийное производство. Что же касается ?катюши?, то ее вообще отложили, не создав даже опытного образца. Первая батарея этих грозных боевых машин начала создаваться уже в ходе войны.

    3. Расширить и усовершенствовать аэродромную сеть.

    4. Сформировать и обучить мех. корпуса.

    5. Привести войска в боевую готовность.

    6. Построить вдоль новой границы укрепленные районы.

    Как видим, мы успели сделать все, что ослабляло нашу оборону и не успели того, что ее укрепляло. Польза даже от таких, казалось бы, положительных действий, как отнесение госграницы на запад и удвоение численности армии, была парализована уничтожением укрепленных районов и не приведением войск в боевую готовность.

    Таким образом, в смысле повышения обороноспособности нашей страны не только ничего не выиграно, но многое проиграно: ?выигрыш? с обратным знаком.

    Ну, а чего мы добились за эти годы в смысле упрочения своих международных позиций?

    Мы потеряли всех своих потенциальных союзников в юго-восточной Европе и на Балканах и полностью изолировались от тех, кто уже вел войну с Германией.

    Как видим, сталинское правительство натворило глупостей, равнозначных измене. Издавна так ведется, что правительство ответственное за ошибки в подготовке к войне привлекается к ответу. Так правительство Чемберлена ответило за мюнхенскую ошибку отставкой. Американцы провели сенатское расследование Пирл-Xарборского провала, Франция судила свое правительство за то, что оно допустило поражение своей армии.

    И вот за эти ошибки нашего правительства, равнозначные невиданной измене, расплатился только народ. Расплатился, во-первых, — невероятными по масштабу потерями на фронте. Гитлеровцы на всех фронтах второй мировой войны на востоке, западе, юге и в Африке потеряли убитыми и умершими от ран около четырех миллионов человек, а мы — только на советско-германском фронте — 13,5 млн. то есть в три с половиной раза больше. Расплатился наш народ, во-вторых, — жизнями миллионов мирных людей, погибших во время гитлеровской оккупации. Расплатился, наконец, в-третьих, — миллионами репрессированных во время войны и в послевоенный период защитников нашей родины, ее воинов — солдат и офицеров, проявивших в беспримерной борьбе с вторгшимся противником чудеса храбрости и героизма.

    Никто из непосредственных виновников того, что наша страна перед лицом агрессии оказалась беззащитной, никакой ответственности — даже моральной! — не понес.

    И в таких условиях орган института марксизма-ленинизма выступает со статьей, играющей на руку творцам поражения нашей армии.

    Пора, наконец, твердо сказать — хватит! Довольно прекраснодушия и пустых словопрений! Совесть человеческая не может более мириться с лицемерием и ложью. Нельзя давать больше никому возможности прятаться за героизм тех безвестных героев, что погибли по прямой вине любителей болтать о чужом героизме. Нельзя больше мириться с глумлением над памятью погибших, с амнистией изменникам — бывшим и будущим.

    Главным виновником, бесспорно является Сталин и возглавлявшееся им правительство. В этом, как я уже упоминал, признался даже он сам, выступая в Кремле 24-го мая 1945 года. Персонально ответственность за все описанное выше, то есть за действия, равносильные прямому содействию фашистам, должны, кроме того, нести следующие лица: К.Е. Ворошилов, который многие годы стоял во главе Красной Армии, С.К. Тимошенко, сменивший Ворошилова на этом посту и Ф.И. Голиков, который накануне войны возглавлял Разведывательное управление Генерального штаба и преднамеренно поставлял правительству заведомую ложь и дезинформацию о противнике, лживые, но угодные Сталину сведения о составе и группировке войск фашистской Германии.

    Совершенно особо стоит вопрос еще об одном из главных ответственных за поражения начального периода войны. Я имею в виду маршала Советского Союза Г.К. Жукова. Накануне войны Георгий Константинович занимал пост начальника Генерального штаба. По своим тогдашним опыту и знаниям он этой должности бесспорно не соответствовал и в силу этого совершил ряд ошибок равнозначных преступлению.

    Не подлежит сомнению, что Жуков, прошедший через горнило войны, не допустил бы не только таких грубо-преступных, но и менее значительных ошибок. Так почему же он сам не написал об этом? Думаю, он прекрасно понимал, что имя его будет сохранено в чистоте лишь при условии, что он самокритично проанализирует всю предвоенную обстановку и деятельность руководимого им Генерального Штаба. И если он не сделал этого, то, очевидно, были причины, от него не зависящие.

    Статья заканчивалась словами великого Сервантеса: ?Лживых историков нужно казнить, так же, как фальшивомонетчиков!?

    Письмо написано и отправлено. Через неделю звоню редактору.

    — Ну что Вы, Петр Григорьевич, разве такое письмо можно изучить за такой срок! — И с ноткой лести. — Это же научный трактат. Разве его можно сравнить с Некричем?

    — Нет, это только письмо в защиту Некрича от нечестных рецензентов. И я надеюсь, что если Вы дали рецензию, то дадите место и для опровержения ее.

    — Ну Вы же понимаете, что я один этот вопрос не решаю. Придется немного подождать.

    Недели через две захожу в редакцию. И снова:

    — Ну Вы же понимаете!

    — Что я должен понимать?

    — Ну Вы прекрасно понимаете. Вы старый член партии.

    — Я беспартийный.

    — Ну это только форма. Вы же коммунист по духу.

    — Может быть. Но что этим можно объяснить. Я написал письмо. По важному, принципиальному вопросу и рассчитываю на публикацию.

    — А я думаю, что Вы только адрес наш указали, а писали в Самиздат.

    — Это Вам, видимо, хочется, чтоб письмо появилось в Самиздате и Вам можно было, ухватившись за это, отказать публиковать у Вас. Но я принял надежные меры, чтоб этого не случилось, и буду добиваться от Вас публикации.

    — Ну, Вы понимаете, что я один этот вопрос не решаю.

    Проходит еще несколько дней. Ко мне зашел Писарев. Случайно, на моем письменном столе оказался один экземпляр моего письма в редакцию ?Вопросы истории КПСС?. Сергей Петрович увидел. Заинтересовался. Попросил дать ему почитать. Отказать было неудобно, но я ему объяснил, что добиваюсь опубликования в журнале и потому в ?Самиздат? пока не даю. Поставил условием, чтобы он никому не давал и сам не размножал.

    Через 3-4 дня он возвратил мой экземпляр. От письма — и от содержания и от стиля был в восторге, хвалил взахлеб. При этом сказал такое: ?И это не только мое мнение. Я дал на одну ночь своему знакомому — доктору экономических наук, — так он, возвращая, сказал, что не спал всю ночь. Начал читать и понял, что такую работу надо иметь в собственной библиотеке. Взял машинку, заложил в нее 10 экземпляров и за ночь переписал. Один экземпляр и мне в презент принес?.

    — Что же Вы наделали, Сергей Петрович? Ведь это же Вы в ?Самиздат? пустили. Значит, лишили меня возможности припереть журнал к стенке. Теперь, как только им станет известно, что письмо гуляет в ?Самиздате?, они схватятся за это и откажут мне в публикации.

    — Ой, простите, Петр Григорьевич, я совсем забыл об этом. Но я сейчас пойду к этому доктору, и мы все соберем.

    Дня через два Сергей Петрович сообщил, что все экземпляры, размноженного доктором письма, собраны. А еще через несколько дней я получил письмо из Арзамаса. Полковник запаса писал, что ему попалось мое письмо в редакцию журнала ?Вопросы истории КПСС?. Он прочел и потрясен. Ко мне у него лишь один вопрос — писал ли я такое письмо? Не фальшивка ли это, созданная каким-либо империалистическим разведывательным центром?

    Я ответил, что писал такое письмо, но направил его только адресату. Каким образом письмо могло попасть к Вам, не могу даже предположить. Отвечать за содержание мною не проверенного и не подписанного письма не могу. В ответ получил открытку без подписи и обратного адреса, на которой было написано всего три слова: ?Спасибо за письмо?. За какое? За то, которым я ответил полковнику или за то, что писал в редакцию? Это навсегда останется для меня загадкой. Загадка и то, каким путем мое письмо вышло в ?Самиздат?. Не верить Сергею Петровичу я не могу. Я убежден, что если он сказал: ?Все экземпляры собраны? — то они, действительно, собраны. Но остается не ясным: не снял ли кто-нибудь копии с экземпляра, отпечатанного доктором, прежде, чем возвратить этот жземпляр. Хотя, конечно, возможно, что утечка произошла и из редакции. Таких случаев в практике ?Самиздата? было сколько угодно. Либо утечка происходит произвольно, по инициативе кого-либо из сотрудников, либо ее организует сам редактор, чтобы закрыть дорогу нежелательной публикации. Кстати, отказ публиковать мое письмо был мотивирован именно самиздатом. Вскоре после арзамасского письма позвонил редактор и сказал: ?А письмо Ваше все же писано на самиздат. Ко мне уже четыре самиздатских копии поступили. Так что публиковать не будем. Мы ?Самиздат? не популяризируем. У нас не Китай, — едко иронически добавил он, — мы обходимся без Дацзы-бао?. У меня нет оснований подозревать его в сознательном использовании ?Самиздата? для закрытия дороги моему письму.

    Пути в ?Самиздат? самые разнообразные. Все время, пока я жил и боролся в Советском Союзе, я не переставал поражаться чуду народного творчества — ?Самиздату?. Каким образом материалы закрытого характера, явно не предназначенные для самиздата, оказываются в нем? Как при почти полном отсутствии множительной техники самиздатские произведения в течение очень короткого времени расходятся по огромной территории и становятся достоянием множества людей? Каких-то пять-шесть машинописных копий, вышедших от автора, превращаются в сотни и тысячи экземпляров, каждый из которых читается множеством людей. Никогда я не мог понять также, почему одно произведение сразу вспыхивает ярким пламенем, но потом довольно быстро угасает, а другое как бы разгорается потихонечку, но потом многие годы не сходит со сцены.

    Но бывают и такие произведения, которые автор настойчиво толкает в свет. Несколько раз печатает и распространяет, а они бесследно исчезают. И это было бы понятно, если бы такое происходило только с произведениями бесталанными. Но очень часто исчезают, бесспорно, талантливые творения. ?Самиздат? их почему-то не принимает. Однако, бывает и так: произведение быстро изчезло, затем проходят месяцы и даже годы и оно вдруг снова появляется и начинает жить второй, значительно более полнокровной жизнью. И уже полное чудо — реакция оторжeния чужеродного самиздату. КГБ неоднократно запускал в самиздат свои провокационные ?творения?. Многие из них выглядели вполне самиздатскими и по форме и по содержанию, но не было на моей памяти случая, чтобы КГБистский матерьяльчик удержался на самиздатской ниве, получил какое-то распространение.

    Мое письмо ?Самиздат? принял исключительно гостеприимно. Оно распространилось не в одной Москве, пошло по стране. Не только с Волги (Арзамас) дошли сведения о нем, и из Новосибирска, из Ташкента, Алма-Аты, Симферополя, Владивостока, Харькова, Киева и даже с Чукотки.

    В Москве это письмо проложило мне дорогу в весь диссидентский мир. Меня нашли студенты. Четырежды встречался я со студентами Московского университета на Ленинских горах. Своеобразны были эти встречи. Все понимали, что выступаю я нелегально. Никто бы не разрешил мне читать лекции в университете по Второй мировой войне. Но все делали вид, что лекция эта официальная. На лекции присутствовали группы в полном составе, во главе с парторгами, комсоргами и старостами. Они даже где-то там сообщали, что у них встреча с участником Великой Отечественной войны. Все как будто официально, но только организаторы заботились, чтобы нигде не осталось записи моей фамилии. Проход мне организовывали без письменного пропуска, фамилия перед лекцией объявлялась вымышленная. Я тоже заботился, чтобы по моим следам не вышли на университет. В день лекции я выходил из дому за 5-6 часов до ее начала. И все это время тратил на то, чтобы оторваться от своих хвостов и проверить чистоту своего следа. Для таких случаев, когда надо скрыть, куда я ходил, у меня имелся проверенный участок. На этом участке следующему за тобой ?топтуну? скрыться негде. И если я видел, что мне не удалось от него оторваться, если он появился на проверочном участке, я возвращался домой. Таким образом у меня сорвалась и одна университетская лекция. Мне показалось, что я притащил хвост на проверочный участок. Может, это был и случайный человек, но я не хотел рисковать судьбой студентов и вернулся домой.

    Но как бы мы ни осторожничали, дело с ?лекциями генерала? грозило вырваться наружу. Лекции брали слушателей за живое. Об их содержании велись разговоры. Те, кто слушал, рассказывали товарищам, не бывшим на лекции. К этим разговорам начали прислушиваться подозрительные люди и даже явные стукачи. Поэтому организаторы лекций решили прекратить их во избежание беды. Вместо довольно массовых аудиторных лекций ночами проводить беседы по квартирам. Редкий вечер осени и начала зимы 1967 года обходился без таких бесед. Стоило только поражаться, как много людей интересуется военными вопросами. Я задумался над этим феноменом. И понял, что людям просто напросто нужна правда. Они интересуются правдивой информацией по любому вопросу. Поэтому нарасхват идет политэкономического характера труд Варга и экономические записки академика Агагебяна и ?Новый класс? Джиласа. Мне посчастливилось ввести в обращение и еще один труд, прочно занимающий место в ?Самиздате? вплоть до сегодняшнего дня. Я имею ввиду ?Технологию власти? Авторханова.

    Мне эта книга попалась на глаза совершенно случайно и неожиданно. Я попросил оставить мне почитать и получил на двое суток. Книга буквально перевернула мое мировоззрение. Автор наглядно и убедительно нарисовал путь Сталина к власти и показал, что у него никогда не было никакой другой цели, кроме власти. Власть — его единственная цель и единственная вера. Все идеи, все разговоры о коммунизме — это все пустое, это для наивных идеалистов. Реальное же только власть, а жизнь — это борьба за нее и владение ею. Это была самая важная книга из того, что я читал. Если бы наши люди могли прочесть эту книгу, от веры в социализм и коммунизм и во всякие блага, которые обещают правители, не осталось бы и следа. И я решил в меру своих сил пропагандировать и распространять эту книгу. Мы, прежде, чем вернуть книгу хозяину, сняли с нее копию, а ее потом начали размножать — фотоспособом и на пишущей машинке. Я приобрел себе машинописный экземпляр в собственность, и он у меня все время был в ходу. Вместе с тем и люди, взявшиеся за размножение, были все время заняты. Потребители, по мере того, как расходились сведения о книге, все прибывали, хотя книга из-за отсталых методов размножения стоила очень дорого. Я за свой машинописный экземпляр уплатил, например, 50 рублей. И это была себестоимость.

    Мои лекции, беседы, распространение Авторханова все ширили круг моих новых друзей. Перечислить всех нет никакой возможности. Назову некоторых. На одной из квартирных бесед познакомился со Славой и Ритой Лучковыми и их другом Павлом Литвиновым. И если со Славой и Ритой сохранились на долгие годы только добрые отношения, то с Павлом мы подружились всей нашей семьей, узнали и полюбили всю семью Павла: его обоих бабушек (теперь уже покойниц) — Айве Вальтеровну (жену Максима Максимовича Литвинова, бывшего наркома иностранных дел СССР) и Полину Мироновну, мать и отца Павла — Флору Павловну и Михаила Максимовича, сестру Павла Нину, ее мужа Геню и их сына Артема, подругу, впоследствии жену Павла Маю Копелеву, ее сестру Лену и их отца — известного советского писателя Льва Копелева и его жену — писательницу Раю Орлову, тетю Павла — Татьяну Максимовну и ее дочерей — Машу и Веру: все прекрасные, чуткие люди, которые никогда не покинут человека в несчастье. Я специально перечислил всех, с кем свело знакомство с одним человеком, а если разобраться, то и еще не всех, т.к. у Павла еще есть: сын Сережа, у которого тоже уже родился ребенок, пасынок Дима, замечательнейший, добрый и умный юноша, и дочь Лара. Перечислил, чтобы читатель лучше понял характер диссидентских связей. Именно потому, что мы не заговорщики, не политические бурбоны, не бессовестные карьеристы, а люди, которые хотят только одного — жить без страха, жить по-человечески, сохраняя свое человеческое достоинство, мы сблизившись с кем-то, полюбив его, сводили и с нашими близкими. И это касается всех, о ком я буду говорить как о своих друзьях, хотя семьи, может, и не всегда назову. Это не от забывчивости, а просто от хода повествования. Познакомился с Ларисой Богораз, Толей Марченко, Людмилой Алексеевой, Натальей Горбаневской и с Толей Якобсоном, который впоследствии стал одним из самых близких мне людей. У меня и сегодня еще, как незаживающая рана в сердце, щемит память о его трагической гибели. Этот еврей был настолько русским, что не мог жить без России, без русской литературы, без общения с русским народом. Земля тебе пухом, Толя.

    Событием было для меня и знакомство с двумя молодыми преподавателями из Московского университета — Сережей Ковалевым и Сашей Лавут. Они как-то сразу, вплотную прильнули к моей душе. Они были так прозрачно чисты, что казалось, никакая грязь к ним не пристанет. И ходили они всегда вдвоем. Всегда Сережа, как бы немного впереди, а Саша несколько уступом. Так и в тюрьму Сережа пошел первым. Саша остался пока на свободе. Он такой же, как всегда, спокойно-сдержан и также готов помочь товарищам всем, чем может. Тогда, во время нашего знакомства они, пользуясь своим преподавательским положением, пытались облегчить положение студентов, помочь им организовываться для защиты своих человеческих прав. Сережа пошел в комнату комсомольского оперотряда и попросил ознакомить с характером его работы. И командир отряда выложил все для преподавателя, который интересуется. Он рассказал, что на каждого студента они ведут досье. Он показал и картотеку и несколько личных карточек тех студентов, которые замечены в чем-то политически предосудительном. Доложил также, что к ним прикреплен работник КГБ, который приходит сюда, инструктирует и проверяет ведение карточек. Все те данные Сережа сделал достоянием гласности, что ему и припомнили, отправляя в заключение.

    И еще одно важнейшее знакомство состоялось в этот период. Правда, знакомство заочное. Андрей Дмитриевич Сахаров прислал мне первый вариант своей известной работы ?Размышления о прогрессе, мирном сосуществовании и интеллектуальной свободе? с просьбой дать свои замечания. Я сразу же взялся за чтение. Работа произвела на меня большое впечатление. И хотя ряд мыслей был для меня не нов, в целом постановка вопроса была новой и оригинальной. Сразу чувствовалось — человек многое передумал и выстрадал. Это не изложение добытых знаний. Это сам этот человек. Его душа, сердце, ум. И я проникся большим теплом к этому человеку. Вся его работа сделалась близкой, родной. Я скрупулезно изучил и проанализировал труд. И дал подробнейшие свои замечания. Мне не удалось встретиться и поговорить с Андреем Дмитриевичем тогда, и я отправил замечания в письменном виде. Впоследствии, когда я читал уже окончательный вариант этой работы, я с радостью обнаружил ряд мест, где явно чувствовалось влияние моих замечаний. И я подумал, если он так внимательно отнесся к моим замечаниям, то, может, он сохранил их у себя. У меня не сохранилось. Изъято на обыске. Я обратился к Андрею Дмитриевичу, и он был так любезен, что снял для меня копию с этого документа, оставив подлинный у себя.

    Встречи со своими новыми знакомыми, разговоры о продолжающихся нарушениях законов. На это ежедневно толкала нас боль за друзей. За находящихся под следствием Галанскова, Гинзбурга, Добровольского и Лашкову. И за осужденного в феврале Хаустова и в сентябре Буковского. Под влиянием этого я решил дать в самиздат документ, разоблачающий антиконституционный характер статьи 190-3. В письме председателю Верховного суда СССР и Генеральному прокурору я потребовал отменить незаконные приговоры и освободить осужденных.

    Этим письмом правозащита начинала разоблачение антиконституционного смысла статей 190-1 и 190-3. Это было главное.

    Павел Литвинов составил сборник ?Дело о демонстрации на Пушкинской площади 22 января 1967 года?. Я об этом не знал и одновременно с ним написал настоящее письмо. Впоследствии Хроника № 5 свела эти два документа, назвав мое письмо ?смысловым завершением? Литвиновского сборника. Из этого я делаю вывод, что к моменту составления этого письма я сумел одолеть ?партизанский период? своих правозащитных действий и стал пригодным к участию в ?регулярных? действиях правозащиты.


31. Встречное сражение

    Процесс Даниэля и Синявского явился исходным пунктом совершенно неожиданного явления. Власти замыслили этот процесс, как пункт поворота к привычным (сталинским) методам руководства: ничего нельзя делать без дозволения властей. За обычные литературные труды дать огромные сроки каторжного заключения (7 и 5 лет лагеря строгого режима), чтобы все поняли — с неповинующимися шуток не будет. Но произошел ?сбой? в самом начале: подсудимые каяться не стали и виновными себя не признали, а незначительная по численности группка им сочувствующих подняла шум — начала создавать очень неприятную для властей ГЛАСНОСТЬ и выступила не просто против данного осуждения, а против всякого осуждения, не основанного на законе. Первая в Советском Союзе после 1927 года демонстрация 5 декабря 1965 года требовала гласности и законности. Под теми же лозунгами шла и послепроцессовая протестная кампания. Это была неожиданность для властей, ?наглость?, от которой у них перехватило дыхание: ?Как это так. Выходит, мы не можем, как нам угодно, распоряжаться собственными законами??. Власти уже привыкли к тому, что закон писан не для них.

    — Не можете!!! — ответили им. — Закон вы обязаны применять в соответствии с его смыслом. А станете своевольничать, творить произвол, мы расскажем об этом гражданам нашей страны и мировой общественности. — И издали литературный сборник ?Феникс? и ?Белую книгу?. В последней, рассказали о том, как шел процесс над Даниэлем и Синявским, с какими чудовищными нарушениями законов советских и, особенно, общечеловеческих. Да еще где издали? Под самым носом у центральной власти — в Москве. И кто издал? Какие-то никому неведомые ?мальчишки? Юрий Галансков и Александр Гинзбург. Невероятная наглость! Немедленно высечь этих мальчишек, чтобы и внуки их помнили. И менее, чем через год после осуждения Даниэля и Синявского, хватают составителей этих сборников — Галанскова и Гинзбурга — и к ним, для ?антуража?, так сказать, прихватывают машинистку Дашкову, и выполнявшего некоторые поручения Галанскова и Гинзбурга — Добровольского. Расчет простой: показать, что бьем не только виновников, а и тех, кто ?способствует?, каким бы незначительным не было участие. Вместе с тем рассчитывают, что эти ?причастные? с перепугу могут ?наговорить? на основных обвиняемых. Все арестованные настолько неизвестны, что о них даже КГБ мало знает. Значит того шуму, что поднялся вокруг осужденных писателей, не будет. Но не так вышло.

    Не успел КГБ взять последнего из четверки (Гинзбурга), как случилось совсем невероятное для Советского Союза: участники нарождающегося правозащитного движения перешли в наступление. Они вышли на площадь Пушкина с требованием свободы арестованным, пересмотра ст. 70 УК РСФСР и отмены антиконституционного указа о дополнении УК РСФСР статьями 190-1 и 190-3. В результате, мировой прессе и радио пришлось заговорить. Бой был выигран. Безвестные составители ?Феникса? и ?Белой книги? стали известными. Гласность была достигнута.

    Арест пяти участников демонстрации — Буковский, Габай, Делоне, Кушев, Хаустов — и последующее жестокое осуждение по ст. 190-3 Хаустова, а затем и Буковского, способствовали усилению гласности и раскрывали антиконституционность ст. 190-3.

    К началу 1968 года кампания протестов настолько усилилась, что обстановка для суда оказалась хуже, чем в процессе Даниэля и Синявского. К суду было привлечено внимание мировой прессы и передовой советской общественности. В этих условиях и проходил процесс над четверкой — Галансков, Гинзбург, Добровольский и Пашкова — 8-12 января 1968 года. Это был процесс — бой. Бой, в котором наступали мы, те, против кого был направлен суд. Мы, единомышленники подсудимых, все четыре дня простояли у закрытых дверей ?открытого? суда.

    Суд вынужден был прятаться от нас, от тех, кто здесь представлял советскую общественность. Вход в зал суда был прочно закрыт для нас. В 5-6 шагах от главного входа — милицейская цепь. Дальше нее ?беспропускной? братии хода нет. У самого входа — двое в гражданском с красными повязками. Это КГБ. Здесь пропуска не просто показываются, как при проходе милицейской цепи, а тщательно проверяются. Далее, уже внутри здания, перекрывают коридор, ведущий в ту часть дома, где находится зал заседания суда; двое в штатском, без повязок — здесь не от кого маскироваться. У входа в зал тоже двое, но по фойе гуляют еще человек 6-7 — подкрепление, так сказать. В общем, не прорвешься. В первый день мы пытались найти обход, пробраться в зал, но потерпели полную неудачу.

    Все четыре дня держались сильные морозы — 28-38° ниже нуля по Цельсию. В первый день до обеда мы находились в вестибюле входа в здание со двора. После обеда нас выдворили оттуда и мы мерзли на улице. То же самое было и на следующее утро. Часов около 12 дня мы обнаружили, что можно греться в подъезде жилого дома напротив. Но к концу дня нас выдворили и оттуда. Появилась ?общественность? дома и предложила посторонним удалиться, т.к. ?жильцы опасаются?. Несмотря на это, мы пришли и на третий, и на четвертый день. И простояли оба эти дня на морозе в легоньких ветхих пальто и ботиночках.

    Вместе с нами стояли и иностранные корреспонденты. Правда, они одеты значительно теплее. И все же, вечная им наша благодарность. Они были нашей бескорыстной охраной. Без них нас разогнали бы в два счета. И моя палка, которая ?обыгрывалась? в некоторых корреспонденциях, не помогла бы нам. Спасибо им. Они ни на минуту не покидали нас. Я верю, придет время, когда мы сможем отблагодарить их за это. В этом нашем совместном стоянии у суда было наше участие в борьбе, развернувшейся в зале. Этим мы значительно сбили спесь с организаторов этой бессовестной комедии. В этом и была наша победа. Не мы от них прятались. Они от нас.

    А в зале, меж тем, подсудимые и адвокаты разносили и щепки здание, построенное обвинением. Суд вынужден был и изорачиваться, и лгать. Будучи не в силах доказать ни одного пункта обвинения, он пошел на трюк, стремясь с помощью внешнего эффекта произвести впечатление на общественность. На суд привозят прибывшего из Европы и арестованного органами КГБ ?туриста? Брокс-Соколова. С упоением показывают бывший на нем во время ареста ?шпионский пояс? — пояс, в который заложены литература и деньги. Но у этого пояса, вернее, у его хозяина оказался весьма слабый ?пунктик?. И этот ?пунктик? был немедленно вскрыт.

    Адвокат Гинзбурга Золотухин задал весьма скромный вопрос: ?Какое отношение все это имеет к моему подзащитному?? На этот вполне уместный и тактичный вопрос судья отвeтил злобно, грубой репликой, решительно обрывая все возможные вопросы такого характера. Но пунктик остается пунктиком. И когда, представитель Министерства иностранных дел СССР, время от времени информировавший, вернее было бы сказать, дезинформировавший иностранных корреспондентов о процессе, вышел с информацией о Брокс-Соколове и его поясе и вел живописный рассказ, привлекая свидетельства одной дамы, присутствовавшей в зале во время иллюстрации этого пояса, корреспонденты задали вопрос: ?А к кому из подсудимых шел на связь Брокс-Соколов?? Информатор запнулся, но потом довольно нагло заявил: ?Это тайна следствия?. Корреспонденты и мы, конечно, расхохотались. Кто-то выкрикнул: ?Зачем же его на процесс притащили? Пояс такой можно было изготовить и напичкать, чем угодно, не выезжая из Москвы?. Снова все захохотали и информатор со своей дамой обиженно удалился.

    С этим информатором тоже был трюк. Ни одного иностранного корреспондента в зал не пустили ?ввиду отсутствия мест?, а т.к. они настойчиво добивались информации в ходе процесса, то Министерство пошло на выделение ?информатора?. Но он ничего не сообщал о том, что происходит в зале. Он просто рассказывал КГБистские байки. Поэтому корреспонденты, да и мы снова подняли вопрос о допуске в зал. При этом мы абсолютно точно установили, что зал был заполнен не более, чем на 1/4. Имелось не менее 170 свободных мест. А нас с корреспондентами было всего около сотни.

    И мы атаковали заявлениями судью, требуя допуска в зал ?открытого? процесса. Мы писали — либо объявите, что процесс закрытый, либо откройте двери для тех, кто хочет на нем присутствовать. Представитель КГБ, изображавший коменданта суда, пытался ?выкрутиться? ссылкой на то, что на все места выданы пропуска ?представителям трудящихся?, и он обязан сохранять для них места. Но ?представители трудящихся? не торопились ?на свои места?. Как обычно, когда кого-то из предприятий, учреждений и заведений посылают на общественные мероприятия, в которых они не заинтересованы, то эти ?трудящиеся? идут не на эти мероприятия, а по своим делам. И число людей в зале не только не возрастало, но все убывало, и к концу зал был почти пустой. Мы же продолжали дрожать на морозе.

    Это для властей был полный провал. Даже совершенно аполитичному человеку было ясно — процесс закрытый. И власти сделали вывод на будущее. Больше уже никогда для политических процессов не назначались большие залы. Обычная судебная камера на 20, иногда до 30 человек. И ?публика? берется под контроль. Выдаются не пропуска, а повестки вызова на суд в качестве свидетеля. Оплачивает предприятие по повестке только в том случае, если имеется отметка суда. Объявлять о месте и времени суда в печати не стали, а по судебной линии все сокращали разрыв во времени между сообщением о суде и судом. Дошли до того, что сообщали лишь поздно вечером накануне суда. Потом додумались родственникам и свидетелям объявлять уже после начала суда.

    Таким образом, открытая наша борьба за права человека, за соблюдение закона принудила следствие и суды уходить в подполье. Дело в конце концов дошло до того, что, например, суд над тремя армянами, провокационно обвиненными во взрыве в московском метро, проходил неизвестно где, неизвестно когда, без родственников и защиты. Прошло уже несколько месяцев после суда, но до сих пор неизвестно, в каком помещении проходил суд, сколько он продолжался, были ли адвокаты на суде и был ли вообще суд? А между тем процесс объявлен открытым и даже сказано, что публика встретила смертный приговор всеобщим одобрением. Но как не прячутся нарушители законов, правозащита их находит. Неудача постигла КГБ и в деле дезинформации о судах.

    Провал этой дезинформации обнаружился еще во время процесса Даниэля и Синявского. Не только заграница, но и советские граждане не хотели верить голословным обвинениям и требовали доказательств, а их-то именно у КГБ и не было. Вымысел, опубликованный в советской печати, был ?шит белыми нитками? и доверием не пользовался. Белой же книгой, в которой был описан фактический ход и содержание процесса, Александр Гинзбург вбил ?осиновый кол? в лживую стряпню КГБ. Этот опыт мог бы научить большей сдержанности во лжи. Но что поделаешь, когда шум вокруг процесса все нарастал и гласности было не избежать. Создать извращенную картину с помощью ?информатора? министерства иностранных дел не удалось. Иностранные корреспонденты не верили его разглагольствованиям, а прислушивались к тому, что выносилось из зала. А главное содержание происходящего там до нас достигало очень быстро.

    Последние слова Галанскова и Гинзбурга, например, ушли в эфир почти сразу после их произнесения. Дословной точности, может, и не было, но смысл передавался точно. Вот как, например, я записал себе в тот вечер последнее слово А. Гинзбурга: ?Я не виновен. И это очень убедительно доказал мой защитник. Но так как в практике советского судопроизводства не было случая, чтобы оправдали человека, арестованного КГБ, то я об оправдании не прошу. Прошу мне дать не меньше, чем Юре Галанскову, который тоже невиновен?. Когда через несколько лет я читал дословную запись этого последнего слова, я был поражен смысловой точностью записанного мною на основе устного сообщения третьих лиц.

    Что могли этому противопоставить люди из КГБ и послушные им судьи? Только ложь. Всякая правда о процессе била по творцам беззакония. И вот КГБ мастерит лживые легенды и двигает их в печать.

    Насквозь лживые статьи об этом процессе, опубликованные в ?Известиях? (№ 15712) и в ?Комсомольской правде? (№ 13089) вынудили меня взяться за перо.

    Известно, писал я, что процесс, объявленный открытым, был фактически полностью изолирован от постороннего глаза.

    Это — типичный процесс-провокация, аналогичный процессам, организовывавшимся во время Ягоды, Ежова, Берия. Разница лишь в том, что тогда сообщали о ?врагах народа? без указания конкретной вины, а теперь, в обоснование несправедливого приговора, приводят чистейший вымысел. Насколько шатки позиции обвинения можно судить хотя бы по привлечению в качестве свидетеля обвинения Брокс-Соколова, который не имел не только прямого, но и косвенного отношения к данному процессу, создавая своим пресловутым поясом видимость наличия ?вещественных доказательств?.

    Подобных писем с разоблачением КГБистской лжи, адресованных в прессу и властям, прошло через самиздат и проникло за рубеж огромное количество. Но главный отпор был дан выпуском в свет сборника ?Процесс четырех?, где шаг за шагом подробно был освещен процесс от начала до конца. И это вынудило КГБ отступить и на этом направлении. В последующем власти стремились замолчать процессы, не давать о них в прессу никаких сведений, даже лживых. Мы с нашими слабенькими силами, но имея на вооружении правду и закон, добились победы и на этом участке.

    Однако главный успех в ходе этого процесса достигнут стоянием на морозе. Мы показали здесь свою стойкость и стимулировали свою активность. Здесь родилось обращение Ларисы Богораз и Павла Литвинова. Родилось незаметно, но сыграло в развитии правозашиты роль коренного поворота. Главная сила этого обращения в том, что впервые, открыто на весь мир, выражено недоверие советскому правительству. Обращение шло через его голову и направлялось непосредственно ?к мировой общественности и в первую очередь — к советской?. За все время существования советской власти никто не вспомнил об общественности. Ее не существовало. Никто не верил в нее. От нее никто ничего не ждал. И мы, правозащитники, до сего дня обращались только к властям. И вдруг во весь голос называется советская общественность — как главная сила. При этом дается точное определение той общественности, на которую мы рассчитываем: ?Мы обращаемся ко всем, в ком жива совесть и достаточно смелости?.

    И с чем обращаемся? Не просить, не ходатайствовать, не оказать помощь. Нет! ?Требуйте публичного осуждения этого позорного процесса и наказания виновных!

    Требуйте освобождения подсудимых из-под стражи!

    Требуйте повторного разбирательства с соблюдением всех правовых норм и в присутствии международных наблюдателей!?

    И снова проникновенное обращение к советской общественности — как к реальной силе.

    ?Граждане нашей страны! Этот процесс — пятно на чести нашего государства и на совести каждого из нас. Вы сами избрали этот суд и этих судей — требуйте лишения их полномочий, которыми они злоупотребили. Сегодня в опасности не только судьба подсудимых — процесс над ними ничем не лучше знаменитых процессов тридцатых годов, обернувшихся для нас всех таким позором и такой кровью, что мы от этого до сих пор не можем очнуться?.

    Впервые, после многих лет жуткого произвола, уничтожившего даже понятие общественности, эта общественность вдруг заявила о себе и потребовала своих прав. Богораз и Литвинов почувствовали назревшую потребность советской общественности — самоопределиться. Они прикоснулись к душе этой общественности и она зазвучала. Помню, каким потоком обрушились письма на обоих авторов обращения буквально со всех концов Советского Союза и от всех категорий населения, в том числе от коммунистов. Людям явно надоело бояться. Они сообщают свои адреса, место работы, высказывают открытое свое одобрение обращению. Одновременно шли письма — протесты: с Украины, из Новосибирска, из Латвии, из Пскова, из Москвы, письма-протест 79-ти, 13-ти, 224-х, 121-го, 25-ти, 8-ми, 46-ти, 139-ти, 24-х школьников...

    Подписавших протесты выгоняли с работы, лишали ученых степеней и званий, травили в газетах и на собраниях. Кое-кто каялся, но число протестующих росло. Общественное движение началось и остановить его стало невозможным. И власти свирепствуют. Новые аресты, новые суды и на них — новые протесты. Репрессии становились привычным фактом жизни, а движение продолжало расти. Суды по всей стране приняли тот же характер, что и в Москве — жестокие приговоры за закрытыми дверями. Но у дверей толпа единомышленников. Общественность, раз проснувшись, находит неправых судей и за закрытыми дверями, в их подполье. Находит и извлекает на свет Божий, делает достоянием гласности творимый произвол.

    Первый серьезный напор гласности вскрыл массу проблем: правовых, национальных, социальных, религиозных. Оказалось, что ежедневно происходят беззаконные преследования, аресты, расправы. Надо было все это как-то обобщать и регулярно информировать интересующихся. И находятся инициаторы — рождается ?Хроника текущих событий?. Никто надолго не загадывал, не разрабатывали программ, не определяли периодичность. Надо было учесть и предать гласности ту борьбу, которая развернулась после обращения Богораз и Литвинова. Надо было создать орган, который помог бы возрождающейся общественности осознать самое себя и пригвоздить к позорному столбу творящийся произвол. А далее, как получится. Но идея ?Хроники? оказалась столь жизненной, что никакие меры КГБ против нее, не оказались действенными. ?Хроника? крепла, делалась все полнокровнее, приобрела периодичность.

    Обращение вдохнуло новые силы и в ?Самиздат?. Он перестал быть делом чисто литературным. В нем начали публиковаться открытые письма, статьи, памфлеты, трактаты, исследования, монографии. Усилились после обращения и центростремительные силы. Первыми потянулись в Москву украинцы, стремясь выйти во внешний мир, через иностранных корреспондентов. В Москве пошел по рукам украинский самиздат: стихи Симоненка, Стуса, Светличного, Караванского, книга Ивана Дзюбы ?Интернационализм или Русификация?, книга В. Черновола ?Лыхо з розуму?, эссе В. Мороза ?Репортаж из заповедника Берия?. В общем на Москву нахлынула большая литература украинского самиздата. Начали устанавливаться личные связи между московскими и украинскими правозащитниками. Мы узнали о движении национального возрождения, развернувшемся в Украине в начале 1960-х годов, так называемое движение шестидесятников и о том жестоком ударе, который был нанесен КГБ по этому движению.

    Подошло время и нам с женой установить личные контакты с правозащитниками, моими земляками. К нам приехали Нина Строкатова и Вячеслав Черновил. Рассказ вестей с Украины лился и лился: политика русификации, утеснения украинской культуры, жестокие репрессии против лучших людей украинского ренессанса. Поговорили, в частности, и о трагедии Ивана Дзюбы. Он, в числе других украинских деятелей культуры, обратился к бывшему тогда секретарем ЦК КП Украины Шелесту по поводу утеснения украинской национальной культуры. Шелест поручил Дзюбе написать об этом. Дзюба горячо взялся за дело и появилась книга ?Интернационализм или Русификация?. Когда Шелеста сняли, Дзюба был арестован. Длительной психической пыткой его заставили ?раскаяться? и талантливый человек погас.

    Теперь он на свободе, но не способен ни на какой творческий труд. Нина Строкатова рассказала о своем муже Святославе Караванском, который отсиживает второй срок по одному и тому же делу. Осужденный еще в сталинские времена, в Хрущевскую ?оттепель? был амнистирован. Но т.к. он — активный участник возрождения украинской культуры и поэт, стихи которого были неугодны властям, то его, без суда, лишь на основе прокурорского постановления, отправили в лагерь досиживать прежний срок. К сегодняшнему дню (август 1979 г.) он в заключении уже 26 лет. Нина прочла несколько его стихов, присланных из лагеря. Договорились: поддерживать связь, помогать передаче материалов за рубеж, поддерживать крымских татар в их требовании возвращения на Родину.

    Мы очень тепло простились, рассчитывая на скорую встречу. Было это в марте 1969 года. С Ниной я встретился лишь в 1975 году, т.е. через семь лет, и за эти годы Нина успела отбыть 4 года в лагере строгого режима, а я более пяти лет в психтюрьме. Во время нашей встречи Нина жила вне Украины, находилась на высылке в России — г. Таруса, в 130 км от Москвы. Жила там под административным надзором. Там мы ее часто навещали. Врач, микробиолог по специальности, работала в местном музее, получая зарплату 60 рублей в месяц. Другой работы для нее не нашлось. В этом положении находится она и сейчас — без работы по специальности, в отрыве от своего народа, от родной культуры — на чужбине, под полицейским надзором.

    С Черновилом не встретились до сих пор. Он отбыл уже 7 лет лагеря строгого режима, а сейчас находится в ссылке, в Якутии, а я, изгнанный из Родины, получил политическое убежище в США.

    Судьба Н. Строкатовой и Черновила характерна для судьбы участников украинского правозащитного движения, характеризует все это движение. Чтобы лучше уяснить это — вспомним некоторые факты истории.

    Украина, бывшая в средние века одним из могущественных и просвещенных государств Европы (Киевская Русь), пала под ударами монголо-татарского нашествия, но со временем начала подниматься и вести борьбу за свою государственность. Многолетняя война с могущественной Турцией и Крымским Ханством, и борьба за существование с такими могучими соседями, как Королевство Польское и позже Россия, истощили страну. Напрягши все силы, украинский народ в войне 1648-53 годов создал казацкую республику, но на большее сил не хватило. Республика вынуждена была искать могучего покровителя. В 1654 году был заключен Переяславский договор с Россией. Началась мирная жизнь, но вскоре, в результате вероломного нарушения этого договора Россией, Украина утратила свою государственность, а затем была разделена между Польшей и Россией. В ходе последующей борьбы пала и Польша, а покоренные ею украинские земли были разделены между Австро-Венгрией и Россией. Те и другие оккупанты стремились сделать свои территориальные захваты вечными, а людей, которые их населяли, превратить в своих подданых. Слишком большое различие между

    немецким и украинским языками вызвало сильный отпор онемечиванию, и в Австро-Венгрии развилось украинское национальное движение. Оно не исчезло и после распада Австро-Венгрии. Оно только переместилось в Польшу и Чехословакию, к которым перешли украинские земли от Австро-Венгрии.

    По иному сложилось в России. Массовый террор против украинского населения, жесточайшее крепостное угнетение, в результате которого страна сплошной грамотности за столетие превратилась в темную забитую провинцию. Но при этом языковая близость между украинцами и русскими привела к относительному успеху русификации. За столетия пребывания в государстве российском украинцы понемногу стали забывать свое национальное имя и привыкать к тому, которое им дали колонизаторы — малороссы, хохлы, и к тому, что в школах их учат на русском языке. А русская интеллигенция в большинстве своем даже поверила в то, что нет такого языка, как украинский, что это лишь диалект русского. Распространению этого убеждения способствовали также директива министра внутренних дел России Валуева (1863 г.) и Эмский Указ Александра II (1876 г.), запретившие употребление украинского языка в литературе, в школах, театрах, а также ввоз в Украину украинских книг из-за рубежа.

    Ко всему этому так привыкли, что когда после Октябрьской революции в Севастополе стали проводить учет моряков по национальности, то, как рассказывал мне член Центральной Рады офицер Черноморского флота Пелешенко, когда вызвали украинцев, то вышел только один человек. Вызвали все иные известные в России национальности, а огромная толпа матросов продолжает стоять неподвижно. Организаторы растерялись: что же это за нации в этой толпе. И вдруг кто-то догадался: ?Малороссы! Отойди туда!? И вся толпа двинулась на то место, которое было указано малоросам.

    Крайне низкое национальное самосознание украинского народа и большевистская интервенция из России явились основной причиной поражения национальной революции 1917-20 годов в Украине, падения созданной 21 января 1918 года, на основе свободных выборов, Украинской Народной республики (УНР). Национально-сознательная часть народа либо погибла в огне борьбы, либо вынуждена была эмигрировать. В результате национальное право Украина не в борьбе добыла, а получила в дар от российских большевиков. Но Российская коммунистическая партия большевиков (РКПб), переименованная потом во Всесоюзную Коммунистическую партию большевиков (ВКП/б), а затем в Коммунистическую партию Советского Союза (КПСС) правила все время таким образом, чтобы указанный дар из рук не выпускать, чтобы не давать развиться самосознанию украинского народа, не дать ему выкристаллизироваться в государственную нацию.

    Дело было поставлено так, что о национальной свободе можно было кричать, благодарить большевиков за то, что они ее даровали, но воспользоваться ею было нельзя. За попытку реально получить национальные права обрушивались жестокие репрессии. Демагогически, на словах, борьба велась только против буржуазного национализма, а фактически подавлялось всякое национальное самосознание. Опасными оказались даже украинские коммунисты. Украинская коммунистическая партия (УКП) была истреблена физически. Ликвидирована чисто культурная национальная организация ?Просвита?. Затем принялись и за украинцев — членов РКП(б), которые стояли за реальные национальные права украинцев. Физически уничтожены даже такие выдающиеся фигуры большевистского руководства в Украине, как Скрыпник, Хвыленый, Затонский, Коцюбинский и многие партийные работники меньшего масштаба.

    Нo на этом центральная власть не остановилась. Национально-сознательная часть украинского населения, даже будучи лояльной советской власти, представляла потенциальную опасность единству империи. После разгрома национальной революции в Украине, после гибели, бегства за рубеж наиболее активной части националистов, в стране осталась небольшая группа дореволюционной национальной интеллигенции, которая в условиях Советской власти хотела послужить пробуждению национального самосознания народа. Эти люди искренне верили словам, на которые не скупились большевики, призывая интеллигенцию к работе в народной гуще.

    И интеллигенция эта работала, отдавая все силы национальному возрождению. Их самоотверженный труд был замечен народом. Авторитет их рос. И росло национальное самосознание народа. Центральная власть усмотрела в этом опасность для себя и нанесла удар. В начале 30-х годов был организован провокационный процесс ?Спiлки Вызволення Украины? (СВУ). Людей самых мирных профессий и благородных характеров обвинили в подготовке террористических актов — взрывов, убийств, в провоцировании интервенции и подготовке восстаний внутри страны. Пытками, фальсификациями и обещаниями легких наказаний людей заставили ?сознаться? в не совершенных ими преступлениях.

    Приговоры в сравнении со ?страшными? преступлениями были действительно мягкими. Но прецедент был создан. И теперь уже без гласных судов, по тем провокационным обвинениям, начали физически уничтожать всю украинскую национальную интеллигенцию, в том числе и ту, которая выросла уже при советской власти. Повторно забирали и уничтожали тех, кто получил мягкие приговоры по процессу СВУ. Таким образом, национальное движение в Советской Украине было задушено даже в потенции. О силе прокатившейся волны террора можно судить по тому, что погибло около 90 процентов всех украинских писателей, включая и коммунистов. Поэтому, когда в 1940 году была оккупирована Западная Украина, весь аппарат террора в советской Украине был брошен против Западной Украины. Были арестованы не только ?буржуазные националисты?, но и вся относительно заметная интеллигенция, в том числе и члены коммунистической партии Западной Украины, в первую очередь все, кто сидел в польских тюрьмах за национализм.

    Последующая страшная война и тяжелая партизанская борьба, пропахавшие неоднократно всю Украину, нанесли непоправимый урон украинским национальным кадрам. В послевоенный период органы террора, под видом наказания ?военных преступников?, жесточайшим образом расправились с воинами ?Украинской Повстанческой Армии? (УПА), которые не сумели, не успели или не захотели уйти на Запад. В результате вся Украина была так прочищена от активных националистических элементов, что можно было, не боясь никаких разоблачений, разглагольствовать о ?расцвете украинской национальной культуры?. Некоторая часть учащейся молодежи принимала эти разглагольствования всерьез. Другие, понимая их демагогический характер, делали вид, что принимают их всерьез, и, опираясь на них, действовали на пользу своей национальной культуре. Начал изучаться украинский фольклор, народные художественные ремесла, народное искусство, поднялась целая плеяда молодых поэтов. Процесс этот все нарастал и власти предприняли меры. В первой половине 60-х годов прокатилась волна арестов, так называемых ?шестидесятников?. ?Срезали? всех наиболее активных участников культурного возрождения. Никакого преступления никто из них не совершал. Они просто любили свое национальное прошлое, свою национальную культуру. С массами народа они не были связаны. Народ пребывал еще в национальной летаргии. Они были одиночками, рассеянными по территории всей Украины. Этим они и были опасны властям. Они были, как искры, рассыпанные по почве, таящей в себе много горючего материала. Их надо было загасить, не считаясь ни с какими законами. Одними из таких искр и были Нина Строкатова и Вячеслав Черновил. Вот их, как и всех других, таких же, пытаются загасить. Но там, где много горючего, предотвратить возгорание не так просто. В то время, когда мы разговаривали с последними ?шестидесятниками? Ниной и Вячеславом, подкатывалась уже новая волна. В борьбу включались ?семидесятники? — одиночки, как и ?шестидесятники?.

    По иному развертывалась борьба в Литве. О ней сведения тоже пришли к нам. Мы знаем, что здесь борьба приняла, в основном, форму защиты католической церкви. Естественно, что такая борьба была более массовой, более организованной и упорной. У них были руководители, по которым, в первую очередь, и наносил удары КГБ.

    Еще иначе вели борьбу крымские татары. Общее горе — выселение с родины — из благодатного Крыма в пустыни и полупустыни Средней Азии, Урала, Казахстана. Жестокое, бессмысленное выселение, в котором погибли 46,2 процента всех крымских татар, сплотило весь этот народ, заставило подумать каждого о своей собственной ответственности за судьбу всего народа. Среди этих людей не нашлось никого, кто уклонился бы от борьбы или от ответственности за нее. Борьба приняла форму петиционной кампании. Началось с петиций отдельных поселков. Затем кампания начала перебрасываться на соседние поселки, затем на соседние районы и т.д. Вначале сотни подписей было уже много. Потом стали исчислять на тысячи. И дошли один раз до 127 тысяч. В 1967 году общее число подписей под всеми поданными за год петициями достигло 3.000.000. Это значит, что если подписывалось все взрослое население (200.000), то каждый подписался за год не менее 15 раз.

    Форма руководства движением тоже была весьма своеобразной. Каждый населенный пункт выбирал своего представителя, которому выписывалась доверенность на право представлять его избравших. Все они и подписывали эту ?доверенность?. Представители поселков группировались по районам и по очереди дежурили в Москве. Петиции, индивидуальные письма и телеграммы слались дежурившей группе, а она передавала их в то учреждение, которому предназначался соответствующий документ. Дежурная же группа сообщала всему народу о проделанной работе и посылала в случае необходимости обращения и воззвания. Через определенный срок группы сменялись. Если намечалась какая-то крупная акция, в Москву съезжалось несколько групп. Был даже случай, когда съехались все группы (около 800 человек), и милиции пришлось проводить крупную операцию по разгону их демонстрации и высылке из Москвы. Финансово обеспечивался каждый представитель теми, кто подписал ему доверенность. Доверенность в любое время могли отобрать и передать другому. Мог отказаться и сам уполномоченный.

    Таким образом, руководства, в общепринятом значении этого слова, не было. Уполномоченные поселков — рядовые люди. Притом, часто сменяемые. Дежурная в Москве группа избирает организационного распорядителя, но власть его ограничена: назначить время сбора, назначить людей, которые разносят адресатам почту, прибывшую от крымских татар. Назначить тех, кто пишет отчет или информацию. Подписывается же отчетный документ всеми членами группы.

    Поэтому, сколько не было судов, КГБ даже при его изощренности не могло никому приклеить ярлык руководителя, организатора, и вынуждено было только выражать сомнение по поводу установленного самими татарами названия своих уполномоченных. Следователи по этому поводу писали: ?такой-то, будучи послан в Москву в качестве так называемого народного уполномоченного, подписал документы, содержавшие клеветнические измышления...? и т.д.

    Массовость и организованность движения заставили правительство отступать, маневрировать, лгать, делать кажущиеся уступки. Трижды комиссия Политбюро ЦК КПСС принимала делегации крымских татар, выслушивала их и... оставляла, по сути, все по-старому. Последний раз делегацию крымских татар принимали в связи с указом Президиума Верховного Совета СССР от 5 сентября 1967 года. Это был самый лживый, самый лицемерный указ из всех изданных по крымским татарам. Начинался указ далеко идущим заявлением о том, что крымские татары были необоснованно обвинены в измене родине и что это обвинение должно быть снято, но тут же снятие обосновывается тем, что в жизнь вошло поколение, не знавшее войны. Но самая большая подлость состояла в том, что указом крымские татары, походя были лишены права на свою нацию. О них написали: ?граждане татарской национальности, ранее проживавшие в Крыму?. С таким же успехом можно написать: ?граждане татарской национальности, пока что проживающие в Венгрии?. Верхом же подлейшего лицемерия явилось то, что указом, объявляющим политическую реабилитацию, навечно закреплено изгнание крымских татар из Крыма. И сделано подло, лживо, по-шулерски. Во второй части Указа сказано, что гражданам татарской национальности, ранее проживавшим в Крыму, разрешается проживать по всей территории Советского Союза, с учетом паспортных правил. А в паспортных правилах, как потом выяснилось, записано, что крымским татарам нельзя селиться в Крыму.

    Крымские татары почувствовали подвох сразу, как только прочли Указ. Настораживало и упоминание о паспортном режиме и то, что изменниками их признали перед всем Советским Союзом, а снимают обвинение, публикуя Указ в местной прессе. В связи со всем этим крымские татары потребовали новой встречи с представителями Политбюро. И встреча состоялась. Политбюро послало на встречу тройку во главе с Андроповым, в составе генерального прокурора Руденко и министра внутренних дел Щелокова. Получалось: в составе комиссии только представители органов принуждения. Четвертый член комиссии — секретарь ПВС Георгадзе картину изменить не мог. Поэтому, как только все уселись, и Андропов намерился начать разговор, поднялся один из крымских татар и спросил: ?Тов. Андропов! Вы здесь присутствуете как кандидат в члены Политбюро или как председатель КГБ??

    — А какая разница? — усмехнулся Андропов.

    — Разница, — сказал крымский татарин. — Если Вы здесь, как председатель КГБ, мы разговаривать с Вами не будем. Поднимемся и уйдем.

    — Ну, само собой понятно, я здесь по поручению Политбюро и от его имени.

    Крымские татары остались. Разговор был лицемерный. Андропов и Щелоков утверждали, что упоминание о паспортных правилах не имеет никакого практического значения.

    На естественный вопрос — почему же для русских и украинцев нет такого закона — ничего внятного не ответили.

    В заключение представители крымских татар спросили, могут ли они собрать людей по определенным районам, чтобы рассказать о состоявшихся переговорах.

    — Да, безусловно, — сказал Андропов. — Я дам указания на места выделить вам необходимые помещения и не препятствовать проведению собраний.

    Это тоже была ложь. Местные власти получили указания: ни в коем случае не разрешать крымским татарам провести собрания. Поэтому в ответ на просьбы крымских татар, со ссылкой на Андропова, власти или уклонялись от ответа или оттягивали его — ничего определенного не отвечали. Тогда крымские татары в ультимативной форме сообщили властям, что если не дадут помещений, они соберутся на открытом воздухе, на площади Навои в Ташкенте, т.к. представители обязаны отчитаться перед народом. Власти помещения не дали, и крымские татары, съехавшиеся со всего Узбекистана, устроили на площади Навои большой митинг, который власти пытались разогнать. Были произведены задержания, но по требованию толпы, окружившей милицию, все были освобождены. Власти не рискнули на столкновение.

    Таким образом, не только московские интеллектуалы, Украина, Литва, Ташкент открыто демонстрировали, что они не желают терпеть и дальше произвол. Но и власти, боясь идти на уступки, решили наступать. 1968 год пришел под знаком обоюдной активности — и правозащитников и властей. Разведывательные и партизанские бои отходили на второй план. Надвигалось встречное сражение. Оно началось, как я уже писал, со сражения за гласность в связи с судом над четверкой — Галансков, Гинзбург и др. Сражение было выиграно с большими моральными потерями для властей и с приобретением значительного числа союзников для нас. Мы сразу же после процесса попытались закрепить и развить наш успех. Каждый действовал соответственно своему разумению и возможностям. Мы с Костериным решили нанести удар престижу нашего партийно-государственного руководства на международной арене: написали письма в адрес готовящегося международного совещания коммунистических и рабочих партий. Почему был избран этот адресат?

    Во-первых, советское руководство чрезвычайно чувствительно к международному общественному мнению. Значит простая публикация в иностранной прессе уже принесет плоды.

    Во-вторых, открытое разоблачение произвола, творимого КПСС после 20 съезда, будет вынуждать ?братские? партии требовать от КПСС изменения ее внутренней политики. В противном случае они компрометируют себя, саморазоблачаются, как сталинисты.

    И наконец, в-третьих. Мы сами еще не оторвались от коммунизма. Верили в ?настоящий? коммунизм и своими письмами хотели помочь его строительству и избавлению от ?переродившихся? партийных вождей. И мы с Костериным написали аналогичные письма и отправили их адресату 13.2.68 г. В тот же день 12 чел., в том числе Петр Якир, Виктор Красин, Алексей Костерин, Сергей Писарев и я, послали Будапештскому совещанию телеграмму с просьбой выразить протест против беззаконных осуждений в СССР. Ни на письма, ни на телеграмму ответа не последовало, если не считать ответом то, что мое письмо оказалось подшитым в моем обвинительном деле. И это, несмотря на то, что я получил в марте уведомление о вручении письма. Но чудеса с моим письмом не закончились на этом.

    Когда письмо мне предъявили, я спросил у следователя: ?А на каком основании оно у Вас? Почему его изъяли. Ведь я писал в ЦК братской партии, а не в антисоветскую организацию?.

    — А у него содержание антисоветское.

    — Откуда же Вы узнали содержание? Вскрыли письмо, нарушив тайну переписки?

    И тогда мне был показан любопытный документ. Акт, составленный двумя работниками почты. В акте было указано, что при перемещении корреспонденции по транспортеру, упаковка моего письма была нарушена, и они, прочитав мое письмо, увидели, что оно антисоветское по содержанию и передали его в КГБ.

    — А на каком основании они читали чужое письмо? — спросил я.

    Следователь замялся, начал мямлить что-то невразумительное.

    Я потребовал бумагу и написал заявление прокурору, чтобы он возбудил дело против двух почтовых служащих, нарушивших закон о сохранении тайны переписки. Но... заявления от сумасшедших не принимаются.

    — От каких сумасшедших? — спросите Вы. — Ведь это же было во время следствия, когда никто сумасшедшим признать меня не мог.

    — Верно! — отвечу я, когда это происходило (в июне 1969 г.), не было не только суда, но и экспертизы. Но... товарищу прокурору лучше известно, кто и когда становится сумасшедшим.

    Однако чудеса с этим письмом не закончились и на этом. Оно было не одно. У него имелся двойник. И этого двойника я направил совещанию через ЦК Итальянской компартии. И он туда дошел, но на совещание не попал. А так как другое мое письмо, посланное непосредственно в ЦК КПИ и полученное там, оказалось тоже в моем следственном деле, то я, будучи в Италии в 1978 году потребовал от ЦК КПИ публичного объяснения этого чуда, но представитель ЦК в ответ понес околесицу, возмутившую зал. Он всячески изощрялся, пытаясь обойти суть вопроса. В конце концов был освистан и удалился с трибуны.

    Так мы и наступали. Но противник тоже не сидел сложа руки. КГБ, очевидно, обеспокоила волна писем протеста, появление большого числа людей, начавших проявлять общественную активность. Этих людей начали вызывать для ?советов? и ?дружеских предупреждений?. Вызывали и нас ?ветеранов?, так сказать. Машина запугивания работала с большой нагрузкой и с высоким темпом. Меня вызвали на Малую Лубянку 12 февраля 1968 года. Когда я проходил по коридорам, то видел довольно много явившихся по вызову юношей, которых то и дело вызывали в кабинеты.

    Поводом для моего вызова послужило опубликование в журнале ?Посев? от 5 сентября 1967 года материалов, которые, по заявлению редакции, присланы мною. Узнав о причине вызова, я сразу же заявил, что независимо от того, соответствует ли истине данное сообщение редакции или не соответствует, темы для разговоров с КГБ у меня нет, ибо публикация правдивых сведений, не являющихся государственной и военной тайной, в каком бы ни было органе печати, не представляет незаконного акта.

    Сказанное выше я написал и в письме Андропову, которое отправил 19 февраля. В письме была описана вся эта беседа, с подчеркиванием беззаконности ее характера. Я писал, что такие вызовы низки в моральном отношении. Не имея законных оснований, КГБ использует страх перед этой организацией, который присущ еще многим людям. Тревогу переживает вызванный. С тревогой ждет его возвращения семья. По какому праву, — писал я, — вы врываетесь в частную жизнь советских граждан и топчетесь по их чувствам, нервам, переживаниям? И все это лишь для того, чтобы принудить ?воспитуемых? отказаться от своих убеждений и принять тот строй мыслей и поведения, которые присущи вам самим.

    Письмо подробно излагало весь ход беседы, особенно выделяя беззаконные требования и неразумные поступки собеседников из КГБ. Письма такого характера пользовались в то время чрезвычайно большим спросом в ?самиздате?. И нужно сказать, что спрос этот довольно основательно удовлетворялся. Если бы КГБ не был так забюрократизирован, то он бы не стал вызывать для бесед тех, кто может убедительно рассказать о беседе, ибо эти рассказы имели огромное воспитательное значение. Новые люди, которые еще сохраняли от прошлого страх перед КГБ, начинали чувствовать, что ?не так страшен черт? и понимать, что выполнения законов можно требовать и от него, что на вызовы не по повестке или по повестке, не указывающей в качестве кого вызывается, можно и не ходить. Многие из таких рассказов писались остроумными людьми с выявлением смешного. А значение смеха всем понятно. Осмеянный КГБ — это уже не тот орган, перед которым ?дрожь в коленках? появляется. Рассказы о беседах в КГБ были в то время многочисленны и сыграли огромную роль в преодолении страха и воспитании уважения к силе гласности и закона. На этом участке встречного сражения мы явно побеждали. И я, пуская свое письмо в самиздат, надеялся, что оно поможет новичкам. Именно в расчете на них я писал:

    ?Возглавляемый Вами орган государственной власти занят преимущественно войной с народом. Поэтому, несмотря на все усилия кинопропаганды и славословия со страниц официальной прессы, любовью народной этот орган не пользуется. Думаю, не только у меня возникают отнюдь не художественные ассоциации при виде монументального здания на Лубянке. Глядя на него, я не вижу ни его архитектурных особенностей, ни пустых тротуаров вокруг него. Мне представляются только тяжелые бронированные ворота с тыльной стороны здания, путанные проезды внутри двора, внутренняя тюрьма с моей одиночной камерой (№ 76) в ней и прогулочными металлическими клетками на крыше здания. А ведь немало и таких, кому видятся еще и подвалы этого здания с орудиями бесчеловечных пыток.

    И никакое кино, никакая хвалебная литература не помогут до тех пор, пока эта организация будет продолжать войну с народом, до тех пор, пока не будут до конца разоблачены античеловеческие дела, творившиеся за этими стенами, до тех пор, пока камеры пыток и применявшиеся в них орудия не станут экспонатами музея, как казематы Петропавловки. До тех пор, пока это не сделано, нельзя верить ни одному слову тех, кто является наследниками, а может быть, и соучастниками ягод, ежовых, берий, абакумовых, меркуловых.

    Возникает вопрос — зачем я Вам все это написал?

    Я не признаю за КГБ права действовать противно Конституции: вмешиваться в частную жизнь граждан, мешать им выполнять свой общественный долг, как они сами его понимают, а не как предписывает власть, вызывать людей для проведения так называемой ?профилактики?, а вернее для того, чтобы напугать и деморализовать тех, у кого начинает просыпаться общественное сознание и кто еще недостаточно усвоил свои гражданские и человеческие права?.

    Меж тем ?сражение? разгоралось и в физическом смысле. Крымские татары, ориентируясь на Указ ПВС от 5 сентября 1967 года, начали одиночными семьями и группами переселяться в Крым. Некоторых прописали, большинство выдворили. Выдворенные частично стали жить без прописки, а большинство селились на ближайших подступах к Крыму, в Украинских областях и в Краснодарском крае. Все они осаждали правительственные и партийные органы. Поселившиеся на Херсонщине, в Запорожской области и Краснодарском крае создали свои группы уполномоченных и двинули их и Москву.

    Каждый день они приходили в приемные ЦК и Президиума Верховного Совета и, ссылаясь на нарушение Указа ПВС от 5 сентября 1967 г., добивались приема и решения вопроса о прописке. Их обманывали, говоря, что ?на места даны указания?, изгоняли с помощью милиции, но они все настойчивее добивались своего и писали, писали. Грамотность у них была невысокая и им, конечно, хотелось до того, как отправить письмо адресату, показать его кому-нибудь пограмотнее. Старым их другом был Алексей Евграфович Костерин. Он, как только вернулся в 1956 году после 17-летнего заключения в лагерях и ссылке, так сразу включился в борьбу депортированных малых народов за их возвращение на родину.

    Алексей Евграфович родился и вырос на многонациональном Северном Кавказе, с детства видел жестокое национальное угнетение малых народов, разжигаемую угнетателями национальную рознь и вражду, отвратительный великодержавный шовинизм. Жестоко страдая от того, что его нация наступает в роли угнетателя ?инородцев?, он, как русский патриот, решил посвятить всю свою жизнь борьбе за национальное равноправие, за дружбу народов.

    ?Малые и забытые? (название самиздатской статьи Костерина) знали его и любили. Всегда, когда бы я ни пришел к нему, у него почти всегда кто-то был, если не с Северного Кавказа, то из крымских татар или немцев Поволжья. Не опустела его квартира и после того, как в конце февраля он слег в больницу после жестокого инфаркта. Люди приходили, чтобы что-то принести для больного, минутку посидеть печально, сказать несколько слов сочувствия его жене. Приходил и я. И тоже сидел с тоской. Квартира, не наполненная его заразительным юношеским смехом, была пустой и неуютной. Пришел я и 17-го марта 1967 г. в день его 72-летия.

    Только вошел я в квартиру, Вера Ивановна — жена Алексея — сказала: ?А я только хотела Вам звонить. Алексею разрешили принять двух посетителей, и он просил, чтобы Вы пришли со мной?.

    Однако, когда мы вошли в палату, там уже было двое — крымские татары. Как они туда попали, это их секрет. Во всяком случае нам с Верой Ивановной они не помешали. Пропуска нас ожидали.

    — Вот они и пойдут за меня, — сказал Алексей, показывая на нас, как только мы вошли в палату. Петро, — обратился он ко мне, ты смог бы пойти к ним? — показал он на татар. — Им обязательно хочется банкет в честь моего дня рождения устроить. Я думаю, что ты смог бы им сказать, что им делать дальше.

    — Я же не готовился, — усомнился я.

    — Ну, что тебе готовиться? Сколько раз мы с тобой об этом говорили. Скажешь экспромтом.

    — Ну, ладно! Семь бед — один ответ. Койку мне в психушке все равно берегут.

    И вот мы в банкетном зале ресторана гостиницы ?Алтай?. Около 250 человек крымских татар со всех районов их расселения. Из Средней Азии, Урала, Казахстана, Краснодарского края, Крыма, Херсонской и Запорожской областей, — представляющих весь крымско-татарский народ, собрались в этом зале. Предварительно спросили: ?Записать Вас можно?? Я ответил согласием. Меня в то время знали лишь отдельные крымские татары. Среди присутствующих, кажется, не было ни одного из них. Поэтому ведущий очень долго меня нахваливал, напирая на мое бывшее генеральство и на то, что я ближайший друг Костерина. Наконец он закончил и заговорил я. Дал краткую характеристику Алексею и его борьбе за право малых народов и особенно за право крымских татар вернуться на свою родину — в Крым. Затем я сказал: ?Теперь позвольте мне коротко высказать наши с Костериным взгляды на актуальные проблемы вашего движения.

    Скоро исполнится четверть века с тех пор, как ваш народ был выброшен из собственных жилищ, изгнан из земли своих предков и загнан в резервации, в такие условия, в которых гибель всей крымско-татарской нации казалась неизбежной. Но выносливый и трудолюбивый народ преодолел

    все и выжил назло своим недругам. Потеряв 46 процентов своего состава, он начал постепенно набирать силы и вступать в борьбу за свои национальные и человеческие права.

    Эта борьба привела к некоторым успехам: снят режим ссыльнопоселенцев и произведена политическая реабилитация народа. Правда, последнее сделано с оговорками, значительно обесценивающими этот факт, и, главное, кулуарно — широкие массы советского народа, которые в свое время были широко информированы о том, что крымские татары продали Крым, так и не узнали, что эта продажа — вымысел чистейшей воды. Но хуже всего то, что указом о политической реабилитации одновременно, так сказать, походя, узаконена ликвидация крымско-татарской нации. Теперь нет, оказывается, крымских татар, а есть татары, ранее проживавшие в Крыму.

    Один этот факт может служить убедительнейшим доказательством того, что ваша борьба не только не достигла цели, но и в известном смысле привела к движению назад. Репрессиям вы подвергались как крымские татары, а после ?политической реабилитации? оказалось, что такой нации и на свете нет.

    Нация исчезла. А вот дискриминация осталась. Преступлений, за которые вас изгнали из Крыма, вы не совершали, и возвратиться в Крым вам нельзя.

    На каком основании ваш народ ставят в столь неравноправное положение?! Статья 123 Конституции СССР гласит: ?Какое бы то ни было прямое или косвенное ограничение прав... граждан в зависимости от их расовой или национальной принадлежности... — карается законом?.

    Таким образом, закон на вашей стороне. (Бурные, продолжительные аплодисменты). Но, несмотря на это, права наши попираются. Почему?!

    Нам думается, что главная причина этого заключается в том, что вы недооцениваете своего врага. Вы думаете, что вам приходится общаться только с честными людьми. А это не так. То, что сделано с вашим народом, делал не один Сталин. И его соучастники не только живы, но и занимают ответственные посты. А вы обращаетесь к руководству партии и правительства со смиренными письменными просьбами. А так как просят лишь о том, на что безусловного права не имеется, то ваш вопрос преподносится тем, кто его решает, как вопрос сомнительный, спорный. Ваше дело обволакивается не имеющими к нему отношения суждениями. Чтобы покончить с этим ненормальным положением, вам надо твердо усвоить — то, что положено по праву, не просят, а требуют! (Бурные аплодисменты, возгласы: ?Правильно!?, ?Верно!?, ?Ура!?).

    Начинайте требовать. И требуйте не части, не кусочка, а всего, что у вас было незаконно отнято — восстановления Крымской Автономной Советской Социалистической Республики! (Бурные аплодисменты, возгласы: ?Да здравствует Крымская АССР!?, ?Ура!?).

    Свои требования не ограничивайте писанием петиций. Подкрепляйте их всеми теми средствами, которые вам предоставляет Конституция — использованием свободы слова и печати, митингов, собраний, уличных шествий и демонстраций.

    Для вас издается газета в Москве. Но делающие эту газету люди, не поддерживают ваше движение. Отберите у них газету. Изберите свою редакцию. А если вам помешают сделать это — бойкотируйте эту газету и создавайте другую — свою! Движение не может нормально развиваться без собственной печати.

    В своей борьбе не замыкайтесь в узко национальную скорлупу. Устанавливайте контакты со всеми прогрессивными людьми других наций Советского Союза, прежде всего, с нациями, среди которых вы живете, с русскими и украинцами, и с нациями, которые подвергались и подвергаются таким же унижениям, как и ваш народ.

    Не считайте свое дело только внутригосударственным. Обращайтесь за помощью к мировой прогрессивной общественности и к международным организациям. То, что с вами сделали в 1944 году, имеет вполне определенное название. Это чистейшей воды геноцид — ?один из тягчайших видов преступления против человечества...? (БСЭ, т.10, стр. 441).

    Конвенция, принятая Генеральной Ассамблеей ООН 9 декабря 1948 г., отнесла к геноциду ?...действия, совершенные с намерением уничтожить полностью или частично какую-нибудь национальную, этническую, расовую или религиозную группу...? различными методами и, в частности, путем умышленного создания ?для них таких условий жизни, которые имели бы целью ее полное или частичное физическое уничтожение...? (там же). Такие действия, т.е. геноцид ?...с точки зрения международного права является преступлением, которое осуждается цивилизованным миром и за совершение которого главные виновники и соучастники подлежат наказанию? (там же). Как видите, международное право тоже на вашей стороне. (Бурные аплодисменты). И если бы вам не удалось решить вопрос внутри страны, вы вправе обратиться в Организацию Объединенных Наций и в Международный трибунал.

    Перестаньте просить! Верните то, что принадлежит вам по праву, но незаконно у вас отнято! (Бурные аплодисменты, в едином порыве все вскакивают со своих мест и скандируют: ?Крым АССР!, Крым АССР!..?) И запомните: в этой справедливой и благородной борьбе нельзя позволить противнику безнаказанно выхватывать бойцов, идущих в первых шеренгах вашего движения.

    В Средней Азии уже состоялся ряд процессов, на которых незаконно, по ложным мотивам, осуждены борцы за национальное равноправие крымских татар. Сейчас в Ташкенте готовится процесс такого же характера над Энвером Маметовым, Юрием и Сабри Османовыми и другими. Не допустите судебной расправы над ними. Потребуйте, чтобы в соответствии с законом суд был открытым. Добейтесь открытого суда, массой придите на него и не допускайте, чтобы зал заполнили специально подобранной публикой. В зале должны сидеть представители крымско-татарского народа.?

    Заканчивая речь, я провозгласил тост ?за смелых и несгибаемых борцов за национальное равноправие, за Алексея Костерина, за успехи крымско-татарского народа, за встречу в Крыму, в восстановленной Крымской автономной республике!

    Еще во время выступления я заметил, что в зал, в той его части, которая отделена от общего ресторанного зала занавесом, тихонько протискиваются люди. Потом я перестал обращать внимание на это. А когда закончил, то увидел, что наш зал переполнен. Записывающий речь в конце ее продиктовал: ?Бурные, долго несмолкающие аплодисменты, здравицы в честь Крымской АССР, пение ?Интернационала?. Но это слабо сказано — зал гремел, бушевал. И что кричали — поди пойми. Но закончили действительно ?Интернационалом?. И пели не только крымские татары, а все, кто был в то время в ресторане — и посетители и работники ресторана. Я ожидал, что кто-нибудь ?стукнет?, т.е. сообщит в КГБ о происходящем здесь и нас разгонят. Но ничего подобного не случилось. Гуляли допоздна. Крымские татары смешались с ресторанной публикой и повсеместно шли рассказы о беззаконных притеснениях крымских татар. Меня осаждали разговорами не только крымские татары, но и лица явно иных национальностей. Как же, значит, наш народ стосковался по свободному слову.

    Уже когда я вернулся, после второй отсидки в психушке (1974 г.) Алик Гинзбург как-то сказал: ?Ваша речь на 72-летии Костерина — это событие?. Я засмеялся и сказал, что Рашидов (первый секретарь ЦК Узбекистана) оценил ее еще выше. Выступая на республиканском партийном активе он сказал, что крымские татары распространили ?антисоветскую речь Григоренко в восьми миллионах экземпляров?. Мы оба засмеялись.

    Я сказал: ?Это, конечно, гипербола. Они, по-видимому, тогда еще не оправились от испуга в связи с апрельскими и майскими событиями. И у них в глазах все вырастало в невероятное, но если крымским татарам удалось размножить в восьми тысячах (а не миллионах) экземпляров, то это еще большее событие, чем сама моя речь. Размножена она была действительно сильно. Во всяком случае все крымские татары, с которыми я летом того же года встречался в Крыму, знали эту речь. Всех я спрашивал, не раскаиваются ли они в том, что начали действовать более решительно. Может, тихими просьбами было бы лучше? Все отвечали почти одинаковыми словами: ?Нет, лучше так, как сейчас. Может мы и не добьемся ничего таким способом. Но ведь прежним тоже ничего не добились. Зато сейчас людьми себя чувствуем, а не просителями.?

    Тогда же сразу после банкета было решено поддержать свои требования о возвращении в Крым, о возрождении автономии грандиозной обще-крымской манифестацией. Официальным поводом для манифестации послужило 21 апреля — день рождения Ленина, совпавший в этом году с мусульманским праздником. Была сделана заявка властям на проведение общенародного гуляния в важном промышленном центре Узбекистана, городе Чирчике. Власти, как обычно, ничего не ответили на народную заявку, но в назначенный день многие тысячи крымских татар со всех концов Узбекистана на поездах, автобусах, автомашинах потянулись в Чирчик. Власти, не разрешившие, но и не запретившие гуляние, решили провокационно сорвать его. К Чирчику была стянута милиция со всего Узбекистана, пожарные и воинские части.

    На всех дорогах, ведущих в Чирчик, были выставлены милицейские заставы. Автомашины задерживали, едущих крымских татар высаживали из автобусов и автомашин, и приказывали возвращаться обратно. Но люди обходили заставы и без дорог двигались к намеченной цели. В Чирчик собралось свыше десяти тысяч человек. И все эти люди увидели: на всей площади, где намечено гуляние, стоят запаркованные автомашины. Народ двинулся в сторону городского сквера и заполнил его. Гуляние началось. Тогда привели в действие водометы. Вода с примесью хлорки и несмываемых веществ под огромным давлением была направлена на празднично одетых людей.

    Человек одел свой лучший единственный костюм и поехал на праздник, и этого костюма его лишили. Если это не произвол, не грабеж людей, то что же это?! Но людей не испугало и это. Те, кто уже попал под водную струю, не убежали, а смело шли на нее, прикрывая тех, кто за ними. Кричали пожарным: ?Что ж вы делаете, изверги!? И те невольно отводили струю. Никто из гуляющих не побежал от водометов, не побежал и от милицейских дубинок, которые тоже были пущены в ход. Промокшие, испачканные, избитые люди, строясь на ходу огромной колонной, растянувшейся по всему городу, двигались по улицам Чирчика. Появились лозунги: ?Наша родина — Крым. Вернем ее!?, ?Да здравствует Крымская АССР!?, ?К ответу нарушителей закона!?

    В это время, т.е. около 12-ти дня по московскому, мы получили телеграмму из Чирчика о происходящих там событиях. Может показаться странным, что такая телеграмма пришла, но факт остается фактом. И указывает он на возросший авторитет нашего движения. На линиях связи сидели люди, симпатизирующие нам. Они не стали никому докладывать о необычном тексте, а в точном соответствии со своими обязанностями, передали адресату. Получив, я сразу же позвонил Алексею Евграфовичу и он вызвал к себе иностранных корреспондентов. Сведения о Чирчикских событиях в тот же день, когда они происходили, полетели в эфир.

    К вечеру из Чирчика прилетел участник манифестации — тракторист Айдер Бариев. Он прибыл в таком виде, как выскочил из-под водометов. С несмывающимися пятнами на костюме. Правда, костюм за время дороги успел высохнуть. Привез Бариев и фотоснимки, с водометами, милицейскими дубинками. Мы с Алексеем собрали вторую пресс-конференцию. На следующий день приехали еще люди. Рассказали. Демонстрация продолжалась до позднего вечера. Милиция, испугавшись возможных эксцессов, разбежалась. Руководители крымских татар с трудом уговорили людей разъехаться по домам. Ночью были произведены аресты. Взяли около 300 человек наиболее активных, в том числе и тех, которых на демонстрации не было. 11 из числа задержанных были преданы суду. Провокационный характер суда, бессовестные фальсификации вскрыты в подробном описании процесса. Значение чирчикских событий трудно переоценить. Именно с них крымско-татарское национальное движение влилось в общий поток право защиты и стало известным миру.

    Повысившееся чувство человеческого достоинства толкнуло и на проведение демонстрации в Москве у здания ЦК КПСС. Демонстрацию приурочили к 18 мая — 24 годовщине выселения из Крыма. В Москву съехалось более 800 человек из всех районов крымско-татарской диаспоры. Однако на сей раз власти были осведомлены и подготовились. Они разрешили прописывать крымских татар только в гостиницах в районе выставки Достижений Народного Хозяйства (ВДНХ). Это, конечно, насторожило приехавших и все, кто мог устроиться где-то в другом месте, воспользовались этой возможностью. Но основная масса все же разместилась в районе ВДНХ. Надо же где-то жить. Да и потом известно, как в Москве трудно получить гостиницу. Так что, может, и подвоха никакого — просто нигде больше нет мест. Но в 5 часов вечера 16 мая произошло событие.

    Демонстрация была назначена у здания ЦК в 11 часов утра 17-го, а в 5 часов вечера 16-го — проверочный сбор в районе гостиниц ВДНХ. И вот, когда люди сошлись на проверку, на них со всех сторон пошли милицейские цепи. Людей начали хватать и заталкивать в машины. Человек 200-250 были куда-то увезены. Остальные, кто вырвался из окружения милиции и скрылся, а кто еще и не приехал, ожидались ночью и даже рано утром. Часов в 7 вечера мне позвонил Костерин и сообщил об этом событии. Я посоветовал всем, кто к нему обращается, рекомендовать не идти ночевать в гостиницу. Сказал: кто не найдет ночлега, пусть идет ко мне. Устроим, кого у себя, а кого к друзьям пошлем.

    Вскоре у нас в квартире появилась группа крымских татар, но не на ночлег, а рассказать о том, что произошло у гостиницы. Я дал им тот же совет, что и Костерину. Но совет этот не был достаточно использован. Нас, москвичей, по-видимому, беспокоить постеснялись и значительное число ночевало все же в гостиницах. А туда в 2 часа ночи явилась милиция. Людей поднимали с постелей и куда-то увозили. В облаву не попали только те, кто не ночевал в гостинице или пришел позже 4-х, а также приехавшие утром, 17-го. Некоторые избежали задержания, будучи предупреждены служащими гостиницы. Во всех гостиницах после прихода милиции, кто-нибудь из служащих выходил на улицу и предупреждал крымских татар об облаве.

    17-го мая мы, небольшой группой москвичей, пошли к 10 часам утра на ?Старую площадь?. Мы не собирались участвовать в демонстрации. Крымские татары убедительно просили нас не делать этого. Они были уверены, что демонстрантов заберут. ?А Вы, — говорили они, — нужнее на свободе, чем в тюрьме?. Но, не собираясь участвовать, мы хотели все видеть, и потому пришли пораньше. Уселись в сквере на скамеечку. На другом ее конце сидел юноша восточного типа. Вскоре к нему подошел милиционер и попросил пройти с ним. Вскоре мы стали замечать, что задерживают прохожих восточного типа. Мелькнула догадка: вылавливают оставшихся крымских татар. Начали присматриваться. Милиции и гражданских, явно КГБистского вида, на площади много.

    Вот показалась группа людей, среди которых я вижу несколько знакомых лиц крымских татар. К ним сразу же бросились милиционеры и гражданские со всех сторон. Завели в сквер, недалеко от нас. Проверили документы и предупредили, что они задержаны. Те начали возражать, требовать сообщить причину задержания. Ответ: ?В милиции объяснят. Сейчас придут автобусы и поедете в милицию?. Появилась еще одна группа крымских татар. Затем еще и еще. Все скандалят: почему задерживают! Не выдерживаю и вмешиваюсь. Предъявляю свой паспорт и требую объяснить, что здесь происходит. Меня просят удалиться: ?Вас не задерживают и Вы не вмешивайтесь?. Но я настаиваю на своем праве знать. ?Люди ничего предосудительного не сделали, документы у них в порядке, почему же задерживают?? Отвечают: ?Справьтесь в 48 отделении милиции?.

    Среди гражданских, один (явно КГБист), видимо, принимая меня за какое-то ?партийное начальство?, отводит в сторону, заговорщически шепчет: ?Не вмешивайтесь! Это крымские татары?. Я ?удивлен?. Начинаю громко требовать, чтобы мне объяснили, почему надо задерживать крымских татар? Что они — не такие люди?

    Когда пришли автобусы и в них начали сажать крымских татар, я вошел вслед за ними. Старший в форме подполковника милиции предупреждает: ?Мы Вас не задерживаем. Это Вы сами хотите ехать?. Я хочу. Но когда прибыли в милицию, мне не позволили быть вместе с крымскими татарами, увели в отдельную комнату и, приставив ко мне милицейского подполковника, начали выяснять, что делать со мной. Выясняли в общей сложности восемь часов — до 7.30 вечера. В 5 часов вечера, узнав о моем задержании, прибыли в 48 отделение Петр Якир, Павел Литвинов и еще несколько человек. Принесли мне поесть. Потребовали объяснить причину задержания: ?Скажите, на каком основании Вы задерживаете генерала?? — твердо и внушительно спросил Петр Якир у моего охраняющего. Тот смутился: ?Мы не задерживаем. Просто выясняем некоторые данные. Он скоро будет дома. Вы спокойно можете ехать домой?.

    — Нет, мы будем ждать. Поедем только вместе с ним. И, если это затянется больше двух часов, пеняйте на себя.

    Какое основание имела под собой эта угроза, мне и до сих пор неясно. Но она, безусловно, сыграла роль. Менее, чем через два часа я был освобожден. А решался вопрос о более длительном задержании. Недаром же был вызван районный прокурор и сел рядом с моим охраняющим. Видимо, предполагалaсь необходимость взятия ордера на задержание. Любопытно также, что когда мой охраняющий узнал от меня, что с ним говорил Якир, то просто ахнул. Спросил, а кто там еще из известных? Когда я назвал Литвинова, он схватился и побежал к двери: ?Который?? Я показал. Он убежал в отделение. И вот началось паломничество. Шли посмотреть на Якира и Литвинова, как до этого смотрели на Григоренко. Времена менялись. Известность приобретало не только начальство. Гонимых тоже начинали признавать.

    А что же, меж тем, делалось с крымскими татарами? Всех задержанных отправляли в вытрезвители, а оттуда сажали в ташкентские поезда и отправляли домой. Многие из отправленных по дороге покидали эти поезда и возвращались в Москву. При этом проявлялись находчивость и мужество. Ученый-физик Ролан Кадыев, например, выдавил стекло в окне туалета и выпрыгнул на ходу поезда. К нам появился с порезанными стеклом руками, но довольный собой.

    Выловили, однако, далеко не всех. На запасный сборный пункт сошлось человек 70. Кстати, оповещание о новых сборных пунктах, организованное широко разветвленно, имело своим центром квартиру Костерина. Собравшиеся снова пошли на Старую площадь. Подошли они к ней около 3-х часов дня со стороны набережной Москва-реки, а не от центра, как подходили до этого. Милиция и КГБ, по-видимому, успокоились и демонстрантам удалось пройти по скверу вдоль всей площади с развернутым транспарантом ?Коммунисты, верните нас в Крым?. К сожалению, происходило это в отсутствие иностранных корреспондентов, и мир тогда ничего не узнал об этом.

    На следующий день все бежавшие с поездов и те, кто уцелел в Москве, снова встретились на запасном сборном пункте, ином, чем вчера, а оттуда пошли на Красную площадь. Дело в том, что накануне, несколько человек умудрились получить разрешение коменданта Кремля на то, чтобы возложить венок к мавзолею Ленина.

    Не на высоте оказался комендант. Не знал, что нет такой нации — как крымские татары. И вот около 300 представителей этой несуществующей нации прошли через Красную площадь и поставили у мавзолея венок, на котором черным по красному было написано ?Великому Ленину от крымских татар?. Это тоже была демонстрация.

    Одновременно, т.е. 18 мая 1968 года крымские татары во всех местах своего поселения прошли процессиями и возложили венки с траурными лентами к памятникам Ленина. Это был траур не по ?вождю мирового пролетариата?, а по своим погибшим во время депортации землякам, по своей родине — Крыму.

    Власти потерпели здесь сильное поражение. Народ, пусть и немногочисленный, но целиком весь народ, отошел от власти, перешел в оппозицию. Отдельные люди, соглашавшиеся сотрудничать с властью, подвергались моральному давлению. На особенно активных сотрудников властей муллы по просьбе общины накладывали проклятье. И покаранный таким образом сразу же бежал просить прощения у общины и у Аллаха. Пытаясь подорвать единство народа, КГБ попыталось применить контрпетиции — заявления, утверждающие, что крымским татарам очень хорошо в Средней Азии и что только отдельные отщепенцы бунтуют народ. Меднолобым КГБистам невдомек, что если дело действительно так, то почему бы этих ?отдельных? не выпустить в Крым, а тех, кому хорошо в Средней Азии, здесь и оставить.

    Естественно, что эта кампания провалилась, не развившись. Только на одну такую контрпетицию КГБ удалось набрать 17 подписей. Но после того, как муллы начали проклинать одного за другим всех подписавших, они бросились снимать свои подписи. Остался только один — секретарь обкома Таиров — единственный крымский татарин на руководящей партийной работе. Все последующие документы, которые КГБ распространяло через ?самиздат?, не имели подписей реальных людей. Такими анонимными были и два документа, содержавшие клевету на нас с Костериным. Это тоже было поражение КГБ. Они искали помощи в нашей среде и не находили. Вообще же крымско-татарское движение шло, да и идет, на исключительно высоком нравственном уровне, с большой жертвенностью и на основе взаимной помощи. Люди годами живут в Крыму без прописки, а, следовательно, и без работы, только помощью своих земляков. Однако был случай, о котором приходится вспоминать с болью.

    Один крымский татарин был убит из-за угла. Причина убийства, казалось, была ясна. Он был секретным информатором КГБ. Земляки это вскрыли. Его стыдили, упрекали, корили — как так можно продавать своих. Один из тех, кто его корил, сказал при этом: ?Да тебя убить за это мало?. И вот сказавшего это арестовали по подозрению в убийстве. Следствие очень быстрое, суд скорый и несправедливый и... расстрел. Никто этого не ждал. Все считали очевидным, что подсудимый на убийство неспособен. Поэтому о хорошем адвокате своевременно не позаботились. Я этого человека знал и тоже был уверен, что на убийство он неспособен, но, опасаясь необъективного следствия, предложил пригласить из Москвы нашего лучшего адвоката — Софью Васильевну Калистратову. Но пригласили ее только после приговора. Она выехала туда, изучила дело, написала жалобу. Приговор отменили, назначили слушание в новом составе суда. Обвиняемый был оправдан. У следствия фактически было только одно ?доказательство? вины обвиняемого. Его фраза: ?тебя зa это убить мало?. Когда суд объявил приговор, прокурор со страшной обидой в голосе сказал: ?Ну, если так судить, мы ни одного дела не раскроем?.

    Меня в этих событиях не так задел суд неправый, как убийство. Я встречался с интеллектуально наиболее развитыми людьми и со всеми теми, с кем чаще виделся и успел подружиться. Всем им я говорил: ?Это беда! Как только наше движение станет на путь террора, оно погибло. И не так от того, что его физически истребят. Это, безусловно, реально, а от того, что оно утратит нравственную чистоту, начнет разлагаться. Секретных агентов среди вас будут вербовать, но не убийствами от этого надо избавляться, надо выработать в народе иммунитет против вербовки?.

    Я не думаю, что только моему влиянию обязано движение тем, что больше убийств не было. Видимо, в самом народе заложено противоядие против отравы терроризма. Но я благодарю Бога, что народ, столь тяжко угнетенный, потерявший в результате террора властей сотни тысяч своих сынов, себя террором не унизил.

    Но оторвемся от крымско-татарских дел. К этому времени, до которого дошел наш рассказ (июнь 1968 г.) наше общественное движение было довольно основательно увлечено тем, что происходило в Чехословакии. Чехословацкие газеты открыто продавать прекратили. Те, что к нам все же попадают, зачитываются до дыр. Наиболее значительное, такое, как ?2000 слов?, переводятся на русский и распространяются через ?Самиздат?. То, что рассказывают редкие туристы, слушаем, как сказку. Один раз у Алексея Евграфовича встретил двух туристов (мужа и жену) из ЧССР.

    Когда я пришел, они как раз рассказывали о том, как выявляется общественное мнение, описывали, как перед поездкой чехословацкой партийно-правительственной делегации в Москву, люди, узнав об этом, стали собирать подписи в поддержку нынешней политики Дубчека. Стихийно, за несколько часов было собрано более 3-х млн. подписей. Кто-то из слушавших вздохнул и невесело пошутил: ?Эх, хоть бы Вы догадались оккупировать нас?. Я засмеялся вместе со всеми. Даже мысль не мелькнула о том, что в роли оккупанта может выступить наша страна.

    Симпатии к ЧССР были настолько огромными, что, казалось, с ума надо сойти, чтобы рискнуть на интервенцию. В метро, в поездах, в троллейбусе, на улице, если кто-нибудь говорил о чехословацких событиях, а говорили очень часто, то люди слушали глубоко заинтересованно и с симпатией. Однако советская печать с этим не считалась и продолжала нагнетать подозрительность и сеять недоверие к чехословацкому руководству. Особенно усилилась эта кампания после известного письма 99 рабочих ЧКД-Прага.

    С Костериным о событиях в Чехословакии мы говорили очень много. С 8-го мая я не работал и стал поэтому бывать у Алексея часто. Меня уволили ?по сокращению штатов?, хотя я прекрасно знал, что у нас в управлении имеется четыре вакансии мастеров. Я подал в суд. На беседу с судьей пришел со всеми имеющимися документами. Она просмотрела их и сказала: ?Ну, Ваше дело верное. Будете восстановлены?. В день суда, перед самым его началом, к судье вошел зам. начальника нашего строительного управления. Через 10 минут он удалился, а судья сообщила мне, что суд откладывается. В следующий раз судья, начав суд, подозвала к столу зам. начальника управления и, показывая ему вшитый в дело штатный список, не стесняясь моим присутствием, сказала: ?Как же я буду ему отказывать, у вас здесь показаны две вакансии мастеров?? Тот смущенно пожал плечами: ?Это без меня представляли?.

    — Так отрежьте, — сказала судья и подала ему ножницы. И тот отхватил обе эти вакансии вместе с находящимися ниже подписями. В деле осталась бумажка без подписей. И, руководствуясь этой кастрированной бумажкой, судья отказала мне в иске. Я обжаловал решение и подал жалобу на совершенный подлог. И то, и другое оставлено без последствия, хотя кастрированная бумага находилась в деле. И вот теперь я был свободен. Подумывал о новой поездке в Ялту для работы на овощной базе. В этом мы с Костериным были заинтересованы оба. Предполагался большой наезд крымских татар из Средней Азии в Крым, и было бы полезно мне быть там во время этого наезда. Обсуждая этот вопрос, мы говорили и о Чехословакии. Надо бы что-то предпринять против той травли, которую ведет советская печать. Решили написать письмо чехословацкому руководству с одобрением его внутренней политики. Письмо передать правительству ЧССР через чехословацкое посольство. Написано письмо Костериным при моем участии. Подписали, кроме нас двоих: Сергей Писарев, Иван Яхимович и Валерий Павлинчук — все считающие себя коммунистами, хотя мы с Яхимовичем из партии были уже исключены, а вопрос об исключении Павлинчука должен был вот-вот решиться. Пойти в посольство поручили мне и Ивану Яхимовичу.

    Накануне намеченного дня похода к чехословакам я сидел у Костерина. Мы были вдвоем. Снова заговорили о возможности интервенции. И снова оба высказали убеждение, что она невозможна. Но меня что-то беспокоило. И я, наконец, не выдержал: ?Знаешь, Алеша, мне не дает покоя совесть военного. Я, как военный, привык считать, что невозможного нет. Самое невозможное и есть самое вероятное. Стоит тебе признать что-то невозможным и перестать обращать туда внимание, как именно оттуда тебя и ударят. На месте чехословаков я бы все же приготовился к отражению вторжения. Не будет — хорошо. Вернемся к обычному расположению. А будет, интервент получит по зубам. Тем более, что защищать Чехословакию просто.

    Австрийская граница безопасна. Венгерская тоже. У Венгрии так мало сил, что ее можно просто припугнуть. Значит только границы СССР, Польши и ГДР — меньше десятка дорог, перекрыв которые, можно остановить движение танковых армад. Если к этому добавить оборону тоже очень небольшого количества аэродромов, то внезапность вторжения не получится. А без внезапности провалится и все вторжение. Оно может даже закончиться полным крахом для нападающих. Я бы не только сделал это, но и предупредил Брежнева, что в случае нападения буду обороняться, объявлю отечество в опасности. Брежнев хоть и дуб, но на войну не рискнет. Вся его надежда может быть только на внезапность. Война для него безумие, тем более, что чехословацкая армия самая боеспособная в Восточной Европе, а народ, мы это видели, единодушно поддерживает свое правительство. Военная авантюра в таких условиях может стоить головы Брежневу и его правительству. Чехословацкое сопротивление может инициировать антиимперские разрушительные силы в ГДР, Польше, да и в Советском Союзе.

    — Дай Бог! — заметил Алексей. Потом посерьезнел и сказал. — Ну что ж, напиши об этом Дубчеку. Так и напиши — я, как и мои друзья, считаю вторжение невозможным, но как военный считаю необходимым быть готовым к худшему. И передай эту записку в запечатанном виде, с грифом — ?ЛИЧНО?.

    Я так и поступил. Но написал не в виде прямого совета. Я опасался, вернее, не исключал возможности того, что моя записка окажется в руках КГБ. Если бы это случилось, то текст не должен был давать прямого повода для обвинения в измене Родине. Поэтому я написал не как совет, а выразил свое восхищение работой, которую он ведет. Я желал ему всяческих успехов и здоровья, а в заключение написал примерно следующее: ?Я не думаю, чтоб истинные коммунисты стали препятствовать Вашей благородной деятельности и тем более не верю в возможность советской интервенции. Брежнев — коммунист, и к тому же военный. Он понимает, что Чехословакия очень легко может сорвать советское вторжение. Стоит только перехватить основные дороги из ГДР, Польши и СССР и организовать оборону аэродромов. Венгрию можно легко остановить простой угрозой возмездия. Брежнев понимает, что все это повлекло бы за собой войну, которая в нынешних условиях опасна для СССР не меньше, чем для Чехословакии?.

    Я считал, что Дубчеку это может послужить советом, а если попадет в КГБ, то я смогу сказать, что рассуждал в частном письме о вопросах общеизвестных, никакой — ни государственной, ни военной тайны не касаясь. О письме этом я не сказал и своему напарнику — Ивану Яхимовичу. Письмо я незаметно для Ивана сунул в карман принимавшему нас советнику посольства. Посол в это время был в Чехословакии.

    Наше ?письмо пяти? было опубликовано в ?самиздате? и в западной прессе. Мое личное письмо Дубчеку, насколько мне известно, на Западе не публиковалось. В самиздат же я его не давал. А вообще наш ?самиздат? интенсивно откликнулся на ?Пражскую весну?. В ?самиздате? и на Западе было опубликовано и письмо Анатолия Марченко Дубчеку, очень глубокое, всесторонне обоснованное, изложенное прекрасным языком, оно твердо и убедительно доказывало, что СССР готовится к интервенции. Это письмо окончательно решило судьбу Анатолия. Ему не была прощена и книга, а тут такое разоблачение. Через несколько дней после публикации письма на Западе Анатолия арестовали. Нет, не за письмо... и не за книгу. У нас же свобода печати... но и свобода... манипулировать законами. Анатолию предъявляют нарушение паспортного режима: проживает в Москве, имея прописку в 100 километрах от нее — в Александрове.

    В Москве он, конечно, не проживал. Проживанием считается нахождение в данном пункте свыше трех суток. Анатолий законы знает и понимает, что даже малейшее нарушение закона ему не простят. Поэтому более двух суток он в Москве не жил никогда, хотя там проживает его жена, и вполне естественно было бы ему — тяжело больному человеку — постоянно проживать с женой и пользоваться ее заботами и московской медицинской помощью. Но Анатолию такого разрешения не дали, поэтому большую часть времени его жена — Лариса Богораз — жила у него в Александрове, а в те недели, когда ей нужно было быть в Москве, он иногда оставался здесь после работы, но никогда больше, чем сутки-двое.

    Милиция, которая безотрывно следила за ним, не могла обнаружить нарушения паспортного режима, а для предания суду требуется, чтоб были составлены два протокола на проживание в Москве более трех суток. И вдруг его арестовывают. Не в московской квартире жены, а на Северном вокзале, когда утром, едучи на работу (работал он в Москве), он сошел с поезда, прибывшего из Александрова.

    Мы, друзья Анатолия, прекрасно понимали, что взяли его не для того, чтобы ?попугать?, что ему грозит длительное тяжелое заключение, если не смерть в лагере. С ним постараются ?разделаться?. Безвинному человеку, которого измочаливает, калечит машина террора, могут милостиво дозволить существовать только при условии, что он униженно раскаивается в несовершенных преступлениях и благодарит партию и правительство за то, что дозволяют ему жить. Если же человек искалеченный, еле живой, сохранил гордую душу человеческую и защищает свое достоинство, его стремятся физически уничтожить.

    Анатолий именно такой человек. Его случайно захватила машина террора. Да что значит случайно! Эта машина в СССР действует слепо и гребет так густо, что случайно можно только избежать ее беспощадных зубов. Анатолий попал под эти зубья, вырвался тяжело больным, почти оглохшим, но не сломленным. Наоборот, убежденным в том, что такие порядки нетерпимы. И стал бороться с ними. Теперь он снова в руках бездушной, безжалостной машины террора. Прекрасной души человек, талантливый от природы, он мог бы быть гордостью нации, а его пытаются превратить в преступника и уничтожить. Трудно представить себе судьбу более типичную.

    Родился он в трудовой семье, в Сибири. Окончив 8 классов средней школы, восторженно-патриотичный юноша получает комсомольскую путевку и с энтузиазмом едет работать на ?великие стройки коммунизма?. Несмотря на очень тяжелые материально-бытовые условия, он не оставил работу, не побежал под родительский кров, как это делают десятки тысяч восторженных юношей, столкнувшись на этих стройках с реальной прозой жизни. Марченко продолжал трудиться, самостоятельно зарабатывая свой хлеб. Он, может быть, стал бы всеми уважаемым высококвалифицированным строительным рабочим, может даже инженером, крупным администратором или партийным работником.

    Стал бы!... Если бы не вмешалось... советское правосудие!

    Марченко арестовали и судили в первый раз по статье Уголовного кодекса, античеловеческая сущность которой была столь очевидной, что Верховный Совет Туркменской ССР вынужден был не только отменить ее, но и освободить всех осужденных по этой статье и снять с них судимость.

    Следовательно, Марченко в тот первый свой суд никакого преступления не совершал и прекрасно понимал это. Необоснованное осуждение тяжело ударило по его чувствительной психике. Затем лагерь с его противоестественными условиями, и разовая обида перерастает в устойчивое желание покинуть страну, где с ним обошлись столь бездушно. Не зная, что уже подписан документ о его освобождении, он бежит из лагеря, короткое время работает вблизи от границы и предпринимает попытку перейти ее. Его арестовывают и он снова в руках советского правосудия.

    Известно, что уголовное преследование за попытку нелегального перехода границы находится в вопиющем противоречии с общепризнанными нормами Всеобщей декларации прав человека и других подписанных нашей страной международно-правовых документов. Но Марченко этого в то время не знал. И если бы его судили за нелегальный переход границы, он бы наверняка признал себя виновным и любой приговор воспринял бы как справедливый. Из лагеря он вышел бы обескрыленным, утратившим иллюзии человеком, обзавелся бы семьей и жил бы в мелких заботах, как живут многие миллионы обывателей. Но ему предъявили обвинение в измене родине, т.е. в преступлении, коего он не совершал.

    Что двигало подельником Марченко Буровским, когда он давал лживые показания, известно. В книге ?Мои показания? автор описывает свою встречу с Буровским на этапе. Последний, упав перед Марченко на колени, рыдая, просил простить его и не рассказывать ?зэкам? о его показаниях. Он знал, что грозило ему, если бы его подлый поступок открылся. Объясняя причину своих лживых показаний, он клялся, будто следователь пригрозил ему, что если он не даст нужных показаний на Марченко, то такая возможность будет предоставлена тому, и он не будет таким дураком, как Буровский. Следователь якобы сказал: ?Один из вас должен быть осужден за измену родине. И будет осужден! Вот и выбирай, пока тебе дают выбирать!? Марченко никому в то время не рассказал. Он обозвал Буровского ?подонком? и посоветовал ?не мозолить глаза?.

    Итак, Буровский ясен. А вот чем руководствовался следователь, возводя такую напраслину на 20-летнего парня, сказать трудно. Вполне возможно, что у него был недовыполнен план по раскрытию преступлений в измене Родине. А, может, здесь сыграли роль личные антипатии? Все это пока неизвестно. Но абсолютно ясно, чем руководствовался суд, вынося явно неправосудный приговор. Суд просто не хотел ?выносить сор из избы?, понимая, что это вызовет недовольство такого могущественного органа, как КГБ. Но парень все же невиновен. И суд это прекрасно понимает. Понимает и находит ?соломоново решение?: покрывает своим неправосудным приговором преступление следственного органа. При этом Марченко, учитывая ?смягчающие обстоятельства?, дается наказание ?меньше минимального срока?. Но Марченко не понял этой ?гуманности? суда. Не понял не только потому, что назначенное ему ?гуманное? наказание вдвое превышает максимальный срок, предусмотренный ?за нелегальный переход границы?. Надо знать Марченко. Его чувствительную душу потряс не срок, а очевидная для всех несправедливость. И перед ним встал вопрос — почему?!

    Он начинает искать ответ. Ищет его в трудах классиков марксизма-ленинизма, в литературе, в общении с людьми, в среду которых попал в мордовских политических лагерях. Марксизм-ленинизм он осваивает просто варварским методом: берет полное собрание сочинений Ленина и изучает том за томом. Пусть каждый, кто прочтет это, вообразит сей воистину ?сизифов труд?. Человеку, политически почти неграмотному, пришлось вести раскопки в тех 55-ти томах, куда спрятали подлинного Ленина. Но он освоил это наследие. И не только его. Таким же методом работал он и над собранием сочинений Маркса и Энгельса.

    Когда я встретился с Марченко в 1967 году, это был глубоко эрудированный в марксизме-ленинизме человек. Людей со столь глубокой эрудицией я не встречал с тех пор, как было покончено с оппозиционерами ?всех мастей?. Это был высокообразованный, вдумчивый, сознательный, твердый и мужественный политический боец. Книга, которую он написал и теперь отдавал нам на суд, потрясала не только своей правдивостью, документальностью, но и литературными качествами. В ней виделся настоящий, большой художник. Не скрою, некоторые из нас, впоследствии ставшие его самыми близкими друзьями, остерегали от распространения книги, предупреждали, что ему это может грозить большими бедами. Но он был непоколебим. ?Мои друзья находятся еще там, ежедневно ходят под угрозой смерти. Как же я могу молчать! — восклицал он. — Пусть будет, что будет, но молчать я не стану. Это позор, что до сих пор молчали об этом!?

    В предисловии к своей книге он написал: ?Я хотел бежать за границу. Теперь вижу, что это была ошибка. Для меня и на родине очень много дел!? Свое предисловие он заключает словами: ?Оперативник в лагере неоднократно говорил мне: — Вот Вы, Марченко, постоянно всем недовольны. А вы сами что полезного сделали для своей страны? — Отвечая сегодня на этот вопрос, я говорю: — Да, действительно до сегодняшнего дня мало что сделал, но этой книгой я начинаю действительно полезную для моей родины работу?.

    А вот теперь его снова судили. Судили без оснований. Нет никаких доказательств нарушения этого дикого закона (о паспортном режиме). Нет? У советского суда ?доказательства? всегда есть. ?Доказательство в том, что Вы работали в Москве? — изрек судья. Закон предусматривает совершенно точно — два милицейских акта о нарушении режима. Судья применяет ?логику?: ?Вы работаете в Москве. Ваша жена живет в Москве. Вы у нее бываете. Значит Вы живете в Москве. А Вы в ней не прописаны. ?Железная логика?. Непонятно только, почему не считаются нарушителями те тысячи жителей Александрова, которые тоже, будучи не прописанными в Москве, работают там. Да и что же им прикажете делать, если в Александрове нет работы, а в Москве нет жилья.

    Марченко осудили, определив максимум по статье — два года лагеря строгого режима. Но мы понимали, что двумя годами не ограничатся; его ждет еще лагерный суд. Это мы и попытались довести до международной общественности. И предсказание сбылось. Через два года его снова судили (в лагере) и он получил еще два года лагеря строгого режима. Мы предполагали, что дадут ему десятку. Но этому помешало международное общественное мнение. Широкая и настойчивая кампания в защиту Марченко не только сорвала максимальный приговор лагерного суда, но и помешала провести еще один суд над Марченко в лагере. Чтобы сбить эту кампанию, Марченко ?освободили? на короткое время и... поставили под полицейский надзор, а через несколько месяцев осудили ?за нарушение этого надзора?. Приговор — ссылка в Сибирь. Там против него сразу же втайне начали готовить фальсифицированное дело об участии в хищении золота. Бог не допустил, однако, торжества неправды. Нашлись честные люди, которые сообщили об этой провокации друзьям Анатолия в Москве. По просьбе этих друзей я рассказал об этом в письме Джорджу Мини. Он быстро и решительно реагировал на мое письмо. Заявление Мини вынудило власти прекратить провокацию. В конце 1978 года Анатолий вышел, наконец, на свободу. Вот как растянулись два года, данные ему в 1968 году. Он и его жена Лариса Богораз считают, что Мини они обязаны жизнью Анатолия, т.к. статья о хищении золота предусматривает расстрел. И власти вели дело именно к этому. Сейчас Анатолий снова живет в Александрове, куда забрал и своих родителей из Сибири. Ему предлагали эмиграцию, но он по-прежнему говорит: ?У меня много дел на родине?.

    Сразу после суда над Толей я уехал в Крым. Там творилось что-то невероятное. Здание вокзала, аэропорт, городские скверы Симферополя — все было заполнено семьями крымских татар. И еще в районе симферопольского водохранилища они образовали палаточный лагерь. С утра до вечера представители этого народа осаждали советские и партийные учреждения, милицию. Добивались только одного — прописки.

    Я прошелся по учреждениям. Невеселая картина. Людей нигде не принимают. Везде небольшая толпа крымских татар, а перед ней, загораживая вход в учреждение, милиция и гражданские. Подхожу, здороваюсь за руку с крымскими татарами, потом иду к охраняющим вход. Спрашиваю, что здесь творится. Меня почему-то принимают за своего. Объясняют, что это крымские татары, которые были наказаны за измену родине, за расстрелы советских людей в войну, а теперь пришли и требуют, чтоб им вернули Крым. ?А мы, кто освобождал его, кровь проливал, должны убираться?. Говорю, что по-моему дело совсем не так, что люди вернулись на родину в соответствии с Указом ПВС от 5 сентября 1967 г. Показываю им этот Указ. Удивленно пожимают плечами, переглядываются. В процессе разговора выясняю, что среди гражданских агенты КГБ — единицы. Основная масса гражданских, — офицеры запаса и в отставке — пенсионеры. Их настроили против крымских татар, уверив, что те добиваются выселения всех инонациональных жителей из Крыма. И так везде — перед обкомом партии, перед горкомом, перед отделом внутренних дел Крымской области, перед облисполкомом.

    Когда я подходил к облисполкому, увидел, как через площадь к входу в здание шла женщина с семью детишками; старшей девочке лет 12-13. Остальные мал-мала меньше. Смотрю на эту группу и вижу, как на перехват ей направляются 8-9 гражданских, во главе с двумя милиционерами. Останавливают женщину и детишек, начинают грубо толкать их обратно. Подхожу, спрашиваю: ?Что здесь происходит??

    — Проходите! Не задерживайтесь! — довольно грубо и резко бросает мне один из милиционеров.

    — А Вы что грубите! — говорю милиционеру. — Я вижу, что на Ваших глазах обижают женщину и детей.

    Ко мне подходит человек в гражданском, тихо говорит: ?Это крымские татары?.

    — Ну и что? — спрашиваю я.

    — А Вы знаете, что они здесь в войну делали. Я — полковник запаса. Я сам видел, как они поступали с нами в войну.

    Кто? Вот эти? — показываю я на самых маленьких.

    Запасник смущен. Не знает что сказать.

    Подходит другой в гражданском. Показывает свою служебную книжечку — майор КГБ.

    — Ну, вижу кто Вы. Но что же из этого?

    — Не вмешивайтесь не в свое дело!

    — Почему же это дело не мое. Вот полковник запаса вмешивается и Вы в этом ничего плохого не видите, хотя он и его товарищи детишек обижают. А Вы вот вместе с ними не пускаете женщину в советское учреждение.

    Тем временем к нам подходят все из группы, препятствовавшей движению женщины, и она уходит к входу в облисполком. Однако на ступеньках, ведущих в здание, ее останавливает милиционер.

    Майор, не найдя, что возразить мне, говорит: ?Это же крымские татары?.

    — Ну и что? — снова удивляюсь я. — Вот стоит товарищ, назвавший себя полковником запаса. Говорит, что воевал в Крыму. Я в войну тоже был полковником, после войны получил генерал-майора. Я воевал не в Крыму, на других фронтах, но у меня в бригаде замполитом был крымский татарин Хазов. Так его тоже в Крым не пускают. А вот Указ ПВС говорит, что за предательство отдельных личностей покарали весь народ. — Все внимательно слушают. Упоминавшийся уже полковник извиняющимся тоном говорит: ?Но, тов. генерал-майор, это же не мы придумали. Это партийное поручение охранять вход от крымских татар?.

    Мы еще поговорили и разошлись. Мне кажется удалось заронить сомнение и в их фанатичные головы. Весь день ходил я среди крымских татар. Разговаривал с ними, переходя с места на место. Сердце кровью обливалось при виде этих людей. Рассказать это невозможно. Надо было видеть это множество полуголых грязных детишек, спящих на цементном полу вокзала и аэропорта. Но эти еще счастливы. А как тем, что спят на голой земле в скверах. Ночами в Северном Крыму, особенно на рассвете, холодно. Замерзшие детишки плачут. А как ты их обогреешь.

    Жестокая, бездушная власть. В любой демократической стране правительство, создавшее подобную обстановку, не продержалось бы и трех дней. Оно, чтобы спасти себя, использовало бы все возможности для размещения этих людей. Да и население, даже без вмешательства правительства, проявило бы заботу о несчастных. Симферопольцы пальцем не шевельнули, чтобы помочь. Да и как шевельнешь. Власти предупреждают: ?Татарам не помогать!? Даже тех, кто продал дома крымским татарам преследуют. Вызывают в милицию: ?С крымскими татарами спутался! В тюрьму захотел! Расторгни договор купли-продажи?. Так что о заботе речи нет. Власти, наоборот, придумывают, как ухудшить положение несчастных людей.

    Из вокзала и аэропорта начали выгонять перед рассветом. Дорогой мой читатель, если у тебя есть маленький сын или дочь или же внуки, представь себе, что в холодную ночь надо разбудить его и полураздетого вытащить на ночной холод. Вытащить не потому, что необходимость заставила (пожар, землетрясение, наводнение), а потому, что жестокие люди приказали. И еще, представь себе, что у тебя не один ребенок, а как в крымско-татарских семьях пять-семь детей. Значит ты не можешь их взять на руки, прижать к груди, согреть теплом своего тела, а должен принудить их идти неизвестно куда в темь, в ночной холод. Пока я жив, не забуду эти картины. Не забуду и не прощу — не только властям, отдавшим такое распоряжение, но и тем простым ?советским людям?, что согласились выполнять это дикое распоряжение. Но это было еще не самое страшное. В скверах сотворили похуже. Их на рассвете залили водой. И людей даже не будили. Просто пустили из шлангов по спящим. Думаю, читатель, ты представляешь, в каком состоянии вскакивали спящие, особенно дети. И как они себя чувствовали в мокрой одежде на предрассветном холоде. Я не знаю, были ли смертные исходы, но что подавляющее большинство детей, спавших в сквере, получив эту предрассветную ?ванну?, простудились, это мне доподлинно известно.

    Эти события произошли не в день моего приезда в Крым.

    В этот день я наблюдал ?нормальную? обстановку. Побывал в палаточном городке, в скверах, где ночевали крымские татары, на вокзале, в аэропорту. Встречался и говорил со многими людьми. Несмотря на трудности, все были настроены по-боевому. Решили твердо стоять на своем. Особенно запомнилась в этот день встреча с 12-летним мальчиком. Он показал копию письма, которое послал в ЦК партии. Это был вопль детской души. Мне он говорил: ?Они там подумают, что это меня родители научили, а родители даже не знают, что я послал это письмо. Я просто описал все, что видел, и спросил у тех, что в Москве, люди они или нет?? Я очень жалею, что не запомнил фамилию мальчика. Сейчас ему, очевидно, 23-24 года. Он дал мне копию своего письма. Я его пустил в ?Самиздат? и оно пользовалось большим успехом. Во время обыска у меня подлинную копию изъяли, и я не знаю, сохранилась ли где-нибудь самиздатская.

    В обходе и беседах прошел весь первый день и вся ночь. На второй день я поехал в Ялту наниматься. Все мои сотрудники по овощной базе продолжали работать там же и очень быстро оформили меня. Крымские татары, узнав о моем поступлении на работу, запротестовали. Предложили деньги и настаивали, чтобы я уволился. Но я категорически отверг это предложение, попросил лишь, чтобы ко мне ежедневно кто-нибудь приезжал и информировал, что происходит в Симферополе. Это условие было принято. И в дальнейшем я имел регулярную информацию. Иногда даже несколько раз в день. И если требовался мой выезд, я выезжал в Симферополь. Мои товарищи по бригаде были в курсе дела и отпускали меня в любой момент. Выходные дни я проводил в Симферополе. Потом приехал в отпуск мой сын Андрей. Он досконально изучил обстановку. Все подробно записал и дал обстоятельную информацию в ?самиздат? и иностранным корреспондентам. Одну из этих информаций мы, кажется, подписали вдвоем.

    Утром того же дня, когда скверы залили водой, посланный из Симферополя прибыл в Ялту первым троллейбусом. Я предупредил бригаду и отправился в Симферополь. Ближайший к вокзалу сквер был буквально затоплен. Уже было 12 часов дня жаркого крымского лета, а в сквере еще стояли лужи. На отдельных просохших местах ютились кучки до сих пор не согревшихся людей. Возмущение подкатило мне к горлу. Хотелось просто завыть по-звериному. И я на одном дыхании написал председателю облисполкома: ?Вы знаете, что крымско-татарские семьи, ожидающие решения о прописке, не имеют жилья и вынуждены ютиться на вокзале, в аэропорту и городских скверах. Цементный пол вокзала и аэропорта и голая земля скверов — не лучшая постель, особенно для маленьких детей. Но люди терпят и терпеливо ждут. И вот кому-то это терпение не нравится. Сегодня перед рассветом в скверах заработали поливальные шланги и людей залили холодной водой. Одежда промокла и в предрассветном холоде многие, особенно дети, простудились. Расценивая этот случай, как хулиганскую выходку, мы предупреждаем, что впредь этого не допустим. Мы установим ночью дежурство и, если кто попытается хулигански нарушить покой спящих, он получит надлежащий отпор. При этом мы не обещаем сохранить его личность нетронутой, даже если хулиган окажется с повязкой дружинника или даже в милицейской форме. Мы просим сообщить о вводимом нами дежурстве милиции. Одновременно мы сообщаем, что в аэропорту и на вокзале в последние дни начали выгонять крымских татар из пассажирских залов перед рассветом, в том числе и семьи с маленькими детьми. Считая это незаконным, мы просим сообщить администрации вокзала и аэропорта, что будем очищать зал только на время, предусмотренной распорядком уборки. Выходить из зала в ночное время не будем?.

    Письмо у меня сразу же взяли и через час под ним было свыше 2000 подписей. В тот же день зам. предоблисполкома сообщил подателям письма, что из вокзала и аэропорта людей просят выходить только на время уборки. То, что произошло в сквере, просто недоразумение. Людей после этого оставили в покое.

    Таким образом, противостояние сторон в Симферополе постепенно принимало рутинную форму. Ни одна из сторон на решительные действия не шла. Хотя крымским татарам, естественно, и некуда было пока идти. Они уже совершили действие, прибыв большой массой в Крым. Когда уполномоченные подсчитали осенью, то оказалось, что за лето в Крыму побывало свыше 12.000 семей: 60-70 тысяч человек. Теперь задача состояла в том, чтобы закрепиться. Люди рыскали по Крыму, разыскивая подходящие для покупки дома. Советское лицемерие сделало преградой для поселения в Крыму даже такое гуманистическое мероприятие, как установление санитарных норм жилой площади. Для Москвы эта норма (минимум) 9 м2 на человека, в других местах есть до 11 м2. Для крымских татар установили 13,25. А крымско-татарские семьи многодетные. Не редкость 5-7 детей. Да к этому родители, а часто и дед с бабушкой. Вот тебе 9-11 человек. А это значит площадь 120-146 м2. Где ты такой дом найдешь? Нормально односемейные дома имеют площадь 30-50 м2. Редко 60-70. В общем, на улице (в сквере), на вокзале, в аэропорту можно, а при санитарной норме меньше 13,25, хоть на одну сотую, нельзя. И вот мотаются бедные люди по Крыму в поисках невозможного. Они пытаются бороться с этим. Пишут. Время от времени устраивают демонстрации перед обкомом партии, перед облисполкомом. Их стараются не раздражать, но то и дело выхватывают 2-3 человека и дают по 10-15 суток за ?хулиганство?.

    Наконец, власть начинает показывать зубы. В июле арестовали Баева Гомера, умного, спокойного, тактичного человека, прекрасного организатора, пользующегося всенародным уважением. Его арест всколыхнул крымско-татарскую общественность. Подняла свой голос и Москва. Но в целом — затишье. Чем-то оно должно разрядиться, но пока что я спокойно тружусь на базе. И больше тревожусь Чехословакией, чем крымскими делами. Там прошла Черна над Тиссой. Было очень тревожно. Думал: ?Неужели все же нападут?? Потом Братислава успокоила. После, я больше всего ругал себя за это. Именно в Братиславском коммюнике почти прямо, с использованием советского лицемерия, сказано: ?Нападем?. А я этого не понял. Считал, что умею расшифровывать партийное двуличие, а оказывается не смог. Наоборот, после Братиславы я решил, что вторжения не будет.

    21-го августа проснулся с чувством какой-то тревоги. До шести оставалось еще несколько минут. В это время мне обычно больше всего хочется еще поспать. А тут — ни в одном глазу. И внутренний голос гонит из постели. Но вот заговорило радио, и я сразу понял ?Вторжение!? Как пружиной подброшенный выскочил из кровати. Что делать? Надо же что-то делать! Как назло, голова не дает ни одной стоящей мысли. Иду на работу. Там встречаю опечаленные, растерянные лица собригадников: ?Это плохо, Петр Григорьевич??

    — Да, ребята, очень плохо!

    Люди постарше, пережившие войну, спрашивают: ?Это война?? В городе вообще настроение подавленное, угнетенное. Среди курортников растерянность: оставаться или уезжать? И крымских татар, как назло, нет. И вдруг где-то в середине дня — Решат Джемилев. Обсудили ситуацию. Надо ехать в Москву. Решат готов к этому. Сажусь за письмо. Адресую Павлу Литвинову, Ларисе Богораз, Петру Якиру, Алексею Костерину. В письме даю свою оценку событиям. Прилагаю проект текста. Пишу его в очень энергичных выражениях, а в тексте письма говорю по этому поводу: ?Не надо бояться сильных выражений. Бывают моменты в истории, когда надо идти на все, до смертной казни включительно, чтобы привлечь внимание общественности. Я предлагаю энергичное обращение, в котором ставятся все точки над "i". Если у вас есть какое-то другое предложение, я готов присоединиться к нему. Если сделаете совсем иное заявление, мою подпись ставьте. Если хотите предпринять какое-то действие, в котором нужно физическое участие, пришлите телеграмму в одно слово: ?Выезжай!?

    Решат уехал. Однако улететь из Симферополя, как предполагалось — 22-го, — не удалось. И он, чтобы не рисковать еще одним днем, уехал в этот же день поездом. 23-го он должен был быть в Москве. Я с нетерпением ждал от него вестей. Очень боялся, что перехватят в дороге или заберут в Москве на квартире кого-нибудь из наших, которых тоже могли ведь забрать в порядке ?профилактики?. В общем, тревога за Решата преследовала меня. Но и в Ялте было достаточно оснований для тревоги. Курортники разъезжались. Ходили слухи о тяжелых боях в Чехословакии. Появились первые сообщения об убитых. После я узнал, что убитых в боях не было, т.к. не было самих боев. Были погибающие в авариях. Но власти, чтобы настроить людей против чехословаков, сообщали об этих погибших, как о боевых потерях. Но озлобление народное направлялось не на чехословаков. Какая-то женщина, видимо помешавшаяся от горя, ездила в трамваях, непрерывно повторяя: ?Сволочи! Убили моего сына. Сволочи! Они своих сыновей туда не послали. Послали моего единственного сына, чтоб его там убили?. И никто ее не трогал. Так она и ездила. Не видел я ее только в день своего отъезда — 27-го августа.

    Меж тем Решат явился 23-го к Литвинову и тот, прочитав мое письмо, под большим секретом сказал Решату, что на 25-ое намечена демонстрация. Решат загорелся: ?И я!? Он был врожденный сторонник решительных действий. Но Павел его охладил. Он сказал: ?Ты должен наблюдать за тем, что будет происходить. Все, что увидишь, постарайся запомнить и подробно расскажи Петру Григорьевичу. И Решат добросовестно все выполнил. Он наблюдал со стороны, как демонстранты подошли к Лобному месту, уселись и развернули плакаты, как со всех сторон к ним бросились агенты КГБ, как они избивали демонстрантов, как Павел, чтобы подчеркнуть, что он сопротивления не оказывает, поднял руки вверх, держа в правой руке портфель.

    Я представляю, как Решату, с его восточным характером было трудно удержаться, чтобы не броситься на помощь друзьям. Он с возмущением рассказывал, как жестоко избивали их, не сопротивлявшихся, особенно Виктора Файнберга. Набросившийся на него КГБист орал: ?Ах, ты, жидовская морда. Давно я за тобой гоняюсь?. Решат сказал: ?Я чуть не бросился на этого подонка. Я б ему показал ?жидовскую морду?, но Павел все время смотрел на меня. И я понял, что мои свидетельства нужнее. В общем я подтверждаю: никакого сопротивления со стороны демонстрантов не было. Движения в этом районе тоже не было никакого, но демонстрантов арестовали?.

    Эти сведения Решат привез мне 26-го. Слушая его, я понял: надо в Москву. Надо обсудить с друзьями, как организовать защиту демонстрантов и защиту Чехословакии.

    Я пошел за расчетом, Решат за билетами на ближайший возможный поезд. 27-го мы в 11 с чем-то выехали из Симферополя, 28-го были дома, в Москве. Поездка, как поездка. Ее можно бы и не упоминать, если бы не одно событие, мелкое на вид, но ярко характеризующее нашу жизнь. Речь вот о чем. За нами, как и в 1966 году в Крым приехали наши ?топтуны?, то есть секретные агенты КГБ, прикрепленные к нашей семье для слежения за нею. В 1966 году их было, как я уже писал двое молодцов спортивного вида. И то ли они переутомились, лежа на пляжном песочке, пока я таскал ящики на овощной базе, то ли возросло значение ?полезной? деятельности КГБ, но в этот раз для наблюдений за нами послали четверых, вернее, две пары, каждая из которых либо исполняли роль мужа и жены в порядке служебного задания, либо и были мужем и женой, которые так болели за безопасность государства, что оба пошли служить ему верой и правдой.

    Но как бы там ни было, Зинаида Михайловна, прибыв в Ялту, почти сразу обнаружила всех четырех и показала их мне. Когда мы приехали 28-го августа на вокзал в Симферополь, Зинаида сказала: ?А наши ?опекуны?, неужели прошляпили? Я их что-то не вижу?.

    — Возможно, — сказал я. Мне они были ?до лампочки?, поэтому я их никогда не видел, как не видел и теперь.

    Вскоре объявили посадку. Мы заняли свое купе и Зинаида вышла в коридор. Через несколько минут она вернулась: ?Кажется, нашлись наши. Проводник освобождает соседнее с нашим купе?. Подошло время отхода поезда. Но он не отходит. Прошло 10 минут, 15, 20, и вдруг в тамбур вбрасывается огромный чемодан, затем идут чемоданы поменьше, и за ними запотевшие, запыхавшиеся ?наши? две пары. Вваливаются в освобожденное рядом с нашим купе. Зинаида, презрительно глядя на них прямо в лицо, говорит: ?Проспали! Шляпы!? Они, ничего ?не слыша?, скрываются в купе. Поезд трогается. Вот он ?истинный социализм?. Ради простых, да к тому же проспавших филеров нарушается график поездов. Пусть бы попробовал задержать поезд директор крупнейшего промышленного предприятия. О рядовом же труженике просто говорить смешно. Вот и решайте, кто хозяйничает в этой стране.

    Когда мы уже подъезжали к Курскому вокзалу в Москве, Зинаида всю дорогу ?прокатывавшаяся? насчет наших соседей, увидев в коридоре одну из жен, сказала ей: ?Пусть ваши кавалеры чемоданы за стариком (т.е. за мной) несут?. Она быстро скрылась в своем купе и оттуда послышался ее взволнованный голос: ?Она говорит, чтобы вы за ними чемоданы несли?. Что ей ответили, я не слышал, но дверь в купе закрылась и не открывалась до тех пор, пока мы не вышли из своего купе. Когда мы уже шли по коридору к выходу из вагона, один из ?кавалеров? пошел вслед за нами, на ходу крикнув своим спутникам: ?Я позову носильщика?. Сказано было так, чтобы слышали и мы. Этим он давал официальную версию своего следования за нами. Но нам не надо было ничего объяснять. Мы и так знали, что он обязан ?передать? нас московской службе слежения. Трогательная забота. И не дешевая. Народу надо было рассказать об этом. Я решил, что сделаю это и начал изучать этот вопрос.

    В Москве обстановка была напряженная. Власти явно переходили в наступление. Из семерки демонстрантов, героев 25-го августа — Константин Бабицкий, Лариса Богораз, Наталья Горбаневская, Вадим Делоне, Владимир Дремлюга, Павел Литвинов, Виктор Файнберг — шестеро были арестованы. На свободе пока оставалась только Наталья Горбаневская — мать грудного ребенка. Из арестованных Виктор Файнберг был явным кандидатом в психушку. Ему при задержании выбили передние зубы. И он требовал сообщить ему фамилию человека, его задержавшего, чтобы привлечь к ответу. Власти не могли выдавать ?своих? — закон любой бандитской шайки. И не могли показать Виктора с выбитыми зубами. Поэтому его направляют на психиатрическую экспертизу в институт Сербского.

    В отношении остальных пяти, следствие ведется ускоренным порядком. Чуть больше месяца продолжалось оно. Медленнее готовилось дело Ирины Белгородской — участие в кампании защиты Анатолия Марченко. Но готовилось и оно. В Краснодаре ожидался суд над крымским татарином Гомером Баевым. Среди крымских татар были произведены еще несколько арестов. Везде нужны были адвокаты. А смелых адвокатов, которые способны сказать правду, разоблачить фальсификацию, настаивать на соблюдении закона, потребовать оправдательного приговора, не так много: Калистратова, Каминская, Золотухин, Залесский, Ария, Монахов, Резникова, Швейский, Сафонов Н. Вот почти и все ресурсы московской коллегии. Да к тому же Золотухин уже почти выбыл из этого списка, поскольку после защиты Гинзбурга он отстранен от заведывания юридической консультацией и лишен допуска. В общем наличные кадры надо было использовать бережно и так, чтоб обеспечить и москвичей, и послать Гомеру. Тем более, что у татар положение сейчас было тяжелое.

    В сентябре уже ночами становилось холодно. Многие семьи крымских татар двинулись селиться в прикрымских районах Херсонской и Запорожской областей и в Краснодарском крае, в расчете весной снова двигаться в Крым. Власти воспользовались этим отливом, чтобы выбросить из Крыма и остальных. При этом вывозить решили из Крыма до Керченского пролива, далее на Тамань, Северный Кавказ, Каспий, Средняя Азия. Такой путь был избран, по-видимому, чтобы насильно удаленные из Крыма не встретились с теми, кто осел в Украинском Прикрымье. Но не учли, что Северный Кавказ населен народами, которые в прошлом тоже пережили насильственное выселение со своей Родины.

    Как только колонна автобусов и грузовиков, груженных крымскими татарами, появилась в Дагестане, местные жители сразу же узнали в чем дело. Поднялось такое возмущение, что милиция, охранявшая колонны, сочла за более благоразумное разбежаться. Везде в селах, где остановились колонны, все бурлило. Крымских татар накормили, приглашали в дома, мыли детей, дали на дорогу и советовали: ?Поезжайте обратно в Крым, мы вашу милицию не пустим за вами?. Но крымские татары поняли, что их движение может превратиться в хороший агитпоход и решили собрать свою милицию и двигаться по указанному им маршруту. Участники этого похода потом рассказывали, что вся дорога была сплошным митингом. Даже на морском пароме — от самого Баку и до Красноводска гудел митинг. И никто не осмеливался или не хотел его прервать.

    Итоги летнего (1968 г.) наплыва в Крым его коренных жителей выглядели как поражение. В Крыму из 12 тысяч приехавших семей смогли осесть менее тысячи. Но зато крымские татары:

    1. Укрепились в понимании своего права: увидели, что все другие народы, среди которых они побывали, сочувствуют их борьбе, а закон на их стороне; все действия властей основаны не на законе, а являются актами произвола.

    2. Научились прибегать к международной помощи, поняли, что там не враги, а, наоборот, много людей с доброй душой, борющихся за право против произвола; раньше этого не понимали и боялись обратиться за границу.

    3. Расселившись на новых территориях — в Украине, Краснодарском крае — получили более широкую базу для поддержки в будущем своего правого дела другими народами.

    А в Москве тем временем власти подготовили процесс героев 25-го августа. Процесс начался 10 октября, т.е. на 46-й день после демонстрации. Невиданные темпы. В других политических процессах сроки следствия за год переваливают, а тут полета дней не прошло, а уже не только следствие закончено, процесс начался. И был он достопримечателен не только этими темпами, но и почти полной незамаскированностью политического характера. В тех действиях, которые совершили наши друзья, не было даже признаков статьи, по которой их судили (190-3). Не было групповых действий, ?грубо нарушающих общественный порядок, или сопряженных с явным неповиновением законным требованиям представителей власти, или повлекшим нарушение работы транспорта, государственных, общественных учреждений или предприятий?. Не было ничего этого.

    Не было ни нарушений, ни неповиновений. Не было ничего противозаконного и суд, зная об этом, даже не пытается выяснить нарушения и неповиновения. Судья спрашивает обо всем, о чем угодно, кроме как о нарушениях и неповиновениях. Вот поднялся Володя Дремлюга — остроумный, веселый, общительный парень. Судья-женщина, листая маленькую записную книжечку, спрашивает у него. Вот здесь у вас записаны имена девушек. Вы что, сожительствовали с ними?

    — Это отношения к делу не имеет, — спокойно говорит Володя, — если бы было даже так, то происходило это не на проезжей части и нарушить работу транспорта не могло.

    В зале смех. Судья делает замечание Дремлюге. Еще много замечаний ждет его, но он продолжает зло острить и иронизировать.

    Дорого ему обошлось это. Ему одному дали максимум по статье — 3 года лагеря. В лагере добавили еще три. Когда и этот срок кончался, ему показали, что на него подготовлено еще одно дело и, если он не напишет покаяния, то ему дадут еще 7 лет, а то так и десять. Володя написал и, выйдя из лагеря, подал заявление на выезд. Сейчас живет в США. К сожалению, я его до сих пор не видел. Этого парня в нашей семье любят. И камня в него мы не бросим. Хотел бы я видеть того, кто захотел бы это сделать.

    А вот еще пример. Вызвали свидетеля Великанову Татьяну Михайловну — жену Константина Бабицкого. Судья спрашивает: ?Вы знали, что Ваш муж идет на демонстрацию?? — Да, знала! — ?А что его за это могут арестовать тоже тали?? — Да, тоже знала. — ?Как же Вы, жена, мать троих детей не могли удержать мужа от столь опасного шага??

    — А как же я могла препятствовать выполнению того, что человек считает своим моральным долгом?

    Весь зал затих во время этого ответа. Судья опустила глаза в стол. А зал-то весь был заполнен подобранной публикой. Но ответ дышал таким нравственным превосходством, что перед ним не могли не склониться головы даже такой публики и даже этого судьи. С Татьяной Михайловной, нашей дорогой Танечкой, я познакомился во время этого процесса и вскоре она стала одним из самых близких для нашей семьи людей. Сегодня, когда пишутся эти строки Таня в тюрьме и ее тоже ждет

    беззаконный суд.*

    * В августе 1980 г. Т. Великанова приговорена к 9 годам лишения свободы. Она заявила, что считает суд незаконным и не принимала в нем участия, не отвечала на вопросы и не произносила речей. После суда в категорической форме отказалась обращаться с апелляцией или иными просьбами к властям.

    Но вернемся к суду, который продолжал интересоваться всем чем угодно, кроме доказательств инкриминируемого преступления. Больше всего суд занимало содержание лозунгов, выставленных демонстрантами: ?Долой оккупацию ЧССР?, ?За вашу и нашу свободу? и другими. И это, несмотря на то, что выставление лозунгов ни по какому закону преступлением не является. Но суд даже не скрывал, что преступлением он считает именно протест против оккупации. И мы горды, что именно благодаря нашим товарищам, советский народ не оказался безмолвным, когда распинали Чехословакию. Конечно, не было того протеста, который был бы способен остановить интервенцию, но я горд, что протест все же был. И не только в нашей среде. Первый секретарь МК Гришин, выступая на сентябрьском партийном активе Москвы, сказал, что весь народ одобрил ?братскую помощь? Чехословакии. На всю Москву нашлось только 13 человек, которые выступили на собраниях трудящихся против ввода советских войск в ЧССР.

    Гришин говорит: ?только 13?. А я, услышав об этом, готов был ?УРА? закричать. Ведь это же 13 одиночек. А люди, способные в наших условиях выступить в одиночку против действий правительства, да еще таких действий, как интервенция, многих тысяч стоят. Народ, имеющий таких одиночек, не погибнет — оживет и проявит себя. Выходит, сражение шло не только там, где были мы. И здесь, на Серебренической набережной, в здании Пролетарского суда шло оно не только, а, пожалуй, даже не столько в судебном зале, сколько около здания суда.

    Когда мы пришли утром, в нескольких шагах от входа в суд уже толпились те, кто хотел попасть на процесс. Все они не были мне знакомы. Но я чувствовал, что это, во всяком случае, люди нам не враждебные. Многие из них, добиваясь входа в зал, козыряли родством с кем-нибудь из подсудимых. Верный признак, что это стихийные протестанты. Перед ними — милицейская цепь. На все просьбы ответ один — ?в зале свободных мест нет?. А между тем до начала суда еще час. Когда, каким путем и кем заполнен зал — поди узнай.

    Люди, знакомые мне, опытные, так сказать, ?диссиденты? к милиции не подходят, стоят отдельной группой. Они по опыту прежних судов знают, что ?мест в зале нет? и не тревожат ни себя, ни милицию. Отдельно стоит довольно внушительная группа, около 50 человек, молодых людей. Этих я уже привык узнавать, это так называемые ?дружинники?. ?Родственников?, стремившихся в зал, милиция постепенно оттесняет, и они примыкают частично к нам ?протестантам?, а частично, по неопытности, к ?дружинникам?. Постепенно подходят и подходят наши. Нас уже больше, чем дружинников. Стоим, разговариваем. Ко мне кто-то подходит из наших, отзывает в сторону: ?Пойдемте, посмотрите, что делается в соседних дворах?. Иду с ним. Действительно, есть над чем задуматься. Во дворах автомашины в строю. В них сидят, как на параде — карабин между ног, обе руки на стволе — рядовые милиционеры. Проходим больше десятка дворов — одна и та же картина.

    Подхожу к своим. Отзываю их всех в скверик, расположенный против суда, на противоположной стороне. ?Дружинники? подходят тоже, нагло втискиваются между нашими людьми. Не обращаю на это внимания. Говорю: ?Сегодня можно ждать провокаций. В соседних дворах полно машин с вооруженной милицией, видимо, подразделения мотополка резерва. Прошу ни на какие провокации не поддаваться, быть сдержанными, со скандалистами не связываться. В случае хулиганских действий обращаться к милиции?.

    Не успели мы поговорить, как из калитки небольшого завода (тоже напротив суда, рядом со сквером) вышло несколько пьяных рабочих, среди них одна женщина. Начинают приставать к нашим. Особенно нагличает женщина. Подхожу к милицейской цепи, обращаюсь к старшему (майору): Вы видите, что делается? — показываю на пьяных. Неохотно делает им замечание. Те ненадолго затихают. В это время появляется еще группа рабочих в комбинезонах, запачканных краской. Они не пьяные, поэтому я к ним особенно не приглядываюсь. Вдруг Зинаида (у нее прямо-таки нюх на КГБ) восклицает: ?Что ж это ты комбинезон натянул рабочий, а туфельки лаковые оставил?. Я вглядываюсь внимательнее в этих ?рабочих? и вижу: действительно, туфли у всех лаковые, да и комбинезоны совершенно чистые, только краска пятнами на них набросана, как набрасывают ее на маскировочные костюмы. ?Рабочие? сначала опешили на замечание Зинаиды, но быстро опомнились, и один с невероятной злобой прошипел: ?Ах ты, жидовка (жена моя русская)! За ноги бы тебя, да головой об дерево, чтоб мозги выскочили?. Им было на что злиться. Все наши поняли, что это за люди, и при их движении расступались и, гдядя на их туфли, говорили: ?Дорогу рабочему классу?. В результате им пришлось удалиться на завод, снять там свои маскировочные костюмы и появиться снова перед судом уже в гражданском.

    Три дня, в течение которых шел суд, нас непрерывно провоцировали. Особенно напряженная обстановка создалась на второй день. Нам явно хотели устроить мордобой. Как близко было до этого, можно судить по такому факту. Мы составляем очередное коллективное письмо. Я читал его вслух. Подошел ?дружинник? и, нагло глядя мне в глаза, протянул быстро руку и рванул письмо из рук. Бросился бежать, но наши его перехватили. ?Дружинники? пришли ему на помощь. Наши преградили им дорогу. Вдруг кто-то крикнул — Петр Григорьевич, посмотрите! — Я быстро подошел. Кто-то из наших парней, крепко держа правую руку ?дружинника?, показывал одетый на нее кастет. ?Давайте за мной, к милиции?, — сказал я. Наши, окружив ?дружинника?, повели его. Когда подошли к цепи милиции, ребята расступились и ?дружинник?, воспользовавшись этим, вырвал свою руку и проскочил за цепь милиции. ?У него кастет на правой руке?, — сказал я майору. — Не вижу, — возразил он, глядя, как ?дружинник? поблескивая кастетом, скрывается в подъезде суда. Было ясно, готовят драку с использованием кастетов, но кастеты потом припишут нам. Надо было принимать меры.

    Пошли на ближайший телеграф — высотный дом на Котельнической набережной и дали телеграмму Щелокову о том, что под прикрытием милиции готовится вооруженное нападение хулиганствующих элементов на людей, собравшихся у суда. Пока мы ходили на телеграф, ?дружинники? все же спровоцировали какой-то беспорядок, и милиция забрала несколько человек наших ?за хулиганство?. Мы всей массой пошли в 10-е отделение милиции, куда увезли наших товарищей. ?Дружинники? увязались за нами. Но так как нас было больше, нападать они не рискнули. Внушительная наша масса подействовала и на милицию. Наши задержанные были освобождены. Часа через два, видимо, подействовала и телеграмма, посланная Щелокову. Милиция убрала пьяных рабочих, в том числе и особо скандальную женщину. Дружинникам были даны какие-то указания, и они начали вести себя корректнее. Я думал, что все обошлось благополучно, но оказалось несколько человек, в том числе Сергей Петрович Писарев были избиты. По-видимому, когда мы были на телеграфе.

    12-го октября, в последний день процесса и милиция, и ?дружинники? вели себя корректно. Мы приписывали это вчерашней нашей телеграмме. Но вот я замечаю, появился известный мне ?большой чин? из КГБ. Он о чем-то поговорил со своими, а те потом пошли к милиции и ?дружинникам?. ?Чин? этот уехал, но потом появился снова. Создавалось впечатление, что он что-то готовит. Вскоре выяснилось: у нас из закрытой автомашины выкрали цветы, приготовленные для адвокатов, которые у нас были главными героями. До нас уже дошло содержание их речей. Говорили о них, особенно о выступлениях Калистратовой и Каминской, с восхищением. Кто-то пустил шутку: ?Если бы не эти две бабы, то пришлось бы сказать, что в Московской адвокатуре нет настоящих мужчин?. Но шутнику возразили сразу в несколько голосов: ?Мужчины тоже вели себя достойно?.

    Меж тем конец суда приближался. И все больше чувствовалась какая-то напряженность, подготовка чего-то со стороны КГБ. ?Большой чин?, прибыв в 3 часа, уже больше не отлучался. От него бегали посланные им, явно к телефону. К нему приносили записочки. Якир, Красин, я и еще кое-кто собрались и решили сказать всем нашим: ?держаться компактно и ни на какие провокации не поддаваться?.

    В 5 часов вечера суд закончился. С большим трудом нам удалось вручить цветы адвокатам и прокричать слова привета увозимым осужденным. В это время подошла машина, заполненная молодыми ребятами. ?Большой чин? громко спросил: ?А остальные?? С машины ответили: ?Сейчас подъедут?.

    — Надо немедленно уходить и сразу же рассеиваться! — сказал я своим. Начали быстро уходить. Мы с женой уходили последними. С нами шли еще человек 5-6. У первого уличного перехода мы только шагнули на мостовую, как сзади скрипнули тормоза авто. Мы отпрянули на тротуар и тут же услышали: ?Что ты тормозишь! Дави их, дави!? Это сказал своему шоферу ?большой чин?. Это его машина скрипнула тормозами. Сказал так, чтоб слышали мы. Жена ему ответила словом, которое он заслужил. И тоже так, чтоб он услышал.

    После мы узнали от ?дружинников?, что на 6 часов вечера было назначено нападение на нас каких-то ребят с заводов. Среди дружинников — заводских комсомольцев — общавшихся с нами все три дня, появились такие, что начали нам сочувствовать. ?Публика? в зале, послушав процесс тоже без большого энтузиазма восприняла приговор. Я сам разговаривал с работницей, членом партии, которая после суда пришла к нам на квартиру и рассказала, как их готовили к процессу, — говорили, что будут судить антисоветчиков, шпионов. Привозили их в суд в 8 часов, а в 9 заводили в зал, и они сидели, занимая места не им положенные, места друзей и родственников.

    Считая, по-видимому, меня виновником срыва ?операции? у здания суда, в КГБ решили ?проучить? меня в тот же день. После суда я, как и в предыдущие дни, поехал к Костерину. Он, хотя и был бодр духом, от февральского инфаркта физически так и не оправился. Поэтому я старался бывать у него почаще, а в дни суда — ежевечерне. И днем звонил, информируя о ходе событий. Возвращались от Костерина часов около 9 вечера. Ездивший вместе со мной, прибывший на процесс из Харькова Генрих Алтунян обратил внимание, что следующая за нами оперативная машина КГБ наполнена до предела — пятеро с шофером. Я махнул рукой на его замечание. Сказал: надо же им что-то делать. Пусть хоть в машине ездят. Лишь бы без дела не сидели.

    Дома у нас был Рой Медведев. Поговорив, пошли провожать его до метро. Генрих несколько отстал от нас. А когда я, простившись с Роем, возвращался, то увидел, что на Генриха явно напал один из моих постоянных ?топтунов?. Я бросился Генриху на помощь. И тут к нам подлетела, прямо на тротуар, та самая автомашина, о которой мы говорили. Только было в ней теперь четверо. Пятый стоял около нас. Трое высыпали из машины и бросились к нам. Я употребил в дело свою палку и заставил их отступить. Одновременно они засвистели в пять милицейских свистков. И тут же, почти немедленно, появилась дежурная машина милиции. Нас посадили в нее и повезли.

    В 7-ом отделении, куда нас доставили, все было готово к нашему приему. Несмотря на то, что было уже более 11 часов вечера, в отделении находился заместитель начальника, капитан милиции, который сразу же предложил нам с Генрихом писать объяснения. Но я потребовал сначала экспертизы на алкоголь. Я прекрасно видел, что все мои ?топтуны? пьяны, а это был козырь против них. Я так и сказал: ?Разве Вы не видите, что они пьяны? Не думаете ли Вы, что мы, трезвые, вдвоем напали на эту банду. Напали они. Им и объяснение писать. А пока давайте экспертизу?. Начались обычные в таких случаях проволочки и отговорки. Меж тем старшего их моих ?топтунов? в тепле развезло и он уснул. Тут появилась Зинаида Михайловна, а вскоре начали прибывать и наши друзья. Зинаиде от метро позвонили, что нас с Генрихом забрала милиция и она, предварительно позвонив друзьям, побежала к нам на выручку. Пьяная компания теперь могла быть разоблачена и без экспертизы — свидетелями. Я потребовал фамилии и адреса нападавших. Капитан изворачивался, как ?уж под вилами? и, наконец сказал: ?Завтра утром у начальника отделения.?

    Больше ждать здесь было нечего. И мы разошлись по домам. Провокация была, таким образом, сорвана, но мне хотелось, кроме того, проучить ?топтунов?, чтоб они больше не нахальничали. Поэтому на следующее утро пошел к начальнику отделения. Он ничего мне не сказал, отговорился тем, что еще не разобрался с этим делом. Я пришел на следующее утро. Он, очевидно, увидев меня в окно, выбежал навстречу и на ходу сказал, что его срочно вызвало начальство. Сел в машину и уехал. И на следующее...

    Он уклонялся от встреч, изворачивался, придумывал отговорки, но в конце концов не выдержал: ?Ну, зачем Вам их фамилии? Ведь Вы же прекрасно знаете, кто они. Да и что Вы с ихними фамилиями сделаете? Их уже все равно наказали ?за срыв операции?. Ведь мы с их помощью должны были оформить Вам 15 суток, а Вашему приятелю дело ?за хулиганство?, а они, идиоты, нализались и все сорвали?.

    Так фамилий я и не узнал.

    А жизнь меж тем шла своим чередом и приходилось считаться с ее неумолимыми законами. Вот остановилось и горячее сердце Алексея Евграфовича. Еще вчера вечером, 9 ноября 1968 года, мы с ним сидели за одним столом, разговаривали, пили крепкий чай. Он смеялся своим заразительным мальчишеским смехом, а сегодня в половине десятого утра телефонный звонок и голос Веры Ивановны: ?Алеши не стало?.

    Нельзя поверить! Нельзя понять! Ну как же я без него? Жизнь потеряла краски и смысл. Впоследствии, рассказывая о похоронах, которые состоялись в московском крематории 14 ноября 1968 года, я писал, что похороны Костерина Алексея Евграфовича перевернули еще одну страницу повествования о времени страшном, о делах людей, утративших суть человеческую.

    Кто из нас не возмущался до глубины души, читая, как католическая церковь подвергла гонениям мертвого Паганини?! Но нечто подобное произошло и на наших глазах. И не где-то в медвежьем углу, на краю света, а в столице ?первого в мире социалистического государства?. И не в среде каких-то мракобесов, а в ?культурном обществе?, среди людей, именующих себя ?инженерами душ человеческих?. И не в лоне средневековой католической церкви или какой-то мракобесной секты, а по инициативе людей, называющих себя коммунистами и носящих в своих непротивосердечных карманах красные книжечки с образом Ильича.

    Алексей Костерин умер 10 ноября в 9 часов 20 минут. Никто, разумеется, не думал, что он будет жить вечно. Но в нем было столько оптимизма и юношеского задора, глаза его сверкали так молодо, а смех был столь заразителен, что никто из нас не думал о худшем. Состояние его ухудшилось еще перед праздником. Накануне (9 ноября) ему стало еще хуже и врач сказал его жене — Вере Ивановне — ?Приготовьте себя в самому худшему?. И все же думать о самом худшем не хотелось. Да и Алексей не позволял нам обращаться к таким мыслям. Он по-прежнему шутил, заразительно смеялся, обсуждал с друзьями перспективы демократизации нашей жизни. Поэтому, когда произошло страшное, бессмысленное, мы все были поражены, потрясены, оказались в столь шоковом состоянии, что в первый день не смогли ничего предпринять — ни оповестить друзей и родных, ни сообщить в организацию писателей, членом которой он состоял со дня ее создания.

    Каково же было наше удивление, когда на следующий день (11 ноября) наши представители — племянница Ирма Михайловна и один из его друзей Петр Якир, — прибывшие около 12 часов в Союз писателей, узнали, что там все известно. Больше того, они уже назначили время кремации — 16 часов 12 ноября, т.е. оставалось в нашем распоряжении всего около суток. Наши представители, разумеется, запротестовали. Петр Якир сказал: ?Этого времени, конечно, хватит на то, чтобы сжечь мертвое тело. Но нам надо еще и проститься с покойным?. И вот тут впервые были произнесены слова, которые затем сопровождали нас вплоть до печки крематория: ?Вам что, демонстрация нужна? Этого мы вам не позволим!?

    Наши представители обратились к Ильину, сослались на положение, по которому для усопших ветеранов ССП предусмотрено — давать объявление в печати о смерти, месте и времени прощания с покойным, и похорон, публиковать некролог, предоставлять для прощания с покойным и для гражданской панихиды место в доме литераторов, хоронить за счет средств литфонда на Ново-Девичьем кладбище, — и попросили все это для Костерина — члена ССП со дня его основания. Но во всем этом было отказано. И опять под девизом — ?Мы вам не позволим устраивать демонстрации?. Под конец все же ?смилостивились? и взяли на средства литфонда оплату за катафалк и за кремацию. Однако нам пришлось заявить, что мы откажемся и от этой милости, т.к. литфонд так спланировал подачу катафалка и доставку гроба, что мы могли видеть покойного только в течение тех нескольких минут, когда он будет находиться на постаменте в крематории. Тогда литфонд пошел на уступки: согласился, чтобы гроб с покойником был выставлен на один час в похоронном зале морга, оплатил в крематории за два срока, т.е. предоставил нам постамент и трибуну на полчаса и зафрахтовал, помимо катафалка, еще и два автобуса (впоследствии литфонд отказался оплатить счет за автобусы). Уже без литфонда мы сняли столовую для поминок.

    Таким образом, все устраивалось более или менее прилично. Но в день похорон вдруг пошли сюрпризы. Началось с того, что автобусы с людьми и венками к моргу не подпустили — остановили метров за 800. Кто остановил? Городская служба регулирования. По ?странному? стечению обстоятельств, она выставила ровно за час до нашего приезда регулировочный пост у въезда на территорию Боткинской больницы. Правда, пост там не задержался надолго; он был снят сразу, как только мы убыли из морга. За время своего существования он проделал огромную работу — задержал два наших автобуса и... больше ничего.

    Вторым сюрпризом, правда, не совсем неожиданным, оказалась усиленная забота о нашей ?безопасности? со стороны милиции и сотрудников КГБ. И тех и других собралось вокруг морга немало. Парочка людей с голубыми книжечками прошла и в отделение, где тела усопших подготовляются к выдаче. После этого началось подлинное чудо. Покойника нам не выдали ни в 17 часов, как было условлено, ни в 17.10, ни в 17.20.

    Мы заволновались. Несколько раз вызывавшийся нами зав.моргом бормотал что-то невразумительное и смотрел на нас умоляющими глазами. Офицер милиции, дежуривший у входа в морг, был буквально осажден моими друзьями, выражавшими свое возмущение самым энергичным образом. Но он и не пытался с ними спорить или оправдывать происходящее. Он просто заявил: ?Ну, что вы хотите от меня? Я вас понимаю и сочувствую вам. Но вы же видели, кто туда зашел? Против них я бессилен?.

    В это время новый сюрприз. Подошли товарищи, готовившие поминки, и сообщили: ?Столовую нам отказали. Все было уже приготовлено, но приехали двое в гражданском на серой ?Волге?, зашли к директору. Затем туда был вызван зав. производством и шеф-повар. После этого нашим товарищам возвратили ранее полученный аванс, по существу ничем не мотивировав отказ от прежде достигнутой договоренности.

    Стало ясно, что похороны хотят сорвать. Враги прогрессивного писателя и выдающегося общественного деятеля пытались на мертвом выместить ту злобу, которая накопилась против него живого. Мы подошли посоветоваться к Вере Ивановне и она решила: ?Если тело покойного не выдадут немедленно, она не повезет его в крематорий, а доставит домой. Завтра или послезавтра организуем похороны без участия литфонда. Траурный митинг проведем во дворе?. Разговор наш слушал человек, с ходу названный нашими острословами — ?некто таинственный в шляпе?. Именно он, по нашим наблюдениям, являлся руководителем кагебистских проводов Костерина. Его такой оборот событий, видимо, не устраивал, и покойный был выдан нам немедленно.

    В 17 часов 35 минут мы установили, наконец, гроб на постамент и начали траурный митинг. Прошел он без эксцессов. Друзья покойного создали вокруг гроба столь плотную и монолитную массу, что никто не осмелился нарушить порядок и оскорбить нашу печаль. Из морга я уходил пос-ледним, убедившись, что никто не задержан, все унесено и все разместились в автобусах и катафалке.

    Зав. моргом, прослушавший некролог и речи друзей покойного, шел за мной с совершенно растерянным и виноватым видом. Когда я уже был на выходе, он умоляюще посмотрел на меня и сказал: ?Поймите, что это зависело не от меня?. Но я не мог выразить ему сочувствия. Я считал и считаю, что человек только сам себя может сделать человеком. Во всяком случае, я не позволил бы никому вмешаться в дела, ответственность за которые возложена на меня. У нас многие (к сожалению, очень многие), как только услышат магическое слово ?КГБ?, могут совершать по повелению лица, представляющего эту организацию, самые позорные поступки. Но ведь от этого надо когда-нибудь и отвыкать. Надо же, наконец, вспомнить, что есть такие хорошие слова, как человеческое достоинство.

    Движение из морга в крематорий прошло без приключений, если не считать, что водитель одного из автобусов вдруг ?забыл?, как от Красной Пресни проехать на Крымский мост, и повернул совсем в другую сторону. Но наши товарищи были достаточно бдительны и быстро ?разъяснили? водителю, какого пути следует придерживаться. В крематории тревога наша усилилась. Подъехав, мы увидели, что двор буквально наводнен милицией и людьми в гражданском, которыми и здесь руководил ?таинственный в шляпе?. Только шляпы на нем уже не было. Видимо, ему стало ?холодно? и во время переезда он сменил ее на шапку. Прямо как в плохом детективе!

    Однако тревога наша оказалась преждевременной. У зала крематория собралось 300-400 друзей писателя. Плотной массой они вошли в зал сразу же вслед за гробом. При этом держались столь уверенно и сплоченно, что ?люди в штатском? не осмелились вклиниться в эту массу и остались у входа в зал и на некотором удалении внутри зала. Здесь тоже была предпринята попытка затянуть начало похорон. Но наши люди, как только наступило время (19.00), подняли гроб и понесли на постамент. Служители, видимо, непосвященные в тонкости ?высокой политики?, включили свет и началась вторая часть траурного митинга. В середине моей речи через микрофон послышалось: ?Заканчивайте!?. Через несколько минут окрик этот повторился. После этого, как я узнал впоследствии, ?таинственный в шляпе? крикнул коменданту крематория: ?Опускайте гроб!? Но стоящие рядом наши товарищи твердо заявили: — Попробуйте только! Еще не истекло и половины нашего времени. — Сказано это было таким тоном, что комендант не стал торопиться выполнять распоряжение, а ?таинственный? не осмелился его повторить.

    Похороны закончились, как и было запланировано. Ушло на это ровно 18 минут, вместо положенных 30-ти. И в этот раз победителем вышел Алексей Костерин, а не его гонители. Первый свободный митинг после десятилетий удушающего молчания состоялся. Мой друг может гордиться. Даже смертью своею он дал новый импульс демократическому движению в нашей стране. Может гордиться и демократическая общественность. Враги прогресса и демократии, душители всего свободного и передового привлекли для операции ?похороны? большое количество специалистов, натасканных на таких делах и сделавших их своей единственной профессией. Всех этих ?спецов? специально готовили — производили проигрыш предстоящих действий, намечали различные варианты, обсуждали их. А мы не готовились совсем. Мы даже не знали, кто придет на похороны.

    Родственники и ближайшие друзья покойного сами занялись организацией похорон. К нам непрерывно прибывали добровольные помощники. Мы даже не составляли списка выступающих на митинге. Просто давали слово всем, кто просил. И несмотря на это мы победили. Победили потому, что на нашей стороне была справедливость, была уверенность в том, что мы делаем правое дело. На нашей стороне были и порожденные этой уверенностью смелость и инициатива. Никто никому не поручал нести гроб на постамент. Пока мы, самочинные руководители, пререкались с комендантом крематория, доказывая ему, что время наступило, гроб был поднят и поплыл на постамент. Вслед за этим загорелся свет и мне оставалось только отправиться на трибуну.

    Начинал я свою речь с четверостишия рылеевской оды ?Гражданское мужество?:

    Подвиг воина гигантский

    И стыд сраженных им врагов

    В суде ума, в суде веков —

    Ничто пред доблестью гражданской.

    Да, далеко не каждый, продолжил я, наделен таким качеством, как гражданское мужество. Алексею Евграфовичу, тело которого мы провожаем сегодня в последний земной путь, это качество было присуще органически.

    На моих глазах совершались героические воинские подвиги. Совершали их многие. На смерть во имя победы над врагом на поле боя шли массы. Но даже многие из тех, кто были настоящими героями в бою, отступают, когда надо проявить мужество гражданское. Чтобы совершить подвиг гражданственности, надо очень любить людей, ненавидеть зло и беззаконие и верить, верить беззаветно в победу правого дела. Алексею все это было присуще. И тем тяжелее нам сегодня.

    Затем я рассказал о жизненном пути Костерина, сделав основной упор на его борьбе за демократию, за национальные права малых народов, особенно крымских татар, о 17 годах колымских лагерей и ссылки, о теперешней его правозащитной борьбе. Заканчивалась речь следующими словами:

    Прощаясь с покойником, обычно говорят: ?Спи спокойно, дорогой товарищ!? Я этого не скажу. Во-первых, потому что он меня не послушает. Он все равно будет воевать. Во-вторых, мне без тебя, Алеша, никак нельзя. Ты во мне сидишь. И оставайся там. Без тебя и мне не жить. Поэтому не спи, Алешка! Воюй, Алешка Костерин, костери всякую мерзопакость, которая хочет вечно крутить ту проклятую машину, с которой ты боролся всю жизнь! Мы, твои друзья, не отстанем от тебя.

    Свобода будет! Демократия будет! Твой прах в Крыму будет!?

    И вот речь эту пытались прервать. Но замысел не удался. Она была произнесена от первой до последней буквы. Никто никого не уполномачивал следить за действиями ?таинственного в шляпе? и все же наши люди оказались рядом с ним и сорвали его зловещий замысел — опустить гроб посреди моей речи.

    Никто никого не уполномочивал и на то мероприятие, которое оказалось, в конечном итоге, самым важным в объединении и сплочении массы людей, прибывших на похороны. Я имею в виду инициативу наших женщин по изготовлению траурных бантов и повязок. Пользуясь каким-то им одним ведомым чутьем, они выдавали эти банты и повязки только тем, кто пришел почтить память писателя. Из людей ?в штатском? траурная повязка была только на ?таинственном в шляпе?. Именно по этой повязке его и отличали все наши друзья. Наличие траурных бантов и повязок дало возможность отличать своих от пришлых, превратило массу малознакомых и незнакомых людей в единый монолит. Этот пример как нельзя лучше свидетельствует, что правое дело восторжествует, как бы ни боролись против него противники этого дела. Нужна только вера.

    Как бы ни судили об этом митинге теперь, но тогда у всех была уверенность, что одержана крупная победа. В связи с этим и настроение у всех было торжественно-приподнятое. Расходиться не хотелось и все собрались вокруг автобуса. Но искушать судьбу дальше не стоило. Провокаторы могли начать действовать, могли попробовать отыграться на нас за свое поражение в борьбе с усопшим Костериным. И я, рассказав присутствующим, как, отказав нам в столовой, попытались сорвать поминки, предложил ехать ко мне на квартиру и устроить поминки там. После этого основная масса ?опекунов? ?отвалила? от нас. ?Таинственный в шляпе?, видимо, не сообразил, что даже 45 кв. метров жилой площади могут вместить очень много людей, желающих дружить между собой не из корысти, а по высоким убеждениям. Во всяком случае, в мою квартиру вошли все, кто прибыл в двух битком набитых автобусах. Люди заполнили все комнаты, кухню, ванную комнату, коридор и лестничную площадку перед квартирой. И всем нашлась рюмка водки, бутерброд и чашка чаю. Кстати, и это все было организовано без участия хозяев квартиры, даже неизвестно кем. Нашлось всем и теплое дружеское слово. Траурный митинг продолжался и здесь. Только поздней ночью оставили мой дом — жена покойного и его ближайшие друзья.

    Думаю, что все присутствующие на похоронах унесли с собой светлую память о большом человеке и чувство удовлетворенности тем, что каждый из них с достоинством и честью выполнил свой гражданский долг.

    Я тогда тоже испытывал чувства удовлетворения исполненным долгом. И если бы мне предстояло заново организовать этот митинг и я знал, что за этим последует снова психушка, я поступил бы так же. То, что я приобрел, значительно больше потерь. Именно благодаря исполненному долгу, память Алексея осталась в нашем доме нетленной, а обе его дочери, особенно старшая, Лена, стали нам родными. А за мамой приник к нам и внук Алексея Евграфовича — Алеша и его жена Любочка и их сын Сережа. За такое приобретение любую цену заплатить можно. И власти пришли за платой. На пятый день после похорон пришли. Долго ждать не заставили. Затратили ровно столько, сколько потребовалось, чтобы дать распоряжение в Ташкент и чтоб оттуда прислали следователя.

    19 ноября в 7 часов утра звонок в дверь. Подхожу: ?Кто??

    Отвечают: — Из Ташкента! — Предполагая, что кто-то из крымских татар, спокойно снимаю защелку. Рывок и, отбрасывая меня с пути, 11 человек проносятся по коридору в комнату. Захожу туда же, вслед за ворвавшимися: ?В чем дело?? — Вот постановление на обыск. Прочтите. — Читаю: ?Следователь по особо важным делам прокуратуры Узбекской ССР, советник юстиции Березовский установил в ходе следствия по делу Бариева (крымский татарин) и др., что на квартире Григоренко П.Г. могут находиться документы, содержащие клеветнические измышления на советский общественный и государственный строй. Постановил произвести обыск?. Постановление утвердил прокурор Москвы Мальков. Все по форме — подписи, печати. Требую, чтоб мне представили всех. Представляется Березовский, показывает документ, говорит: ?Остальные со мной, помогают мне?.

    — Нет уж, будем действовать по закону. Пусть представляются все. — На попытку Березовского возражать, показываю соответствующую статью УПК. Приходится Березовскому примириться. И оказывается, что семеро, работники Московского КГБ, трое ?понятые?. Так потом и пошло. Березовский, как оказалось, совершенно не знает УПК, и мы в течение всего обыска тыкали его носом в этот кодекс. Ко всему он оказался еще крайне не умным и амбиционым, поэтому обыск вышел очень веселым. Словив его на очередном незнании мы хохотали, а он ворчал: ?Грамотные, все знают, а занимаются антисоветчиной?.

    Первая серьезная стычка у меня с Березовским произошла из-за понятых. Они привезли их по документам, из другого района Москвы. Я запротестовал. В лицо их я не знаю. А понятых мне должно знать. Иначе могут дать вместо бескорыстных понятых своих работников. Так впоследствии и оказалось. Когда мне были найдены настоящие понятые, эти, привезенные, приняли участие в обыске. Но пока это еще неясно и мы в тупике: я не хочу этих, а других нет. Но господин случай всегда наготове. Звонок в дверь. Стоящий у двери КГБист открывает и впускает Леню Петровского, внука известного большевика Григория Петровского.

    — Ваши документы? — Леня работал в институте марксизма-ленинизма при ЦК КПСС и он предъявляет свой пропуск. Название учреждения в нем записано так, что в глаза бросается ЦК КПСС, а прочее мало заметно. И КГБист кричит из коридора: ?Вот здесь товарищ из ЦК партии, может он согласится остаться понятым?? Леня соглашается. Спрашивает моего согласия. Я ?неохотно? соглашаюсь. Лучшего трудно придумать. Леня наш человек. Спрашивают: ?Второго, может, возьмем из тех, что привезли мы?? ?Нет!? — твердо стою я на том, чтоб второго взяли со двора. В конце концов идут во двор и приводят малознакомого мне пенсионера из соседнего дома. Этот инцидент улажен. Начинается обыск. Все роются. Я с помощью Лени развлекаюсь тем, что ловлю Березовского на незнании УПК. Помогает и Мустафа Джемилев, хотя он моя боль. Ведь надо же так случиться. Мустафа уже несколько месяцев скрывается от ареста и ни разу ко мне не заходил. А вчера вечером пришел. И хотя у него имелся надежный ночлег, мы предложили ему остаться у нас. Он согласился. А утром этот обыск. Сработал щелевой закон. Мустафа в руках КГБ.

    Опять звонок в дверь, входит Володя Лапин. Проверяют документы, обыскивают. Он ?чист?. Значит знал, что идет на обыск. Подсаживаюсь к нему. Выясняю, он из Верховного Суда. Сегодня рассмотрение в Верховном Суде кассационной жалобы пяти осужденных за демонстрацию на Красной Площади. Все наши там. Ждут решения. Я тоже должен быть там.

    Володя говорит: ?Мы все забеспокоились — почему Вас нет. Петя (Якир — П.Г.) попросил меня пойти позвонить по телефону. Звоню, никто не отвечает. Прихожу, сообщаю. Петя говорит — этого не может быть. Зинаида же Михайловна ?разводящая? (?разводящими? в шутку называли тех, кто во время процессов и других важных мероприятий оставался на всем известном телефоне, куда мог позвонить любой из наших и проинформироваться). Она не могла уйти от телефона. Значит, у них обыск. — Петя, продолжал Володя, предложил мне очистить карманы. Мы взяли такси и поехали. Подъехали за два дома к Вам и Петя сказал: — Иди к ним в квартиру. Если через пять минут не вернешься, я еду обратно и сообщу ?корам? (так мы называли иностранных корреспондентов), что у Григоренко обыск?, — закончил Володя.

    Часа через два в квартиру потоком пошли наши друзья. Когда появилась первая их группа, старший над КГБистами Врагов Алексей Дмитриевич ехидно сказал: ?А ну, выворачивайте ваши карманы, выкладывайте свой ?самиздат?. На что Виктор Красин ему с издевочкой ответил: ?Кто же несет с собой самиздат в квартиру, где идет обыск?.

    — А откуда Вы знаете, что здесь обыск?

    — Что мы! Весь мир это знает. Уже и ?Би-Би-Си?, и ?Голос Америки?, и ?Немецкая волна? сообщили об этом.

    Для КГБистов это было чудом. Они так и не поняли, каким образом Англия, Америка и Германия знают о том, что происходит на Комсомольском проспекте в квартире, из которой никто не выходил. А наши, глядя на растерянные лица КГБистов, хохотали. Они все присутствовали и слышали, как Якир еще в 11 утра, приехав от нас, сообщил ?корам? у здания Верховного Суда об обыске у Григоренко. И ?коры? тут же передали это сообщение в свои бюро. А дальше дорога в эфир открыта.

    А люди меж тем все подходили и подходили. Набралась полная квартира. Это уже был не обыск, а толкучка. Наши закусывали, пили чай. Потом появилась и вареная картошка. Все говорили. Шум стоял невероятный. На обыскивающих никто не обращал внимания. Они с трудом протискивались между нашими друзьями. Их правило ?на обыске всех впускать и никого не выпускать? работало против них. Если бы надо было действительно искать улики, то в такой обстановке невозможно было бы ничего найти. Вся квартира переполнена людьми. На площади 45 м2 не менее 50 человек. Но обыскивающие ничего не искали. Да им и искать не надо было. Они брали все написанное мною на машинке и от руки, брали все изданное вне СССР, даже произведения Горького, Короленко, Шевченко. Забирали даже вырезки из советской прессы.

    Когда я спросил у Березовского, зачем они берут эти вырезки, он ответил: ?Вы же их держите. Значит Вам они нужны. А раз нужны, мы должны их у Вас изъять?. Я в это время еще пытался продолжать занятия кибернетикой. И все мои записки и вырезки, относящиеся к этой области, были изъяты. Никто их в КГБ никогда, конечно, не читал, но подшили в мое уголовное дело и, доказывая психическую невменяемость, козыряли тем, что в моем деле 21 том антисоветских материалов. Фактически же все это с точки зрения моего дела — макулатура. Для меня же все это огромные потери. Таким образом ушли от меня материалы моей научной работы, личная переписка, черновики различных документов, как получивших распространение, так и не выбравшихся из моего письменного стола.

    Я сразу понял, что они ничего целеустремленно не ищут. Их задача проще — показать, что я противник существующим порядкам. Поняв это, я только презрительно наблюдал за их возней, за тем, как они отрабатывали хлеб свой, изображая важную деятельность своей мышиной возней. Когда они начали отбирать антисталинские материалы, я обозвал их сталинскими последышами и ушел пить чай.

    Второй большой конфликт возник у меня из-за машинописного экземпляра книги воспоминаний моего друга Василия Новобранца ?Записки разведчика?, с его дарственной надписью. Когда я потребовал объяснить, почему эта книга изымается, мне показали в авторском предисловии следующую фразу: ?Сталин умер, но посеянные им ядовитые семена продолжают давать ростки?. После этого я отказался участвовать в обыске, т.к. изымаются документы, изъятие которых не предусмотрено постановлением об обыске... Я попросил жену дать мне подушку и ушел спать в дальнюю комнату. Но спать мне не пришлось.

    Началась какая-то тревога и по отдельным доносившимся до меня возгласам я понял, что бежал Мустафа. Жена моя, воспользовавшись толчеей, дала Мустафе одеть на себя две пары теплого белья и теплую верхнюю одежду. Наши ребята заблокировали подход КГБистам к кухне, из окна спустили бельевую веревку, а по ней спустился Мустафа. К сожалению, приземлился неудачно. При приземлении раздробил пяточную кость на левой ноге. Из-за сильной боли присел на левую ногу. Поза получилась, как для стрельбы с колена. КГБист, наблюдавший за нашей квартирой со двора, увидел в этой позе опасность для себя и бросился удирать. Воспользовавшись этим, Мустафа с поврежденной ногой пересек Комсомольский проспект, квартал домов на противоположной стороне, выбежал на Фрунзенскую набережную и взял такси. Но уехать не успел. Подбежала погоня. Мустафа еще успел объяснить сбежавшейся публике, кто он такой, но дальше боль лишила его силы.

    По нашему настоянию Мустафу отправили в институт Склифосовского. Там ему была оказана помощь, был наложен гипс, и дежурный врач приказал везти его в палату. И вот снова срабатывает щелевой закон.

    Доставивший Мустафу сотрудник КГБ говорит врачу: ?В подвал, в тюремную палату!?

    — А основания? — спрашивает врач.

    Вместо ответа КГБист показывает свое служебное удостоверение.

    — Для меня это не основание, — говорит врач.

    — Но это опасный преступник.

    — А что за преступление он совершил?

    — Никакой я не преступник, — вклинился Мустафа. — Я просто крымский татарин и борюсь за право возвратиться в Крым.

    Врач, еврей по национальности, видимо, что-то слышал по этому поводу, т.к. решительно распорядился: ?В обычную палату!? И Мустафу увезли. КГБист попытался получить разрешение установить надзор за Мустафой в палате. Врач не разрешил. Благодаря этому, Зинаиде Михайловне на следующий день удалось выписать Мустафу и увезти к нам домой. И вот гримасы нашей жизни. Почти два месяца прожил он у нас, пока не сняли ему гипс. Потом уехал. И еще почти четыре месяца был на воле. Когда меня арестовывали, 7 мая, он присутствовал при этом, но его и тогда не взяли. Был он арестован только через месяц после меня.

    Закончился обыск тоже скандально. Фактическому руководителю обыска работнику КГБ Врагову Алексею Дмитриевичу надоело возиться, и часов в 8 вечера он что-то пошептал Березовскому. После этого кучу отобранного, но не записанного еще в протокол, а также все находившееся в ящиках моего письменного стола, сгребли в мешок и опечатали сургучной печатью ?КГБ — 14?. Опечатав, Березовский положил печать к себе в карман и сказал мне: ?Завтра мы пригласим Вас в прокуратуру, чтобы вскрыть мешок и переписать что в нем?.

    — Я не приду, — спокойно сказал я. — Можете вскрывать сами.

    — Как же так? — удивился Березовский.

    — А так. Я не могу отвечать за содержимое мешка, который находится у Вас, вместе с печатью, которой он опечатан. Чтобы я участвовал во вскрытии, Вы должны оставить у меня или мешок или печать. — Но Березовский был так глуп, что не понял моего требования, и увез с собой и то и другое. Когда на следующий день он позвонил мне, я ему снова сказал, что мое присутствие там не нужно: ?Вы за ночь могли в мешок подложить все, что угодно?.

    После этого до Березовского, очевидно, дошло, в какое положение он себя поставил, и он приехал лично просить меня, но я был тверд. Кстати, я знал, что у меня в столе лежало письмо Поремского. И хотя никаких связей у меня с НТС не было, но это письмо могло быть использовано для обвинения меня в таких связях. Поэтому я твердо решил использовать их ошибку для того, чтоб назвать указанное письмо КГБистской фальшивкой. Они, видимо, это поняли, и письмо НТС в протокол обыска не попало.

    По поводу обыска я написал Руденко. При этом предъявил требования:

    1. Немедленно возвратить мне все изъятые у меня документы и обе пишущие машинки;

    2. Прекратить все неправомерные в отношении меня и моей семьи действия — филерскую слежку, стационарное наблюдение за моей квартирой с помощью специальной аппаратуры и визуально, прослушивание квартиры и подслушивание телефонных разговоров, перлюстрацию и изъятие корреспонденции.

    Но писалось письмо не из-за этих требований. Я хорошо знал, что ответа не будет. Это уже непоколебимая система. Но этот обыск — очень удобный повод рассказать о Чирчикских событиях (в связи с упоминанием дела Бариева) и показать истинную роль советской прокуратуры, как вспомогательного органа КГБ, учреждения, которое якобы призвано следить за единообразным применением законов, за соблюдение законности, а фактически является аппаратом, подбирающим законы, оправдывающие беззаконные действия, неприкрытый произвол КГБ. Таким это письмо и получилось.

    Я понимал, конечно, что обыск, это уже ?звонок первый? к посадке. Поэтому писал письмо Руденко, не ограничивая себя выражениями, единственно, что соблюдал — такт. Грубости и бестактности не допускал, но не из-за боязни чего-то, а чтобы не унижать свое достоинство и не терять уважение друзей. Их круг в это время был уже довольно обширным. Я знал, по сути, всех известных тогда правозащитников. Правда, с такими фигурами, как Александр Солженицын, и недавно появившийся на правозащитном горизонте Андрей Сахаров личного знакомства у меня тогдa еще не было.

    Как-то, уже зимой, зашел к нам Юра Штейн. Мы знали и любили не только его, но и всю семью: Жену Веронику и девочек — Лену и Лилю. Особенно восхищались мы девочками, их поведением во время оккупации советскими войсками Чехословакии. Семья Штейнов была в это время в гостях у своих родственников в ЧССР. Когда в эту страну вторглись советские войска, девочки очень ловко и смело воспользовались своей нацией и возрастом (10 и 12 лет), для того, чтоб служить связными для чехословацкого сопротивления. Увлеченно они рассказывали, как болтая или напевая по-русски, они на своих велосипедах без задержек пересекали заставы оккупантов и доставляли по назначению чехословацкие листовки, донесения и распоряжения. В семье Штейнов мы познакомились и с замечательным российским бардом Александром Аркадьевичем Галичем. Здесь же слушали его чудесные песни. А вот теперь Юра явился вестником еще одного выдающегося события.

    — Петр Григорьевич, хотите встретиться с Александром Исаевичем?

    — Юра, я же тебе говорил уже, очень хочу, но отрывать его от дела ради того, чтоб удовлетворить свое любопытство считаю недопустимым.

    — Но он сам хочет видеть Вас.

    — Это другое дело. В таком случае я готов хоть сегодня.

    — Нет, это же надо подготовить. Александр Исаевич просил спросить у Вас, где бы Вы хотели встретиться с ним. Есть у Вас подходящее место или Вы ему доверите подобрать таковое.

    — Доверяю ему вполне.

    Несколькими днями позже Юра сообщил название деревни в нескольких десятках километров от Рязани, где меня в условленное время будет ожидать Александр Исаевич. Подробно рассказал, как найти деревню и нужный дом в ней, не спрашивая ни у кого.

    В назначенный день я вышел из дома рано утром, хотя встреча была назначена на поздний вечер, а езды туда в общей сложности не более пяти часов. Но я поторопился выйти, чтобы иметь достаточно времени на избавление от ?хвостов?. Но ?топтуны? в этот день, как взбесились. Пока дошел до магазина в полуквартале от дома, обнаружил троих. Что это? Что-то почувствовали? Или я, может, внимательнее наблюдаю сегодня. Попробую ?рубить?. А не удастся — не поеду. Незачем вести ?хвост? туда, где работает Исаич.

    ?Хвосты? действительно сегодня были особенно настырными. Только около 5 часов вечера удалось мне оторваться от них. Пошел на последнюю проверку. Нет. И я отправился на Казанский вокзал. Билет до Рязани был уже у меня в кармане. Друзья, из тех, кто пока что ходят без ?хвостов?, еще с утра взяли мне билет и доставили на квартиру. Сел не в рязанский поезд. Сошел с него на первой же остановке. Дождался Рязанского. Вошел в него. Пока, как будто, без ?хвоста?. По дороге читаю и одновременно приглядываюсь к обстановке и людям. Ничего подозрительного. Но... ?Чем черт не шутит?. Иду еще на одну проверку. Схожу на глухом полустанке, не доехав двух-трех пролетов до Рязани. Никто не сошел здесь не только из моего вагона, но и со всего поезда. И это спасло нашу встречу. Я был так насторожен, что если бы хоть один человек сошел здесь, я вернулся бы в Москву. Но никто не сошел. И следующим поездом я прибыл в Рязань.

    Теперь скорее мчаться к автобусу. Мне сказали, что последний уходит в 12 ночи, а я прибыл без пяти двенадцать. Но у меня не было уверенности, не притащил ли я все-таки с собой умного филера. Ведь мой выход на полустанке, думал я теперь, ?на дурачков?. Умный филер на эту удочку не поймается. Он поедет до Рязани и там дождется меня. Поэтому я пошел в сторону, противоположную той, что нужна мне. Сделав несколько вольтов в пристанционном районе и убедившись, что никого нет, пошел к автобусу. Последний давно ушел, но люди что-то ждут. Выясняю. Оказывается бывает такси и ?леваки? — шоферы, работающие на грузовиках. Решаю ждать. Прошло несколько такси. Даже не остановились. Наконец одно останавливается. Подбегаю. Говорю куда. Нет, не поеду: далеко, дорога заметена. И хочет трогаться. Достаю тридцатку. Единственную в моем кармане. Протягиваю: ?Пойми, дорогой, что мне позарез туда надо, а завтра мне на работу?. С неохотой соглашается, предупреждает: ?Но только до первого заноса. По заносам не поеду. Застрянем, а у меня и лопаты нет?. Однако мне повезло. Первые заносы появились уже в виду моей деревни. Я с радостью простился с таксистом и от души поблагодарил его. Он не только доставил меня, но под конец проявил великодушие. Вернул мне десятку из заплаченной мною тридцатки. Я помчался в деревню. Дом нашел сразу. Только окном ошибся. Постучал хозяйке, но раньше нее подбежал к окну Александр Исаевич. Видимо, упреждая меня, не давая возможности назваться, он проговорил сквозь стекло: ?Федор Петрович? А я Петр Иванович, Сейчас открою Вам. Идите к сеням?. И он указал от себя вправо. За ним виднелся силуэт старухи. Александр Исаевич что-то ей говорил. Я понял только фразу — это ко мне.

    Двери открылись, я шагнул в сени и попал в крепкие объятия. Быстро прошли через хозяйкину половину, и вот мы в большой избе с огромной деревенской печью и маленьким закутком за нею. Закуток играет роль своеобразной кухни и столовой. В избе — простой, грубой работы деревенский стол, деревянная же скамейка — в Украине такую зовут — ?ослон? — и пара тяжелых грубой работы стульев. В комнате довольно прохладно, но я раздеваюсь. Александр Исаевич сразу же обратил внимание на мои легкие ботиночки и предложил их сменить на валенки. Я попытался отнекиваться: ?Вы сами как??

    — Я привык к этому, — показал он на огромные зэковские бахилы.

    Пришлось согласиться.

    — Голодны? — спросил он. — Сейчас будем ужинать. — Я взглянул на часы. Было половина второго.

    — Поздновато, — сказал я, — хотя, честно говоря, есть я очень хочу. По существу еще не ел сегодня. Весь день ?хвосты? рубил. — И я начал рассказывать об этом.

    Александр Исаевич подошел в это время к столу, вынул из кармана фуфайки и положил на стол стопку бумаги размером в четвертушки писчего листа. Рядом лег остро отточенный карандаш. После этого направился в свою своеобразную кухню и начал готовить ужин.

    — Спиртного употребите? — спросил он оттуда.

    — Я не очень охочий до этого, но разве, по русскому обычаю, для встречи.

    — Я совсем не употребляю, но ради встречи тоже согрешу.

    Тем временем я продолжал осматривать комнату, и мой взгляд нет-нет, да и тянулся к стопке бумаги на столе. Солженицын заметил это: ?Что мои орудия производства интересуют??

    — Да! Честно говоря, никак не пойму, зачем Вам бумага таких размеров?

    — Сейчас объясню, — сказал он и вышел из комнаты. Почти тут же вернулся и показал стопку такой же бумаги, только плотно исписанной мелким, бисерным почерком. Написано так убористо, что с четвертушки наверняка получится страница машинописи, через полтора интервала. — Это итог дневной моей работы. Перед тем, как ложиться спать, я его должен убрать из дома, и уж больше никогда с ним не встречусь. То, что накапливается в процессе дневной работы, я никогда не оставлю там, где работаю. Если мне нужно выйти, я кладу в карман и написанное и чистые листочки. Где бы я ни жил, у меня в разных местах подготовлено несколько тайников. Если появляется кто-то чужой и, тем более подозрительный, все написанное и чистая бумага идет в тайник. Я подчеркиваю, и чистая бумага и карандаш. Вокруг меня всегда должно быть не только чисто, но и без намека на то, что я работаю. Вот Вы постучали, я — все в карман. Если бы Вас не узнал, переправил бы все из кармана в тайник.

    Тем временем готов и ужин — по кусочку свиного сала, черный хлеб, луковица, перловая каша-концентрат. Появляется и флакон из-под духов. В нем на 1/3 спирт. Налили по несколько капель, разбавили водой и чокнулись. Воспоминание об этой ?выпивке? всегда вызывает у меня, и наверноe, всегда вызывать будет, ощущение разведенного спирта во рту и тепла на сердце.

    Не торопясь ели и лилась беседа. О чем? Теперь трудно все вспомнить, да может, и не надо, поскольку два собеседника по прошествии нескольких лет одну и ту же беседу вспоминают по-разному. Беседу же с Великим человеком всегда ?запоминают? в выгодном для себя свете. Я сказал ?с ВЕЛИКИМ? и не собираюсь спорить с теми, кто с этим не согласится. Я пишу не научный трактат. Я вспоминаю прошлое. И память того времени отложила у меня в душе чувство соприкосновения с Великим. Нет, я не культ Солженицына проповедую. Жизнь выработала во мне устойчивый иммунитет против всякого культа. Да в то время я еще и не так много знал о Солженицыне.

    ?Один день Ивана Денисовича? мне не понравился. Я его просто не понял. Принял за книгу, прославляющую покорность. Только потом, когда немного улегся шум от выставления этой книги на Ленинскую премию, с помощью жены дошел до понимания истинной ценности этого произведения. ?Раковый корпус? произвел большое впечатление, но тоже шедевром мне не показался. Из ?В круге первом? мне удалось прочесть лишь несколько глав. А об ?Архипелаге ГУЛАГ? я только во время этой встречи услышал от самого Солженицына. Так что чувство сопричастности с ВЕЛИКИМ шло от самой этой встречи. Но, повторяю, это не было чувство преклонения, культового почитания. Говорили мы, как равные и оба заинтересованные. Незаметно я рассказал о себе, он о себе. Он больше всего интересовался событиями моей военной службы, я, как ни странно, его довоенной жизнью.

    Закончился ужин, а беседа шла. Но, наконец, Александр Исаевич сказал: ?Надо спать, а то завтра будем, как сонные мухи?. Мне, как почетному гостю, он предложил печку, на которой сам любил спать. Моя слабенькая попытка оставить это место за ним, разбилась о его твердую решимость. Он лег на раскладушке. Некоторое время полежали молча. Потом кто-то из нас что-то спросил у другого, и беседа потекла вновь. Разговаривали лежа. Потом мне стало неудобно, я присел на край печки. Через некоторое время сел на кровати и Александр Исаевич. Долго так говорили. У Солженицына, по-видимому, замерзли ноги, и он поднялся, одел бахилы. Начало рассветать. Александр Исаевич, разговаривая, вышел в задние сени, вернулся с ведерком картофеля. Подошел к кухонному закутку, взял котелок, налил в него воды, начал чистить картошку. Я сполз с печки, подсел помогать. Начистили картошки, помыли, поставили на электроплитку и решили идти на прогулку в лес, который начинался прямо от огорода нашей хозяйки. Солнце едва окрасило багрянцем край неба. Лес стоял в снегу тихий, неподвижный. Такого чудесного утра, чисто русской природы невозможно забыть. Гуляли, видимо, около часу. И так увлеклись разговором, что чуть не забыли о картошке. Кто-то (кажется я — люблю, грешник, поесть) вспомнил. Пришли, котелок бурлит, картофель готов. К картофелю снова по кусочку сала, луковица, соль, растительное масло. Снова накапали в рюмки спирта. После завтрака снова ушли в лес. Оба чувствовали себя бодро, здорово. Что не спали, о том даже не вспомнили. Пришли проголодавшиеся, усталые, но веселые, удовлетворенные. Быстро сварили суп гороховый и какую-то кашу (то и другое из концентрата), поели и пошли к автобусу.

    И еще раз возвращаюсь я к вопросу: о чем же говорили? И снова я не берусь ответить на этот вопрос. Одно могу сказать твердо, что новую революцию в России не планировали и не обсуждали, как отстранить от власти Брежнева и его клику. И еще одно твердо знаю. Ни разу не испытал того неприятного чувства, когда вдруг становится не о чем говорить и надо мучительно искать тему дальнейшей беседы. Мы тем не искали. Они сами бежали, перегоняя друг друга. Так и разошлись мы, не вычерпав их. Я помню почти все, что мы говорили, но помню, как я уже говорил, по-своему, и потому рассказывать не буду. Напишу только об одной из этих тем. Напишу потому, что есть тут моя вина, мой долг; и кажется теперь уже неоплатный.

    Александр Исаевич уже к концу нашей второй лесной прогулки сказал: ?Петр Григорьевич, Ваш долг перед людьми и Богом написать историю последней войны?. Кстати, главной темой наших бесед того дня была именно эта война. Александр Исаевич, по-видимому, что-то выяснял для себя, и я, кажется, удовлетворял его потребность. Но тут я честно сознался, что эта работа мне не по плечу. Я сказал и причину. ?Этой работе, — сказал я, — надо отдать себя всего. А я не могу. Вы видите, как власти давят. Мой отход от движения может быть неправильно понят, может деморализовать моих молодых друзей. Да и не смогу я сидеть в ?башне из слоновой кости?, когда друзья мои идут в тюрьму, на плаху.?

    — Надо, Петр Григорьевич, — настаивал Солженицын,— надо дегероизировать войну, показать истинную сущность ее. — Подчеркивая произносимое голосом и как бы диктуя, он говорил: — Я не вижу другого человека, который мог бы сделать это. Преступно допускать, чтоб такой человек бегал по судам и писал воззвания в защиту арестованных, воззвания, на которые власти не обращают внимания.

    Поддаваясь его напору, пообещал, что постараюсь оторваться от текущих правозащитных дел, но, честно говоря, ничего не сделал, чтобы уйти от них в науку. Менее чем через полгода после нашей встречи я был арестован, затем более 5 лет в психушке. При аресте все военно-исторические записи изъяты. В психушке по военной истории ничего читать не дозволяли. Очевидно и КГБ понимал то, что Солженицын. Жене так и сказали: ?Этим (военной историей — П.Г.) ему как раз и не надо заниматься?. Но не буду оправдываться. Наверно можно было решительнее оторваться от текучки и кое-что написать о войне.

    Разговор о моем долге, в ту встречу, шел до самого автобуса. Исаевич проводил меня до остановки у сельского клуба. И всю дорогу вдалбливал свой совет — писать. Этот клуб — старое здание, видимо, помещичий дом с колоннами. Подошел автобус. Мы обнялись, троекратно облобызались и я вскочил в машину. Тут же она отошла. Было 5 часов вечера. Прошло 15,5 часов с того момента, как мы увиделись. Я смотрел в заднее окно и видел человека, который за 15 часов непрерывной беседы стал близким и родным. Он неподвижно стоял и смотрел вслед автобусу. Так и остался он в моей памяти — в зэковской фуфайке, бахилах и ушанке на фоне белых колонн старого дома.

    Возвращался я из Рязани, переполненный чувствами. Подстать настроению и обстановка сложилась. Автобус прибыл как раз к отходу поезда ?люкс?, оборудованного мягкими креслами самолетного типа. Весь сверкающий огнями поезд выглядел празднично и создавал праздничное настроение у пассажиров. Билеты, правда, здесь вдвое дороже, чем на пригородных, но зато скорость, тепло, свет. А деньги у меня, спасибо таксисту, были. Когда я вернулся домой, жена сказала: ?Ну и наделал же ты шороху. ?Топтуны? сбились с ног, тебя разыскивая. Телефон ?оборвали?. Да вот они звонят. Наверно тебя видели и хотят убедиться, что ты пришел. Не бери трубку, я сама?. Она подошла к телефону, взяла трубку. На просьбу: ?Петра Григорьевича!? ответила — Пришел, пришел! И за что вам только деньги платят. Столько вас молодых лоботрясов и за одним стариком не уследили. — Тот на другом конце покорно все выслушал, так обрадовались моему возвращению. На следующий день я увидел, что слежка стала плотнее. Чем это было обусловлено — моим позавчерашним исчезновением, или приближающимися выборами, или подготовкой моего ареста. Не обращая внимания на сгущающиеся тучи, на участившиеся обыски и вызовы правозащитников в КГБ, мы продолжали развивать и совершенствовать наше главное оружие — гласность. Ко дню выборов — 16 марта 1969 года — я написал письмо в избирательную комиссию и в газеты ?Известия? и ?Московская правда?, а следовательно в ?самиздат? и через него за границу. В письме говорилось:

    ?Не желая доставлять излишние хлопоты агитаторам, сообщаю вам, что не приду к избирательной урне.

    П р и ч и н ы:

    1) У нас нет выборов. Есть голосование за того единственного кандидата, которого выставили те, кто стоит у власти сегодня. Придут ли люди или не придут, этот единственный кандидат будет ?избран?. Следовательно, выборы — это пустая комедия, нужная тем, кто стоит у власти для того, чтобы продемонстрировать перед заграницей, что весь народ поддерживает их. Я не желаю участвовать ни в каких комедиях. Поэтому пойду на голосование только тогда, когда мой голос будет что-нибудь значить.

    2) Наши депутаты не обладают никакой реальной властью и даже правом голоса. Им позволяют высказываться только для того, чтобы одобрять политику и практическую деятельность хорошо спевшейся группы высших правителей. За все время действия нынешней конституции не было случая, чтобы кто-нибудь из депутатов любого ранга выступил против произвола властей. А ведь были времена, когда истреблялись десятки миллионов ни в чем не повинных людей, в том числе подавляющее большинство ?избранных? народом депутатов.

    Теперь судите сами, могу ли я участвовать в избирательной комедии, имеющей целью выразить доверие правительству, пытающемуся увековечить свою власть методами произвола?!?

    Продолжая действовать с прежней активностью, я чувствовал, что тучи надо мною сгущались. Где-то в начале апреля мы с женой шли по Комсомольскому проспекту. Сзади послышались нагоняющие шаги, затем раздался приглушенный голос: ?Не оборачивайтесь. Слушайте внимательно: против Вас готовится провокация. Будьте осторожны с новыми знакомствами?. Шаги удалились в сторону, видимо, в ближайший проходной двор. Когда через некоторое время мы оглянулись, сзади уже никого не было. Но мы не сомневались: весть подал кто-то из наших друзей. Можно было не сомневаться в правдивости услышанного. Мы уже не раз получали дружеские предупреждения из тех же КГБистских сфер. Только иными способами. Например, запиской, составленной из вырезанных из газеты слов и букв, которые наклеивались на бумагу. Были, выходит, и там сочувствующие нам. И в данном случае они избрали весьма рискованный способ предупреждения. Видимо, дело срочное. И, действительно, дня через два раздался телефонный звонок. — Петр Григорьевич? Мне надо увидеть Вас.

    Не знаю, как бы я среагировал на этот звонок, если бы не было предупреждения. Но в данном случае безусловно незнакомый голос прозвучал для меня враждебно. Стараясь не показать своей настороженности, я, как можно спокойнее, сказал: ?Ну что ж, заходите, если надо?.

    — Ну что Вы? К Вам я не могу.

    — Почему?

    — Ну Вы же знаете, как за Вашим домом наблюдают.

    — Ну, если Вы это знаете, то должны знать, что и телефон у меня подслушивается. Но мне ни то, ни другое не страшно. Я из своих знакомств и разговоров секретов не делаю.

    — А мне это не подходит. Я прошу назначить мне встречу вне дома.

    — Где?

    — А вот комиссионный магазин на Комсомольском проспекте, где принимают на комиссию и продают заграничные вещи знаете?

    — Знаю, конечно, это рядом с моим домом.

    — Ну так вот, в этом магазине, у прилавка, где продают радиоприемники.

    — Нет, в магазин я не пойду. Могу подойти к магазину, встретиться с Вами и пойти погулять по улицам.

    — Н... ну хорошо, — колеблясь согласился он, — встретимся у магазина.

    — Через сколько времени Вы можете туда подойти? Мне лично надо 20 минут.

    — Нет, нет! Не сейчас. Сегодня я хотел лишь договориться о времени встречи.

    — Когда же Вы хотите?

    — Я прошу в субботу 19 апреля в 11 часов, если Вам это удобно.

    — Хорошо. А как я Вас узнаю. Скажите какие-нибудь приметы Ваши.

    — Не надо. Я знаю Вас.

    — На этом разговор закончился. Было это за 3-4 дня до субботы 12-го. В эту субботу он снова позвонил: ?Вы не забыли о следующей субботе??

    — Я никогда не забываю о своих обещаниях. Мы с женой обсудили это весьма странное с точки зрения наших нравов событие. За сотню миль отдавало КГБистским представлением о нас, как о конспиративной организации. Я встречался с сотнями людей и никогда эти встречи не обставлялись такими согласованиями. Мы пытались представить, какой смысл имеет эта встреча. Безусловно не разговорный. Меня хотят захватить на ?месте преступления? — при ?передаче? мне литературы, денег, директив от НТС. Для этого и не надо было передачу производить. Достаточно схватить нас вместе, увести обоих на обыск и обнаружить на нем такой пояс, как на Брокс-Соколове. Далее — просто. Он заявляет, что все в поясе — это для меня. И попробуй вывернись. Изобличенный агент НТС кается и разоблачает меня. Мы с женой задумались — что делать? Можно не пойти на встречу. Субботняя провокация сорвется. Они поймут, что мы заподозрили неладное, и постараются организовать по-другому. Решили идти на встречу и разоблачать провокацию. План такой. Мы с Зинаидой идем на встречу вдвоем — под руку. Вместе подходим и к агенту. Вблизи от нас держится группа подготовленных наших друзей. Как только агент обозначит себя (подойдет, отзовется, поздоровается), наши друзья по сигналу Зинаиды Михайловны бросаются на ?агента НТС?, схватывают его и сдают милиции. Именно милиции, а не КГБ, чтобы задержание было зафиксировано протоколом и чтоб при нас был произведен и запротоколирован личный обыск задержанного.

    19-го в 9 утра ?агент? снова позвонил: ?Петр Григорьевич, я хочу еще раз напомнить и спросить, не изменилось ли у Вас что-либо??

    — Не слишком ли много напоминаний? Я вам уже говорил, что мне напоминать не надо.

    — Да, да, это я знаю, но позвонил, чтоб попросить Вас чем-то обозначить себя. Взять, например, что-нибудь в руку, чтоб я не сбился.

    — Вы бы лучше назвали свои приметы и я бы не ошибся.

    — Да нет, нет, я то Вас знаю. Это только так, для гарантии.

    — Ну, хорошо. Я буду иметь в правой руке сегодняшнюю ?Правду?.

    Чтобы наш с Зинаидой план не разблаговестился, мы рассказали о нем друзьям, собравшимся нас сопровождать, тoлько в 10 утра. Кто был тогда, я уверенно перечислить не могу. Твердо знаю что были: Мустафа Джемилев, Петр Якир, Виктор Красин и Генрих Алтунян, только накануне приехавший из Харькова. Кроме того, кажется, были Анатолий Якобсон и Юлиус Телесин. Кто еще, не припоминаю. Без десяти одиннадцать мы двинулись.

    У комиссионки напряженность в воздухе носится. Приткнулись к тротуару в полной готовности три оперативные машины КГБ, много КГБистов шныряет по толпе перед входом в магазин. ?Своего? агента я узнал сразу: серое демисезонное, явно заграничное пальто, серый же костюм под ним, галстук в тон и прекрасные туфли. Голова непокрыта. Пышная черная шевелюра с густой проседью, лицо худощавое, южного, похоже итальянского типа. Стройная, подтянутая фигура. Стоял он там, где предлагал встретиться при первом разговоре — у прилавка, где продают радиоприемники. Место для предназначавшихся ему целей великолепное. Прекрасный обзор с улицы. Можно заснять все происходящее: мой вход в магазин, подход к прилавку, встречу с ?агентом?. А затем он, очевидно, потянул бы меня в какой-то закрытый уголок... В общем, чудесный бы получился детективчик. А теперь что ж, крутить в обратном направлении? Его отход от прилавка, выход из магазина, подход ко мне. Не типично. Мне очевидно, агент меня узнал, но чего-то ждет. Ему нужен чей-то сигнал. Ждем 10-15 минут. Подъезжает еще одна машина КГБ. А — ба! Старый знакомый! Тот же ?большой чин?, который устраивал провокацию у здания Пролетарского суда во время процесса пятерки — героев 25 августа. Что же, значит, в КГБ есть специальный отдел провокаций. Во всяком случае, между судом и сегодняшним ?агентом? общее лишь то, что и в том, и в другом случае готовится провокация. ?Большой чин? осмотрелся. К нему подошел один из сотрудников КГБ и доложил что-то. Он внимательно слушал, затем дал короткое распоряжение и пошел к своей машине. Я сказал ребятам: ?Пошли! Операция отменяется!? Действительно, оперативные машины начали уходить одна за другой. Дорогой мы говорили: ?Догадались о нашем намерении?. У меня было чувство, что не догадались, а узнали. Но говорить я об этом не стал.

    Тем временем я, чувствуя приближение ареста, начал ускоренно работать по разоблачению антинародной сущности КГБ. Я написал открытое письмо Андропову Ю.В. В самиздат оно ушло 29 апреля. В нем на примерах, известного мне лично, показано, чем занимается КГБ: слежка за демократически настроенными людьми, перлюстрация корреспонденции, тайные и открытые обыски у людей, критикующих беззаконные действия властей, подслушивание телефонных разговоров, распространение клеветы на честных людей через печать и систему партийной пропаганды, устройство всевозможных провокаций и создание фальсифицированных дел на людей, находящихся в оппозиции к властям. Все это проиллюстрировано примерами. На моем же примере показано и что это стоит. Проанализировав и просуммировав все свои наблюдения, я показал, что в слежении за мною, семьей и квартирой принимает участие не менее 20 человек. Фактически я насчитал 26. Но чтобы подчеркнуть свою объективность, отбросил 6 человек, а взял круглую цифру 20. Оклады взял в среднем по 200 рублей на человека в месяц, хотя тоже знаю, что оклады, особенно с учетом стоимости обмундирования, выше. Исходя из изложенного, письмо дает такой итог:

    Итак, 20 х 200 — 4,000 рублей — вот стоимость месячного негласного наблюдения за мной. В год 48.000 рублей. Наблюдение ведется без малого четыре года. Получается 200 тысяч. Куда, зачем, для чего выброшены эти деньги?! Только для одного, чтобы помешать всего одному человеку участвовать в политической жизни страны! Может, хоть это заставит людей задуматься над тем, какую пользу приносит нашей стране внутренний политический сыск. Думаю, это поможет многим уразуметь, почему КПЧ в своей ?Программе действий? намечала убрать эту статью расходов из государственного бюджета, предполагая оставить за своим КГБ только борьбу с вражеской агентурой, засылаемой извне.

    Актуальность этой задачи очевидна из приведенного выше подсчета. А ведь я учел далеко не все. Не учтены расходы на технические средства наблюдения, находящиеся в двух квартирах, содержание самих этих квартир, на перлюстрацию писем, обслуживание аппаратуры телефонного подслушивания, амортизация оперативных автомашин. Не учтено также то, что 20 здоровых мужчин и женщин не только потребляют не ими произведенное, но и ничего не производят сами, нанося тем самым во много раз больший материальный и ни с чем не сравнимый моральный ущерб нашему обществу.

    Тремя днями позже я выпустил в ?Самиздат? листовку ?Конец иллюзий?. В ней рассказывалось о провокации КГБ в отношении латыша польско-русского происхождения Ивана Антоновича Яхимовича. Человек предельной чистоты и честности, свято веривший в светлые идеалы коммунизма, вкладывавший душу и сердце в его строительство, высказался против антидемократических действий властей, за это подвергся административным и партийным гонениям, затем против него создано провокационное, целиком сфальсифицированное дело, которое закончилось бессудным направлением в психиатричку. Последнее, правда, произошло позже, когда я уже сам был в тюрьме. Сейчас же, когда я писал ?Конец иллюзий?, Иван сидел в следственной тюрьме, и я доказывал безосновательность и беззаконность его ареста.

    Я любил этого человека. Он был так чист и так наивно верил в ?святые идеалы коммунизма?, что о преступности этого человека невозможно было даже подумать. Но его осудят. Это для меня было очевидно. Как же этому противодействовать. Мысль пришла неожиданно. Мысль простая и всем доступная, но в условиях напластований над нею страха, созданного непрерывным жестоким террором, появление ее казалось просто невероятным. Мысль эта — собрать бесстрашных для организованного противодействия беззаконным арестам. Я начал потихоньку ?вентилировать? эту мысль среди друзей. Я не хотел пугать людей ни громкими названиями, ни широкими целями.

    Я говорил: ?Все время идут аресты людей, не совершивших преступлений. Сейчас арестован Иван Яхимович. Он известен своими полезными делами и в отношении него легко доказать безосновательность ареста. Поэтому создадим ?Комитет защиты Яхимовича?, имея при этом в виду, что при новых арестах этот комитет будет расширять свою деятельность на вновь арестованных?. Отношение к этому предложению было разное. Безоговорочно, сразу поддержали его Володя Гершуни и Анатолий Якобсон. Столь же твердо высказался против Виктор Красин, и т.к. он был близок с Петром Якиром, а я к последнему относился с величайшим уважением и любовью, то мне надо было считаться с мнением Виктора, тем более, что Петр колебался. Втроем мы много говорили на эту тему. Сторонники комитета говорили: комитет — это организация, а организация самим своим существованием производит воздействие. Противники утверждали, что комитет только ухудшит наше положение. К нам, одиночкам, власти уже привыкли, а на комитет набросятся, как волки, и всех арестуют. Говорили много. Но так и не договорились. Тогда я предложил провести по этому поводу свободную дискуссию в широком кругу. ?А то мы толчемся в небольшой группе, а хотим решить для всех?. Вспомнили наиболее активных ?диссидентов? того времени. Набиралось человек 20-30. Решили проводить у меня в квартире. Наметили день. Виктор Красин взял на себя оповещение. Я поставил условием — никакой предварительной подготовки не вести, даже не говорить, какой вопрос будет обсуждаться. Пусть каждый принесет на совет только свое собственное мнение.

    Но по мере того, как люди собирались, у меня все нарастало возмущение. Многие из тех, о ком говорили тогда, у Якира, как о возможных участниках совещания, не явились. Зато прибыло много совсем малознакомых людей. И к тому же все знали, о чем будет идти речь и даже суть разногласий. Когда же появилась Майя Улановская, возмущение мое дошло до предела. Майя в правозащите в то время не участвовала, но, видимо, в страхе за отца своего ребенка (Анатолия Якобсона) время от времени вмешивалась, как противник решительных действий. Мне было понятно, что и в данном случае она привлечена как ?ударная сила? противника комитета. Взгляд мой, по-видимому, настолько ясно отразил мои чувства, что Толя Якобсон нашел необходимым подойти ко мне и заявить: ?Петр Григорьевич, я Маю не приглашал и даже не говорил ей о совещании?.

    Начавшееся совещание убедительно продемонстрировало одностороннюю его подготовку. К нам с Якобсоном и Гершуни присоединились только Саша Лавут, Сережа Ковалев, Юлиус Телесин и еще один или два человека, которых я не запомнил. В защиту комитета наиболее активно выступал Толя Якобсон. Он несколько раз говорил. Но гвоздем вечера оказалась действительно Майя. Ее выступление... собственно это не было выступлением. Это была истерика... истерика человека, находящегося в полубессознательном состоянии. Я из всего только и запомнил: ?Вы не были там... Вы не были еще в камере смертников... Это ужас... Это невероятно... Это непрерывный ужас изо дня в день... С ними говорить нельзя... Не надо лезть к ним в пасть?. И снова: ?Это ужас... ужас... ужас?. После такого выступления говорить было уже невозможно. Да и совещаться тоже. Поэтому я закрыл совет и предложил разойтись. Ко мне подошел Толя Якобсон. Он видел то же, что и я. Он присутствовал при том, когда мы договаривались провести совещание о комитете. И он, подойдя, сказал: ?Ну, Петр Григорьевич, после сегодняшнего совещания кому-нибудь из нас или даже обоим садиться в тюрьму. КГБ явно не хочет комитета?.

    Сейчас в свободном мире и я, и Майя Улановская, и Виктор Красин, и год тому с небольшим был и мой дорогой друг Толя Якобсон. К несчастью безжалостная смерть унесла его от нас. Но нам живым, надо кое-что выяснить. Майя Улановская пишет воспоминания. Часть уже написала. И издала. Недавно она просила у меня разрешения использовать мои письма. Я не разрешил и не разрешу, пока не буду уверен в том, что они будут использованы только в интересах истины. И прежде всего я считаю, что Майя обязана рассказать правду об этом злополучном совещании. Кто ее пригласил на это совещание, какие и кто вел с ней разговоры перед совещанием, что eе так возбудило, привело в то состояние, в каком она выступала. Много странных вещей произошло в то время. И все они как-то соприкасаются с четверкой — Якир, Красин, Ким, Габай.

    В честности Петра Якира в те дни я усомниться не могу. Слишком близко и хорошо я его знаю, чтобы подозревать в чем-нибудь темном. У него было два недостатка, из-за которых я советовал ему отойти от движения, не ожидая ареста. Первый из этих недостатков — излишняя, просто невероятная доверчивость. Стоит совершенно незнакомому человеку придти к нему и рассказать о действительных или мнимых бедах, перенесенных им от властей, и он уже для нeго свой человек. Любой бывший зэк — друг и брат. Он последнюю рубашку снимет с себя для него и поделится последней рюмкой.

    Его невероятную доверчивость я могу продемонстрировать на примере. Он считал, например, одним из своих ближайших друзей некоего Абрама Гинзбурга (прошу не путать с Александром Гинзбургом. Они не родственники и даже не знакомы. — П.Г.) только потому, что их лагерные пути где-то, на какое-то время скрещивались.

    Люди, знавшие Абрама Гинзбурга по лагерям, утверждали, что он служил лагерному ?куму? т.е. попросту был ?стукачем? — доносил на своих товарищей по заключению, может даже и на самого Петра. Но Петр этому не верил. И не хотел считаться с реальностями жизни. А между тем Гинзбург — многолетний зэк в прошлом и к тому же еврей, получил должность, о которой даже ?чистому? коммунисту можно лишь мечтать. Его назначили в Азербайджанское постпредство. Что он там делал, трудно сказать. Хотя... не менее трудно определить, что делает само постоянное представительство. У меня такое впечатление, что эти ?представительства? ?союзных республик? оживают только на время, когда надо встречать в Москве кого-нибудь из высоких сановников своей ?республики?. В общем, чем конкретно был занят Гинзбург в своем учреждении, сказать трудно, но по должности он был чем-то вроде заместителя постпреда. Сидел в отдельном кабинете и даже имел своего секретаря-машинистку, которая тоже, впрочем, никогда ничего не делала, как и ее начальник.

    Письменный стол Гинзбурга всегда был девственно чист. Зато в сейфе постоянно имелся редкостный ?Самиздат?. Хорошо помню, что Орвела (?1984?) и Хаксли я брал для прочтения именно у него. Он любил приглашать Петиных приятелей, особенно новых, к себе на службу, а время от времени и на квартиру. На квартире, как правило, угощал дорогими винами и деликатесными закусками. Говорил Гинзбург очень ?смело?, хвалился тем, что может достать любую книгу и соглашался нам помогать. Нет... не соглашался, а навязывал ?помощь? в определенных случаях.

    Мне он, например, сообщив, что едет в служебную командировку в Азербайджан, предложил свезти письмо мeсхам, которые как и крымские татары, борются за возвращение на родину в приграничные с Турцией районы Грузии, и в связи с этим бывали у Костерина и бывают у меня и у других правозащитников. Я сказал, что у меня нет связи с ними. Но он продолжал настаивать, повторяя: ?Но ведь они же бывают у Вас. Вы что же мне не доверяете. Я вам гарантирую доставку?. Я все же твердо отказался от его помощи, заявив, что хотя месхи иногда и приходит ко мне, но это чисто эпизодические посещения и никаких адресов у меня нет. Несмотря на мой решительный отказ, он все же поехал к месхам и привез мне приветы от них. Месхи тоже сообщили мне, что приезжал мой ?друг?. Я им посоветовал впредь подальше держаться от таких ?моих друзей?.

    И этот человек пользовался у Петра абсолютным доверием.

    Второй недостаток Якира, о котором КГБ знало также точно, как и о первом, это его надломленность. 14-летним мальчиком он был взят из очень благополучной и пользующейся почетом семьи героя гражданской войны, военного теоретика, командарма Ионы Якира и брошен в бездну лагерного мрака. Вместо любящей родительской ласки — мат и побои надзирателей, издевательства уголовников. 17 лагерных лет и ссылки навсегда поселили в его душе ужас перед лагерной бездной. Люди не понимают всей глубины этой трагедии. Они видят обычно лишь ее следствие — пьет. Я же видел саму суть и поражался, как смог он преодолеть этот ужас и стать одной из самых заметных фигур правозащиты. К нему люди тянулись, группировались вокруг него. Конечно, его недостатки способствовали тому, что в его окружении свивали себе гнездо стукачи и развивалось богемство. Но нельзя не видеть, что его энергия, ум, инициатива, любовь и уважение к людям, общительность, терпимость и имя сыграли огромную роль в развитии правозащиты, привлекли массу не только москвичей к борьбе с беззаконием и произволом. Имя его было известно по всему Союзу и везде оно звало к отстаиванию человеческого достоинства. То, что сделал Петр Якир, никакими ?раскаяниями? из истории советской правозащиты не вычеркнешь.

    Но падение Петра Якира, его гибель в ?раскаянии? для меня загадка и сегодня. И главное, что мне хотелось бы знать — роль в этом деле зятя Петра — Юлия Кима и особенно Виктора Красина. Последнему я интуитивно не доверял с первой встречи. Но интуиция не высший судия и потому я держал свое недоверие при себе. После того, как Виктор ?покаялся? в том, что брал деньги у КГБ, у меня невольно возник вопрос, а не пытаются ли раскаянием скрыть грех более страшный. П. Якир был столь крупной фигурой правозащиты, что КГБ вряд ли ограничился бы приставлением к нему одного лишь такого эпизодического наблюдателя, как Абрам Гинзбург. Кто-то более близкий и постоянно с ним общающийся должен был наблюдать за ним.

    Это не мог быть Габай. Его, наоборот, убрали от Якира. Искусственно созданное для него дело искусственно же соединили с делом Мустафы Джемилева и судили в Ташкенте, совершенно не связывая с Якиром. А между тем Габай в течение ряда лет был основным исполнителем документов, которые шли от имени одного Якира или подписывались им совместно с Габаем, Кимом и другими. Похоже, что, отдавая Габая под суд ранее П. Якира и отдельно от него, хотели лишить его проверенного помощника в правозащитной борьбе и не дать надежного подельника, способного подкрепить дух своего соратника в следствии и суде.

    П. Якира свели в следствии и суде с Виктором Красиным, хотя они менее всего были связаны ?общим делом?. B. Красин никогда ничего не писал ни для Якира, ни даже или самого себя. Это был типичный персонаж из ?Бесов? Достоевского. Он все время где-то бегал, что-то устраивал. С ним постоянно происходили загадочные истории, то его забирали прямо от друзей на улице и увозили к следователю, откуда он благополучно возвращался, то где-то в подворотне ему присаживали фонарь под глазом (?безусловно, КГБ?), то еще что-нибудь необычное. И вот именно его, от кого меньше всего можно было ждать стойкости и принципиальности, сводят в одном деле с П. Якиром.

    Даже у Кима было больше оснований быть в одном деле со своим тестем, чем у В. Красина. Но Ким, непонятным образом, тихонько уходит из правозащиты, не понеся никаких потерь в связи со своей довольно кипучей деятельностью. Кима обязали только подписывать тексты своих песен другой фамилией.

    После того, подготовленного Виктором Красиным совещания, у меня сильно укрепились подозрения в отношении него. Действовать надо, следовательно, минуя его. И я, как завет, говорил друзьям: ?надо, надо создавать комитет!?. И написал это же, рассчитывая на широкий круг самиздатских читателей, в открытом письме Андропову и в листовке в защиту Ивана Яхимовича. И были эти призывы, по-видимому, своевременными. Прошло чуть больше двух недель после пресловутого совещания и мои друзья, уже без меня, создали ?Инициативную группу по защите прав человека?, которая взяла под защиту не только Яхимовича, но и меня, и арестованного после меня Володю Гершуни, а также тех крымских татар, коих я должен был защищать, и всех других, кого арестовывали после меня.

    Из крымских татар были арестованы в разное время в связи с Чирчикскими событиями 21 апреля 1968 г. и предавались суду: Байрамов Решат, Бариев Айдер, Аметова Светлана, Халилова Мунире, Умеров Риза, Эминов Руслан, Кадыев Ролан, Гафаров Ридван, Языджиев Исмаил; был предан суду, но аресту не подвергнут (оставлен под подписку о невыезде) Хаиров Изет. Дело было настолько ?липовое?, настолько надуманное и вымышленное, что вызвало возмущение даже у видавших виды крымских татар. Возникла мысль дать настоящий бой этому суду. Среди татар начался сбор подписей под ходатайством о допуске меня в качестве общественного защитника. Копию ходатайства с 3200 подписей прислали мне; подлинное было послано в суд. КГБ сразу же среагировало. Вызвали Хаирова Изета на допрос, и в ходе беседы подвели разговор к этому ходатайству. Было сказано: ?Передайте ему (Григоренко), что если он появится в Ташкенте, мы его арестуем?. Подобные же предупреждения были получены и еще несколькими крымскими татарами. Позвонил Мустафа Джемилев: ?Петр Григорьевич, я думаю, что это не шутка и не пустая угроза. По всему чувствуется, это серьезно?.

    — Зачем ты мне это говоришь, Мустафа? Сам-то ты как бы поступил?

    — Что Вы сравниваете?

    — Я не сравниваю? Я только говорю, что не меньше тебя уважаю свое человеческое достоинство.

    Переговорив с Мустафой, я позвонил Пете Якиру, Толе Якобсону, Юлиусу Телесину, Сереже Ковалеву, Саше Лавуту — попросил зайти. Это не было совещанием. Заходил кто когда мог. Всем я рассказывал о предупреждении КГБ и у всех спрашивал совета, как быть с поездкой. Никто не посоветовал ехать. Наиболее убедительно возражал Якобсон. Он сказал так: ?Если бы у нас было чем пригрозить таким, что могло бы остановить арест, тогда можно было рискнуть поехать. А так как припугнуть нечем, то они могут проявить амбицию и арестовать даже вопреки воле центра. А уж когда арестуют, то не выпустят. Остановить арест еще можно, если своевременно и умело заняться этим, освободить арестованного невозможно?.

    В ответ на это я выдвигал только одно соображение: Если принять их незаконный ультиматум в отношении Ташкента, то они также начнут запрещать поездки и в другие города. Потом скажут, что арестуют, если выедешь из Москвы. Потом скажут, не ходи никуда, кроме как на работу, а потом запретят выходить из квартиры. Соглашаться на незаконные требования нельзя.

    На этом мы и расстались. Я всех выслушал, но решать надо было мне самому. Пока я раздумывал, 30 апреля пришла телеграмма из Ташкента ?Вам необходимо явиться городской суд переговоров выступления суде?. Подписи никакой, но я решил ехать. На всякий случай, факт моего отъезда решил скрыть.

    2-го мая мы отмечаем день рождения нашего сына Олега. Вообще-то он родился 2-го июня, но т.к. на начало июня приходятся обычно выезды на дачу, то дня рождения часто не получается. Из-за занятости мамы и особенно из-за того, что разъезжаются его друзья. В связи с этим мы справляли этот праздник месяцем раньше. Вот я и решил улететь во время праздника. Народу обычно бывает в этот день много. И когда все уже достаточно развеселятся, я и уйду незаметно. Никто, кроме жены, не будет об этом знать, и мой отлет, думаю, пройдет незамеченным. Билет на самолет был взят для меня заранее.


32. В осаде

    Незаметно простившись с женой, я оставил нашу квартиру. На душе никаких предчувствий. По пути на Павелецкий вокзал и в Домодедовском поезде чувствовал какую-то легкость, явный признак отсутствия следящего глаза. В поезде и при посадке на самолет провел несколько контрольных маневров. Убедился — слежки нет. Празднование, по-видимому, действительно демобилизовало филеров, и они проморгали мой выход из дому. Теперь кинутся только завтра, когда увидят, что я не выхожу из квартиры. Сознание этого доставило удовлетворение и я с наслаждением вытянулся в кресле.

    Никакого предчувствия, никакого беспокойства, никакой даже мысли о длительности моего отсутствия. А улетал я, между тем, более, чем на 5 лет. Как все началось, я описал в записках, переданных мною, тогда же из тюрьмы. Эти записки моя жена переправила на Запад, а английский режиссер Лесли Вуд создал по ним фильм. Эти записки лучше, чем воспоминания отражают обстановку и дух тех событий.

    3 мая (1969 г.) утром прибыл в аэропорт Ташкент и поехал к сестре. Но ее дома не оказалось. Поехал к Ильясову (участник крымско-татарского национального движения), у которого и остановился. Сразу выяснилось, что мой вызов сюда, якобы на суд в качестве общественного защитника, — провокационный. Решил уехать обратно, но ночью поднялась температура до 40°С, обложило горло, появился астматический кашель, поднялось давление, начались сердечные перебои.

    4 мая днем хозяева заметили слежку за квартирой. ?Пусть следят. Мы же не преступники?, — сказал я. Но ташкентских друзей это обеспокоило.

    Ночью с 5-го на 6-ое на своей машине приехал один крымский татарин и предложил уехать с ним на другую, более безопасную квартиру. Я от переезда отказался. И потому, что болен, а главное, потому, что скрываться мне незачем. Но, учитывая тревогу друзей и свое болезненное состояние, решил ускорить возвращение домой.

    6 мая боролся за снижение температуры.

    7 мая утром мне взяли авиабилет до Москвы, не на мою фамилию, а вечером за 2 часа до отлета, на квартиру Ильясова пришли с обыском. Первым вбежал один из постоянных моих московских филеров и с радостью отметил: ?А, Григорий Петрович!? — это как раз тот, что во время обыска 19.XI.68 г. у меня на квартире также перевирал мое имя и отчество. Его присутствие и тот факт, что постановление на обыск выписано именно на ту квартиру, где я находился, — а, собираясь уехать, в милиции не регистрировался, — указывает на то, что я все время находился под секретным наблюдением. После обыска, ничего не давшего ?искателям?, меня арестовали, предъявив постановление на арест по ст. 191-4 УК УзССР (аналог. ст. 190-1 УК РСФСР).

    8 мая подал заявление прокурору УзССР Рузметову, с копией прокурору СССР Руденко, в котором мотивировал просьбу об изменении меры пресечения. В тот же день, будучи вызван к следователю на допрос, заявил, что никаких показаний давать не буду, пока не будут созданы нормальные условия следствия.

    /5 мая предъявлено обвинение по ст. 190-1 УК РСФСР. ?Первый провал следствия, — отметил я про себя. — Рассчитывали изъять что-то во время обыска и просчитались. А теперь юридический казус: ?преступление? совершено в Москве, а узбекские органы правопорядка арестовывают ?преступника?; не задерживают по просьбе Москвы для переправки, а сами предъявляют обвинение, приняв позу: ?Нет у вас в Москве порядка. Преступники на глазах творят преступления. Вот мы возьмемся и наведем в Москве порядок?. — Прямо-таки курам на смех.

    26 мая. В связи с молчанием Рузметова (я получил пустую бюрократическую отписку за подписью зам. нач. следственного отдела Уз. прокуратуры Никифорова, даже без ссылки на решение прокурора), подаю жалобу Руденко.

    30 мая подаю заявление Рузметову, с копией Руденко, в котором требую изменить меру пресечения или перенести следствие, по принадлежности, в Москву, а если в том и другом будет отказано, дать свидание с женой. Если ни одно из этих требований не будет удовлетворено, объявлю голодовку.

    2 июня со мной ведется разговор по заявлению от 30/V. Возглавляет группу зам. нач. следственного отдела Никифоров. В группу входят прокурор по надзору Наумова и следователь Березовский. Я настаивал на изменении меры пресечения, т.к. скрыться не могу по характеру, известному всем, и главное потому, что не считаю себя виновным. Я не написал ни одного анонимного письма, а что подписано мною — правдиво, и я это заинтересован доказать. Не могу я помешать следствию, т.к. все документы, написанные мною, в руках следствия. Что касается места ведения следствия, то УПК прямо указывает: по месту совершения преступления. Никифоров обещает доложить прокурору, который и поручил ему этот разговор. До получения прокурорского ответа, но не более установленного на ответ времени, я обещаю голодовку не начинать.

    9 июня. Получен ответ за подписью Никифорова, в котором сообщается: 1) изменить меру пресечения нельзя, т.к. я могу помешать следствию; 2) предоставить свидание с женой не представляется возможным; 3) следствие в Узбекистане, потому что здесь большинство свидетелей.

    11 июня посылаю заявление Рузметову, с копией Руденко, о том, что голодовку начинаю с 13. Руденко пишу просьбу о перенесении следствия в Москву и изменении меры пресечения. Показываю смехотворность мотивировки содержания под стражей и причин ведения следствия в Ташкенте (большинство свидетелей).

    13 июня с утра отказался от пищи.

    15 июня начали принудительное кормление. Сначала удивился, почему так быстро. Потом понял: решили сразу сломить. Пока упаковывали в ?смирительную рубашку?, били и душили. Потом началась мучительная процедура — вставление расширителя. Мучительность процедуры усиливалась тем, что два зуба оголены, без эмали. Мне их перед отъездом обточили под коронки, но надеть не успели.

    16-19 июня — ежедневная процедура кормления. Сопротивляюсь как могу. Меня снова бьют и душат, вывертывают руки, специально бьют по раненой ноге. Особенно жестоко издевались надо мной 17 июня, в день подписания документов Международного совещания коммунистических и рабочих партий в Москве. Ведущую роль в издевательстве надо мной играли ?лефортовцы?, специально для меня присланные из Москвы. После каждого ?кормления? писал заявления с описанием зверств.

    17 июня написал заявление, что дальнейшая голодовка будет в знак протеста против зверского обращения со мной.

    18 июня написал, кого считать виновниками моей смерти. После этих двух заявлений жестокости прекратились. Стали просто силой упаковывать в смирительную рубашку. Я сопротивлялся. Число наваливавшихся на меня с пяти в первый день возросло на 19 июня до 12 человек. Борьба продолжалась долго, и я обычно сваливался со страшными болями в груди. Но я продолжал сопротивляться все настойчивее, надеясь, что сердце не выдержит. Измученный, я уже желал смерти, рассчитывая, что она поможет разоблачению произвола.

    20 июня пришла в камеру прокурор по надзору Наумова и дала понять, что они, собственно, надеются на мою смерть и ждут ее. Меня как током ударило: ?Зачем же я им помогаю? Зачем иду навстречу их желаниям?? Когда она ушла, мне совсем в новом свете представилось высказывание в беседе со мной, перед началом моей голодовки, начальника следственного изолятора КГБ майора Лысенко В.М.: ?Вы не думайте, что вы заработаете громкие похороны. Нет, их не будет — таких, как у Костерина. И тело Ваше родственникам не выдадим. Они даже не узнают точную дату смерти. Им сообщат, может, через три дня, а, может, через три месяца, а, может, и через полгода. И точного места вашего захоронения не укажут?.

    Обдумав все это, я заколебался в своем решении ?держать курс на смерть?.

    24 июня получил сообщение от Березовского, что в связи с моим арестом семья лишена пенсии. Поняв эту информацию как усиление моральной пытки, я, озлобившись на палачей, принял решение.

    25 июня послал заявление Руденко с просьбой (еще раз) изменить меру пресечения, т.к. арест повлек за собой лишение пенсии, следовательно, старая, больная жена и сын — инвалид детства — остались без средств к существованию.

    27 июня вечером сделал заявление, что с завтрашнего дня голодовку снимаю.

    2 июля написал Руденко еще одно письмо, в котором на опыте истекшего времени еще раз показал, сколь незаконно ведение следствия в Узбекистане. До этого, 26 июня, я пожаловался ему, что узбекские законоблюстители не изволят отвечать на заявления. В связи с этим я прекращаю им писать.

    3 июля написал Косыгину обо всех жестокостях и беззакониях против меня и спросил, чем вызвано перенесение этих гонений на семью. Их наказали более жестоко, чем меня, оставив без средств на хлеб. Просил решить вопрос о пенсии старой, больной жене и сыну — инвалиду детства.

    6 августа. Объявлено постановление о назначении амбулаторной судебно-психиатрической экспертизы. Написал заявление, чтобы от меня в экспертную комиссию включили докторов Клепикову, Мисюрова, Ильясова.

    11 августа ознакомился с постановлением об отказе включить моих представителей в состав экспертной комиссии.

    18 августа. Судебно-психиатрическая экспертиза. Состав: доктор медицинских наук Детенгоф, полковник медслужбы Каган, врачи Смирнова и Славкина.

    27 августа. Ознакомлен с актом экспертизы: признан вменяемым. Особенно благодарен за это главному психиатру Средне-Азиатского военного округа полковнику медицинской службы Кагану Борису Ефимовичу. Уверен, что главную роль в принятии такого заключения сыграл он.

    28 августа. Сделал заявление, что в целях ускорения следствия буду давать показания.

    С 28 августа по октябрь. Вызывали на допрос 8 раз. По сути был задан один вопрос, правда, к разным документам: ?Не вами ли составлен этот документ, не на вашей ли машинке напечатан, и распространяли ли вы этот документ?? Были, правда, вопросы, касающиеся других лиц, но это я сразу отбивал, заявляя, что на любые вопросы, касающиеся меня, отвечаю, о действиях других молчу. Следователю после нескольких неудавшихся попыток пришлось принять это мое заявление к руководству. Я обратил внимание, что интереса к допросам у следователя нет. На допросы приходит неподготовленный, по несколько раз хватается за одни и те же документы. Из этого я сделал вывод, что мне надо ждать еще одной психоэкспертизы. Срок подходил к концу, а дело явно неподготовленное. Или, может, собираются продлить срок до 9 месяцев, затем и больше, чтобы просто держать в тюрьме? В общем, мучительные сомнения человека, полностью изолированного, которому не дают ни свидания, ни переписки с родными (просил не раз), и даже не отвечают на жалобы и заявления.

    В октябре следователь не приглашал ни разу.

    21 октября перед ужином вдруг открывается дверь моей камеры (№ 11) в Ташкентском следственном изоляторе КГБ. Входит начальник изолятора майор Лысенко Виктор Моисеевич. За ним дежурный старшина и еще двое надзирателей.

    Петр Григорьевич, Вам ничего не снилось?

    Пожимаю плечами.

    Так вот, Вас приказано отправить в Москву.

    И вот я уже и в Лефортовской тюрьме. По прибытии — обычный обыск, сдача вещей на склад, получение постельных принадлежностей. До камеры (№ 46) добрался лишь около часу ночи (4 часа по Ташкенту). Несмотря на это, подняли меня, как всех, в 6 утра.

    После завтрака снова сборы, сдача казенного, ведут из камеры, обыск. Зачем все это, никто не говорит. Но по тому, как смотрят на меня надзиратели, твердо решаю: ?Сербский?. Знал я, что любой преступник боится гласности. А суд — гласность. Значит, и на суд меня не пустят. Значит, остается одно — признать сумасшедшим. В Ташкенте с этим произошла ошибка. Березовский, — самовлюбленный кретин, — всерьез поверил, что сможет создать дело против меня. Поэтому он не мог понять все значение психиатрической экспертизы и не озаботился подбором такого ее состава, который обеспечивал бы безотказное признание меня невменяемым. В результате создалось положение, потребовавшее вмешательства Москвы.

    Я ждал этого вмешательства с тех пор, как прочитал заключение психэкспертизы (8.VII). Убеждало меня в этом и поведение Березовского. Видимо, получив нагоняй от начальства, он скис после экспертизы и утратил всякий интерес к моему делу. Поэтому я все время ждал второй экспертизы и знал, что на этот раз рисковать не станут и направят меня в то учреждение, которое для этого и существует, чтобы превращать неугодных КГБ людей в ?опасных для общества невменяемых?.

    Естественно, поэтому я выходил из машины озлобленным и отказался разговаривать и с майором возглавляющим лефортовский караул, и с дежурным офицером охраны института, и с принимавшим меня врачом Майей Михайловной Мальцевой. Так началась моя вторая экспедиция в Институт им. Сербского. Ничего хорошего я от нее не ожидал. И первые шаги показали, что самые худшие мои опасения имеют под собой основание.

    Меня, что называется ?с ходу?, загнали в одиночку, закрыли на замок и к двери приставили специальную охрану, которая не пропускала сюда никого из ?политиков?. Вскоре мне стало известно, что я, кроме того, нахожусь на положении поручика Киже. Все в отделении — и бытовики, и политические — жили под своими фамилиями. Мою же фамилию знали только врачи. Сестрам и остальному персоналу сообщили только мое имя и отчество.

    Все это, естественно, не могло не насторожить. Но я твердо решил не давать поводов для психиатрических прицепок и вел себя спокойно.

    За время моего пребывания в изоляции никаких медицинских обследований не было, если не считать обычных анализов крови и мочи. Правда, один раз пригласила меня на беседу Майя Михайловна. Но беседы не получилось. Все закончилось моим заявлением, что я не желаю, чтобы мои ответы на вопросы врача излагались в его вольной записи. ? Я могу вести любую беседу, — сказал я, — но лишь с тем условием, что содержание моих ответов будет записано мной лично?. В необходимости этого меня убедил прошлый опыт.

    Наблюдавшая за мной в 1964 году врач — Маргарита Феликсовна — записывала мои ответы невероятно извращенно. И делала это не только потому, что ей страшно хотелось представить меня невменяемым, но и в силу своей полной политической неграмотности и обывательской психологии.

    Так было в 1964 году. И поскольку у меня не имелось оснований рассчитывать на то, что за истекшие годы в политическом и моральном облике психиатров Института им. Сербского произошли изменения к лучшему, я счел за благо для себя не давать им права производить вольную запись моих ответов на их вопросы.

    А что изменения к лучшему невозможны, мы, нападавшие на экспертизу правозащитники, не сомневались. Владимир Буковский о том же примерно времени пишет:

    ?В сущности, участники движения с их четко выраженной правозащитной позицией и непризнанием советской реальности были необычайно уязвимы для психиатрических преследований.

    Я легко представлял себе, как Лунц, потирая ручки, квакает своим большим ртом:

    — Скажите, а почему вы не признаете себя виновным?

    И все юридические разработки, ссылки на статьи, конституционные свободы, отсутствие умысла — то есть вся гражданско-правовая позиция, убийственная для следствия, моментально оборачивается против вас. Она дает неопровержимую симптоматику.

    Вы не признаете себя виновным — следовательно, не понимаете преступности своих действий; следовательно, не можете отвечать за них.

    Вы толкуете о Конституции, о законах — но какой же нормальный человек всерьез принимает советские законы? Вы живете в нереальном, выдуманном мире, неадекватно реагируете на окружающую жизнь.

    И конфликт между вами и обществом вы относите за счет общества? Что же, общество целиком не право? Типичная логика сумасшедшего.

    У вас не было умысла? Выходит, стало быть, вы не способны понять, к чему ведут ваши действия. Даже и того не понимали, что вас обязательно арестуют.

    — Ну, хорошо, — дальше квакает Лунц, — если вы считаете, что вы правы, почему же вы тогда отказываетесь давать показания на следствии?

    И опять крыть нечем — мнительность, недоверчивость налицо.

    Никто из нас не ждал практических результатов, не в том был смысл наших действий, и с точки зрения здравого смысла такое поведение было безумным.

    Как и раньше, удобно с марксистами — у них явный бред реформаторства, сверхценная идея спасти человечество. Еще проще с верующими. С ними тоже всегда было просто, как и с поэтами, — очевидная шизофрения.

    Теоретическая ?научная? база уже давно была готова, еще в хрущевские времена. В условиях социализма — утверждали ведущие психиатры страны — нет социальных причин преступности и, значит, любое противоправное деяние — уже психическая аномалия. При социализме нет противоречия между установками общества и совестью человека. Бытие определяет сознание — выходит, не может быть сознания несоциалистического. Не то, что при капитализме.

    Но за эти годы психиатрический метод получил детальную разработку. Прежде всего старый, испытанный диагноз — паранойяльное развитие личности.

    ?Наиболее часто идеи ?борьбы за правду и справедливость? формируются у личностей паранойяльной структуры?.

    ?Сутяжно-паранойяльные состояния возникают после психотравмирующих обстоятельств, затрагивающих интересы испытуемых, и несут на себе печать ущемленности правовых положений личности?.

    ?Характерной чертой сверхценных идей является убежденность в своей правоте, охваченность отстаиванием ?попранных? прав, значимость переживаний для личности больного. Судебное заседание они используют как трибуну для речей и обращений?.

    (Это проф. Печерникова и Косачев из Института Сербского.)

    Ну и, конечно, жалобы на преследования со стороны КГБ, на обыски, слежку, прослушивание телефонов, перлюстрацию, увольнение с работы — это чистая мания преследования. Чем более открытой, гласной является ваша позиция, тем очевиднее ваше безумие.

    Но было и новое. К концу 60-х годов школа Снежневского прочно захватила командные посты в психиатрии. Концепции вялотекущей шизофрении, той самой мистической болезни, при которой нет симптомов, не ослабляется интеллект, не изменяется внешнее поведение, — стала теперь общепризнанной, обязательной.

    ?Инакомыслие может быть обусловлено болезнью мозга, — писал профессор Тимофеев, — когда паталогический процесс развивается очень медленно, мягко (вялотекущая шизофрения), а другие его признаки до поры до времени (иногда до совершения криминального поступка) остаются незаметными?.

    Далее В. Буковский пишет. ?В свое время еще Лунц, в одной из наших бесед в 66-м году, говорил вполне откровенно:

    — Напрасно ваши друзья за границей поднимают шум из-за наших диагнозов. При паранойяльном развитии личности по крайней мере лечить не обязательно. А чего вы добьетесь? Чем больше будет протестов, тем скорее все перейдет к Снежневскому — он же мировая величина, признан за границей. А шизофрения — это шизофрения. Ее нужно лечить, и весьма интенсивно. Мы вот боремся с влиянием школы Снежневского, как можем, а вы нам мешаете.

    И действительно — течь шизофрения могла вяло, лечить же ее принимались шустро. Во имя спасения больного. Почти всем стали давать мучительный галоперидол в лошадиных дозах.

    Но дело здесь было не в протестах. Слишком уж удобна была концепция Снежневского для властей. И в 70-м году уже сам Лунц вовсю ставил диагноз ?вялотекущая шизофрения?.

    Это была смертельная угроза для движения. В короткий срок десятки людей были объявлены невменяемыми — как правило, самые упорные и последовательные. То, что не могли сделать войска Варшавского пакта, тюрьмы и лагеря, допросы, обыски, лишение работы, шантаж и запугивания, — стало реальным благодаря психиатрии. Не каждый был готов лишиться рассудка, пожизненно сидеть в сумасшедшем доме, подвергаясь варварскому лечению. В то же время властям удавалось таким путем избежать разоблачительных судов — невменяемых судят заочно, при закрытых дверях, и существо дела фактически не рассматривается. И бороться за освобождение невменяемых становилось почти невозможно. Даже у самого объективного, но не знакомого с таким ?больным? человека, всегда остается сомнение в его психической полноценности. Кто знает? Сойти с ума может всякий. Власти же на все вопросы и ходатайства с прискорбием разводили руками:

    — Больной человек. При чем тут мы? Обращайтесь к врачам.

    И подразумевается — все они больные, эти ?инакомыслящие?.

    А следователи в КГБ откровенно грозили тем, кто не давал показаний, не хотел каяться:

    — В психушку захотел?

    Иногда одной только угрозы послать на экспертизу оказывалось достаточно, чтобы добиться от заключенного компромиссного поведения.

    Выгоды психиатрического метода преследования были настолько очевидны, что нельзя было надеяться заставить власти отказаться от него простыми петициями или протестами. Предстояла долгая, упорная борьба...?

    И наше — кандидатов в ?сумасшедшие? — участие в этой борьбе имело огромное значение. Вот подошел и мой черед ввязаться в решительную драку.

    Кончилась изоляция — начались обследования. В первый же день после открытия палаты я был приглашен на беседу с зав. отделением профессором Лунцем Д.Р. Присутствовала и Майя Михайловна. Содержание беседы излагать не буду. Во-первых, потому, что после ее окончания я, согласно достигнутой с Лунцем договоренности, письменно изложил содержание сказанного мною. Следовательно, эта запись должна быть в деле и при надобности сможет говорить сама за себя. Во-вторых, беседа по своему содержанию аналогична излагаемой ниже беседе с председателем экспертной комиссии. Единственное из этой беседы, что я не осветил в письме Лунцу и о чем не было разговора с председателем, — это вопрос о причинах беззаконных правительственных репрессий, обрушенных на меня в 1964 году и в последующие годы.

    Я сказал Лунцу, что я могу объяснить это только тем, что Институт им. Сербского дал на меня два заключения. Одно, признающее меня невменяемым, — для суда, другое — для правительства. В последнем, полагаю, указывалось, что невменяемость мне дали из гуманистических соображений, учитывая мои заслуги, возраст и здоровье. Фактически же я вменяем. Второе заключение, — сказал я, — могло быть и устным.

    Лунц горячо доказывал, что я ошибаюсь, что институт дал только одно заключение — для суда. Когда он закончил свои уверения, я спросил: ?А чем же вы объясняете тот факт, что психически невменяемого человека лишили заслуженной пенсии и подвергли другим исключительным по своей жестокости гонениям? Ведь на такой поступок могли пойти только люди, которые сами с травмированной психикой. Но мне не хочется думать, что нами правят бешеные люди, и потому я настаиваю: у правительства имелось другое, чем у суда, заключение. Вы со мной не согласны?? Но он только угрюмо проворчал: ?Никакого другого заключения институт не давал?.

    Беседа с Лунцем мне досталась очень дорого. Еще в день приезда в институт я почувствовал неизвестную мне до этого боль в затылочной области. В тот же день я заявил об этом. Мне сказали: ?Завтра принимает терапевт, и мы покажем ей вас?. Но почему-то не показали. А так как терапевт принимает один раз в неделю, то я должен был продолжать привыкать к непривычной для меня боли. Нервное напряжение, вызванное беседой с Лунцем, доконало меня. Боль в затылке стала невыносимой, и я свалился. Ночная сестра, измерив давление, сделала укол магнезии, и мне удалось уснуть. Днем боль снова усилилась, и меня стало тошнить. И этот день (30 октября) меня, наконец, осмотрел терапевт. Было назначено лечение. Через пару дней боль стала меньше, и обследование продолжалось.

    Серьезным обследованием, наряду с беседой Лунца, здесь считают психологическое. Проводил это обследование рыхлый мужчина, примерно моих лет. Майя Михайловна, присутствовавшая при этом, называла его профессором. Присутствовала и еще одна женщина, — видимо, ассистент, — которая безотрывно строчила в свой блокнот. Беседа с этим профессором была глупейшей по содержанию. Подобная беседа, возможно, и нужна, когда имеешь дело с кретином или выжившим из ума, впавшим в старческий маразм человеком. Но в данном случае не надо было большого ума, чтобы сразу понять неуместность такой беседы. Профессор, несомненно, понял это и все время держался и чувствовал себя смущенно. Я смущался, пожалуй, не меньше. Еще по прошлой экспертизе я знал, в чем суть психологического обследования, и хотел отказаться от него. Но та же мысль — не давать повода для прицепок — погнала меня и на эту беседу. Мне было страшно неловко, особенно за профессора. Я не буду пересказывать весь наш разговор, но чтобы не знакомые с таким обследованием люди могли получить хоть поверхностное представление о нем, приведу два вопроса психолога, которые я считаю самыми умными из всех заданных мне.

    1. Мне было предложено последовательно вычитать из двухсот — семнадцать, называя после каждого вычитания вслух остаток. Я проделал это, но когда дошел до последнего остатка (13), мне показалось, что это неверно, и я сказал:

    — Я кажется ошибся где-то.

    — А проверить можно? — спросил профессор.

    — Да, конечно, — ответил я. И тут же поделив 200 на 17, убедился, что конечный результат последовательного вычитания правилен.

    2. Мне показали рисунок, видимо, из ?Крокодила?: стол, за которым сидят — с одной стороны женщина, а напротив нее мужчина, оба смотрят на мужчину, стоящего у председательского кресла, в поднятой руке которого курортная путевка. Под рисунком подпись: ?Кому четвертую?? Профессор спросил, в чем суть вопроса. Чтобы не обижать читателей, своего ответа на этот вопрос приводить не буду. Отмечу лишь, что отвечал серьезно, как ученик на уроке в школе. После этого меня дважды вызывала Майя Михайловна; о чем она хотела поговорить со мной во время первого вызова, не знаю, т.к. ее пригласил к себе Лунц, когда она еще не закончила словесной разминки. Меня отправили в отделение. Во время второго вызова она сообщила мне о предстоящей комиссии. На этом мои предварительные встречи с врачами закончились, если не считать врачебных обходов, проводившихся дважды в неделю. На всех обходах задавали один и тот же вопрос: ?Как себя чувствуете?? Ответ был под стать вопросу: ?Как обычно?. На этом мы и расставались.

    Кроме бесед с врачами и упомянутых выше лабораторных анализов, были проведены следующие обследования: рентген грудной клетки, рентгеновский снимок позвоночника (по моей жалобе) — на предмет обнаружения отложения солей — и энцефалограмма (дважды). Причем, второй раз съемка продолжалась свыше часа (обычно на это уходит не более 15 минут). Прекратили лишь после того, как я заявил, что больше терпеть не могу. Мне и действительно было невтерпеж. Образовались глубокие вмятины от зажимов на моем безволосом черепе, и началась сильная головная боль от этого. Мои ноги сантиметров на 20 выходили за габариты лежака и, свисая с него, сильно затекали.

    Таким образом, за 28 дней т.н. клинического обследования, т.е. со дня моего прибытия в институт (22 октября) и до дня заседания комиссии (19 ноября), в руках последней, дополнительно к тому, что имела ташкентская комиссия, оказалась только моя последняя энцефалограмма (у ташкентской имелась энцефалограмма 1964 года)). Стоит ли из-за этого доставлять в Москву 5 человек? Или права ташкентская комиссия, записавшая в своем заключении, что стационарная экспертиза ничего не даст нового, но даже может деформировать картину в связи с болезненным реагированием обвиняемого на обследование его в условиях психиатрического судебно-экспертного учреждения? У меня нет никаких сомнений, что у московской комиссии не было никаких данных, каких не имела бы ташкентская комиссия. Тем важнее для меня возможно более точно осветить ход заседания судебно-психиатрической экспертной комиссии в Институте им. Сербского.

    Большая комната, плотно заставленная канцелярскими столами. Один из них посреди комнаты. За ним сидят четверо. На председательском месте — довольно молодо выглядевший, упитанный шатен со слегка вьющимися волосами. Это, как я узнал впоследствии, директор института судебной психиатрии им. Сербского, член-корреспондент АМН (Академия медицинских наук) СССР Морозов. Слева от него — Лунц, справа — человек в коричневом костюме, единственный в комнате без халата. Поэтому я его сходу окрестил ЧБХ (человек без халата). Напротив председательствующего — Майя Михайловна. Мне показывают место в стороне от стола — вблизи председателя. Сажусь. Осматриваюсь.

    — Что, много знакомых?

    — Да. Но из старых — только Даниил Романович и врач, что сидит вон там у окна. С ним встречался в Ленинграде, когда в 1964 году решался вопрос о моей выписке из ЛСПБ (Ленинградская спецпсихбольница). Остальные, — указываю я на врачей 4-го отделения, — нынешние знакомые.

    Я понял, что за центральным столом — комиссия, остальные присутствуют, учатся. Они расположились за столами, стоящим у стен в такой последовательности, если перечислять от левой руки председательствующего: Зинаида Гавриловна, Яков Лазаревич, мой ленинградский знакомый, Любовь Осиповна и у самой двери Альберт Александрович. На его обязанности лежит доставка экспертных. Во всяком случае, меня он привел на комиссию и проводил в отделение. Обращаю внимание на то, что по фамилии я назвал только Лунца. Это особенность порядков данного учреждения. По закону мне были обязаны назвать всех экспертов, и я даже имею права отводить одних и ходатайствовать о включении других. В Ташкенте так и было. Здесь сидят жрецы, которые священнодействуют, и ты, ничтожный, не имеешь даже права знать, кто они. Но возвратимся к комиссии. Разговор начинает председательствующий:

    — Ну, как себя чувствуете?

    — Не знаю, что вам ответить. Вероятно так, как чувствовал бы себя подопытный кролик, если бы мог осознать свое положение.

    — Нет, я не об этом. Мне хотелось бы знать, есть ли разница в самочувствии по сравнению с экспертизой у нас в 1964 году.

    — Есть.

    — В чем?

    — Видите ли, тогда для меня такой прием следствия, как превращение обвиняемого в сумасшедшего, оказался совершенно неожиданным. Я был буквально потрясен этим открытием и на персонал института смотрел как на специально подобранных закоренелых преступников. Я считал, что меня привезли сюда для того, чтобы ?оформить? заключение в сумасшедший дом до конца дней моих. Поэтому ко всем здешним работникам я относился с ненавистью, в силу чего был предельно возбужден, раздражителен, не хотел считаться ни с какими здешними правилами, много времени уделял политическому просвещению окружающих меня экспертных. Всем этим я, видимо, производил странное впечатление на окружающих и тем мог дать какой-то повод для признания меня невменяемым.

    — Даниил Романович говорил мне, будто в беседе с ним Вы сказали, что происходившее тогда представлялось Вам, как в тумане.

    — Да я и сейчас по сути говорю то же самое. Мое открытие меня тогда так потрясло, что я и сейчас воспринимаю происходившее в то время, как кошмар, ужасный кошмар.

    — А теперь?

    — Теперь положение иное. Во-первых, психиатрическая экспертиза сейчас для меня — не неожиданность. Во-вторых, после того я узнал много высокопорядочных психиатров и помню, что даже в тех случаях, когда имеешь дело с преступным учреждением, нельзя забывать, что там тоже работают люди, и среди них могут быть очень порядочные, и я решил во всех своих общениях с людьми ориентироваться именно на порядочных. Поэтому сейчас я совершенно спокоен и вижу вокруг не просто врачей, а людей. Надеюсь, что и эксперты постараются увидеть во мне человека (я ему улыбнулся).

    — Да, но все, что вы говорите, связано с событиями самой экспертизы, а ведь были действия, которые заставили и без врачей усомниться в вашей вменяемости?

    — Я таких действий за собой не знаю.

    — А вот в протоколе комиссии, определившей возможность прекращения вашего содержания в ЛСПБ, указано, что вы признали свои действия ошибочными.

    — А я это и сейчас признаю.

    — Ну, а как увязать одно с другим?

    — Очень просто. Не всякая совершенная человеком ошибка есть результат нарушения его психики. Мои ошибки явились следствием моего неправильного политического развития — слишком грубо прямолинейного, большевистски-ленинского воспитания. Я привык считать, что правильно только, как Ленин учил. Поэтому, когда я столкнулся с расхождением между тем, что написано Лениным, и тем, что делается в жизни, я увидел из этого только один выход: назад к Ленину. Но это была ошибка. В нашей жизни произошли необратимые изменения, и никто не в силах вернуть жизнь не только что к 1924-му, но даже к 1953-му году. Дальнейшие шаги можно совершать, лишь отталкиваясь от сегодняшнего дня, используя ленинское теоретическое наследие творчески, с учетом всего накопившегося опыта. Этого я тогда не понимал, и в этом была моя главная ошибка. О ней я прежде всего думал, когда признал ошибочность своих действий. Суть своих ошибок я там не раскрывал. Да этого от меня и не требовали. Поэтому оставалось невыясненным тогда и то обстоятельство, что ошибки мои не относятся к числу тех, кои исправляются вмешательством психиатров.

    — А чем же объяснить, что после вмешательства психиатров Вы год или полтора вели себя как положено, нормально, а затем снова принялись за старое?

    — Психиатры не имеют никакого отношения к моему, так называемому, ?нормальному? поведению. Я думаю, Вы под этим подразумеваете то, что я ничего не писал для распространения? (Председатель утвердительно кивает головой). Но не писал я в 1965 и в 1966 годах по двум, не зависящим ни от меня, ни от психиатров, причинам.

    Первая. Не было времени. Я работал, добывая кусок хлеба для себя и своей семьи, грузчиком в двух магазинах. Получал за эту работу в общей сумме 132 рубля, т.е. почти столько, сколько платил подоходного налога с жалования, выплачивающегося мне в Военной академии. Работа очень тяжелая. Рабочий день 12 часов, и выходных не было. Поэтому я изматывался страшно. Когда приходил домой, то сил хватало только, чтобы добраться до постели. Исхудал до того, что одежда висела на мне, как на вешалке.

    Вторая. В эти первые полтора года я еще надеялся, что удастся добиться незаконно отобранной у меня, заслуженной пенсии. Если бы это удалось, мы сейчас не разговаривали бы с вами здесь, т.к. я еще в ЛСПБ наметил, что по освобождении сосредоточусь на написании истории Великой Отечественной войны. У меня, что называется, ?душа горела? к этой работе. Но опыт показал, что незаконные репрессии не только не отменяются, но нагромождаются чем дальше, тем больше. Недопущение меня ни к какой работе с целью поставить в условия полуголодного существования, непрестанная оскорбительная незаконная слежка продемонстрировали со всей наглядностью, что еще не приспело время для того, чтобы залезать ?в башню из слоновой кости? для занятий ?чистой наукой?. До тех пор, пока в нашей стране произволу не поставлен надежный заслон, каждый честный человек обязан принять участие в создании такого заслона, чем бы это ему ни грозило. И я встал в ряды борцов против произвола.

    Но вы ошибаетесь, когда говорите, что я принялся за старое. То, что мною делалось в последние 2 года, не имеет даже внешнего сходства со старым.

    Тут меня прервал ЧБХ, бросив реплику-вопрос:

    — В чем же разница? Только тактика другая, а суть одна и та же.

    — Нет! И суть другая. Там — типично большевистское решение: создание строго законспирированной нелегальной организации и распространение нелегальных листовок. Здесь — никакой организации и никаких листовок, а открытые, смелые выступления против актов очевидного произвола, против лжи и лицемерия, против извращения истины. Там — призыв к свержению тогдашнего режима и к возвращению назад — к тому, на чем кончил Ленин. Здесь — призыв к ликвидации очевидных язв общества, борьба за строгое соблюдение существующих законов, за осуществление конституционных прав народа. Там — призыв к революции. Здесь — открытая борьба в рамках дозволенного законом — за демократизацию нашей общественной жизни. Что же здесь общего в тактике и в существе? Конечно, если считать нормальным советским человеком только того, кто покорно склоняет выю перед любым произволом бюрократа, конечно, я ?ненормальный?. На такую покорность я не способен, как бы и сколько бы меня не били.

    Я говорил и говорю еще раз: в 1963-64 годах я совершил ошибки. Но для их исправления психиатры не требовались. Я начал понимать эти ошибки еще до ареста. В тюрьме много свободного времени, и я, внимательно проанализировав всего Ленина, сам увидел, сколько грубейших ошибок я натворил. Но наличие таковых в моих действиях не может свидетельствовать о моей психической невменяемости. Больше всего ошибок делают именно нормальные люди. Притом особо активные, смелые, ищущие. В своих действиях последних лет я тоже вижу ошибки, но исправлять их опять-таки не психиатрам.

    — А в чем Ваши теперешние ошибки?

    — Мне кажется, что это — не тема для сегодняшней беседы. Для делового анализа моих ошибок последнего времени нужны единомышленники. Мы с Вами таковыми не являемся. А говорить об этом в форме раскаяния я не могу. Да если бы в чем и раскаивался, то, находясь под топором, каяться не стал бы. Считаю недостойным человека раскаиваться под угрозой наказания и смерти.

    — Ну, спасибо, Петр Григорьевич, мне все ясно. У Вас есть вопросы? — обратился он к человеку без халата.

    Последний в течение всего нашего разговора сидел ко мне боком. При этом очень искусно отворачивал лицо свое в сторону и прикрывал его левой рукой. Меня почему-то очень заинтересовал этот человек, и я, ведя разговор с председателем, все время пытался рассмотреть лицо ЧБХ. Но у меня как-то не получалось. Когда председатель обратился к нему и он заявил, что у него есть несколько вопросов, я обрадовался. ?Наконец-то я увижу твое лицо?. Но не тут-то было. И задавая вопросы, он сумел скрыть свое лицо. Низко склонившись над столом, он спрашивал, глядя на меня из-под левой руки. Получалось, что ты вроде бы видишь его лицо, но запечатлеть не можешь: ?Да ведь он не ЧБХ, а ЧПЛ (человек, прячущий лицо)?. Так я его лица и не рассмотрел, хотя потратил на это все время своего нахождения в комиссии. Увлекшись его лицом, я не заметил и других его примет: ни роста, ни комплекции, ни цвета волос. Только коричневый цвет костюма остался в моей памяти.

    — Как Вы представляете свою будущность? — задал свой первый вопрос ЧБХ или, пожалуй, ЧПЛ.

    — Мне трудно ответить на этот вопрос. Сейчас я при всем желании не могу смотреть далее суда.

    — А вам что, обязательно хочется попасть на суд?

    — К сожалению, решение этого вопроса зависит не от меня. Я, разумеется, предпочел бы, чтобы дело было прекращено на стадии предварительного следствия. Но это, повторяю, зависит не от меня.

    — Но ведь от суда может избавить и лечение.

    — Мне не от чего лечиться. А симулировать, чтобы избавиться от ответственности, я не намерен. За содеянное готов отвечать полной мерой.

    Но если Вас осудят, вы лишаетесь пенсии.

    — Есть хорошая русская пословица: ?Снявши голову, по волосам не плачут?. Осудят или засадят в тюрьму, именуемую СПБ, я потеряю свободу прежде всего. А ее пенсией не заменишь. Что же мне тужить по ней. А потом, почему непременно осудят? Я себя виновным не считаю и попытаюсь доказать это суду.

    — А что же Вы, собираетесь защищаться, не считаясь ни с чем?

    — Я не совсем понимаю, что означает Ваше ?не считаясь ни с чем?. Я не собираюсь лгать и изворачиваться. Я буду искренне и честно говорить о своих действиях и мотивировать их. В общем, я буду считаться с истиной в таком виде, в каком она мне представляется. Но даже если мне не удастся доказать свою невиновность, то максимум, что я могу получить по инкриминируемом мне статье, — 3 года. А это значит, что к тому времени, когда приговор войдет в законную силу, мне останется досиживать около двух лет. Так называемое лечение займет не меньше. Но зато эти два года проведу не в крытой тюрьме, а в ИТЛ, трудясь на свежем воздухе и среди нормальных людей. Но мне ведь могут дать и меньше трех лет, а может, даже ссылку, — прецедент имеется, — и в этом случае я и пенсии не лишусь. Наконец, не исключена возможность амнистии к 100-летию со дня рождения Ленина. Амнистия может коснуться и меня, если я буду осужденным. При ?лечении? это исключено. Сумасшедшего же не амнистируешь от его болезни.

    На этом и закончилась моя вторая судебно-психиатрическая экспертиза. Заключение института — невменяем.

    О выводах экспертизы только догадывался, пока не приехала приглашенная Зинаидой Михайловной для моей защиты адвокат Софья Васильевна Калистратова.

    4 декабря поднимаю вопрос, что у меня еще 6 ноября кончилась санкция на арест. Поднимается паника. В тот же день везут в Домодедово на самолет.

    5 декабря я снова в изоляторе следственного отдела КГБ УзССР. Здесь тоже заявляю, что без предъявления мне санкции на продление в камеру меня доставят только силой. Находят санкцию, данную еще 21 октября зам. ген. прокурора сроком по 31 декабря. И вот я снова в той же камере, где находился во время голодовки. И снова у камеры лефортовская охрана.

    С адвокатом Софьей Васильевной Калистратовой я познакомился еще в 1968 году. Она неоднократно уже защищала наших ребят.

    Теперь Софья Васильевна приехала защищать меня. Сбылось ее шуточное предсказание. Как-то я зашел к ней по делам в консультацию. Дело шло к концу рабочего дня, посетителей у нее больше не было, и мы от дел перешли к обычным разговорам. И я в связи с чем-то спросил ее, скоро ли она уходит на пенсию. Она вполне серьезно, но со смешинкой в глазах сказала: ?Куда же я пойду. А Вас кто защищать будет?. И вот она, дорогая моя защитница, на свидании со мной в приемной комнате следственного изолятора КГБ, в Ташкенте. Впервые почти за 8 месяцев я вижу человеческое лицо. Да еще какое лицо! Никогда красивее не видел. ?Луч света в темном царстве?, — сказал я ей словами Островского. Никогда не забыть мне мандаринов и шоколада, которыми угощала она меня во время этого свидания. Я не люблю шоколад, но тот, что я получил он нее, был вкуснее всего на свете.

    Она мне рассказала о моем деле и выслушала мой рассказ о следствии и экспертизе. Сказала, что будет настаивать на третьей экспертизе в суде. Дала высокую оценку экспертизе, проведенной в Ташкенте: написана высококвалифицированно и объективно. В институте же Сербского — тенденциозно и неквалифицированно. Ташкентская экспертиза дает ей в руки хорошие основания для защиты, но надеяться на успех трудно. Сама система рассмотрения таких дел содержит в себе произвол. Одновременно, одним составом суда решаются два несовместимых вопроса. Вопрос о вменяемости и вопрос о виновности. Правильно решать первый вопрос суд не может потому, что судьи не специалисты, а состязательности в процессе нет. На суд представляется всего одно экспертное заключение и идет оно от обвинения. Суд может лишь проштамповать это заключение. Ну, а если подсудимый признан невменяемым, то о чем же дальше говорить? Невменяемый человек натворил неведомо чего, ну и пусть лечится. Любое преступление следствия покрыто... неподлежащей оспариванию экспертизой, созданной самим следствием .

    Софья Васильевна сказала, чтоб надеждами я себя не тешил. Мне это было ясно. Однако я понимал и то, что борьбу она будет вести, хотя и сказала с горечью: ?Кого же вдохновит выступать перед пустыми стульями?. Но она все же выступала и выступления ее оставили след. Вот и сейчас я пишу и смотрю в ходатайство С.В. Калистратовой ?Об истребовании дополнительных медицинских документов и o проведении повторной судебно-психиатрической экспертизы на суде в судебном заседании 3.2.1970 г.? Все ходатайство — документ необычайной разоблачительной силы.

    Какой звонкой пощечиной начала Софья Васильевна: Два у вас документа, уважаемые, а не один; оба по закону имеют одинаковую силу и обязательно должны быть рассмотрены; Вы, уважаемые, не обладаете нужными знаниями и потому обязаны создать третью экспертную комиссию, кандидатуры в которую я уже подготовила.

    И между строк: ?Я прекрасно знаю, что Вы ничего этого не сделаете, а проштампуете заключение Института Сербского, поэтому я в дальнейшем разгромлю это заключение и тем выставлю всех вас на всемирное осмеяние?. Да, Софья Васильевна разгромить это заключение сумела.

    ?Эксперты не дают оценки действиям испытуемого, не устанавливают их соответствия или несоответствия реальности, их обоснования, а ограничиваются указаниями, что разубедить испытуемого в неправильности суждений не удалось. Между тем, в отличие от акта стационарной экспертизы, члены амбулаторной судебно-психиатрической комиссии 18.8 прямо указывают, что высказывания Григоренко не имеют характера болезненных, бредовых, а являются убеждением, свойственным не ему одному, а ряду лиц?.

    Разобрав еще несколько примеров, адвокат пишет: ?Все вышеизложенное доказывает, что акт судебно-психиатрической экспертизы от 19.11.1969. не обосновывает наличия у испытуемого паранойяльного (бредового) развития личности?. И далее: ?Не доказано наличие у испытуемого психопатических черт характера... (он) всегда был хорошо адаптирован к окружающей среде и адекватно реагировал на ситуацию...?

    Таким образом, — диагноз стационарной судебно-психиатрической экспертной комиссии не находит подтверждения ни в акте от 19.11.69 г., ни в материалах дела.

    Иначе говоря — медицинский критерий невменяемости (наличие душевного заболевания) у испытуемого экспертизой не установлен.

    Поэтому и психологический (юридический) критерий невменяемости (?исключается возможность отдавать себе отчет в своих действиях и руководить ими?), приводимый в акте от 19.11.1969 г., лишен всякого смысла, так как ?оба критерия — медицинский и юридический (психологический) — должны существовать в неразрывном единстве? (цитированная выше работа Д.Р. Лунца, стр. 63).

    Ее заключение:

    ?Все это вместе взятое дает полные основания утверждать, что вывод стационарной экспертной комиссии о невменяемости испытуемого — ошибочен?.

    ?Все изложенное дает защите основание настоятельно просить о назначении по делу третьей судебно-психиатрической экспертизы для разрешения вопроса о психическом состоянии и вменяемости Григоренко П.Г.?

    ?Ходатайство адвоката Калистратовой? является лучшим примером того, как можно бороться и побеждать, находясь во власти тоталитарного чудовища. И Софья Васильевна и я знали, что непосредственного результата в виде избавления меня из ада психушек, не будет. Но надо было сделать такое, чтоб суд сам пригвоздил к позорному столбу всю советскую систему принудительного лечения. Софья Васильевна добилась этого. Она создала такое ходатайство, которое можно только удовлетворить. Иначе позорище перед всем миром. Но удовлетворить суд не мог в силу самой своей природы, как орудия произвола. Документ, созданный Софьей Васильевной, положил начало разоблачению подлостей советской психиатрии. Этот документ присутствовал в материалах, посланных западным психиатрам Володей Буковским, присутствовал в Гонолулу, приобретает особое значение сейчас, когда я прошел обследование у крупнейших психиатров США (см. приложение), которые пришли к тому же заключению, что и Софья Васильевна — никакими психическими заболеваниями я не болею и никогда не болел. Документу Софьи Васильевны суждена долгая жизнь. Он еще годы и годы будет орудием борьбы за ликвидацию преступной психиатрии. Я рад, что мое дело послужило основанием для создания этого замечательного документа. Ради этого стоило провести 5 с лишним лет в психиатрической тюрьме.

    ?Суд? закончился 5 февраля 1970 г. Софья Васильевна снова пришла ко мне. Судья хотела ей отказать, но Софья Васильевна доказала свое право и пришла. Судья, правда, отыгралась за эту свою вынужденную уступку. Она отказала моей жене, мотивировав тем, что свидание получила адвокат. Я очень расстроился тем, что не смог свидеться тогда с женой. Прошло уже больше 8 месяцев, как мы не виделись. Но если судья думала, что, противопоставив Софью Васильевну Зинаиде Михайловне, она испортит наши отношения, то она глубоко ошиблась. Наоборот, именно после процесса наши отношения стали особенно теплыми. С этого времени мы уже больше никогда не чувствовали Софью Васильевну вне нашей семьи. Она нам с Зинаидой больше, чем сестра. Она — друг, за которого жизнь отдать не страшно.

    Пришла она и на этот раз с мандаринами и с шоколадом. Но разговор шел о приговоре, который в отношении невменяемых называют определением. Мне определили принудительной лечение (бессрочное) в Казанской СПБ. Я попросил передать жене, чтобы походатайствовала перед Петром Михайловичем Рыбкиным — главным психиатром Министерства Внутренних дел — переназначить меня в Ленинградскую СПБ. Софья Васильевна вдруг спросила: ?А Вы знаете, что Вас охраняют ?Лефортовские молодцы?. Они со мной в одной гостинице живут. Получают командировочные и оплаченные места в гостинице?.

    — Что охраняют, это я знал. Не знал только, что живут в первоклассной гостинице. Но вот Вы, наверное, не знаете, что охраняют они вторым, так сказать, кольцом. Основная охрана — здешний ташкентский надзорсостав, а Лефортовцы отдельно, у дверей моей камеры. Ташкентцам подход к моей камере запрещен. Вот ?больной? — охрана специальная, обыск делали и арестовывали в Ташкенте тоже московские КГБисты. Сколько это стоит? Четверо надзирателей вот уже 8 месяцев в командировке и сколько еще будут! А может и в психушку поедут охранять?

    — Да, за Вами следи да следи. Вы в следственном изоляторе под двойной охраной, а Ваша речь на процессе 10 крымских татар — ?Кто же преступник?? — ходит по ?Самиздату? и кажется даже за границу попала. Это была для меня радость. И большая.

    Эту речь я писал после того, как, приехав в Ташкент, ознакомился с обвинительным заключением по процессу 10-ти. Писал больной, с температурой около 40"С. Закончил поздно вечером 6-го мая. Утром 7-го Зарема Ильясова (ныне покойница) отпечатала 5 экземпляров. Но убрать не успели. Когда пришли с обыском, все — и отпечатанное и копирки, лежало на столике у окна. Все, конечно, забрали. Я слышал, как двое, взявших все это, переговаривались. Один спрашивал у другого: ?Все?? И тот отвечал — Да, все. Четыре экземпляра и копирка вся... тоже четыре... правильно... отпечатано — четыре... копирка — тоже четыре. И отложил все. А я думал: как же четыре? Отпечатано ведь 5. Да и копирки... как он считает... копирки 4, это на 5 экземпляров. Теперь сообщение Софьи Васильевны подтвердило, что пятый экземпляр в руки обыскивающих не попал. Уже после перевода в обычную психушку я узнал, что один экземпляр тогда на обыске у Ильясовых сумел прикарманить Мустафа. Теперь, радуясь этому обстоятельству, я сказал — чем больше охраны, тем меньше бдительности. Еще Суворов под Рымником, когда его стали остерегать, указывая на то, что турок 100 тысяч, сказал, вот то-то и хорошо, что их так много. Чем их больше, тем и беспорядка у них больше. Вот и речь моя проскочила потому, что охрана слишком плотная. Может и еще что проскочит.

    Расстались мы с Софьей Васильевной очень тепло. Я рассчитывал, что через неделю-две я буду ближе к Москве. Но шли дни, недели, месяцы. Только 11 мая, т.е. через год и 4 дня после ареста тронулся я в путь. Считал, что еду в Казань. Ехал в ?Столыпине? в одиночной камере в сопровождении спецконвоя под командованием того же майора Малышева, который возил меня и в институт Сербского, и обратно. Бывшие в его распоряжении 4 солдата по очереди дежурили у моего купе, нахлесткой на конвой вагона. Я так соскучился по природе, что всю дорогу, все светлое время стоял у двери своего купе и смотрел через нее и коридорное окно на пески, поселки и мусульманские кладбища, тоже выглядевшие, как мертвые поселки. Я был столь важный ?сумасшедший?, что меня не только сопровождали спецконвоем, но еще и проверку в пути устраивали — дважды в сутки. Причем, как их уж там инструктировали, поверяющих, но выполняли они эту обязанность с чувством важности исполняемого долга. Некоторые для проверки заходили в купе, другие проверяли через двери. Большинство делали это с таинственным видом. В Оренбург мы прибыли, когда уже стемнело. В вагон вошел пожилой капитан КГБ. Подошел к двери моего купе вместе с майором Малышевым. Приник к решетке и поманил меня пальцем. Я подошел. Он через решетку прошептал: ?Фамилия?? Я сделал ему знак подставить к решетке ухо. Он послушно подставил, и я прошептал прямо в ухо: ?Я не знаю. Вон майор, он все знает?. Капитан сначала растерялся, потом начал уговаривать, чтоб я сказал фамилию, но я отошел от двери, сел на скамейку и перестал обращать на него внимание.

    На Казань наш поезд не пошел. Прибыл в Куйбышев. Там меня выгрузили. Надо было ждать другого поезда. И тюрьму почему-то не повезли. Поместили в КПЗ областного управления милиции. Очень светлая и чистая камера, но вместо кроватей сплошные во всю камеру полати. Мы прибыли после обеда, но меня накормили простым, но сытым обедом из одного блюда (густой вермишелевый суп с мясом). После обеда пришел начальник милиции и извинился за то, что они не могут меня кормить три раза, т.к. в КПЗ одноразовое питание. Я извинения не принял, сказал: ?Меня Ваши порядки не касаются. Мне положено 3-х разовое питание?. Часа через полтора прибыл начальник областного КГБ. Он извинился за то, что поместили в КПЗ. В тюрьме у них нет подходящей больничной камеры. ?Здесь комната хорошая. Неудобство — одноразовое питание, но этот вопрос мы разрешим. Вот мой адъютант. Он будет доставлять Вам завтрак, обед и ужин?.

    Должен отдать должное: в мае 1970 г. в столовой Куйбышевского КГБ был отличный повар. Питание мне поставлялось разнообразное и вкусное. Особенно хороша была жареная картошка. Но даже макаронно-вермишельные блюда, которые я всю жизнь терпеть не мог, здесь так готовили, что я все съедал с величайшим удовольствием и пальчики облизывал. Четверо суток в Куйбышеве были санаторными. По поведению начальства, ГБешного и милицейского, заключаю, что отношении меня есть какие-то указания сверху.

    На четвертые сутки поздним вечером тронулись дальше. Без труда определил — идем на Москву. Малышев ?темнит?, всю дорогу уверял, что едем в Казань. Куда же мы? Вероятно, жене удалось переадресовать меня на Ленинград. Ну что ж, это лучше. В Москве поместили в Бутырки. И здесь прожили четверо суток. На пятые повезли. Куда же?

    Ага. Белорусский вокзал. Значит Черняховск. Но это же дальше Казани. После узнал. Жена просила Петра Михайловича в Ленинград, но он сказал: ?Не могу. Определение суда — Казань. Вообще-то не принято, чтобы суд указывал куда, но коль указал, никто отменить не может?. Но вот кто-то более важный, чем суд, направил в Черняховск.

    О днях моего пребывания в Москве, в Бутырках, жена знала. Снова предупредили неизвестные друзья. Из тех, коим известно, когда и где я нахожусь. Жена попросила дать свидание. Сначала сделали удивленное лицо: ?Откуда вы взяли, что он в Москве?? Но когда поняли, что она знает, пообещали, но начали тянуть. И тянули, пока и не отправили в Черняховск. И вот я в пути. Едем в главный город Восточной Пруссии Инстербург (ныне Черняховск). В нем имелась прекрасная каторжная тюрьма. Немцев выселили, тюрьма осталась. У нас своих мало. Приспособили к делу и эту. Получалась из каторжной тюрьмы прекрасная специальная психиатрическая больница. В нее я и прибыл 28 мая 1970 года. Снова началась моя жизнь в царстве КГБизованных психиатров.

    И вот сижу я над чистым листом бумаги, а мысли мои в том времени. Прошло больше года, как я в заключении. Год в подвалах КГБ. Тюрьма, как тюрьма — обычный советский пыточный застенок. Но вот теперь я у врат ?больницы? — психиатрической, специальной — и на меня заполняют историю болезни. Здесь меня ?лечили? 40 месяцев , а затем на 9 месяцев послали ?долечиваться? в обычную психиатричку, правда, в специальное отделение — для ?принудчиков?, т.е. направленных судебным определением на принудительное лечение.

    Что же я могу рассказать об этих 49 месяцах.

    По поводу специальных психиатрических больниц я уже однажды выступал, незадолго до своего последнего (Ташкентского) ареста.

    Когда осенью 1968 года надо мной навис этот арест, я решил: надо готовиться. И готовиться именно к психиатричке. Почему именно к ней? Да потому, что законов я не нарушал и судить меня с точки зрения закона не за что. Но для властей я стал персона ?нон грата?.

    Я слишком открыто и безбоязненно разоблачал правительственные ложь и произвол, и тем подавал опасный для властей пример. Надо было припугнуть моих возможных последователей и закрыть рот мне самому. Я должен был понять это и предупредить общественность о надвигаю щейся расправе, раскрыть ее сущность. Именно с этой целью я написал коротенькую записку друзьям о вероятности моего ареста и очерк ?О специальных психиатрических больницах (?Дурдомах?). Очерк пустил в ?Самиздат?. Наталья Горбаневская включила этот очерк в свою книгу ?Полдень?, а оттуда он перекочевал в сборник ?Казнимые сумасшествием? и таким образом приобрел широкую известность.

    В своем очерке я писал: ?Идея психиатрических специальных больниц сама по себе ничего плохого не содержит, но в нашем специфическом осуществлении этой идеи, нет ничего более преступного, более античеловеческого?.

    Сейчас я глубоко раскаиваюсь в том, что написал это. Нет ничего более ошибочного и вредного, чем данная фраза. Но в то время, после первого пятнадцатимесячного знакомства с системой принудительного психиатрического ?лечения?, я так понимал это дело. Потребовалось еще более пяти лет пребывания в руках тюремщиков и ?психиатров?, чтобы понять, что зло не только в осуществлении, но прежде всего в самой идее. Осуществление может меняться в зависимости от месторасположения ?больницы? и состава ее кадров. Первый раз (в 1964-65 г.г.) меня ?лечили? в Ленинградской СПБ. После нее Черняховская показалась истинным адом. Из Черняховска меня отправили на ?долечивание? в 5-ую Московскую городскую больницу — ?Столбы?, о которой в Москве идет самая мрачная слава. О ней говорят: ?Отсюда или никогда не выходят, или выходят вперед ногами? (т.е. мертвыми). Мне же после Черняховска она показалась чуть ли не санаторием. Но такого, как творилось в Днепропетровске над Леонидом Плющом, не знает и Черняховск. Сычевка же и особенно Благовещенск несравнимы по ужасам, которые там творятся, даже с Днепропетровском.

    Таким образом, осуществление разное. Но сама разность эта порождена идеей. Именно по идее заключенные специальных психиатрических больниц лишены всяких прав. Они отданы полностью во власть персонала этих ?больниц?, который никем не контролируем. Вы не можете ни на что пожало-ваться. Не можете даже родных просить о защите. Жалоба никуда не уйдет. Останется в больнице или будет уничтожена. А если бы кто-нибудь когда-то заинтересовался ею, ему будет сказано, что это просто бред, проявление болезни. Можно не сомневаться, что людская корысть не может не воспользоваться возможностью безнаказанно творить зло. А если к тому же и власти заинтересованы в том, чтобы совершались жестокости, если власти поощряют и выделяют тех, кто особенно жесток и беспощаден к ?политическим?, то истинное положение заключенных больницы трудно даже представить.

    Митгерлих в своей книге о Нюренбергском процессе 23-х врачей-эсесовцев "Das Diktat der Menschenverachtung" пишет, что для него самым потрясающим было органическое слияние в одном лице врача и эсесовца. ?Именно отсюда, — пишет он, — холодная бесчеловечность в опытах над людьми?.

    Но где граница между ?просто службой? в учреждении, которое создано для подавления инакомыслия и культивирует бесконтрольность и беззаконие по отношению к своим пациентам, и полным срастанием с преступной организацией политического террора?

    А идея спецпсихбольниц в том именно и состояла, чтобы создать учреждения бесконтрольного и не опирающегося на закон политического террора. Именно для этого заключенных этих больниц лишили всех прав, даже тех, которыми пользуются заключенные тюрем и лагерей, а в ?няньки? им назначили уголовных преступников и дали этим последним возможность творить со своими подопечными все, что им вздумается.

    Я совершил ошибку, оценив положительно идею создания спецпсихбольниц, потому что суждение свое вынес из пребывания в той единственный ?больнице?, где меня содержали первый раз. Да и судил я не по предназначению этого учреждения, что скрыто от постороннего взгляда, замаскировано, а по составу заключенных, что сразу бросается в глаза. Чтобы понять истинное предназначение таких ?больниц? надо вернуться к истокам.

    Первая и единственная тюремная психиатрическая больница была создана в Казани еще до войны для заключения в ней опасных политических противников режима или, как их тогда называли, — ?врагов народа?. В то время говорилось, что это политическая тюрьма, и держали в ней только политических заключенных. В 1952 году в Ленинграде на Арсенальной улице был создан аналог Казанской. Здесь тоже тогда не скрывали, что сия тюрьма только для ?врагов народа?. О ней я писал уже в упоминавшемся очерке.

    Но вот Сталин умер, и началась реабилитация. Опустели и политические тюремные психбольницы в Казани и Ленинграде. Но ?свято место пусто не бывает?. Кому-то не хотелось расставаться с идеей использования психиатрии для подавления политического протеста, и в обе эти ?больницы?, чтобы продлить их существование, завезли небольшой контингент психических больных, совершивших особо тяжкие уголовные преступления (убийства, изнасилования, грабеж и т.п.). Таким путем кадры политических психбольниц и их традиции были сохранены.

    А время не стояло на месте. Появились и недовольные. Во-первых, те, кто не хотел успокоиться на полумерах 20-го съезда. Во-вторых, кто не мирился с попытками ЦК вскоре после съезда пойти назад к частичной реабилитации Сталина и заведенных им порядков. Иными словами, появились политические — люди, несогласные с попытками затормозить, задушить общественное движение за обновление жизни, начавшееся после смерти Сталина. Ничего незаконного в этом движении не было. Наоборот, оно исходило из линии 20-го съезда, отстаивало эту линию. Следовательно, судить сторонников этого движения по закону невозможно. И вот тут, кстати оказались психбольницы. Но там уже укоренились психически больные уголовники. Очистить от них и послать на их место политических — значит вызвать нарекание, что методами психиатрии начали бороться с политически неугодными.

    Быстро нашли выход — помещать политических вместе с уголовными психбольными. Тогда все нормально: нет, как прежде при Сталине, психбольниц для политзаключенных, есть просто специальные психиатрические больницы для общественно опасных психических больных, которым нужна особо строгая охрана.

    Между тем, количество политических, коих судить нежелательно, все растет, а мест в двух спецпсихбольницах не прибавляется. Очищать места для политических, освобождая эти ?больницы? от тех, кто совершил тяжкие уголовные преступления в состоянии психической невменяемости, значит, разоблачить свой замысел. Следовательно, нужное количество мест для политических надо получить путем увеличения числа спецпсихбольниц, каждая из которых заполнена в основном психическими больными, совершившими тяжкие уголовные преступления, но имеет некоторое количество мест для нормальных политических.

    В г. Сычевке Смоленской области открывается спецпсихколония. Затем в г. Черняховске (б. Инстербурге) в бывшей прусской каторжной тюрьме — еще одна спецпсихбольница. И пошло... поехало. Во второй половине 60-х и в 70-х годах спецпсихбольницы растут, как грибы после дождя. К настоящему времени только мне известно не менее чем о десятке таких ?больниц?: Казань, Ленинград, Сычевка, Черняховск, о чем я уже писал, затем Смоленск, где для этой цели занята часть тюрьмы и выстроен новый пятиэтажный корпус одиночных камер, Минск, Днепропетровск, Орел, Свердловск, Благовещенск, Алма-Ата, да еще какой-то ?спецпсихсанаторий? где-то на Полтавщине или Киевщине. Кроме того, отделения для принудительного лечения образованы во всех областных психбольницах страны. Тем самым созданы широчайшие возможности для вкрапления психически здоровых политических, среди массы психически тяжело больных.

    Но одно — условия для вкрапления, а другое — это самое вкрапление. Чтобы его осуществить, нужны как минимум врачи, которые бы одновременно представляли и репрессивный орган, врачи, которым можно было бы в открытую сказать: ?Такого-то надо признать невменяемым? и которые, обладая врачебным дипломом, а еще лучше, высокими научными знаниями, могли бы изобретать наукообразные формулировки для признания невменяемыми нормальных людей. Все, кто сталкивался с этой проблемой в СССР, приходят к единодушному выводу, что такие преступные медики — ?врачи? и ?ученые? имеются. Главными среди них признаются всеми, писавшими на эту тему, доктор медицинских наук, профессор Даниил Романович Лунц (ныне покойный) и члены-корреспонденты АМН СССР Морозов Г.В. и Морозов В.М. Действительного члена АМН СССР Снежневского Тарсис, например, считает милейшим и безусловно порядочным человеком. Я со Снежневским сталкивался. Он председательствовал во время моей первой экспертизы и произвел очень благоприятное впечатление. Благородная внешность, добрый взгляд, понимающее и внешне сочувственное дружелюбное выражение лица — кого это не тронет? Тем более в обстановке, где чувствуешь себя попавшим во враждебную и вредную для тебя среду. Очень высокое мнение сложилось у меня и о профессоре Тимофееве Н.Н. В моем деле он вел себя, как мне представлялось, честно и даже мужественно. Он добивался моего освобождения, восстановления в партии и в генеральском звании, а также назначения положенной мне по закону пенсии.

    Но о подобных людях, вероятно, нельзя судить только по личному впечатлению. Милая улыбка и дружелюбный взгляд Снежневского не помешали ему подписать для меня акт экспертизы, равнозначный смертному приговору, если не более страшный. А когда Снежневский заявил корреспонденту ?Известий?, что в СССР психиатрия стоит настолько высоко, что ошибка в диагностике даже рядовых психиатров ?абсолютно исключена? и что он за 50 лет своей психиатрической практики не знает ни одного случая, чтобы нормальный человек был признан невменяемым, мне стало совершенно ясно, что он активный участник творчества лживых экспертиз. Да и не мог он не быть им. Он духовный отец всего нынешнего направления политических психоэкспертиз, идеолог расширительного толкования шизофрении и других психических заболеваний. С.П. Писарев в своих письмах в ЦК КПСС и самому Снежневскому фактами подтвердил, что этот ученый — преступник, равнозначный тем 23-м, которых судили в Нюренберге и о которых так убедительно написал Митгерлих.

    Совсем в ином свете проявился и профессор Тимофеев Н.Н. в рассказах В. Борисова (ленинградского) и В. Файнберга. Как и в моем случае, Тимофеев понял, что перед ним люди нормальные, но не выписать их он торопился, а сломить. В моей голове не укладывалось это. Я не мог и не хотел поверить своим друзьям. Но, когда я увидел подпись профессора Н.Н. Тимофеева под лживым ответом западным психиатрам, под документом, в котором утверждалось, что в СССР нет ни одного нормального человека, который был бы заключен в психбольницу, я понял, что Н.Н. Тимофеев такой же, как Лунц, Морозовы, Снежневский, и несет такую же, как они, ответственность за заключение в спецпсихбольницы нормальных людей. Отношение ко мне лично было индивидуальным случаем, объяснявшимся как смутностью обстановки после снятия Хрущева, так и корпоративными соображениями — генерал Тимофеев защищал генерала Григоренко.

    Итак, спецпсихбольницы и психиатрические экспертизы, возглавляемые единым органом политического террора, представляют собой хорошо отлаженную систему перевода отдельной категории нормальных людей на статут психически невменяемых, с последующей обработкой их как таковых.

    Что же это за люди? И почему их надо обязательно превратить в психически невменяемых? Не проще ли просто осудить и направить в тюрьму, лагерь или ссылку, а то так и расстрелять? Ведь при Сталине так и поступали.

    Да, при Сталине так было. Но теперь времена иные. Теперь нужна хотя бы видимость обвинения, хотя бы признание обвиняемым своей вины. Сами законы, по которым судят политических, не очень убедительны. Квалификация как преступных, предусмотренных этими законами действий, весьма спорна. По этим законам, если вы, например, храните в своей библиотеке книгу нежелательного для властей содержания, то вы можете получить за это 7 лет лагеря строгого режима плюс 5 лет ссылки. Такому же наказанию можно подвергнуться за устные выражения недовольства различными явлениями советской жизни. Преступными могут быть признаны записи в дневниках, записных книжках, в письмах друзьям и родным.

    Классификация преступности обнаруженных произведений, записей и разговоров целиком зависит от органов следствия или даже просто от произвола следователя. У меня, например, изъяли на обыске машинописный экземпляр воспоминаний моего друга о Великой Отечественной войне с его дарственной надписью, изъяли только потому, что в краткой одностраничной аннотации, предварявшей труд, была фраза: ?Сталин умер, но посеянные им ядовитые семена продолжают давать ростки?. Следователь подчеркнул эту фразу и отложил книгу к изымаемым. Были изъяты два самиздатских эссе ?Сталин и Грозный — два сапога пара? и ?Сталин и Гитлер — два сапога пара? — только за их заголовки. Затем изъяли все, какие нашли, машинописные и рукописные тексты, мотивируя тем, что все это выполнено не в государственных предприятиях, а частным образом. Под занавес, чохом изъяли два чемодана газетных и журнальных вырезок на том ?мудром основании?, что ?для чего-то же Вы их собирали?. Была попытка изъять и журнал ?Иностранная литература?, но среди обыскивавших нашелся человек, заявивший, что это издается официально, и комплект журналов за несколько лет остался у нас.

    Крамольным без какого-либо доказывания признается все, изданное за рубежом: книги философского и исторического содержания, большинство произведений художественной литературы, книги религиозного содержания и т.д.

    В общем, путь за решетку широко открыт для всякого мыслящего человека в СССР. При таких законах вроде бы можно и не заботиться о подыскании методов подавления. Но советские органы госбезопасности пришли к выводу, что перед растущим политическим протестом былые приемы заключения в тюрьмы и лагеря утратили свою эффективность. На политическую арену вышло поколение, не зараженное страхом, с развитым чувством справедливости, поколение не революционеров, а правдолюбцев, сторонников порядка и закона, защитников неотъемлемых прав человека и непоколебимых противников произвола и насилия. Эти люди не идут на нарушение законов страны, даже тех, которые им не нравятся, не вступают в противоречие с законами. Но они упорно отстаивают свои законодательно закрепленные права, пользуются этими правами и из-за этого приходят к конфронтации с органами государственного насилия, в противоречие с общественной жизнью страны.

    Это как-будто бессмыслица какая-то. На самом деле — это трагедия нашего народа. Многие важнейшие законы советской страны имеют чисто декларативное значение. О правах, декларированных в этих законах (например, свобода слова, печати и т.д.), можно говорить, рассказывать, как хорошо иметь такие права, но нельзя воспользоваться ими. Тот, кто захочет этого, а, не получив, заявит, что таких прав у нашего народа нет, будет объявлен антисоветчиком и клеветником. Но одно дело объявить, а другое доказать. Если человек в действительности законов не нарушал и, несмотря на целую систему мер общественного воздействия, давление государственной машины и хитродействия следственного аппарата, не признает себя виновным, не раскаивается, а продолжает отстаивать свои законные права, то открытый суд вряд ли доставит лавры властям. Так что же, не судить? Но ведь пример заразителен. Явление может принять спонтанный характер. Значит, надо доказать, но так, чтобы по форме был суд, а по существу чтоб его не было. Надо таких людей сначала пропустить через психиатрическую экспертизу, приклеить им ярлыки психически невменяемых. А тогда уж на ?законном? основании судить их закрытым судом и притом заочно, без вызова в суд, без права защищаться.

    Итак, кандидаты в спецпсихбольницу — это люди, совершившие такие действия, которые для властей ненавистны (главные из них — критика действий государственных и партийных органов), но с точки зрения закона преступными не являются. Это люди, для которых не нашлось статьи в Уголовном кодексе, которых нет возможности наказать иначе, чем через ?психушку?. ?Психушка? — обычная судьба человека, который хочет быть самим собой, хочет говорить, что думает, свободно пользоваться информацией и распространять ее, исповедовать и проповедовать любую религию или не исповедовать никакой, придерживаться своих убеждений и свободно отстаивать их. Мой друг Андрей Амальрик в одном из своих интервью сказал: ?Приравнивание критики к сумасшествию — невероятно, ужасающее самообличение режима. Кто же действительно болен в этом обществе? Помещение в ?дурдома? — это самое отвратительное из того, что делает режим. Вместе с тем, это яркий пример полной идейной капитуляции режима перед своими противниками, раз режиму не остается ничего другого, как объявить их сумасшедшими?.

    Да, бесспорно, капитуляция. Ничего в открытую. Все по-воровски и лживо. Экспертиза в Институте им. Сербского, если орган террора тебя приговорил к спецпсихбольнице, — пустая формальность. Там найдут наукообразную формулировку, а если не найдут, то солгут. Иногда ложь случайно выползает наружу. Так, обнаружилась одна ложь и относительно меня. Директор Института им. Сербского, член-корреспондент АМН СССР Г.В. Морозов дал интервью корреспондентам журнала ?Штерн? и показал им ?мою? историю болезни, которую он показывал и иностранным психиатрам. Эта ?История? — несомненная фальшивка, ибо из нее корреспонденты ?Штерна? выписали такие мои заболевания, каких у меня никогда не было. Например, инсульт в 1952 году с потерей речи и параличом руки.

    Вот мой суд в Ташкенте. 21 том дела, в которых 300 якобы криминальных документов, но на суде упоминаются только три, и ни один не рассматривается, как положено рассматривать в суде. Все ограничивается простым упоминанием. В ходе следствия допрошено 108 свидетелей, а на суде присутствует всего пять, и среди них ни одного, который мог бы дать существенные показания. Основные свидетели на суд не вызваны, т.к. они свидетельствуют в мою пользу. Правда, и пять присутствующих не дали против меня показаний ни по линии моего уголовного дела, ни по линии невменяемости.

    В деле два диаметрально противоположных заключения о моей психической вменяемости, но суд полностью игнорирует заключение, в котором я признан вменяемым. Именно игнорирует, а не опровергает. Ходатайство моего замечательного, высококвалифицированного, умного и мужественного адвоката Софьи Васильевны Калистратовой о назначении третьей психиатрической экспертизы (в суде) судом отводится. Отводятся и все другие ее ходатайства. За один день ?проворачивается? столь огромное дело. По сути не исследована ни уголовная его часть, ни вопрос о вменяемости.

    Да это и сделать невозможно. Суд не может одновременно решать и то и другое. По-серьезному можно разбирать только одну из дилемм — вменяем или невменяем. Если последнее, значит, дальше и говорить нечего — уголовное дело надо прекращать, а ?преступника? отдать в руки врачей и родных, а не КГБ или МВД. Если вменяем, начать разбирательством уголовное дело, с участием обвиняемого.

    Этот ясный и справедливый путь в нашем законодательстве запутан и замутнен. А в мутном легче протащить, легче замаскировать под законное осуждение нормального человека на содержание в тюрьме для психических больных. Да, именно этот смысл в статьях УК и УПК, касающихся ?принудительных мер медицинского характера?. Уголовное дело в таких случаях в суде не исследуется, т.к. осуждать, мол, не требуется, а в сути медицинского заключения суд и не пытается разобраться. Ввиду этого в данном случае вершат суд три-четыре врача, а вернее, тот, кто командует этими врачами.

    В таких условиях возможны различные злоупотребления. Поэтому в спецпсихбольницах политические не единственно нормальные. Есть там и такие, чью вину в совершении тяжкого преступления (например, зверского убийства) следствие доказать не смогло, но не сомневается, что совершил его он. Или же, наоборот, сомневается, но улики против данного обвиняемого сошлись столь неопровержимо, что ему грозит расстрел. По-человечески следователю бывает трудно решиться на способствование расстрелу человека вполне вероятно невинного. Спецпсихбольница в таких случаях прикрывает недоработку следствия, получая в ?награду? психически нормальных пациентов.

    Есть и укрывающиеся от наказания за совершенное преступление. Я знал двух таких: один, благодаря высокому покровительству, за тяжкое преступление (растление малолетних) отделался восемью месяцами спецпсихбольницы. Другой — работник КГБ — за избиение в пьяном виде милиционера был самими органами упрятан в Черняховскую СПБ на длительную экспертизу. Закончилась она признанием его вменяемым. Одновременно он был освобожден из-под стражи по объявленной к тому времени амнистии.

    Иногда спецпсихбольницу превращают во временное узилище. В Ленинградской спецпсихбольнице я встретился с азербайджанцем-контрабандистом. Его хотели взять с поличным, но он перехитрил своих преследователей. Добычей последних оказались два пустых чемодана. Тогда из этого ?мудреца? стали выбивать признание: жестоко избивали, травили специально обученными собаками. Признания не добились, но искалечили так, что показать его в суде оказалось невозможным. Тогда его ?присудили? к спецпсихбольнице. И здесь взялись за интенсивное лечение его страшных ран и переломов. Свыше года ушло :на то, чтобы привести его в относительно нормальный вид. После этого провели новую экспертизу и выписали для продолжения следствия. Дальнейшая его судьба мне неизвестна.

    В числе нормальных пациентов спецпсихбольниц есть, видимо, и какое-то количество платных осведомителей, а может и платных работников КГБ. Во всяком случае с одним таким я встретился в Ленинградской СПБ. Сначала я услышал об этом человеке от больных. Меня предупреждали, чтобы я не сказал чего лишнего при Василь Васильиче. Предупреждениям я не придал значения. Посчитал такие разговоры обычными бредовыми идеями. Еще сильнее уверился я в этом своем мнении, встретившись с самим Василь Васильичем. Он без обиняков назвался старшим лейтенантом КГБ, а это по тамошним меркам явный признак завихрения в мозгах. В нашем корпусе кого только не было: и ?императоры? и ?короли?, и ?генералы?, и даже ?генералиссимус?. Так что ?старший лейтенант? меня удивить не мог. Но он вполне осмысленно рассказывал, что командирован сюда в звании лейтенанта на четыре года вскоре после окончания училища КГБ (кажется, через 2 года). Здесь уже получил старшего лейтенанта, а по окончании срока оденет капитанские погоны. Выслуга лет ему здесь идет, как на фронте — год за три. Он говорил, что может дать на меня такую характеристику, что я никогда отсюда не выберусь, а могу выйти, если он захочет, и через полгода. Я в душе смеялся, но слушал серьезно. Однако он вскоре понял, что я ему не верю, и это его сильно задело. Он сказал: ?Ну, хорошо! Не верите? Тогда смотрите, что я буду творить. Но, несмотря ни на что, меня в эту комиссию выпишут. И уеду я сразу после комиссии, не ожидая суда, т.к. свой срок службы здесь я уже закончил. Уже и человек на мое место прибыл?.

    Я по-прежнему не верил, но не мог не поражаться — почему только ему одному сходят безнаказанно любые хулиганские поступки. За три дня до комиссии он такое учинил над медсестрой, что после этого, казалось, ни о какой выписке нельзя было и думать. Его же лишь легонько наказали: посадили под замок. (До этого он один во всем отделении свободно ходил по коридору и посещал другие камеры) и назначили два укола сульфазина (фактически их вряд ли сделали). Комиссия же выписала его без осуждения. Лишь пожурили слегка: ?Что ж это Вы, Василь Васильевич, так нехорошо поступаете...? На что он ответил: ?Поступил. Очень уж тошно стало в этих стенах?. Через два дня он действительно уехал. Перед отъездом, уже переодетый в гражданское, вышел в прогулочный дворик, когда наше отделение гуляло (это никому из выписывающихся не разрешают), подал мне руку и сказал: ?Ну что, теперь верите? Здесь и не такое творится. Но Вам я ничем не навредил?. Когда я попросил своего лечащего врача объяснить этот странный случай, он только промычал что-то невнятное.

    Есть несомненно и другие пути проникновения в число невменяемых вполне нормальных людей. Например, симулянты, пристроенные родителями или ?устроившиеся? сами — по знакомству или за взятку. Это все люди, как правило, жизненно неопытные, которых вводит в заблуждение слово ?больница?, и они рассуждают — ?лишь бы не в тюрьму и лагерь?. Как же раскаиваются потом эти люди. Особенно горькое раскаяние у тех, кто пришел сюда из лагеря. Как они рвутся обратно, доказывая, что они лишь симулировали заболевание. Но дорога назад непроходима. Ведь ?...советские психиатры ошибок в диагнозе не делают?. И эти люди годами живут в полном отчаянии, проклиная судьбу или родителей, если пристроили они. Но как бы ни была горька их судьба, все они в спецпсихбольницах личности эпизодические, случайные. Контингент же политических постоянен во всех спецпсихбольницах, и политическим всего тяжелее.

    Когда со мной беседуют друзья, в том числе и корреспонденты, они проявляют чуткость и не задают прямых вопросов о моих переживаниях там. Но я по ряду признаков вижу, как им хочется услышать об этом. Однако у меня и сейчас еще нет желания подробно рассказывать о себе. Мне даже несколько стыдно акцентировать ни себе, т.к. я знаю многих, которым досталось куда тяжелее.

    На том отделении, куда меня поместили в конце мая 1970 г., уже 7 лет находился преподаватель из Минска — поляк по национальности — Форпостов Генрих Иосифович. Он пытался перейти советско-польскую границу, чтобы вернуться на родину, но попал в руки пограничников и, уже находясь под арестом, высказал некоторые суждения о советских порядках. И его судили не только за попьтку перехода границы, но и за антисоветскую пропаганду. Человек очень умный и эрудированный, он, как и я, был лишен всех возможностей умственной работы. К тому же нам всячески препятствовали в общении. Все годы моего заключения он находился на том же, что и я, отделении. Я убыл, он остался. Только в 75-м году к первому мая я получил от него открытку из Гомеля, но адреса своего он не сообщил, из чего я могу предположить, что он и тогда еще не освободился, а был переведен из спецпсихбольницы в минздравовскую психиатричку. Разве могу я сравнить себя с ним? Если открытку он писал из психбольницы, значит, он в заключении, в окружении психически больных людей к тому времени находился уже 13 лет.

    Кстати, это ответ тем, кто сомневается в действенности протестов общественности. Я, о ком мир знал, пробыл в заключении 5 лет и 2 месяца. В той же Черняховской СПБ одновременно со мной находился на принудительном лечении Парамонов, привлеченный к уголовной ответственности вместе с другими моряками, участвовавшими в создании ?Союза борьбы за политические права?. Арестован Парамонов, как и я, в мае 1969 года. Но я уже в сентябре 1973 года был переведен для завершения принудительного лечения в психиатрическую больницу Минздрава, а Парамонов еще два года пробыл в Черняховске. Только после того, как Гаврилов, бывший руководитель ?Союза?, т.е. главный обвиняемый, отбыв свой шестилетний срок в лагере строгого режима, обратился с ходатайством, указав на то несоответствие, что рядовой член ?Союза? сидит больше него — руководителя, Парамонова, наконец, перевели в обычную психбольницу для ?долечивания?.

    Это, конечно, далеко не все политзаключенные Черняховской СПБ. Я, пробывший весь период ?лечения? в одиночке, не мог узнать о многих. Точно знаю только, что на моем отделении кроме нас с Форпостовым был литовец Пятрас Цидзикас, арестованный за распространение ?Хроники Литовской Католической Церкви? и религиозной литературы. Он пробыл в заключении свыше 4-х лет. На других отделениях политзаключенных было, вероятно, больше. Мне сообщили в 1973 году, что всего по СПБ — 21 политический. Эта цифра, по-видимому, близка к истине. Наше отделение составляет 1/6 часть общей численности СПБ. А в нем политических — трое.

    Не сравнить мои мучения и с тем, что перенес в Днепропетровске один из самых близких моих и моей семье друзей Леонид Плющ, хотя он и находился на принудительном лечении на 2 года меньше, чем я.

    В общем, мучения каждого индивидуализированы. Попался чуть человечнее врач, и уже легче. Появилась какая-то гласность, и тоже облегчение. В Черняховской СПБ при мне были отдельные случаи избиений больных санитарами и надзорсоставом. Произошли два страшных случая самоубийств. Один повесился в позе, в которой надо было задушить себя своей собственной силой. Другой перерезал себе горло простым (тупым) куском железа. Он, видимо, не столько резал, сколько рвал очень долго свое горло. Имелся не менее страшный случай мести. Один из ?больных?, неоднократно подвергавшийся избиениям санитаров, возвращаясь с работы (сколачивал ящики), унес молоток. Придя на отделение, нашел санитара, который постоянно избивал его, и нанес ему, со всего размаху, удар молотком по голове. От врачей я узнал впоследствии, что санитар остался жив, но вышел из больницы полным идиотом.

    В общем, и при мне жизнь не была идиллической. Однако на все мои протесты в отношении избиения больных и издевательств над ними, начальник отделения обязательно реагировал. По-видимому, сказывалась боязнь гласности. Опасались, что я расскажу на свидании жене, а она может понести дальше. В результате, все больные отмечали, что атмосфера на отделении изменилась. Неоднократно мне говорили: ?Видели бы Вы, что делалось до Вас!? А когда суд признал возможным перевезти меня в психбольницу обычного типа, я получил поздравления почти от каждого, но ?хроники?, долгие годы находящиеся в ?больнице?, к этому с грустью добавляли: ?Вот Вы уедете, и у нас опять все вернется на старое?. Таким образом, даже незначительная гласность оказалась благотворной.

    И, наоборот, когда спецпсихбольница оторвана от внешнего мира, полностью изолирована, да еще и персонал оказался бесчеловечным, жизнь больных становится непереносимой. Сейчас весь мир узнал о Днепропетровской спецпсихбольнице. Из того, что рассказала жена Леонида Плюща, мы воочию увидели тот тип врача, который описал Митгерлих: врач, органически слившийся с нацистом. Я со страхом и отвращением зримо представляю себе, что могут творить с больными такие ?врачи?. Но бывает, наверное, и хуже.

    То, что мне рассказывали о Благовещенской спецпсихбольнице, человеку вообще трудно представить. Картины ада слишком слабы для сравнения с этим учреждением. Обворовывать больных везде обворовывают, но в Блатвещенске воруют так, что больным ничего не остается и они просто голодают. Бить больных везде бьют, но в Благовещенске истязают. ?Лечат? там еще страшнее, чем в Днепропетровске.

    Итак, скажу еще раз, в разных больницах, на разных отделениях и персонально каждому — мучения разные. И не может быть иначе. Сама система, при которой тот, кто отправлен на принудительное лечение, отдается в полное и бесконтрольное распоряжение спецпсихбольницы, без какой бы то ни было возможности обжалования, порождает произвол, который выражается в любых мыслимых формах, создает условия для мучительства людей и издевательства над ними в меру низости персонала конкретной больницы. Все разнообразие этих мучительств не опишешь. Но есть общее, без чего не может обойтись ни одна спецпсихбольница, даже та, которая укомплектована честным и доброжелательным персоналом. Не может потому, что это общее заложено в самой идее спецпсихбольниц, и она-то как раз и является главным мучительством.

    Это главное — полная безнадежность.

    Форпостов, рассказывая о своем прибытии в Черняховскую СПБ, сказал: ?Как в темную глубокую яму провалился. И никаких надежд когда-нибудь отсюда выбраться?. И действительно, семьи у него нет, значит, нет связи с внешним миром. ?Выздороветь? тоже невозможно. Ведь у политических ?болезнь? и ?преступление? — это одно и то же. Ты говоришь (у следователя), что в СССР нет свободы печати, — значит, ты клеветник, преступник. Ты то же самое говоришь врачу-психиатру — тот говорит: это бред, психическое заболевание. Ты говоришь (у следователя), что выборы надо сделать выборами, а не спектакли единодушия разыгрывать, — значит, ты преступник, ты против советских порядков, ты антисоветчик. То же самое ты повторяешь психиатру — он тебе записывает ?идеи реформаторства?, а если ты еще, не дай Бог, скажешь, что так долго продолжаться не может, — тебе добавят еще и профетизм (пророчество), так что у тебя уже клубок шизофренических симптомов. Чтобы вылечиться от такого ?заболевания?, надо отказаться от своих убеждений, ?наступить на горло собственной песне?. Морально растоптать самого себя.

    Выздороветь — это значит признать, что ты совершил все инкриминируемые тебе ?преступления? и совершил их в состоянии психической невменяемости, что ты понял и прочувствовал это и впредь не совершишь ничего подобного. Сделать такое, совершить такую гражданскую казнь над самим собой не так-то просто. А не пойти на это, не согласиться ?выздоравливать?, — значит идти на неопределенно долгое ?лечение?, в пределе до конца жизни. Тут подумаешь. И я не удивлюсь, что есть такие, кто ?раскаиваются? в содеянном и обещают прекратить подобную деятельность в будущем. В этом нет удивительного, т.к. альтернатива — пожизненное заключение — не менее страшна.

    Моей жене тоже советовали уговорить меня ?раскаяться?. И совет этот давали люди, мною очень уважаемые и мужественные, которые сами вряд ли пошли бы на раскаяние, но они не считали себя вправе требовать того же от старого и уже достаточно травмированного жизнью человека. Я очень благодарен жене за то, что она не довела эти советы до меня. Мне от них было бы еще труднее. И сейчас, когда для меня уже все позади, я не удивлюсь тому, что кто-то раскаялся, а тому, что ?раскаявшихся? так ничтожно мало. Я никого из ?раскаявшихся? не осуждаю и не считаю, что кто-то вправе их осудить.

    Если мать, отнятая от маленьких детей, добровольно идет на пожизненное заключение, это более ненормально, чем если она платит за возвращение к своем крошкам неправдивым ?раскаянием?. Позор не ей — позор системе, которая мать поставила перед такой альтернативой. На системе лежит позор и за возвращение таким же путем мужа к любимой жене и четырем малолеткам, из которых один грудной. А от любого человека разве допустимо любой ценой добиваться ложного признания? Ведь это же духовное убийство. Человек должен сам себя оболгать, морально уничтожить под угрозой неопределенно долгого и даже пожизненного заточения, связанного с многочисленными тяготами, лишениями, унижениями и опасностями.

    Друг всей нашей семьи Александр Сергеевич Есенин-Вольпин, который на собственной шкуре познал спецпсихбольницы, пишет в своем очерке:

    ?Сопоставьте все — отсутствие юридических гарантий, принуждение к обывательским представлениям об адаптации, неопределенность срока, патологическое окружение, страх перед неизвестными лекарствами, грубость обстановки, изоляцию и невозможность заниматься даже тем делом, каким можно было бы позволить заниматься в тех условиях?.

    Ну, а теперь ?...представьте, что Вас, такого, как Вы есть сегодня, поместили туда же, и от Вас требуют только одного — искреннего признания того, что с Вами поступили правильно?. Без такого признания Вас не выпустят и будут наращивать и наращивать давление на Вас — лекарственное (это в любой больнице) и просто физическое, в виде избиений, например, (это тоже большинству придется пережить). ?Только представив себе это, — заключает А. Есенин-Вольпин, — можно начать понимать, что такое принудительное лечение?. (Курсив везде мой — П.Г.)

    Такова общая картина применения так называемых ?мер медицинского характера?. Остановлюсь еще и на некоторых деталях его осуществления как общих для всех спецпсихбольниц, так и относящихся к инициативе каждой из них.

    Начну с лекарственного воздействия на больных. Об этом уже писалось много, особенно в связи со зверским лекарственным воздействием на Леонида Плюща в Днепропетровской СПБ. Поэтому я ограничусь лишь некоторыми личными наблюдениями.

    Наиболее распространенное лекарство — аминазин — прием внутрь и внутримышечно. Меня поразило количество назначаемого для приема внутрь, буквально горсть таблеток на один прием. У регулярно принимающих аминазин обесцвечено небо и язык, они утрачивают вкусовые ощущения, чувствуют постоянную сухость во рту, жжение и боли в животе. Но если они пытаются уклониться от приема таблеток, им назначают внутримышечные инъекции. Когда я впервые увидел, каковыми могут быть последствия от этих инъекций, я был потрясен. Мне неоднократно довелось видеть на фронте ранения в ягодицы. Такое ранение по фронтовой медицинской классификации, как и ранение с повреждением кости, относится к тяжелым. Но то, что я увидел в Черняховске, а затем и в 5-ой Московской городской больнице (ст. Столбы), было страшнее виденного на фронте. Обе ягодицы почти сплошь исполосованы ножом хирурга. И в той и в другой больнице процедурные сестры объяснили мне, что это результат инъекции аминазина. Аминазин очень плохо рассасывается, а у многих мышцы вообще его не приемлют — блокируют. В результате образуются болезненные узлы, которые страшно мучительны для больного. Мешают ему ходить, сидеть, лежать, спать. Удалить же их можно только оперативным путем.

    Следующее — галоперидол. Принявшие его производят очень тяжелое впечатление. Они не могут сохранять положение — вскакивают, бегут, потом останавливаются, возвращаются... А один из больных 5-ой городской психбольницы (Толя) каждый раз в результате приема этого препарата спазмировался — раскрывал рот и закрыть не мог в течение более часа. При этом у него нарушалось дыхание, глаза выпучивались, на лице отражалась мука, он всем существом боролся с удушьем и судорогами в теле.

    Уже освободившись от психбольницы, я прочел прекрасно изданный венгерский проспект по галоперидолу. Может, это и действительно прекрасное лекарство. Но тогда дело, по-видимому, в дозах. Неправильно примененное самое замечательное лекарство может показать себя с совершенно неожиданной стороны. Мне, например, в 5-ой больнице к концу срока все специалисты начали назначать лекарства — не психиатрические, обычные, в том числе антибиотики. И я принимал их, пока процедурная сестра не сказала мне, что среди них есть несовместимые. По моей просьбе мой основной врач отменил все назначения специалистов. Но за то время, что я принимал, очевидно, был нанесен серьезный вред микрофлоре. В результате я до сих пор не могу наладить работу своего кишечника, который до того работал, как хорошо отлаженный часовой механизм.

    Следующим за лекарством является воздействие режимом. Людей интеллектуально развитых во всех спецпсихбольницах лишают возможности заниматься умственным трудом. Мне не дали не только бумаги, авторучки, карандаша, мне не позволили держать в камере полусантиметровый кусочек карандашного жала, которым я ставил еле заметные точки на полях собственных книг против чем-нибудь привлекших мое внимание мест текста. Однажды уже после отбоя ко мне в камеру буквально ворвались: корпусной (дежурный по больнице), надзиратель и дежурная медсестра. Подняли меня и учинили обыск, не говоря, что ищут. Не найдя того, что искали — ушли. Но в коридоре сестра продолжала в чем-то убеждать двух своих спутников, повторяя: ?Я же сама видела, как он пользовался?. Через некоторое время они снова вошли и теперь уже прямо спросили жало карандаша. Снова сестра доказывала, что видела, как я ставил точки, и снова меня обыскали, но я решил не говорить, что не точки, а черточки я делал, и не карандашом, а ногтем. Побоялся сказать — остригут и ноготь.

    А сколько нервов стоили мне книги! Поначалу чуть не каждый день: ?У Вас много книг?. Иду к начальнику отделения, несу находящиеся в камере книги, доказываю — ни одной ненужной. Заступает новая смена, снова то же: ?Больному можно держать только одну книгу?. Снова иду доказывать. Наконец: ?Вам разрешили держать 5 книг. Остальные сдайте!? Снова иду разговаривать на ту же тему.

    Дело в том, что я все же добился своеобразного права на умственную работу. Во-первых, я занялся немецким языком. А это значит: две книги — учебник, четыре книги — словари (немецко-русские и русско-немецкие), одна книга — ?Русско-немецкий разговорник?, как минимум одно литературное произведение на немецком языке. Итого восемь книг. Кроме того, я решил заняться математической логикой — еще одна книга, и минимум один журнал из четырех, выписывающихся мною. Таким образом, в камере мне нужно 12 книг по самому минимальному расчету.

    И вот снова доказываю, разьясняю то, что очевидно само собою.

    — Зачем Вам два учебника?

    — Это не два учебника, это один в двух томах.

    — Ну, а зачем два тома? Один изучите, сдадите, получите второй.

    — Видите ли, изучать мне не надо ни одного. Я их уже изучал. Они мне нужны как справочники, поскольку у меня нет отдельного учебника грамматики и синтаксиса.

    — А зачем Вам четыре словаря?

    — Это не четыре, а два — каждый в двух томиках: один немецко-русский, а второй русско-немецкий. Одна пара издана в СССР уже давно. Этой парой я, как правило, и пользуюсь. Я привык к ней, обжил, как говорят, но она, эта пара, истрепана, а некоторые страницы утеряны. Поэтому приходится прибегать к той паре, которая издана в ГДР. ГДРовские словари, кроме того, полнее и потому нужны для подстраховки.

    — А почему бы Вам не пользоваться только ГДРовскими?

    — Они созданы для немцев и для русского малоудобны. Я затрачиваю на поиск и уяснение нужного слова или выражения по ГДРовскому словарю вдвое больше времени, чем по-русскому.

    — Ну, а зачем Вам математическая логика?

    — Любопытно, знаете. Очень интересная наука, а мне раньше на нее времени не хватало. Да и голову же чем-нибудь занять надо. Ведь не будешь же целый день долбить немецкий.

    — Ну, тогда сдайте Маркса!

    — Нет, я хочу поглубже разобраться в нем.

    — Закончите математическую логику, тогда Марксом займетесь.

    — Да нет, лучше чередовать темы занятий. Тем более, что работать мне приходится без бумаги и карандаша.

    И так по каждой книге. И через несколько дней все повторяется. И так из месяца в месяц, из года в год.

    Все это страшно унизительно, да и делается, по-моему, исключительно ради того, чтобы унизить. Когда я не выдерживаю надоевшего разговора о книгах и спрашиваю: ?Ну, какая Вам разница, сколько у меня книг? Я ведь аккуратен — все тщательно убираю?, — мне в ответ какая-нибудь пустая отговорка, вроде того, что ?украсть могут? (это в закрытой-то тюремной одиночке) или что много работы во время обыска.

    Но как ни унизителен этот разговор, со мной все же говорят. Другим просто приказывают через санитаров. А за Форпостовым тиранически следят. Стоит ему взять у кого-нибудь журнал (есть больные, которые выписывают научные и литературные журналы, а читать не читают), как тут же — ?Верните!? В общем, малосознательному можно читать любой из издаваемых в СССР журналов, а Форпостову нельзя.

    Унижение всяческое — это тоже общее для всех. И одевают так, чтобы унизить, и обращаются оскорбительно. И даже не потому, что хотят оскорбить, а потому, что общая установка — у больного никаких прав. На него смотрят, как на неодушевленный предмет. Притом политических считают должным ?воспитывать? по каждому поводу и без повода. А ?воспитание? это на уровне газет, но только в изложении невежды. Правда, я оказался избавленным от этого. Почему-то меня считали знающим и всегда обращались за разъяснением непонятного в международных и внутренних событиях. Ко мне обращались даже за помощью в подготовке конспектов к политзанятиям. И я строчил конспекты, выступления по которым затем признавались руководителями кружков образцовыми. В общем, меня не воспитывали все кто попало. Врачи только иногда брались за такое. Но это особый разговор. Мне в этом отношении вообще повезло. Я вынес на одно унижение меньше других политических.

    А вот Форпостову, умнице Форпостову, доставалось. Ему вообще доставалось. С самого прибытия на него навалились. Он в Черняховске был первым политическим. И обыватель взвился: ?Да как он смел!? И ему создали обстановку, которую трудно описать. Его хотели сломить сразу, хотели сейчас же привести к раскаянию. Но это был не путь к освобождению, это была дорога нравственного уничтожения. Провинция хотела отличиться, хотела доказать центру, что им можно доверить ?перевоспитание? политических, и хотели потешить свою душеньку над сломленным гордым человеком. Форпостов сумел устоять. Правда, он пошел по пути внешнего упрощения и таким способом сумел стать в уровень с массой и привлечь ее симпатии к себе. Одновременно он нашел возможность сохранить свой интеллект и свою индивидуальность. Чем больше я узнавал этого человека, тем больше понимал, что это действительно мученик и герой. В одиночку он пронес сквозь ад Черняховской СПБ гордую самостоятельную личность и тем облегчил участь всех, кто пришел за ним. Для меня он был примером стойкости, мужества и ума. Именно глядя на него, я стал воевать за какие-то права, например, за книги, о чем сказано выше, и за прогулки.

    По поводу прогулок я сразу пришел в противоречие с персоналом. Меня вскоре по прибытии начали выводить на прогулки с агрессивными (поднадзорными). И так почти до самого конца срока. Я пишу ?начали выводить?, но это далеко не так. Поднадзорных, как я потом установил из расспросов больных, вообще не выводили. А когда я начал требовать вывода, согласно распорядку дня, мне дежурная сестра и надзиратель заявили, что никто из поднадзорных не хочет идти на прогулку: ?Что ж мы Вас одного поведем??. Я вызвал дежурного по больнице, затем обратился к начальнику отделения. Начали выводить. Но прогулка два часа по распорядку, а уводят, особенно в холод, через 30-40 минут. Пришлось воевать за положенное время. Почти ежедневно на этой почве стычки. Находят всевозможные причины, чтобы увести. И мне, как ни тошно, приходится снова и снова жаловаться. Если смолчать, все вернется к старому. Надоело это страшно, но в конце концов добился. На исходе второго года было отдано распоряжение: ?Если никто не хочет гулять, выводить на прогулку одного?. Кстати, никогда одного не выводили. Всегда выходило большинство поднадзорных, а поддерживали меня все, хотя персонал настойчиво натравливал против. Многие из дежурных сестер во время холодов кричали так, чтобы все слышали: ?Вам что не гулять! Вы вон как одеты! (Мне разрешалось носить домашние теплые вещи). А они голые. Да и едите Вы не то, что они?. (Подчеркивание того, что я получаю обильные продуктовые передачи).

    Это очень интересный момент: невежественный злобствующий обыватель умеет находить способ укусить побольнее. Конечно же, указание на мою одежду и питание больно ранило и этих несчастных, и меня. И стоит только удивляться, что при всем этом на меня было только одно нападение агрессивного. Но все, в том числе и нападавший, сохранили самые лучшие отношения со мною.

    Санитары относились не то с уважением, не то со страхом. Возможно, сыграл роль такой случай. Все годы моего пребывания в поднадзорной находился Боря Грибов. Он совершенно не сознавал окружающее и жил отрешенно какой-то своей внутренней жизнью — разговаривал сам с собой, смеялся. Рассказывают: он учился в техникуме. В семье кроме него мать и младшая сестра, которую он очень любил. Вдруг сестра скоропостижно умирает. Он приехал на похороны. Был все время спокоен внешне. После похорон сразу же решил возвращаться в техникум. Мать пошла провожать его. По дороге он ее задушил.

    Он физкультурник и еще даже в то время, когда я его знал, был физически очень силен. Но старожилы утверждали, что от него не осталось и половины от того, каким привезли его. Ко мне относился очень тепло. Видимо, из-за моего возраста. А может, правы те, кто говорят, что ?блаженные? очень чутки на доброту. А у меня к Боре было столько настоящего отцовского тепла. Но у Бори была одна черта: оказавшись рядом с кем-нибудь из надзорсостава, санитаров или медсестер, он бил без предупреждения. И его, видимо, тоже били. А может, даже необорот, он потому и бил, что били его допрежь. В поднадзорной Боря любил сидеть на полу у своей кровати или под кроватью. И вот один из санитаров, проходя мимо сидящего на полу Бори, со всего размаха ударил его обутой ногой в лицо и сильно разбил его. До этого я неоднократно просил санитаров и надзирателей не трогать Борю. Обращался и к начальнику отделения с просьбой дать надзорсоставу, сестрам и санитарам указание на этот счет. И после этого такой случай. Больные-поднадзорники с возмущением рассказали мне об этом и показали ударившего санитара.

    Я подошел к нему и спросил, действительно ли он ударил Борю. Тот с вызовом: ?Ну я! Ну и что!? И я, не сдержавшись, приемом джиу-джитсу (удар ребром ладони по горлу) отправил его на землю. С тех пор Борю больше не трогали. А наши уголовники, то-бишь санитары, стали уважительнее относиться к больным. Хотя надо сказать, что среди санитаров были и вполне порядочные люди, которые сами по себе относились к больным сочувственно и доброжелательно.

    Что же касается среднего медицинского персонала, то их отношение ко мне зависело прежде всего от того, какой ветер дул сверху. В роли же ветра выступала жена начальника больницы. Перед ней и выслуживались медсестры. И нужно сказать — они умели отравить жизнь всякими мелкими пакостями. Меня больше всего ранило, когда на меня шипели: ?Не возбуждайтесь!? Специфическое психиатрическое выражение — возбудился — относится к душевнобольным, у которых резко обостряется процесс. Такого у меня, разумеется, ни разу не было и быть не могло, поскольку не было самого заболевания. Но стоило мне сделать какое-либо замечание, скажем, возразить против преждевременного прекращения прогулки, как тут же, как кнутом, хлестало: ?Не возбуждайтесь?.

    Но это психологическое, так сказать, воздействие, а были и физически более ощутимые. Два первых месяца меня держали в шестиметровой камере вместе с бредовым больным, совершившим тяжкое убийство. Не очень приятно видеть весь день лицо безумца, который либо неподвижно сидит с безучастным видом, либо начинает безостановочно говорить. А еще менее приятно проснуться от вперенного в тебя безумного взгляда и увидеть этого безумца, стоящим над тобой в позе, готового к броску. Убрали его от меня лишь после того, как мне часа в два ночи пришлось силой оторвать его от себя и отбросить на кровать. Между прочим, я никого не звал на помощь, но камера тут же открылась, и его увели. Значит, в глазок наблюдали за всей борьбой — давали мне возможность достаточно напугаться.

    После этого я остался в камере один и пробыл в ней до своей выписки из психбольницы. Правда, камеру усовершенствовали. Во-первых, вставили новый замок и ключ от него забрали на вахту (в другой корпус). Во-вторых, забили наглухо кормушку (закрывающееся окошко в дверях, через которое в тюрьме подается пища). Эти два ?усовершенствования?, видимо, имели своим назначением усилить мою изоляцию. На деле они мне дали побочный эффект дополнительных мучений. Например, кормушка закрыта, а лето жаркое. Из окна, как из печки. До того, как забили кормушку, можно было посигналить надзирателю, и он открывал ее — образовывался сквозняк, становилось легче дышать. Теперь чувствуешь себя, как рыба, выброшенная на берег. В это же время у меня начались сердечные приступы. Лекарства (ни валидол, ни нитроглицерин) в камеру не дают. В случае приступа прежде, когда была открывающаяся ?кормушка? можно было просигналить и получить лекарство через кормушку. Теперь надо открывать дверь. А ключ от двери на вахте — лично у дежурного. А дежурный как раз совершает обход отделений. Пока его найдешь, позовешь, может пройти полчаса, а то и больше. За это время и помереть можно поспеть.

    Ситуация — закрытая дверь и ключ от нее на вахте — оказалась неприятной и еще в одном отношении. В отношении пользования туалетом, как выражаются в тех местах, ?для оправки по малому?. ?Для оправки по большому? редко так бывает, чтоб ждать было невозможно. А вот ?по малому? — это явление частое. За сутки и два, и три раза так случается, что пока найдут дежурного и он явится с ключом, уже передержка. И, если это происходит систематически, начинается общее нарушение мочеиспускания. Доходишь до того, что уже ни о чем другом думать не можешь, кроме того, чтобы не опоздать просигналить. А ?не опоздать? постепенно становится невозможным, ибо доходишь до того, что даже только возвратившись из туалета, если нажмешь на кнопку, тут же появляется нестерпимое желание на ?малую оправку?. Выработался своеобразный условный рефлекс. Ну, а как ему не выработаться. Ведь эта ситуация держалась свыше полутора лет. Кажется, узел просто было разрубить — дать в камеру ?судно? или хотя бы ?утку?. Но ситуация, видимо, кому-то понравилась. Я не думаю, чтобы и это было предусмотрено установкой особого замка на моей камере. Полагаю, что в той установке было заложено лишь рациональное, с точки зрения тюремщика, зерно: усиление охраны, исключение возможности общения с персоналом отделения и больницы. Но получился побочный эффект. И понравилось: ?Ага, пусть генерал походит в мокрых штанах? — еще одно мучение, еще одно унижение. И так многие месяцы. Жена предлагает свою ?утку?: ?Нет, что Вы! Неужели Вы думаете, что больница так бедна? Сами купим и дадим. Не волнуйтесь?. И не покупают, и не дают свыше полутора лет.

    Еще одно мучительство, еще одна издевка — так называемые выписные комиссии. Два раза в год в этой комиссии как бы решается вопрос, кого выписать, кого оставить. На самом деле здесь ничего не решается. Да и попробуйте что-нибудь решить за то время, в течение которого заседает комиссия. На том отделении, где я ?лечился?, общая численность больных обычно 94-98 человек. Временами несколько меньше или несколько больше. Так вот, комиссия, начиная работу после завтрака (с 10.00 — 10.30) к обеду (т.е. в 13.30) заканчивала. Следовательно, в среднем на человека она затрачивала менее двух минут. И за это время председатель комиссии — профессор Института им. Сербского Ильинский — успевает оценить больного лучше, чем лечащий врач. Врач выписывает, а Ильинский решает: ?Продлить лечение?. Какая великолепная эрудиция и как же быстро. Прекрасная иллюстрация к уверению Снежневского, что советская психиатрия на таком уровне, при котором ?ошибки в диагностике абсолютно исключены?.

    Что комиссия не решает, неясно разве что политическим младенцам. Ильинский, выезжая из Москвы, получает твердое указание насчет каждого из политических. При этом совершенно необязательно указание — ?такого-то не выписывать?. Достаточно получить указание, кого выписать. И уже .ясно — остальные выписке не подлежат. В общем, Ильинский на том уровне, на котором ошибки исключены. А узники спецпсихбольниц верят, надеются. Уже за два месяца до комиссии начинается всеобщее возбуждение. Надзорная камера заполняется. Переводятся в положение поднадзорных еще 2-3 камеры. После комиссии не меньше месяца уходит на то, чтоб возбуждение улеглось. Значит, при двух комиссиях все больные не менее половины года находятся в стрессовом состоянии. Это ли не мучительство! Это ли не издевка над чувствами людей.

    Стрессового состояния не избегают даже те из политических, кто твердо знает, что данная комиссия пустышка. Как ни короток срок, но для беседы с политическими находят время, за счет создания непрерывно движущейся линии уголовников. С теми даже поздороваться не успевают (а в диагнозе не ошибаются. Вот же специалисты!). А с политическими беседуют. С молодыми и не имеющими еще имени грубо-хамски, оскорбительно, а с такими, как я, ?на высоком идейном уровне?. Например, такой вопрос (мне):

    — Зачем Вам эти татары понадобились? Вы что, татарин? Или у Вас родственники среди них?

    — А зачем Вам чилийцы? — вопросом на вопрос бью я. Очень быстрый ответ, не успел я закончить, и уже прозвучало:

    — Мне? Ни к чему! — ответил четко, уверенно, по сразу же осекся и забормотал:

    — Ну, конечно, правительство... Мы как патриоты должны поддерживать правительство...

    — А я привык сам за себя думать и решать. И даже правительству иногда подсказывать...

    За это в мою историю болезни влетает запись: ?Ставит себя выше правительства?.

    А вот вопрос во время другой комиссии:

    — Ну, на что Вы рассчитывали? Чего хотели добиться? Ведь Вы и подобные Вам — одиночки. Ну, пересажали вас. Какая кому от этого польза?

    — На этот вопрос Ленин уже ответил. Он сказал, что когда мы услышим, что вот Чернышевский погубил себя, испортил жизнь семье, попал в Сибирь и ничего не добился, если мы не будем знать, кто это сказал, — продолжает Ленин, — то мы предположим, что это либо тьма беспросветная, либо подлость безмерная. Ничего не пропадает, если даже сегодня нет зримых результатов.

    За этот ответ тоже получил запись в истории болезни: ?Сравнивает себя с Чернышевским?.

    И вот такие люди определяют, что такое нормально и что ненормально. И политическим надо, разговаривая с этими людьми, приноравливаться к их уровню. Ведь от них зависит судьба политических. А такое приспособление это тоже мучение. Приспосабливаешься, приспосабливаешься, терпишь глупость, невежество и предрассудки, да и сорвешься, покажешь зубы, дашь им возможность приписать еще одну черту твоей ?болезни?.

    Но вот комиссия прошла. И на этот раз благоприятно для Вас. Ильинский получил соответствующие указания и выписал Вас. Не торопитесь радоваться. Если после этого о Вас пойдет неблагоприятная сводка или другой сигнал, Вас еще могут перехватить. Суд! Не забывайте про суд! Он может принять такое мудрое решение: ?Срок лечения не соответствует тяжести совершенного преступления?. Это не выдумка. Такие случаи — не редкость. Меня самого суд не выпустил из спецпсихбольницы после январской (1973 года) медицинской комиссии, признавшей меня ?излечившимся?. В обшем еще удар, с размаху, по нервам. Пусть извивается от боли пострадавший. Суду до этого дела нет.

    Ну, а как же тут с законностью, гуманизмом, человечностью и пр.? Ведь что получается? Ты излечился: врачи единодушны в этом. А троe судей, касательства к психиатрии не имеющих, изрекают: ?Пусть остается среди больных!?

    Это еще один показатель того, что система ?принудительных мер медицинского характера? является антимедицинской системой. Разве не ясно, что излечившийся психически больной должен быть изъят из травмирующей его психику среды. И не тогда, когда комиссия заработает, не тогда, когда суд позволит, а немедленно по излечении. Недопустимо задерживать излечившегося. Значит, даже с точки зрения истинно больных, система спецпсихбольниц — антимедицинская, антигуманная, античеловечная.

    На этом можно было бы и точку поставить, т.к. всех издевательств не перечислить. Взялся кое-что рассказать, а воспоминания накатываются и накатываются. Поэтому надо самому их остановить. Но одно тягчайшее преступление системы ?принудительных мер медицинского характера?, подчеркивающее как раз антимедицинский характер этих мер, я должен хотя бы упомянуть, поскольку никто из моих предшественников этот вопрос не затронул.

    Я поведу речь о том, что и люди психически нормальные, попадая в спецпсихбольницы, и все остальные пациенты этих больниц полностью лишаются половой жизни. Даже в колониях усиленного режима есть хоть мизерные личные свидания. В СПБ нет ничего. Молодые цветущие люди разлучаются навсегда с любимыми женами, невестами. Рушатся семьи, разушаются жизни людские. Я сказал о молодых. Их судьбы более всего трагичны. А пожилые? Разве людей моего возраста человечно лишить последних лет супружеских радостей? Нет, жестокие, бездушные люди, и вовсе не врачи, придумали эти ?меры? антимедицинского характера.

    До сих пор я говорил о муках самих заключенных спецпсихбольниц. Но ведь есть еще любящие жены, матери. Кто измерил их мучения? Что переживает та жена, которая знала своего мужа как бодрого, жизнерадостного, энергичного человека, и вдруг встречает с потухшим взглядом, опущенными плечами. А потом, раз за разом, от свидания к свиданию видит, как гибнет его интеллект, как уходит навек дорогой образ. Мне трудно представить эти переживания. Я думаю, женщины глубже их прочувствуют. Что же касается меня, то я готов лучше сам идти на муки, чем видеть это на жене или детях.

    Величайшее бедствие не только для нашей страны, а для всего человечества, если не удастся схватить за руку преступников-психиатров, остановить их преступную руку и поставить перед судом народов. Надо осознать опасность, нависшую над землей.

    Страшно возрождение фашизма. Страшен террор Пиночета, Стресснера и других больших и маленьких диктаторов. Еще страшнее ядерная война. Но, может, несравнимо страшнее всего этого опасность того, что ум, честь и совесть человечества будут загнаны с помощью психиатров в тюрьмы, заполненные психически больными людьми.

    Надо протестовать и бороться против террора чилийской хунты, против апартеида в ЮАР, за независимость Намибии, но нельзя позволить отвлечь себя этой борьбой от главной опасности: от борьбы против использования психиатрии против человечества. Сейчас злокачественная опухоль спецпсихбольниц на ограниченном участке тела земли — в СССР — но начатки метастаз уже можно обнаружить во многих местах. Пока не поздно, надо убить опухоль.

    Правозащитники в Советском Союзе делают все, что могут. Но силы их слабы, а у спецпсихбольниц могучий покровитель — от преступных ученых-психиатров до могущественных организаций политического террора.

    За это должны взяться передовые люди демократических стран, где общественное движение не сковано мертвящей хваткой тоталитарных учреждений. И наши соотечественники, эмигрировавшие в демократические страны, должны быть не последними в этом деле.

    Надо организовать мощное международное движение против преступного использования психиатрии.

    Для меня лично ужасы психиатричек теперь только в воспоминаниях. 19 сентября 1973 года меня в сопровождении приехавшей за мною жены и прапорщика из поднадзорной больницы, отправили в 5-ую московскую городскую психиатрическую больницу. С обычным советским лицемерием сообщили, что ?случайно? ключ от сейфа оказался увезенным лейтенантом, уехавшим в отпуск, и поэтому они не могут отправить со мной мои тюремные (Ташкентские) записки. Но ?случайность?, прямо-таки по Марксу, обернулась закономерностью, и после многочисленных лживых ответов на мои запросы, эти записки были сожжены ?ввиду длительного невостребования?. Потом я безрезультатно судился с больницей, но сейчас в момент отъезда из этого Богом забытого учреждения я об этом не думал; наслаждался относительной свободой. Поэтому мы с женой решили не расстраиваться никакими мелочами. Прошли мимо того, что прапорщик ?забыл? вручить жене путевые деньги на меня и на нее, а также 20 рублей, снятых с моего лицевого счета (остаток денег, присылавшихся мне из дома). Старались не обращать внимание и на то, что в поезде он перешел целиком на иждивение жены.

    Мы с женой были поглощены друг другом: столько лет тяжкой разлуки. Мы сидели, прижавшись друг к другу и говорили. Точнее, говорила все время она. Что я мог рассказать ей. Жаловаться на пережитое? Нет, это не тема для первой встречи после столь длительной разлуки. Поэтому я слушал ее. Впитывал дорогой голос и старался познать происходящее на воле. За 28 часов езды от Черняховска до Москвы мы глаз не сомкнули. Она подробно рассказала о состоянии движения, и я, наконец, с радостью понял, что мои опасения насчет его развала неосновательны. Находясь в заключении, я оценивал ситуацию по известным мне именам. Я знал, что многие арестованы и осуждены: Якир и Красин, Гершуни, Габай, Мустафа и Решат Джамилевы, много украинцев, литовцев, крымских татар.

    Выехали за рубеж Якобсон, Телесин, Цукерман и еще очень многие. Отсюда у меня чувство полного распада движения. Очень способствовала этому чувству собственная беспомощность, то, что я не могу бороться, вынужден только наблюдать.

    Сильное угнетающее воздействие произвело ?раскаяние? Якира. КГБ знает, что делать. Когда была телепередача пресс-конференции Якира и Красина, меня вывели ?на телевизор?. Я понимал, что это спектакль, и сжал сердце в кулак. Но когда на вопрос П. Якиру, что он может сказать о психическом состоянии Григоренко, был получен ответ: ?Я, как не специалист, не мог правильно судить о его психическом состоянии, поэтому все мои утверждения о полной его нормальности объективно являются клеветническими? — я еле удержался от крика боли. В какую же бездну падения надо сбросить человека, чтобы он об отце своем не мог сказать — нормальный он человек или сумасшедший. А к Петру Якиру я относился именно как к сыну. К любимому сыну. И он ко мне относился по сыновьи. Последние полгода перед моим арестом редкий день проходил, чтобы мы не виделись. О его сыновьем отношении свидетельствует и отношение к моей семье после моего ареста.

    И вот теперь он заявляет, что ?не знает? нормальный я или сумасшедший. Было от чего взвыть. Думаю, что даже в ?раскаянии? у человека должна быть черта, которую перешагивать нельзя. Петр ее перешагнул. И перешагнул без действительной необходимости. Того, что он наговорил, было достаточно и без ответа на этот вопрос. И он мог отказаться отвечать на него. Если б он это сделал, ему бы сей вопрос не задали. КГБ, когда это ему опасно, на рожон не лезет. Могу это проиллюстрировать примером из моей последней (1974 г.) выписной экспертизы, проводившейся в 5-ой московской городской психбольнице. Проводя беседу со мной перед комиссией, по сути, инструктируя меня как вести себя в комиссии, мой лечащий врач Нефедов подвел итог — если Вы будете так разговаривать и на комиссии, все будет в порядке. Но я Вам не задал один вопрос, а на комиссии его могут задать, это вопрос о крымских татарах. Вы на него всегда реагируете болезненно, и это может испортить всю картину. Я Вам хочу порекомендовать ?отмахнуться? от такою вопроса. Просто сказать: ?Я об этом сейчас не думаю?. Я и сейчас расцениваю этот совет, как разумный и благожелательный. Так ответив, я никого и ничего не продавал. Но по вопросу о крымских татарах я не хотел идти даже на мизерные уступки, поэтому сказал: ?Отказываться от этого многострадального и героического народа я не буду ни в какой форме. Если мне будет задан вопрос о крымских татарах, я отвечу на вопрос в полном объеме, без ?отмахивания?. Если меня решили выписать, и такой вопрос может помешать этому, то сделайте так, чтобы этот вопрос мне не задавали?. До КГБ это несомненно дошло. И вопрос о крымских татарах мне не был задан.

    Петр в отношении меня мог поступить так же. И КГБ, несомненно, спрятало бы указанный вопрос. Но Якир перешагнул черту и нанес мне очень тяжелый удар. За мною, несомненно, наблюдали. Когда меня после телевизора повели назад в камеру, в коридоре у своего кабинета нас поджидал начальник отделения, одновременно мой лечащий врач, Бобылев. ?Ну, какое впечатление?? — спросил он у меня.

    — Страх — естественное чувство, — ответил я. — Но у некоторых людей в определенных условиях, он может подавить все остальные чувства. И это — неестественно.

    Такие и подобные воспоминания пробегали в моей голове, по мере того, тек так рассказ Зинаиды. Мои мрачные представления постепенно рассеивались. Она ничего не скрывала и не прикрашивала. С горечью она рассказывала о том, какой тяжкий удар нанесло Движению ?раскаяние? Петра, как тяжело ей было расставаться с Толей Якобсоном и Юлиусом Телесиным. Но тут же она говорила о приходе новых людей. Непрерывно называла новые для меня имена. Я, естественно, спрашивал об этих людях. Она смеялась: ?Вернешься, познакомишься. До твоего ареста люди говорили, что у нас вся Москва бывает, а потом добавляли — да и не только Москва. Но то, что было, мелочи. Посмотришь теперь сколько бывает?.

    Рассказывала и о делах. Я был поражен и размахом и формами. Несколько раз западная молодежь разбрасывала в Москве листовки в защиту наших политзаключенных. С большим теплом называлось имя Петра Якира, когда она рассказывала об огромной работе по созданию фильма ?Права человека в СССР?. ?Сами не верили, что удастся, — говорила она, — а сняли и отправить сумели. Теперь уже демонстрируется в Европе?. Рассказывала всякие комические эпизоды, вызванные тем, что надо было уходить от слежки большому числу людей, разбросанных по всей Москве, да при том некоторые группы с громоздкой съемочной аппаратурой. Но справились. ?Я там тоже выступаю?, — только и сказала о себе.

    ?Твои записки из Ташкентского подвала КГБ тоже сумели туда передать. Сейчас англичане делают фильм по ним?. И о себе ничего. А ведь записки эти я ей отправлял. Она их приняла. Сберечь не просто и связано с опасностью ареста. Но она не только сберегла, но и передала за рубеж, дала им жизнь. Пока я это думаю, она говорит: ?Эти записки и в сборник специальный помещены. Называется этот сборник ?Мысли сумасшедшего?. За этот сборник ты скажи спасибо друзьям: Якобсону Толе, Питеру Реддавей, Борису Цукерману и сыну Андрею, Великановым Кириллу и Тане, Юлиусу Телесину и многим и многим другим.

    Почти год ушел, чтобы что-то из твоих сочинений собрать. Ведь ты же ничего не сберег?. И я думаю — правда! Я, написав, сразу пускал в ?самиздат?, а об архиве не думал. То, что осталось случайно дома, забрано при обысках. Значит действительно надо было организовывать ?поисковые экспедиции? за моими материалами. А она продолжает: ?И Борис Исакович (Цукерман) потрудился, и Юлиус Телесин?. А в меня вновь проникает не только тепло признательности к моим друзьям, но и мысль: ?А ты-то, ты-то!?

    Я почти уверен, что если не все, то большинство включенного в сборник, передано моим друзьям Зинаидой Михайловной. Так оно и было, как установил я впоследствии. И так во всех рассказах. Подробно было о событиях, о людях, как давних участниках движения, так и вошедших в него после моего ареста, и ничего о себе. Но я уже и сам понимал. По масштабу охвата событий, в коих она несомненный участник, виделась и ее работа. И это было естественно. С тех пор, как я узнал ее, она всегда способствовала становлению моего взгляда на жизнь, осуждала мою слишком большую приверженность к строю, тихонько и скромно подсказывала реалистический взгляд на события, не давая слишком увлекаться преимуществами власти, которой я владел, и видеть людей в людях, сдружила меня с людьми, которые помогли мне мыслить.

    И естественно, что теперь, когда обстановка поставила ее самую перед лицом жестоких испытаний, она показала себя. Лишенная правительством средств существования, она не только кормила семью и подкармливала меня, но и встала на борьбу с произволом рядом с ведущими правозащитниками. Я лично, будучи обязан своим освобождением моим друзьям — советским правозащитникам, многим моим друзьям за рубежом и международному общественному мнению, не могу не отметить, что центральное место в этой борьбе занимала Зинаида Михайловна. Как-то она сказала: ?Тебя такого, как ты есть сейчас, создал Костерин?. Перефразируя это eе утверждение, я могу сказать, что мой образ, каким видели его те, кто боролся за мое освобождение, создала моя жена — Зинаида Михайловна Григоренко.

    Так в разговорах, незаметно приблизились к Москве. Уже перед Москвой наш прапорщик решил, по-видимому, ?отблагодарить за хлеб-соль?. Он сказал Зинаиде Михайловне: ?Мы заедем к Вам ненадолго?. Это он услышал наши разговоры. Мы всю дорогу мечтали заехать, хоть на десяток минут, в нашу квартиру. И вот он решил нас осчастливить. Но сколь же мы были все наивны. И нам с Зинаидой это непростительно. Это ?прапор? этот мог думать, что КГБ ему доверило меня. А нам так думать было непростительно.

    Поезд подходит к перрону. Я подошел к окну. И вдруг: ?Зина! Нас встречают?. Она еще из купе — Да, да, я тебе не сказала, что я успела сообщить нашим друзьям время прибытия в Москву.

    — Да нет, я не о той встрече. ?Друзья? (так мы называли КГБ) встречают. — Она подбежала к окну. Поезд остановился, и наш вагон оказался охваченным полукольцом милиции. Между милицией и вагоном около десятка удивительно похожих друг на друга молодых людей в гражданском. Тут же и ?мой дорогой? Алексей Дмитриевич Врагов. Возглавляет моих опекунов. Выходим. Только я показываюсь из вагона: ?Петр Григорьевич, где Ваш сопровождающий?? Показываю на прапорщика. Его на минуту отводят в сторону. Что-то ?внушают?. В это время по путям, прямо на перрон въезжают две ?Волги?.

    — Садитесь, Петр Григорьевич, — приглашающий жест в одну из ?Волг?, — едем!

    — Нет, не едем! — это твердый голос Зинаиды. — Не поедем, пока не подойдут встречающие нас друзья и сыновья.

    — А где же они? Может их и нет? Может не пришли? — Но мы уже знаем, пришли. Связной от них уже был здесь. Их просто держали в начале перрона. Не пропускали к поезду. Кто-то из КГБистов пошел в голову поезда. Проходит некоторое время, бегут: Татьяна Максимовна и Павел Литвинов, Лена Костерина, наши сыновья — Андрей и Олег и еще десятка два, в большинстве незнакомых. Горячая, радостная встреча. Обнимаемся. КГБисты торопят: ?Надо ехать!? Наконец идем к машине. Мы с женой под руку. Подходим. Один из стоящих у машины говорит: ?А для Вас, Зинаида Михайловна, места нет?.

    — Для меня?! — резко, с удивлением и пренебрежением в голосе спрашивает она. — Это для кого-нибудь из Вас нет места, — твердо, решительно говорит она, — а для меня есть, — и открывает дверцу машины. Второй из стоявших здесь же начал любезно помогать Зинаиде Михайловне, и извиняющимся тоном сказал: ?Не обращайте внимания. Этот товарищ не в курсе дела. Это место Ваше, а Петр Григорьевич рядом с Вами, в серединочке, с другой стороны я, а сопровождающий Петра Григорьевича сядет впереди рядом с шофером?. В общем, обычная КГБистская ?раскладка?: заключенный между двумя агентами. Но в данном случае в роли одного из них моя жена. И я все 84 километра до 5-ой городской психбольницы сижу, тесно прижавшись к моему дорогому ?агенту?, а всех других не вижу и не слышу.

    Но жене не простили ее вклинения в их среду. После оформления прибытия в приемном отделении, жена пошла проводить меня до отделения. И пока она ходила, машина уехала. Узнав об этом от сестры, я тут же написал жалобу. Жена числилась моим сопровождающим от медперсонала, вместо сестры (прапорщик от надзорсостава), поэтому ее обязаны были доставить домой. На жалобу мне ответили, что виновники наказаны. Кто виновник, как наказан, извинялся ли, компенсировал ли материальный ущерб, нанесенный жене, поди узнай! Так началась моя жизнь в 5-ой московской гoродской психбольнице в селе Троицком, вблизи ст. Столбы.

    Жизнь здесь намного лучше Черняховской. Главное улучшение для меня — вышел из одиночки. Страшно стосковался за прошедшие 62 мес. по людям. А тут широкие возможности общения со многими хорошими нормальными людьми.

    Далее. Благоприятные условия медицинского обследования и лечения: наличие врачей всех специальностей, разнообразной аппаратуры диагностирования, рентгенкабинета, различных лечебных кабинетов, зубопротезный.

    Значительно лучше с прогулками. Они более продолжительные и в лучших условиях.

    Лучше со свиданиями. Во-первых, на свидания ездить значительно ближе — 1,5 часа (вместо прежних 28-ми). Во-вторых, посещать могут все родственники и друзья (В Черняховске только жена и дети). И в-третьих, никто над душой у тебя не сидит, когда ты разговариваешь с пришедшим тебя навестить.

    И, наконец, несравненно лучше питание. Здесь и готовят лучше и продуктов больше, и они калорийнее. В Черняховске в день на больного полагалось 42 копейки, здесь 5 рублей — в 12 раз больше.

    Но как бы ни улучшилось, я по-прежнему находился в заключении. В известном смысле даже в худшем. Теперь гражданская больница держит, признавая тебя больным. КГБ теперь может сказать — ?он же не у нас, а в системе Минздрава, и они его тоже считают больным?. Фактически же для политических ничего не изменилось. В такой больнице существует отдельная система — принудительное лечение. Во главе этой системы заместитель начальника медчасти по принудительному лечению. В нашей больнице Александра Кожемякина — этакая одетая в женское платье доска с лошадиным лицом. Она связана через спецчасть с КГБ и через прикрепленного профессора из Института Сербскою с этим институтом. От нее идут все директивы относительно ?принудчиков?, находящихся в 5-ой психбольнице. За мое ?перевоспитание? она взялась сразу.

    Убеждать в чем-либо, в силу своей полной политической неграмотности она не могла. В медицине она тоже вряд ли что-нибудь понимает. Но ей было достаточно того, что она умела ?держать и не пущать?. Она мне так и объяснила, что у нее есть власть не выписывать меня и право вернуть в спецпсихбольницу, как продолжающего оставаться социально опасным. При этом она добавила: ?Если своим поведением Вы добьетесь возвращения на ?спец?, то после этого никогда оттуда выйти не сможете?. Этот разговор я передал жене, и сведения об этом пошли на Запад, а оттуда через Би-Би-Си, Немецкую волну, Голос Америки, вернулись в Советский Союз и дошли до Кожемякиной. Она рассвирeпела и накинулась на мою жену. Но та ?отбрила? ее, а разговор пустила на Запад.

    Кожемякина попыталась нажать на сына Андрея, но с тем же результатом. А так как она глупа, то наболтала много лишнего, выдала то, что ГБ скрывает, поэтому ее, по-видимому, одернули и она оставила нашу семью в покое. Но не хотели оставлять ее в покое мы. По сути дела все 9 мес. и 6 дней, которые я провел в этой больнице, были борьбой за мое освобождение с помощью единственного оружия — гласности.

    Гласность принудила перевести меня из спецпсихбольницы сюда. Но сделали это с коварными намерениями. Убедить общественное мнение в том, что я действительно психически больной, что шум обо мне был провокационным, что на самом деле я давно серьезно болен. Для этого институт Сербского составляет на меня историю болезни — фальшивку, приписывая в ней серьезные органические поражения моему мозгу. В это время в Ереване закончилось международное совещание психиатров, и институт Сербского пригласил участников совещания посетить институт и некоторые психбольницы. Основная масса участников отказалась последовать этому приглашению, мотивировав тем, что на основании такой поездки сделать объективные выводы невозможно. Но нашлось 7 человек, которые поехали. Вот им и показали эту историю-фальшивку. Была она также показана корреспонденту журнала ?Штерн?. Кроме того, КГБ дал этому журналу фотоснимки, сделанные в 5-ой психбольнице. Двоим из семи западных психиатров, посетивших Институт, разрешили увидеться со мной.

    Встречу нам устроили в кабинете моего врача. Кроме двух западных психиатров были представители Института Сербского, нач. медчасти больницы, начальник моего отделения Иткин Н.Г. и двое старших научных сотрудников из Института Психиатрии (Снежневского). Один из старших научных сотрудников являлся переводчиком. О предстоящем посещении западных психиатров я был предупрежден женою накануне. Одновременно она просила, чтобы я ни в коем случае не разговаривал через переводчика института психиатрии. ?Требуй своего переводчика, — писала она, — я тебе доставлю?. Разговор с западными психиатрами так и не состоялся. Я требовал своего переводчика. Притом не единственным, а вторым к уже имеющемуся, но на это так и не согласились. Убеждали, что хорош этот переводчик. Характерно, что ни один из западных психиатров меня не поддержал (им переводился наш разговор), хотя каждому ясно, что вести разговор, по которому определяется психическое состояние через переводчика одной из заинтересованных сторон и без магнитозаписи, по меньшей мере неосмотрительно. Однако кое-что для этих западных психиатров все же, видимо, прояснилось, потому что во время последующей беседы с директором больницы они задали вопрос: "Когда Вы его выпустите?? И директор с ходу, так сказать, выдал: ?Не позднее 19 ноября?, т.е. через два месяца после моего поступления. Этот срок подхватили мои друзья в СССР и за рубежом, и он был использован в борьбе за мое освобождение.

    Тем временем вышел в свет ?Штерн? со статьей корреспондента, читавшего мою историю болезни-фальшивку. Он очень подробно ее изложил, и советская правозащита по материалам моей жены сразу же ее разоблачила. Таким образом, первая часть задачи, поставленной КГБ — доказать общественному мнению, что я психически больной — с треском провалилась. Начинать же без этого вторую часть — возвращать меня в спецпсихбольницу в связи с ухудшением состояния — было бы просто безумием. И вся система застопорилась. Давно прошел срок, назначенный директором для моей выписки. Давно прошли все сроки очередных комиссий, а меня на комиссию не шлют. По всему миру шум, что Григоренко просто держат в заключении, не допускают на комиссию специалистов.

    Выписные комиссии в 5-ой Моск. городской психбольнице проводит профессор Турова Зинаида Гавриловна, являющаяся постоянным представителем института Сербского. Начальник моего отделения и Кожемякина, являющиеся членами выписной комиссии во время одной из комиссий, состоявшейся после особо настойчивых передач западного радио, нажали на Турову — Вы обязаны смотреть всех, кого мы представляем! И Турова поддалась. Срочно вызвали меня. Беседовали. Все прошло благополучно. Начальник отделения вернулся с комиссии довольный, поздравил меня с успешным прохождением комиссии. Но через день, смущаясь, сказал, что в протоколе комиссии меня нет. Когда Иткин спросил Зинаиду Гавриловну, она сказала, что на комиссию она меня не ставила. Она разговаривала со мною ?в предварительном порядке?. Еще через день она сообщила, что меня будут рассматривать в комиссии под председательством Маргариты Феликсовны Тальце. Та приходила, побеседовала со мной и исчезла.

    Месяца через полтора стало известно, что и она отказалась решать вопрос о моем психическом состоянии. Только в конце апреля 1974 года был решен вопрос о председателе комиссии для меня. Назначили старшегo научного сотрудника института Сербского, доктора медицинских наук Шестаковича, человека, задававшего мне вопросы перед заседанием выписной комиссии в Ленинградской СПБ 3 декабря 1964 года. Заседание комиссии состоялось 14 мая 1974 года. Прошло 8 месяцев с момента моего прибытия в эту больницу. По действующим инструкциям первая комиссия должна быть проведена через месяц после прибытия. Вторая — решающая, через три месяца. Если она не выписывает, то в дальнейшем — каждые 3 месяца. Мне проводили первую спустя 8 месяцев. За это время 3 комиссии следовало провести.

    Но провели одну, приняли решение выписать меня и тут же забыли. Окончился май, о суде ни слуху, ни духу. Прошла половина июня. Идет к концу девятый месяц моего пребывания здесь. 20-го Зинаида идет в суд. Отвечают: ?Дела Вашего мужа у нас нет?. А 26-го в 8 утра вызывают меня в кабинет врача. Вхожу. У самых дверей справа сидят моя жена и Татьяна Максимовна Литвинова. У жены на коленях лежит новая верхняя мужская рубашка. Сразу понял — выписка. Врач торопит: ?Идите переодевайтесь?. Но я теперь не очень тороплюсь. Расспросил, когда, как это выяснилось, ведь 20-го не было дела в суде. ?А вчера, — говорит жена, — позвонили вечером из больницы и предложили приехать к 8-ми утра за тобой?.

    Нефедов добавляет, что 22-го ему прислали повестку в суд в качестве эксперта по делу Григоренко. 23-го состоялся суд. 24-ое воскресенье, а 25-го, часов в 5 вечера прибыл работник КГБ, привез копию определения суда и распоряжение: ?Чтоб завтра к 10 часам и духу его не было в больнице?. Позднее были получены еще некоторые подробности, относящиеся к этому делу. Оказалось, к нему были причастны Солженицын и Никсон. Никсон готовился в то время к поездке в Советский Союз. Солженицын послал ему телеграмму, которая по дошедшим в СССР слухам содержала следующее: ?Советское правительство, когда к нему обращаются по поводу заключенных спецпсихбольниц ссылается на медицинские показатели, на врачей. Двое таких заключенных — Григоренко и Шиханович медицинскими комиссиями выписаны, а власти продолжают держать их в заключении. Может Вы найдете возможность походатайствовать перед Советским правительством об освобождении хотя бы этих двух?. Никсон приехал в Москву 27 июня. Нас с Шихановичем освободили 26-го. Друзья шутили, называя нас ?подарок Никсону?.

    26-го июня 1974 г. в 10 часов 30 мин. утра на машине кого-то из местного начальства мы выехали из ворот больницы. Когда мы уже подъезжали к Москве, я спросил у жены мои документы. Она ответила, что у нее их нет. Обратился к врачу — Нефедову, который сидел впереди, рядом с шофером. У него тоже их не оказалось. Я потребовал возвращения в больницу: ?Что это, провокация? Задержат без документов, как беглеца, и в СПБ?. Врач чуть не плачет: ?Я должен поскорее доставить Вас домой, а потом поеду и привезу документы. Вы нужны поскорее дома?. — Хорошо, — говорю я, — едем домой, но только пока Вы не привезете документы, я по телефону отвечать не буду, а жена на все звонки ко мне будет отвечать, что меня еще нет. — Врач снова едва не плачет: ?Вы меня подводите. Я Вас должен доставить до 12 часов. И меня будут проверять?.

    К 12-ти мы успели. И сразу же попали под звонки западных корреспондентов. Затем они начали подъезжать один за другим. Оказывается, по канадскому радио передали еще в 5 часов утра о моем освобождении. Доставив нас с женой домой врач, Нефедов поехал за документами. Татьяна Максимовна объявила, что едет с ним. На вопрос Нефедова — Вы что, мне не доверяете? — ответила: ?Нет, просто хочу, чтоб в этой квартире было меньше на одного нервничающего?.

    Вот я и дома. Андрей ласково обняв, водит меня по квартире. Алик держит за руку и приговаривает: ?пришел, пришел папа?. Зина усталая и счастливая, готовит еду. Тепло и счастье заполняет сердце. Мои родные всегда рядом шагали по камерам, этапам, психушкам и даже в одиночке всегда напоминали о своем присутствии. Мы вместе стояли, противостояли и выстояли.


33. Нам отдых только снится

    Нефедов и Татьяна Макcимовна вернулись вечером. Документы привезли. Оказывается, по инструкции, все документы посылали в психдиспансер по месту проживания и дальнейшее было его заботой. Нас такой порядок не мог устроить. Еще после Ленинградской СПБ Зинаида Михайловна твердо заявила, что не допустит в квартиру ни одного психиатра, который придет обследовать психическое состояние мужа. Естественно, что и теперь мы придерживались того же принципа.

    Первая волна посетителей, в основном иностранные корреспонденты, схлынула. Но я не нашел еще себе места. Вроде вcе знакомо, но почему я среди всего этого? Ведь я же не должен был вернуться сюда. Как, значит, глубоко, помимо моей воли, вошло в сознание убеждение, что из ?психушки? я не выйду. Татьяна Максимовна, поняв мое состояние, спросила: "Что, Петро, не верится?? Я молча кивнул головой. Она понимающе посмотрела и сказала: ?Вот я и вижу, ты все ощупываешь?. Но я не ощупывал. Я ходил по комнатам и так как все мне казалось нереальным—окна без решеток, легкие комнатные двери, столы, стулья, шкафы, люстры... — то я непроизвольно ко всему прикасался.

    На следующий день Зинаиду вызвали в милицию, хотя вызов был явно КГБистский. Майор Пронин пытался провести предупредительное воспитание, так называемую профилактику. Почему в милицию, а не в КГБ? Несколько лет назад Зинаида заявила, что в КГБ по вызовам ходить не будет. Приглашая ее в наше отделение милиции, майор Пронин тем самым демонстрировал, что КГБ помнит об этом заявлении, Первое же замечание Пронина о том, что в нашу квартиру ходит слишком много людей, вызвало резкую отповедь Зинаиды Михайловны, которая сказала, что не намерена отказываться от своих друзей. В заключение она заявила: ?Пока еще не так много было. Много будет в воскресенье, так как мы его объявим днем открытых дверей? и иронически добавила: ?Приходите и Вы. Ваше учреждение ведь все равно пошлет кого-нибудь, так уж лучше пусть будет известный нам человек?.

    В воскресенье у нас было очень людно. Объявив его днем открытых дверей, мы рассчитывали, что дни до воскресенья будут свободными от посетителей. Но так не вышло. Люди шли ежедневно. Я еле успевал знакомиться с теми, кто пришел в Движение за время моей отсидки в тюремно-психиатрических ?зонах отдыха?. После воскресенья поток не убывал. А нам с женой нужен был отдых. Решили ускорить отъезд. Куда ехать? Пригласил на родину, в мою и его родную Борисовку, мой кузен Илья. Правда, Борисовка от моря (Азовского) в пяти километрах, но у Ильи собственная машина. Приглашали также закрепившиеся в Крыму крымские татары. Приглашали в любой, какой мы изберем сами, приморский город. Мы решили принять оба приглашения. Сначала, на месяц, съездить к Илье, потом к крымским татарам.

    Но до отъезда мне надо было отрегулировать свои финансовые дела. Дело в том, что в течение всех пяти лет и двух месяцев семья не получала моей пенсии, хотя по закону должна была получать в полном объеме. Мне надо было получить пенсию за все эти годы. Право на это имелось. В законе записано примерно так: ?если пенсионер почему-то не получал пенсию, образовавшаяся задолженность выплачивается по первому требованию пенсионера?. Но что значит закон в неправовом государстве. Московский горвоенкомат к моему приходу туда уже имел указание, которое для него было важнее всех законов вместе взятых. Мне начислили пенсию с 26-го июня 1974 года, то есть со дня освобождения; как это предусмотрено законом для пенсионеров, осужденных к тюремным и лагерным срокам. Этим сказано, что я не больной, а уголовник.

    Я, естественно, обжаловал по горвоенкоматской иерархии и обратился с иском в суд. Но и то и другое было напрасным. Суд вначале принял исковое заявление, но потом, получив соответствующее указание, скорее всего, по телефону, возвратил мои документы, сославшись на надуманный мотив: ?пенсионные дела судам не подведомственны?, хотя из закона абсолютно ясно, что не подведомственны дела о праве на пенсию и о размере пенсии, а у меня иск на выплату не выплаченной назначенной пенсии, т.е. на получение задолженности, образовавшейся за годы проведенные в больнице. С жалобами по горвоенкоматской иерархии обошлись еще лучше. Отвечали на любые обоснования моего права и на любые просьбы разъяснить, как понимать закон, одной стереотипной фразой: ?Удовлетворить Вашу просьбу нет возможности?. Больше двух лет продолжалась эта переписка, похожая на разговор глухонемого со слепым. Я намеревался издать это творчество бюрократической машины, да как-то руки не дошли.

    Но это было потом. А сейчас, получив пенсию за один месяц, собрались к отъезду. В это время подошла и помощь фонда Солженицына. Это для меня было новое. Фонд Солженицына создался в мое отсутствие. И это было, пожалуй, самое важное достижение правозащиты. Получая первую помощь фонда, я готов был заплакать. Эта помощь для затравленного властями участника правозащитного движения и его семьи стала материальной и моральной поддержкой.

    И мы поехали. Я так стосковался по природе, что основную часть времени в пути провел у окна вагона. На станции в Бердянске нас встретил Илья на собственных ?Жигулях?. Полчаса езды, и мы в Борисовке.

    Село за те 14 лет, что я в нем не был, внешне изменилось. Хаты отремонтированы. Многие из них приобрели вид городских построек. В селе много мотоциклов. Есть также легковые автомашины. Но есть и другие изменения. Пустых домов не много. Не так, как после голода 1931-33 гг. Но в селе появились люди, говорящие с непривычным для наших мест акцентом. Это переселенцы, а точнее ?выселенцы? или даже ?высланные? с Тернопольщины. Они уже здесь прижились и даже успели породниться с местными. Моя двоюродная сестра Вера замужем за ?галичанином?.

    В селе мало молодежи. Вечером на улице, в клубе 15-16-летние. Ближайшие к ним по возрасту 30-40-летние. Те, что в промежутке между подростками и взрослыми, те, кто в прежние времена назывались ?парубками? (парнями) перекочевали в города.

    Изменился внешний облик взрослых людей. Из глаз исчезает запуганность, которую я еще видел в последний свой приезд, в 1960 году. Нет страха в поведении. В селе много радиоприемников. Безбоязненно принимают ?Свободу? и ?Свободную Европу?, не прячась от соседей. Встреч и разговоров со мной не боятся. Все прекрасно знали мою одиссею, но относились, как к своему. Как только встретился с Ильей, спросил: ?Тебе из-за меня не будет неприятностей??

    — Да что ты! — удивился он. — Мне даже завидуют, что у меня такой брат.

    В общем, страх, внушенный сталинским террором, коллективизацией, раскулачиванием и голодом, постепенно уходит, а самое младшее поколение уже растет совсем без страха к органам КГБ. Эти органы очевидно, получили указание установить за мной скрытую слежку. Но как ты в селе это сделаешь? Ведь здесь каждого чужого человека за 10 км. увидят. И вот ежедневно утром по улице, со стороны райцентра мчится короткоштанная стайка и еще издали кричит восьмилетнему сыну Ильи: ?Юра! Скажи своим, шпиены приехали. Сюда идут?. Когда же ?топтуны? появлялись на пляже у моря, то эти мальчишки устраивали на них подлинную охоту. ?Топтуны? старались следить из какого-нибудь укрытия, но мальчишки их обнаруживали, и тем приходилось уходить. Мальчишки не отставали. Они преследовали их иногда по нескольку километров.

    Это все положительные явления. Избавление от страха, это именно то, что необходимо нашему народу прежде всего. Но этим все не исчерпывается. Что придет на смену этому чувству? Какой духовный мир займет его место? Это вопрос, во всяком случае, не менее важный. Но ответа на него пока нет. И даже не намечается. Коммунистическую пропаганду народ совершенно не приемлет, а сообщениям советских средств информации не верит. Жадно хватают передачи иностранного радио. Но... для меня неожиданность. Я поймал ?Немецкую волну?... Считаю ее передачи лучшими из передач западных станций, вещающих на украинском и русском языках. Поймал, слушаю. Входит колхозник примерно моего возраста — мой родственник. ?Что ты эту чепуху слушаешь?? — сказал он, послушав несколько минут. И быстрым, умелым движением навел на волну ?Свобода?. ?Только ?Свободу? и можно слушать? — сказал он. — Эти ребята иногда хорошие серьезные передачи дают. А ?Немецкая волна?, ?Би-Би-Си?, ?Голос Америки? от наших не очень отличаются. ?Канада? еще хуже, чем наши?. Я был поражен оценками человека, который имел возможность сравнивать различные станции. У меня таких возможностей до этого не было. В городах ?Свободу? заглушают. В селе ее слышно, и я тоже получил возможность сравнивать передачи. Убедился, колхозник был прав. Но если пойти на дальнейшие обобщения, то, к сожалению, и ?Свобода? не создала программ, которые способствовали бы формированию духовного мира своих слушателей. И получается: литературы высокого класса нет, радио дает лоскуты знаний, религиозного воспитания нет. Нет даже церковных храмов. Нельзя же считать храмом одну церковь, устроенную в обычной сельской хате — одну на весь огромный степной район на 2-3 десятка больших степных сел.

    Что же будет с незнающей страха, но пустой душой. Пока что пустоту эту заливают самогоном и домашним вином. А что будет дальше?

    Этот же мой родственник, который просвещал меня по радиопрограммам, задал мне вопрос: ?Скажи, Петро, что 6 это значило? Живем мы уже сносно. Не голодаем. Есть хлеб и к хлебу. Одеты. Дома отремонтированы. Мебель приобрели. Многие мотоциклами обзавелись, а кое-кто и автомашинами. Все как будто хорошо, а жить сумно (тоскливо). Ты здесь уже скоро месяц, а скажи, слышал ты хоть одну песню? А вспомни детство. В субботу по всему селу песни перекатывались. Мы и голоса узнавали. Вон Калына ?выводыть? (вторит), а вон Настя! А сейчас? Придут полтора десятка в клуб и слоняются как весенние мухи. Ни песен, ни смеху, ни шуток. Как будто пришиблены!?

    Что я ему мог ответить? Что возразить? Я сам все это ощущал, только сформулировать не мог. Я сам бывал в клубе и видел этих слоняющихся подростков, и мне тоже было ?сумно? от их вида. В общем, я видел село без песни, село, в котором песню убили. Насмотревшись на это село, поехали в курортные места.

    Крымские татары в соответствии с нашим желанием, сняли для нас комнату в Евпатории, на самом берегу моря. Мы и до сих пор с огромной признательностью вспоминаем их чуткость и такт. Нам был предоставлен полный покой. Не было никаких наездов, никаких посещений. Мы имели возможность наслаждаться отдыхом в кругу своей семьи. Все было организовано настолько бесшумно, что даже КГБ почти в течение месяца не мог обнаружить, где мы находимся. Нас, по-видимому, искали среди татар, а мы отдыхали среди обычных ?дикарей? (курортников, отдыхающих не по путевкам). Но в конце концов нашли и набросились на наших хозяев. Напугали их тем, что я опасный государственный преступник, и обязали доносить, куда мы ходим и кто нас посещает. Но страхи оказывается начали проходить и среди этой категории людей. Когда агенты КГБ ушли, хозяйка пошла к своим многолетним квартирантам из Латвии и рассказала о посещении КГБ и об их требованиях. Латыши — отец и сын, узнав фамилию ?опасного государственного преступника?, воскликнули: ?Мы знаем об этом человеке. Да это же прекраснейший человек. Это генерал, а не преступник?. В результате, хозяйка решительно отказалась следить, сказала: ?они у меня живут на таких же правах, как и другие, и я следить за ними не буду. Выселяйте их, если имеете право?. Пришлось КГБ отступить. Видимо, поставили свою слежку, а, может, и оставили в покое. Во всяком случае нашему отдыху они не мешали. Вот как изменились времена.

    В Москву мы вернулись только в начале октября и начали готовиться к нашему дню. 16 октября у нас с Зинаидой — обоих в один день — день рождения. И существует давняя традиция, что в этот день может придти к нам всякий, кто хочет, без приглашения. Было очевидным, что первый такой день после моего длительного отсутствия привлечет много людей. Однако мы решили традицию не ломать. Нагрузка была действительно большая, но нашлись и самодеятельные организаторы и распорядители, и обслуживающие, и затовители. Может быть, было не очень сытно, зато много тепла и искренней дружеской любви. Были наши старые друзья. Было много новых и среди них Андрей Дмитриевич Сахаров с Еленой Георгиевной. Своей простотой и душевностью он покорил всех.

    Но конец приходит и праздникам. Пора было мне включиться в правозащитные дела. И я включился. Сразу ушел в них с головой. И с этими делами каждодневное знакомство с новыми людьми. Познакомился, как уже сказал, с Сахаровым и всем его семейством, с Юрой Орловым и его женой Ирой, Валей и Таней Турчиными, с Игорем Ростиславовичем Шафаревичем. Отношения с последним, пожалуй, наиболее полно аттестуют нашу среду. Наверное, невозможно найти двух других людей, у которых бы взгляды так не соответствовали. А между тем мы умели говорить и договариваться. Больше того, я могу сказать, что любил говорить с ним и не раз обоюдно вносили изменения в свои решения. Мне и сейчас не хватает его тихого, но как бы торопящегося голоса.

    Очень большое впечатление произвело на меня знакомство со священником о. Дмитрием Дудко. Он пришел в нашу семью, когда я находился в психиатричке, и принес с собой дух уверенности и надежды, дух Веры.

    Просветленное одухотворенное лицо с глазами, излучающими потоки доброты, покорило меня. Это был истинный пастырь духовный. В любом одеянии он был священником, но в священническом уборе этот невысокий плотный человек выглядел величаво. Он, казалось, даже лучился светом неземным. Внешне он совершенно непохож на сухонького, маленького старца, моего первого духовного наставника, отца Владимира Донского. Но в моем представлении эти два образа слились. Было в них что-то роднившее их. Скорее всего, это беспредельная Вера во Всевышнего и любовь к ближнему. Мне посчастливилось неоднократно присутствовать на службе Божией, когда отправлял ее о. Дмитрий, хотя для этого приходилось ездить за 50-80 км от Москвы. Благодарю я судьбу и за то, что она предоставила мне возможность не раз беседовать с этим умным, всесторонне развитым человеком. Он же сочетал нас с Зинаидой церковным браком, накануне нашего отъезда в США.

    Одновременно восстанавливались и расширялись старые мои знакомства, укрепившиеся за время моего отсутствия заботами Зинаиды Михайловны. Первое, что я с радостью отметил, это то, что дочери и внук моего дорогого друга Алексея Костерина стали своими в нашем доме. Шапочное мое знакомство с Татьяной Великановой вылилось в дружбу. Все семейство Великановых, как мы говорили ?династия?, в составе матери Натальи Александровны, дочерей Тани, Кати, Аси, Зои, Маши, сыновей Андрея и Кирилла, включая и их зятьев — Сережу Мюге и Костю Бабицкого, не только стали близкими знакомыми, но и породнились с нами через брак нашего сына Андрея с младшей Великановой — Машей.

    Совсем своими чувствовали себя в нашем доме мой друг Юра Гримм, его жена Соня и сын Клайд.

    Подружилась Зинаида за мое отсутствие и с Гинзбургами. Это очень облегчило и мне установить добрые отношения не только с Аликом, но и с Ириной и Людмилой Ильиничной. То же самое произошло и с Лавутами. Я в свое время знал только Сашу. Теперь в наш круг попала и его жена Сима, и мы узнали и полюбили его дочь, милую молодую ?мамочку? Таню.

    Вскоре после моего возвращения примчался и Сережа Ковалев. Вспоминали прошлое. Друзей, которые теперь далече — за кордоном: Толя Якобсон, Борис Цукерман, Юлиус Телесин, Александр Есенин-Вольпин и еще многие. Особенно волновала нас судьба А. Якобсона: ?как он сможет с его любовью к России, прожить без нее?? Теперь нам известно — не смог! Покончил с собой.

    Но прервем рассказ о встречах. Поговорим немного о делах.

    Дел было много. Обо всех не рассказать. Я расскажу о последнем периоде своей правозащитной борьбы описанием некоторых наиболее важных событий этого периода. Начну рассказом о нашем отношении к подготовке Хельсинкского совещания. Советская печать в то время много писала об этом. Но дело выглядело очень далеким от завершения. Я лично считал, что подготовка не завершится никогда и совещание не состоится. В разговорах с друзьями я аргументировал это следующим:

    Хельсинкское совещание — это ?фокус?, трюк советской дипломатии с целью уклониться от мировой конференции.

    Главная задача всякой мирной конференции — провозгласить прекращение состояния войны. А это практически означает — вывод всех войск с чужих территорий. Советский Союз не хочет выводить свои войска. Он хочет бессрочно оккупировать захваченные районы и держать оккупационные войска в готовности к дальнейшей агрессии. В силу этих причин мирная конференция Советскому Союзу не нужна.

    Вторая по важности задача мирной конференции — установить послевоенные границы между участвовавшими в войне государствами. Но Советскому Союзу важны только те границы, которые определяют рубеж, с которого он намеревается вести дальнейшую агрессию. Эти границы, пока советские войска не двинутся вперед, он изменять не хочет, а другие его не интересуют. Ввиду этого и по второму вопросу мирная конференция ему не нужна.

    В числе других задач конкретно данной мирной конферeнции несомненно возникнут и следующие вопросы:

    — об объединении Германии;

    — о государственной независимости трех отданных Гитлером Сталину прибалтийских государств — Эстонии, Латвии, Литвы.

    — o компенсации государствам, которые, помимо их воли, были превращены агрессорами в арену истребительных и разрушительных сражений Второй мировой войны, а также о гарантиях от повторения подобного в будущем. Конкретно речь идет о Белоруссии, Молдавии и Украине.

    Очевидно, что в связи с постановкой последних вопросов потребуется решать и вопрос о форме участия в мирных переговорах всех перечисленных шести государств, а также о привлечении к решению названных вопросов народов заинтересованных стран — проведение под строгим международным контролем референдумов и плебисцитов. Советский Союз — противник постановки на обсуждение вопросов указанного характера. Он предпочитает считать эти вопросы решенными. Тем более, он не хочет допустить ни в какой форме народы оккупированных его войсками стран к участию в мирных переговорах.

    Таким образом, позиция Советского Союза в отношении мирной конференции абсолютно ясна. Эта позиция крайне негативна, что, я считал, ясно и западным дипломатам. Понятна, думалось мне, и причина такой позиции: агрессивным намерениям больше всего соответствовала обстановка неразрешенности противоречивых ситуаций. Если Запад хочет мира, а он его безусловно хочет, он должен добиваться мирных переговоров и не позволять своим дипломатам отвлекаться на совещания, преследующие единственную цель — увести в сторону от мирной конференции. Хельсинкское совещание было именно таким — уводящим в сторону. Поэтому, я был уверен, оно никогда не состоится.

    Но оно состоялось. Первое августа 1975 года навсегда войдет в историю как величайшая победа советской дипломатии и как позорнейшая страница в истории западной дипломатии.

    Чего добивался Советский Союз, ратуя за Хельсинкское совещание?

    Подтверждения международным правовым актом своего права удерживать территории, захваченные силой во время войны, и содержать на этих территориях свои войска... любой силой и в любой группировке. Все это Хельсинкский Заключительный Акт дал Советскому Союзу. Теперь ему мирный договор больше не нужен, и говорить о нем он не станет, пока действует Хельсинкский Заключительный Акт.

    А что же получил от этого акта Запад?

    Ровно ничего.

    Все осталось, как и до Хельсинки.

    Германия продолжает быть разделенной. Продолжается оккупация Польши, Чехословакии, Эстонии, Латвии, Литвы, Белоруссии, Молдавии, Украины. Советские танковые армады стоят в центре Европы, готовые к броску в пока еще неоккупированную часть европейского континента. Ракеты с ядерными боеголовками нацелены на все основные объекты стран НАТО. Авиация в готовности к вылету. Если Запад ждал от Хельсинки мира, то его ожидания оказались напрасными. СССР не сделал ни одного реального шага в этом направлении, ограничившись одними словесными обещаниями.

    Ситуация была безрадостная. Нам было очевидно, что внешнеполитические успехи дают советскому правительству возможность усиливать пресс на права человека внутри страны. Нас никак не трогали велеречивые обещания в гуманитарной области, вписанные в Заключительный Акт. У нас был опыт многих ранее заключенных международных договоров, где Советский Союз брал на себя обязательства по правам человека, но никогда их не выполнял. Мы были уверены, что и после Хельсинки советское правительство не будет выполнять свои международные обязательства по правам человека и, следовательно, Заключительный Акт не окажет положительного влияния на внутреннюю жизнь нашей страны.

    Но вдруг среди нас нашелся человек, взглянувший на Заключительный Акт иначе, чем смотрели все мы. Этот человек — член корреспондент Армянской Академии Наук, доктор физико-математических наук Юрий Федорович Орлов. Для меня просто Юра.

    После освобождения из ?психушки? я часто болел. В начале 1976-го года в связи с обострением диабета попал в больницу и вышел из нее только в конце апреля. Поэтому услышал его суждения в связи с Хельсинкским совещанием только где-то в начале мая, хотя он начал пропаганду этих своих взглядов еще в марте. Суть его взглядов заключалась в следующем:

    — ?Существует глубокая связь между борьбой за права человека и усилиями по созданию действительно устойчивых гарантий безопасности?.

    — ?В отличие от прежних деклараций, содержащих обязательства по правам человека, в Заключительном Акте эти обязательства советское правительство дало ?в обмен? на важные политические уступки со стороны западных правительств, а это обусловило хотя и очень робкие, но все же беспрецедентные для западных лидеров последних десятилетий попытки настаивать на выполнении этих обязательств?.

    — ?Информация, настойчиво направляемая мировой общественности участниками движения за гражданские права в СССР, о преследованиях за убеждения, о нарушениях прав человека, об истинном характере советской демократии вообще, по-видимому, стала доходить до сознания широких кругов западного общества и даже оказала влияние на тактику некоторых западных компартий?.

    Все это вместе заставило советские власти, обеспокоенные падением их престижа на Западе, сделать уступки в отношении отдельных лиц, преследуемых за убеждения и широко известных за рубежом, и до некоторой степени приостановить очевидное наступление на движение за права человека в СССР, которое было начато до Европейского Совещания, приостановлено на время Совещания и развернулось сразу после Совещания. Сейчас репрессии, иногда даже более жестокие, чем прежде, продолжаются преимущественно в тех случаях, когда почему-либо не поступает своевременная информация о них.

    Далекая экстрополяция на основе опыта последнего года, по-видимому, показывает, что:

    — если бы движение за гражданские права в СССР смогло существенно расширить свою работу по информированию населения внутри страны и по информированию Запада,

    — если бы одновременно западная общественность отказалась от существующего неравноправного толкования принципа невмешательства и оперативно поддерживала движение за права человека в СССР,

    — то:

    — советские власти вынуждены были бы умерить репрессивную политику, и это способствовало бы осуществлению демократических прав явочным порядком.

    Малая вероятность такого развития не должна сдерживать усилия, так как именно наши усилия и увеличивают ее.

    Из этого Юра делал вывод, что нам следует занять официальную позицию по отношению к Заключительному Акту. Эта позиция должна быть позицией борьбы за создание устойчивых гарантий безопасности через борьбу за права человека. Связать борьбу за безопасность с борьбой за права человека, деятельностью и самим названием организации, которую он предлагал создать. Только таким путем, говорил он, мы можем включиться в общий поток международной борьбы за безопасность, получить, благодаря этому, поддержку международной общественности и реально повлиять на защиту прав человека в СССР. Разговор происходил на квартире Андрея Дмитриевича. Я себя чувствовал больным и, вероятно, поэтому ничего особенно нового в рассуждениях Юры не увидел. Я сказал ему:

    — Конечно, организация внесет какую-то новую струю, но заниматься вы будете той же правозащитой, что и до этого времени. Как вы думаете, Андрей Дмитриевич?

    — Так же,— ответил он. — Но только думаю, что всякую инициативу надо поддерживать. Я, например, — шутливо добавил он, — уступаю новой организации жену и секретаря.

    — Я, конечно, тоже за инициативу и не против организации. Действуй, Юра, раз считаешь это правильным.

    На этом разговор оборвался. Мне не пришло в голову, что Юра этим разговором приглашал и меня к участию в этой организации. Поэтому для меня было полной неожиданностью, когда 12 мая, часов около 10 вечера, Юра позвонил мне на квартиру. Я был болен и не выходил из дому.

    — Петр Григорьевич, я хочу объявить группу. На Вас тоже рассчитываю.

    — Юра, зачем я вам со своими болезнями. Вряд ли я сейчас способен принести какую-то пользу.

    — Имя Ваше нужно.

    — Ну, если это действительно такая ценность, то давайте перенесем этот разговор на завтра.

    — Нет, это невозможно. Я звоню из квартиры Андрея Дмитриевича. Здесь уже и корреспонденты. Если я не объявлю сегодня, сейчас же, то, очевидно, не объявлю никогда. За мной уже неделю гоняются ?наши лучшие друзья?. (КГБ).

    — Ну, тогда включайте!

    Юра сделал заявление об образовании общественной группы содействия выполнению Хельсинкских соглашений в СССР. Под заявлением стояли подписи: Людмила Алексеева, Михаил Бернштам, Елена Боннэр, Александр Гинзбург, Петро Григоренко, доктор Александр Корчак, Мальва Ланда, Анатолий Марченко, профессор Юрий Орлов — руководитель группы, профессор Виталий Рубин, Анатолий Щаранский.

    Я рассказал все это, чтобы показать, что хотя я и вхожу в число членов-учредителей группы, но подлинный ее создатель и душа Юрий Орлов. Только он увидел и понял, что есть возможность, если не ликвидировать, то смягчить поражение Западной дипломатии. Эта возможность в том, что западная дипломатия в обмен на свои огромнейшие политические уступки получила обещания (хотя и с оговорками) соблюдать права человека. Если Запад потребует от Советского Союза платы за полученные им реалии, а группа даст в руки Западу факты нарушения Советским Союзом своих обязательств по правам человека, то это будет действовaть в направлении уменьшения закрытости советского общества, что, несомненно, затруднит возможность внезапного советского вооруженного нападения.

    КГБ раньше меня оценило огромное значение инициативы Орлова. Еще до объявления группы, органы КГБ, выявив по каналам подслушивания намерения Орлова, вызвали его для предупреждения. Он не явился. За ним послали. Он скрылся. Его разыскивали, за ним гонялись, но поймали только через три дня после того, как он объявил группу. 15 мая было опубликовано заявление ТАСС — ?Провокатор предупрежден?. В нем сообщалось, что ?некий Орлов? создал нелегальную антисоветскую группу для сбора и распространения клеветнической антисоветской пропаганды. Он предупрежден, что если не прекратит эту деятельность, то будет привлечен к уголовной ответственности. Только это заявление ТАСС открыло мне глаза. Я понял, что создание группы — это гениальная находка правозащиты. И я, забыв о своих болезнях, ринулся на защиту группы. Я написал письмо директору ТАСС, которое пустил в самиздат, впоследствии оно было опубликовано на Западе. В этом письме я указал, что ТАСС лжет, называя нас подпольной антисоветской организацией. Сославшись на наше заявление об образовании группы, я сообщил, что под ним стоят подписи всех членов и против каждого написан его адрес. Группа имеет целью обнаруживать и доводить до правительств нарушения Хельсинкских договоренностей, а такие действия не могли быть названы антисоветскими. И, наконец, я заявил, что предупреждение одному Орлову противоправно. Мы не организация с программой и уставом, мы исследовательская группа, действующая на правах авторского коллектива. Мы организовались на принципе солидарной ответственности, и поэтому никто никого не может исключить из группы, никто не может распустить ее. Каждый решает сам за себя. Это относится и к Орлову. Он руководитель только для дела. Распустить нас он не вправе. Он может участвовать или не участвовать в работе группы. От этого она не перестанет существовать.

    Группа начала действовать с исключительной энергией. За два с половиной месяца, прошедших со дня образования группы до первой годовщины Хельсинкского совещания, группа послала главам правительств — участников Хельсинкскою совещания — 7 сообщений, не считая учредительного заявления: 1) О преследовании Мустафы Джемилева; 2) О почтовой и телефонной связи; 3) Об условиях содержания узников совести; 4) О разделенных семьях; 5) Репрессии против религиозных семей; 6) Оценка влияния Совещания по безопасности и сотрудничеству; 7) О положении бывших политзаключенных в СССР. И кроме того, 1) Сообщение для прессы; 2) Обращение Юрия Орлова к главам правительств и 3) Заявление в защиту В. Мороза. В эти же первые месяцы открылась особая черта группы, ее способность к самовосстановлению, к своему бессмертию. Вскоре после создания группы из СССР убыли, сначала Миша Бернштам, затем профессор Виталий Рубин. Первый из них был принужден к отъезду угрозами КГБ. Второй ходил в отказниках, но после создания группы ему дали разрешение на выезд. КГБ, видимо, решил убивать группу методами изъятия отдельных членов различными путями. Первых двух пустили в эмиграцию. Третьему — доктору физико-математических наук Александру Корчаку — объявили, что он будет уволен с работы и изгнан из науки, если не покинет группу. Это не было пустой угрозой. Перед глазами Корчака было уже много примеров и, в частности, руководитель группы Юрий Орлов, руководитель советской группы ?Эмнести? доктор Валентин Турчин. Александр Корчак, имеющий большую семью, вынужден был покинуть группу. Но в группу тут же шли новые люди.

    В эти же первые месяцы пришел Владимир Слепак, потом Юрий Мнюх, а дальше пошли один за другим — Наум Мейман, Татьяна Осипова, Софья Каллистратова, Виктор Некипелов, Юрий Ярым-Агаев.

    Большая результативность Московской Хельсинкской группы оказала воздействие на национальные республики. Украинский поэт Микола Руденко уже в начале лета затеял со мной разговор о создании в Киеве Украинской группы. Мы всесторонне обсуждали вопрос состава группы, методов ее работы, назревшие проблемы. Начав обсуждение в начале лета в Москве, закончили осенью, во время нашей двухнедельной поездки с женой в Киев в гости к Миколе и его жене Рае.

    Особенно обсуждали возможных участников. Людей знал Микола. Я только предупреждал, чтобы в первоначальном составе не было недостаточно стойких членов. Я был уверен, что власти особенно болезненно отреагируют на создание Украинской группы, так как она в своей деятельности не сможет не затронуть национальный, самый болезненный для советов вопрос. А это вызовет особенно жестокое давление на I руппу со стороны властей. Будущее подтвердило эти опасения. Но выяснилось также, что Микола основательно подобрал людей. Не было кающихся, не было отступников — ни одного, вплоть до сегодняшнего дня.

    Украинская группа была объявлена 9 ноября 1976 года. А на следующий день вечером на квартиру Миколы был совершен налет громил. В окна летели кирпичи и камни. Вызванная милиция не торопилась. К месту происшествия прибыла только после ухода погромщиков. Виновных, как обычно в таких случаях, не нашли. Уже по этому началу видно было, какая судьба ожидает эту группу. В ее первоначальный состав вошли: Олесь Бердник, Петро Григоренко, Иван Кандыба, Левко Лукьяненко, Мирослав Маринович, Микола Матусевич, Оксана Мешко, Микола Руденко — руководитель группы, Нина Строкатова, Олекса Тихий. Через два месяца после организации группы в ее состав вошел Петро Винс. Таким образом, случаю было угодно, чтобы первоначальный состав украинской группы количественно был равен московской — 11 человек.

    В течение первого месяца своей деятельности группа выпустила в свет, помимо учредительной ?Декларации? два фундаментальных документа — меморандум № 1, в котором подведены итоги нарушений прав человека в Украине после Хельсинкского совещания, и меморандум № 2, обосновывающий право Украины на участие в Белградском совещании. Но значение создания Украинской группы этим не ограничилось. Это событие явилось как бы детонатором для других союзных республик. Хельсинкские группы начали возникать одна за другой — в Литве, в Грузии и, спустя некоторое время, в Армении. Это, несомненно, обеспокоило власти. Дальнейшие факты показывают, что КГБ получил свободу рук для подавления, ставшего опасным для властей, Хельсинкского движения.

    8-го декабря 1976 года в московском метро произошел взрыв. Были человеческие жертвы. Я не утверждаю, что это дело рук КГБ, но событие это использовано им немедленно и интенсивно. Виктор Луи, советский гражданин, являющийся корреспондентом какой-то из западных газет, который часто подчеркивает свою связь с КГБ, сделал заявление, что взрыв дело рук диссидентов-террористов. Академик А. Сахаров немедленно выступил с резким протестом против этого провокационного заявления. Академика сразу же вызвали к заместителю Генерального Прокурора СССР, который сделал ему предупреждение, назвав его заявление клеветническим. Газета ?Известия? поместила по этому поводу сообщение под кричащим заголовком ?Клеветник предупрежден?.

    Но это было только злобствование. И злобствование именно на то, что своевременное, логически обоснованное и смелое выступление Андрея Дмитриевича помешало развертыванию компании против диссидентов в связи со взрывом в метро. Однако не будем на этом успокаиваться. Кампанию пока что не развернули, но слово диссидент-террорист в обращение пустили, диссидентство с терроризмом связали. Пусть народ привыкает к этому словосочетанию. Придет время, пригодится.

    В том же декабре 1976 года провели обыски у членов Украинской группы содействия выполнению Хельсинкских соглашений. Как всегда в таких случаях, изымали книги, рукописи, самиздат. Но появилось и новое. Впервые за послесталинский период подбрасывали ?компрометирующие материалы?. Миколе Руденко подброшено 39 американских долларов. Олесю Берднику — порнографические открытки, а Олексе Тихому — даже оружие (немецкая винтовка времен 2-ой мировой войны). Характерной для этих обысков была и не встречавшаяся прежде грубость.

    Началось наступление на Хельсинкские группы. Когда оно уже достаточно себя выявило (февраль 1977 года), я написал для самиздата небольшую книжку ?Наши будни?. В ней я расценивал действия КГБ, как стремление разгромить Хельсинкское движение и, исходя из этого, а также опираясь на известные нам факты и опыт прошлого, прогнозировал события. Но главное было не в этих прогнозах, а в разоблачении действий КГБ, как полностью беззаконных и провокационных. Некоторые из моих друзей, приславших свои замечания на эту книжку, давали ей, в общем, очень высокую оценку, писали, что не надо было давать конкретизированные прогнозы. Прогноз о намерении КГБ связать обвинение арестованных членов Хельсинкских групп с террором и валютными операциями не оправдался. И это, мол, снижает авторитет книжки, позволяет обвинить автора в клевете.

    Я с благодарностью принимаю все замечания и подавляющее большинство их учту, если когда-нибудь мне придется переиздавать эту книжку, но замечание об упомянутом несбывшемся прогнозе принять не могу. Факты, на которые я опирался, существовали (взрыв в метро, ?найденная? у Тихого винтовка, присоединение дела руководителя Украинской группы Руденко к делу рядового члена Тихого, ?найденные? на обысках валюта и порнографические открытки, свидетельство о скупке Гинзбургом икон, попытка КГБ сколотить с помощью провокаторов два взаимосвязанных центра — легальный и нелегальный . Эти ?факты? не были использованы, но думаю, не по доброй воле КГБ. Повинна гласность, в первую очередь, заявление Сахарова и не в последнюю ?Наши будни?. Я рад, что этот мой прогноз не сбылся. Для этого именно я и вписал его в ?Наши будни?.

    Столь большой и действенной гласности у нас в стране и в мире до этих процессов никогда еще не было. В этих условиях даже обычные, рутинные суды было не так просто ?провернуть?. Затевать новую непривычную провокацию, да еще по статьям со смертными приговорами в тех условиях было невозможно. У КГБ хватило сил лишь на то, чтоб отделаться хоть как-то от взрыва в метро. И тут они ни до чего более умного не могли додуматься, как только закрыть это дело убийством в глухой тайне трех ни в чем неповинных людей. По этому вопросу я уже выступал в печати. И тоже получил замечания от моих друзей. Они мне сказали, что у меня нет фактов для доказательства моего обвинения, поскольку мне известно об этом событии только из бессодержательного сообщения ТАСС.

    Этим друзьям я и отвечаю. Да, у меня нет доказательств моего обвинения, но у меня нет и доказательств вины казненных. Зато есть достаточно оснований, чтобы не верить голословным утверждениям ТАСС, что казненные были террористами. Я не судья и не прокурор и вообще не юрист. И действовать за них не буду. Я человек и гражданин. И как таковой, я уверен, что эти трое, которых я лично не знаю, и двое из которых в сообщении ТАСС даже не названы пофамильно (сказано только, что они армяне) убиты безвинно. И до тех пор пока беспристрастная комиссия не расследует это преступление и беспристрастный гласный суд не докажет их вину, я буду утверждать, что трое армян убиты безвинно и одновременно буду делать все от меня зависящее, чтобы убедить в этом советскую и мировую общественность. Я уверен не только в том, что это убийство — бандитское, зверское, подлое — но это одновременно начало провокации с дальним прицелом. Почему из трех армян поименно назвали только одного Степана Задикяна? Да потому, что он уже отбывал срок за ?антисоветскую пропаганду?, потому что он член Объединенной Армянской Национальной Партии (ОАНП). Можно не сомневаться, что это сделали, чтобы в будущем использовать его имя в провокациях против ОАНП, против правозащитного движения в СССР.

    Декабрьский взрыв в метро и обыски у членов Украинской группы не остались изолированными. Обыски в Литве, в Грузии, усилившиеся слежки, задержания членов Украинской группы при поездках в Москву и к своим членам, проживающим вне Киева, накаляли атмосферу вокруг Хельсинкских групп. Но вот началось и главное.

    Утром, 2-го февраля ?Литературная газета? напечатала статью КГБистского провокатора А. Агатова-Петрова ?Лжецы и фарисеи?, острие которой было направлено против А. Гинзбурга. Срочно связался с друзьями. Над Гинзбургом нависла угроза. Весь день встречался с друзьями и иностранными корреспондентами.

    Долго говорили с женой о письме А. Петрова. Жена настаивала, чтобы люди, знающие Гинзбурга и его семью, выступили с разоблачением клеветы. Она надеялась, что быстрая реакция может послужить хоть незначительным препятствием на пути к аресту. Я согласился с этим, но из-за позднего времени, нездоровья и сильного утомления пришлось отложить составление письма на завтра. Когда я проснулся утром 3-го, у жены был готов проект. Мы его обговорили подправили и отдали на машинку,

    В 8 часов вечера наше письмо было вручено иностранным корреспондентам. Мы были уверены, что это действие предварит арест. Но через два часа выяснилось: мы заблуждались. Зашли ближайшие наши друзья — люди огромного мужества и человечности — Татьяна Великанова и Александр Лавут. Они уже знали об аресте А. Гинзбурга и сообщили нам, что его взяли в 8 часов вечера сегодня — 3-го февраля 1977 года, т.е. как раз в то время, когда мы вручали письмо корреспондентам. Ясно стало, что мы опоздали. Надо было предпринимать иные меры. О них и пошел разговор. Начинались обычные ?диссидентские? заботы, возникающие каждый раз, когда жестокая рука произвола вырывает кого-нибудь из наших рядов.

    4-е и 5-е февраля прошли в тревоге. Мы понимали, что одним Гинзбургом дело не ограничится, что предстоят еще аресты. Вскоре пришло сообщение, что днем сегодня же в Киеве арестован руководитель Украинской группы содействия выполнению Хельсинкских соглашений Микола Руденко, и подтвердилось ранее полученное сообщение об аресте в Донецке члена группы учителя Олексы Тихого.

    8-го февраля арестовали и Юрия Орлова.

    Юрий Орлов прошел сложный путь борьбы и творчества.

    1956 год. 20-ый съезд. Юрий Орлов — тогда член КПСС, молодой кандидат наук — работает в Институте физики в Москве. На партийном собрании института, посвященном обсуждению доклада Н.С. Хрущева на 20-ом съезде, он произносит убедительную, строго аргументированную речь, направленную против соучастников сталинских преступлений. В резолюции, направленной в ЦК КПСС, собрание назвало этих преступников поименно и потребовало привлечь их к ответу. ЦК КПСС увидел в этом угрозу стабильности центрального руководства и распустил парторганизацию Института, назначив перерегистрацию членов партии.

    Наиболее активные участники собрания не были перерегистрированы и выбыли из партии, в их числе и Орлов; а несколько человек, среди них тоже Орлов, были отчислены и из науки. За них, особенно за Орлова, вступился Курчатов. Он говорил, что такие, как Орлов, будущее науки, и грозился сам уйти в отставку, если те будут отчислены. Н.С. Хрущев вынужден был посчитаться с Курчатовым, но поставил обязательным условием, что их отправят для работы на периферию. Ю.С. Орлов был направлен в Ереван.

    Положение ?штрафника?, в каковом оказался Ю. Орлов, в нашей стране известно: придирки на каждом шагу, тормоз в научной работе, работа потруднее и т.п. Несмотря на это, Юрий Федорович совершает головокружительную научную карьеру: защита докторской диссертации, избрание членом-корреспондентом Академии наук Армянской ССР и через 10 лет (1966 г.) приглашение в Москву в Институт, из которого был изгнан. Даже непосвященному человеку ясно, что такое могло произойти лишь с очень талантливым и трудолюбивым ученым. Курчатов не ошибался. Ю. Орлов действительно оказался ученым, совершившим неоценимый вклад в науку.

    И вот снова работа в Москве, где общественное движение не только не угасло после 1956 года, но развилось. Явление Солженицына, а затем и Сахарова придало этому движению международное звучание. Втянулся в это движение и Юрий Федорович Орлов. За участие в этом движении его и уволили из Института. Уволили и до сих пор не допускают к научной работе. Но не таков Юрий Федорович, чтобы склониться перед произволом. ?Настоящего ученого от науки отлучить невозможно?, — говорит он. И действием утверждает это.

    Он ведет теоретические исследования. Пишет научные статьи, посылает их для публикации в академических изданиях. Не публикуют — отправляют в зарубежные издания. И проводит научные семинары, на которых встречается со своими учениками и научными соратниками, чтобы обсудить важные научные вопросы. Все его друзья знали, что четверг — день семинара — для него ?святой день?. Никто из нас не покушался на этот день.

    Юрий Федорович, уволенный из научного института, вел напряженнейшую научную работу. А еще ведь и хлеб зарабатывать надо. И Юрий Федорович в дополнение к своей большой научной и общественной работе нагружается уроками.

    Вот таков Юрий Орлов ?надежно упакованный? сейчас в Лефортовской тюрьме КГБ.

    Мы, конечно, не могли оставаться в бездействии, когда наших друзей хватали и бросали в тюрьмы. Хотя и возможностей для действий у нас было не так много, но всякую возможность надо было использовать.

    Прежде всего и главным образом мы рассказали общественности об арестах, об арестованных и о произволе, о нарушении всяческой законности. Но использовались и другие возможности. За соломинку, что называется, хватались. Гинзбург и Руденко были арестованы тяжело больными.

    Гинзбург перенес воспаление легких, осложненное туберкулезной интоксикацией. Он только за день до ареста был выписан из больницы и у него на руках был бюллетень (освобождение от работы).

    Микола Руденко — инвалид войны. Огромная рана в крестцовой области не закрылась, только затянулась тонкой пленкой, сквозь которую наблюдаются колебания внутренних органов. Ему нужен специальный режим, пользоваться которым в тюремных условиях он не сможет.

    Об этом мы и написали соответственно прокурору РСФСР и прокурору УССР.

    Мы просили учесть болезненное состояние арестованных и назначить им меру пресечения, не связанную с арестом. В частности, мы выражали согласие взять их на поруки или внести денежный залог, разумные размеры которого определит прокурор. Оба заявления были подписаны: Еленой Боннэр, Зинаидой и Петром Григоренко, адвокатом Софьей Каллистратовой, писателем Львом Копелевым, доктором физико-математических наук Александром Корчаком, академиком Андреем Сахаровым, доктором физико-математических наук Валентином Турчиным, писателем Лидией Чуковской. Как видим, заявление подписали люди достаточно авторитетные. Не только гуманизм, но и закон обязывал удовлетворить нашу просьбу. Но она не была удовлетворена. Нe только гуманизм, но и закон обязывал удовлетворить нашу просьбу. Но она не была удовлетворена. На ходатайство в отношении Гинзбурга ответа не последовало. На аналогичное ходатайство в отношении Руденко ответили: ?...Изменить меру пресечения не представляется возможным?. Мотивы не указаны.

    В ?антидиссидентскую? кампанию включилась правительственная ?Известия?. Она опубликовала корреспонденцию В. Апарина и М. Михайлова ?Контора господина Шиманского? (24 февраля 1977 года) и ?Открытое письмо? С. Л. Липавского с послесловием к нему Д. Морева и А. Ярилова (5 марта 1977 года).

    Чем же новым просветили нас ?Известия?? В первой из названных публикаций берется группа советских эмигрантов и утверждается, что все они агенты ЦРУ. Доказательств, разумеется, никаких.

    ?Разоблачения? С. Липавского имеют еще и частную цель: оклеветать еще двух членов Группы содействия выполнению Хельсинкских соглашений — Владимира Слепака и Анатолия Щаранского. Последний в письме С. Липавского прямо назван агентом ЦРУ. И хотя оба эти заявления абсолютно безосновательны, меня они очень взволновали. Я почувствовал, что по крайней мере в отношении А. Щаранского готовится арест. Я прервал свою загородную работу над ?Буднями? и к вечеру 8 марта был в Москве. 9-го разыскал по телефону Щаранского. Он был у Владимира Слепака. Предложил встретиться. Анатолий дал согласие придти ко мне, но при этом добавил: ?Если вас, конечно, не смущает мой ?хвост?. Он у меня сейчас очень большой?. Я ответил в том смысле, что к ?хвостам? привык, даже к собственным. Договорились о времени встречи.

    Чувствую, время приближается. Подхожу к окну и смотрю на дорожку, ведущую к моему подъезду. Вскоре на ней показалась плотная группа людей. Среди них глаз сразу выделяет А. Щаранского и В. Слепака. Иду и открываю дверь на лестничную клетку. Люди приближаются. Подходя к двери, Анатолий шутит: ?Петр Григорьевич! Здесь сопровождающие двух категорий — мои и чужие. Моих впускать, остальных не надо!? И он, пропустив в дверь Владимира Слепака и Захара Тэскера, вошел и захлопнул дверь. Перед дверью остались двое.

    — А где же вы третьего потеряли? — спросил я. — На улице вас, вроде бы, шестеро было.

    — Нет! — возразил Толя, — нас было семь, не считая тех, что в двух машинах остались. Тe двое, что шли за нами, и те, что в машинах, ведут теперь наружное наблюдение за домом.

    Просидели мы часа два. Шла обычная дружеская беседа, но меня не оставляло чувство тихой тоски. Такое чувство, какое бывает, когда прощаешься с дорогим человеком и не знаешь, придется ли встретиться когда-нибудь. Угроза ареста Анатолия Щаранского, мой солидный возраст и далеко не блестящее здоровье, наводят на мысль, что наша сегодняшняя встреча может оказаться последней в нашей жизни. Расходиться никому не хотелось, но... И вот, я снова открываю дверь на лестничную клетку. Тe двое по-прежнему перед дверью.

    Я смотрю, как выходят, быть может, в последний раз в жизни на моих глазах дорогие мне люди. И сердце мое заполняет, рядом с болью, отвращение и гнев. Тe двое нагло смотрят на моих друзей, стоя у них на пути так, что приходится проходить буквально впритирку. И как только мои друзья проходят, те ?лбы? пристраиваются за ними вплотную. Дрожа от сдерживаемого гнева, закрываю дверь и снова иду к окну. Вижу, какой-то тип помчался по дорожке на улицу Льва Толстого. Вскоре из подъезда выходят мои друзья. Сопровождающих с ними уже трое. Плотной группой шестеро движутся к улице Льва Толстого.

    Иду к другому окну, в столовую, откуда просматривается та улица. Вижу, как разворачиваются, вопреки правилам уличного движения, наезжая на тротуары, две легковые машины. В каждой двое — водитель и пассажир. Тот тип, что бежал по дорожке, стоит и наблюдает за разворачиванием машин и поглядывает на подходящую ?шестерку?.

    Я смотрел вслед моим друзьям, пока они не скрылись. Сопровождающие по-прежнему шли вплотную. Не отставали и автомашины, хотя для этого им приходилось грубо нарушать правила уличного движения.

    И думалось мне: Бедный мой народ! Как же тебя грабят! Лишают возможности общаться с лучшими сынами твоими. И средств, которые отнимают у тебя же, для этого не жалеют. Ну, вот сейчас: сам я видел двух, и еще двух, и четырех в двух автомашинах. Всего, значит, восемь. А если перевести на сутки, да учесть выходные, то, значит, надо помножить на четыре. У них же семичасовой рабочий день. Следовательно, не восемь, а ТРИДЦАТЬ ДВА ЧЕЛОВЕКА НАБЛЮДАЮТ ЗА МОИМИ ДРУЗЬЯМИ. И если даже это наблюдение не только за А. Щаранским, но и за В. Слепаком, то и в этом случае по 16 человек на одного. Сколько это в деньгах? Наверное, немало. Ведь это же не тунеядцы, а ?ответственные работники?. Расход, явно не на бедную страну рассчитанный. Поэтому — БОГАТЕЙ, СТРАНА! БОГАТЕЙ БЫСТРЕЕ! У ТЕБЯ МНОГО ОТВЕТСТВЕННЫХ РАБОТНИКОВ, не сомневайся, БУДЕТ ЕЩЕ БОЛЬШЕ.

    Следующее утро началось со звонка в дверь. Принесли телеграмму: ?Ежедневно таскают допросы. Жду ареста?. Пишет женщина, муж которой, уехав в командировку на Запад, не вернулся. За это ?преступление? мужа, ее лишили материнских прав и полтора года продержали в лагере (была приговорена к четырем годам, но в связи с Международным годом женщин амнистирована). Теперь вот навис новый арест. За что? Можно даже и не спрашивать. Это судьба очень многих из тех, кто уже репрессировался по политическим мотивам. Найдут за что. Даже если ты сидишь тише мыши. Ну, а если ты еще и жалуешься на что-то или обижаешься на безосновательное осуждение в прошлом и насильственное разлучение с грудным ребенком, то лагеря просто не избежать.

    Не прошло и часа, ВТОРОЙ звонок. Открываю дверь. Вижу мужчину, женщину, а за ними троих детей — мальчиков. Приглашаю зайти. Но мужчина пытается объясниться, не заходя в квартиру: ?Мы вам не знакомы. У нас просто тяжелое положение, и мы хотели бы, если можно, посоветоваться?. Подходит моя жена, и мы, уже оба, понимая, что начался обычный диссидентский день, повторяем приглашение войти. Заходят. Вскоре мы уже знаем грустную историю семьи Волощук — Александра и Любови. Уже скоро ВОСЕМЬ месяцев, как они не имеют ни жилья, ни работы.

    Жили они в городе Горьком. Муж учился в Сельскохозяйственном институте, жена — в педагогическом. Александру не дали закончить институт. С работой тоже ?не везло?. Не успеет устроиться — увольняют. Даже должность сторожа ему не доверяли. И они решили уехать в родные места — на Украину, в Донбасс. Обменяли свою кооперативную квартиру в г. Горьком на квартиру в г. Харцызске Донецкой области. Получили обменный ордер и поехали. Но когда прибыли к новому месту жительства, то увидели, что предназначаемая им по ордеру квартира занята. Их прежнюю квартиру в г. Горьком тоже заняли. Никакой другой площади взамен предложено не было. Когда же они начали настаивать на своем праве получить жилье, им без обиняков сказали: ?Уезжайте из нашего города. У нас и своих БАПТИСТОВ МНОГО?.

    Так они оказались между небом и землей. Нет жилья, нет работы, дети не ходят в школу. ?Пусть вам Бог помогает!? — издевательски говорят им в официальных советских учреждениях.

    И все только за то, что муж баптист, а дети воспитаны в вере в БОГА. Жене говорят: ?Разойдись с ним, и будешь жить по-человечески?.

    Полгода Волощуки тщетно добивались своих декларированных Конституцией прав и, придя в полное отчаяние, два месяца назад явились в приемную Верховного Совета СССР и подали заявление об отказе от советского гражданства. Сдали свои паспорта и попросили разрешения на выезд в любую страну свободного мира. Ответа на это заявление нет до сих пор. И вот они приехали снова, чтобы идти в приемную и там сидеть, пока не получат ответ. Предварительно зашли к нам ?посоветоваться?, а вернее, заявить о себе, так как не уверены, что в приемной их не разлучат с детьми и не отправят по лагерям или ?психушкам?. Будущее показало что опасения были не напрасны. Волощука из приемной увезли в психиатричку.

    Рабочей комиссии по борьбе с использованием психиатрии в политических целях, около двух недель пришлось бороться за его освобождение. Такова наша доля — доля людей, называемых ?диссидентами?, ?отщепенцами?, ?врагами общества?... — собирание горя людского. Нам приходится каждодневно выслушивать душераздирающие истории и с бессильным отчаянием взирать, как бюрократический аппарат измывается над ни в чем не повинными беззащитными людьми. Единственное, что мы можем — кричать от их боли. Но они идут к нам и за этим, т.к. у них самих нет ?голоса? и для крика.

    В настоящее время в советской печати поднят буквально вселенский вой о том, что западные страны, особенно США, своими выступлениями в защиту ?диссидентов? ?социалистических? стран вмешиваются в их внутренние дела и тем срывают разрядку напряженности. Получается, что если Запад будет смотреть сквозь пальцы на нарушение Советским Союзом добровольно им принятых международных обязательств, то настанет ?всеобщий покой?, а если скажет, что международные договора надо не только подписывать, но и выполнять, то настанет холодная война. Странная, если не сказать больше, ?теория?, которая, к сожалению, имеет хождение на страницах западной печати, и в кругах ответственных политических деятелей Запада. По этому поводу можно лишь вздохнуть и про себя душевно прочесть молитву: ?Боже, дай здоровья и долгой жизни всем, кто поддерживает нас в борьбе за права человека?. Истинно ВЕЛИКИЕ ЛЮДИ не боятся пожертвовать сиюминутными интересами во имя СВОБОДЫ и ДОСТОЙНОЙ ЖИЗНИ ЧЕЛОВЕКА.

    Я, как и мои друзья по правозащитному движению, не жду ?манны небесной? — свобод, принесенных извне, я ни о чем не прошу и не желаю себе судьбы иной, чем судьба моего народа. Но я хочу, чтобы все, кто наблюдает, как советская печать ?горько плачет? от обиды на то, что другие государства, защищая ?диссидентов?, ?вмешиваются во внутренние дела?, знали, что слезы эти крокодильи, что, проливая их, страна одновременно пожирает своих детей.

    Но вот еще СОБЫТИЕ.

    В ночь с 13-го на 14-ое марта сотрудники КГБ под руководством старшего следователя капитана Яковлева произвели обыск у Александра Подрабинека. Обыск — событие? — скажет удивленно читатель. Да вам бы уважаемые ?диссиденты?, давно пора привыкнуть к обыскам! Сколько их у вас уже было?! Скажет так и будет прав. Прав?! Нет, не совсем! Обысков нам действительно досталось немало. Одна моя семья пережила их четыре. Но этот обыск — необычный. На моей памяти был только один, когда у Солженицына забрали его архив (на квартире, где он хранился).

    Такой обыск совершенно не похож на обычный. Больше всего он напоминает действия преступника, заметающего следы своего преступления. Но, чтобы понять это, придется обратиться к предыстории.

    В последние годы на Западе и в нашей стране стали широко известны случаи расправ с участниками правозащитного движения в СССР при помощи психиатрии. Большую роль в ее разоблачении сыграли материалы о деятельности Института судебной психиатрии имени Сербского, которые направил западным психиатрам Владимир Буковский. И хотя он сам жестоко поплатился за это, в глухой стене молчания, окружавшей застенки психиатрического произвола, образовалась трещина.

    В. Буковский не был первым, кто посягал на нерушимость этой стены. Задолго до него, как я уже рассказывал, такую попытку совершил Сергей Петрович Писарев. Еще в 50-ые годы, сразу после 20-го съезда партии, сумел он довести до ЦК КПСС свое заявление о преступных злоупотреблениях психиатрией, и добился создания для проверки этого заявления авторитетной комиссии. Но общественность так ничего и не узнала о благородной работе этой комиссии, а СПБ не только не были ликвидированы, но со временем начали расти, как грибы после теплого осеннего дождя. Угрюмая и грозная стена молчания продолжала окружать их. Но через щель, пробитую в ней В. Буковским, потрясенный мир увидел страшные картины человеческих страданий и услышал приглушенные стоны истязуемых людьми в белых халатах.

    Говорят, ?лиха беда начало? — щель начала постепенно расширяться. Владимир Борисов и Виктор Файнберг, согласовав свои действия, организовали из-за стен Ленинградской СПБ регулярные репортажи, в которых убедительно показали античеловеческое нутро этой, так называемой больницы, ее роль, как одного из центров безжалостного подавления свободной мысли. Были показаны и врачи — преступники против человечества.

    Бесстрашный Владимир Гершуни сделал то же самое в одиночку из-за стен бывшего Орловского централа, ныне — Орловской СПБ, куда его заточили, чтобы сломить волю к свободомыслию, к борьбе против всяческого беззакония и произвола. К этому человеку у меня особое отношение. О Володе Борисове и Вите Файнберге, например, я могу сказать, что это мои друзья-соратники. В отношении к Володе Гершуни ощущаешь кроме чувства дружбы, особое уважение, как бы преклонение перед его силой духа, перед его неиссякаемой энергией, инициативой и неустрашимостью.

    Раньше всех нас начал он свой путь на Голгофу. Еще юношей он оказался солагерником Александра Солженицына, который посвятил Володе несколько строк в своем великом творении — ?Архипелаг ГУЛаг?. Строк немного, но они написаны так, что из них воочию виден тот Гершуни, который и сегодня вызывает глубочайшее уважение к себе. Впоследствии, участвуя в правозащитном движении, Гершуни одновременно активно и плодотворно помогал Александру Исаевичу собирать материал для ?Архипелага?.

    Последний раз Володя был арестован в 1969 году — на четыре месяца позже меня. Вскоре после его ареста наши пути скрестились в Институте имени Сербского, но его, чтобы мы не общались, поместили с уголовниками (я находился в отделении для политических). Несмотря на это, он сумел встретиться со мной, обняться и передать при этом (незаметно) ?хронику? событий, которые произошли в те четыре месяца, когда я был уже в тюрьме, а он еще на свободе. И какая потрясающая память: в ?хронике? описаны не только события, но и точные даты указаны. И вот человек с такой памятью попадает в Орловскую СПБ. В результате деятельность этого учреждения получает достойную огласку.

    Моей жене — Зинаиде Григоренко и нашему сыну Андрею Григоренко принадлежит главная заслуга разоблачения преступной деятельности психиатров Черняховской СПБ, а Татьяне Ходорович и жене Леонида Плюща — Татьяне Житниковой — Днепропетровской СПБ. С разоблачениями выступили и отдельные врачи-психиатры. Первый — Семен Глузман, написавший исследование ?Заочная экспертиза П. Григоренко?. Преступники жестоко расправились с ним — 7 лет лагеря строгого режима и 5 лет ссылки — такова плата за честность. Большую разоблачительную работу провели и эмигрировавшие на Запад врач-психиатр Мариана Войханская и врач-психиатр Борис Зубок. Из иностранных наших друзей особенно много и плодотворно работает по разоблачению преступных действий советской психиатрии публицист доктор Питер Реддавей и психиатр — профессор Гарри Лоубер. Одновременно с такими крупными разоблачениями появились рассказы о происходящем в СПБ от освободившихся из них Михаила Кукобаки, Иосифа Терели и др.

    Многие из числа подвергшихся психиатрическим репрессиям обращались за защитой в правительственные органы. Но не было ни одного случая, чтобы такие заявления или разоблачения преступной деятельности врачей СПБ и Института имени Сербского расследовались. Это не удивляет тех, кто выступал с разоблачениями карательной психиатрии. Они уже давно утверждали, что репрессивное ее использование — дело рук не медиков, а органов госбезопасности; что именно волю последних выполняют психиатры, пренебрегшие своим врачебным долгом и ставшие на путь преступного использования медицинских знаний.

    Последним обыском КГБ подтвердил эти наши выводы.

    Александр Подрабинек — человек со средним медицинским образованием, и хотя ему в то время было лишь 23 года, он имел уже солидную практику работы в скорой помощи и связанные с этой работой наблюдения за жизнью. Имея чуткое сердце, он обратил внимание на то, что практика насильственного заключения свободомыслящих людей в психиатрические больницы (специальные или общие) получила широкое распространение в СССР. И он понял, что ограничиваться разоблачением отдельных фактов такой практики теперь уже нельзя, что настало время и назрела необходимость обобщить факты применения психиатрии в репрессивных целях. Этой работе он и отдал последние ТРИ года. В результате родилась рукопись книги ?Карательная медицина?.

    Но такая огромная работа не могла выполняться в абсолютной тайне. Ведь для того, чтобы приступить к написанию книги, пришлось создать картотеку более чем на двести человек — политзаключенных специальных психиатрических больниц, добыть их фотографии, копии соответствующих служебных инструкций и другие документы. Органы КГБ, по-видимому, давно установили слежку за А. Подрабинеком и выследили, когда он со всеми материалами явился к своей знакомой Елене Бобрович, с рукописью книги и другими документами, чтобы переписать свою рукопись на пишущей машинке Е. Бобрович. Среди ночи и нагрянули с обыском. Торопились так, что даже ордер на обыск не оформили как положено. За 5,5 часов (0.10 — 5.30) 14.3.77 г.) изъяты: рукопись книги, картотеки и другие связанные с книгой документы.

    Что шли именно за этим и знали наверняка, что все нужное КГБ находится здесь, свидетельствует, в частности, тот факт, что обычного в таких случаях одновременного обыска по месту прописки обыскиваемого не производилось. На это же указывает и то обстоятельство, что после обыска допроса не последовало. Так были довольны захватом всего, что о допросе просто забыли.

    Именно такое поведение типично для преступника. Придя на место, где предполагается нахождение улик, он хватает их и исчезает.

    Я сидел за ?Нашими Буднями? и только собрался поставить последнюю подпись, как раздался телефонный звонок. Звонил Владимир Слепак. Сообщил: час назад, т.е. в 6 часов вечера 15-го марта ?взяли? Анатолия Щаранского.

    Да, да! Именно ?взяли?! Как брали в свое время Александра Гинзбурга. Восемь упитанных, хорошо натренированных ?молодцов? в подъезде набрасываются на невысокого интеллигентного вида человека, заведомо безоружного и не собирающегося сопротивляться или бежать, вывертывают ему руки, впихивают в машину и стремительно отъезжают. При этом не произнесено ни слова, не предъявлено никаких документов, дающих право на арест. Два иностранных корреспондента и Владимир Слепак, находившиеся рядом, остались в полном недоумении — что они видели: арест или похищение человека бандитами-террористами?

    Не знаю, удалось ли мне хоть в небольшой мере дать почувствовать атмосферу, в которой мы жили, в какой и сейчас живут мои друзья. Страшная страна. Жуткие порядочки.

    Чем так ненавистны властям Хельсинкские группы? Только одним. Они решили говорить и говорят о советской жизни только правду. Советский человек приучен говорить о действительности языком официальной пропаганды. Рассказ о том, какова она реально, объявляется клеветой. Ни один суд не станет проверять факты, если вы обвинены в клевете на советскую действительность. До каких жутких несоответствий с реальностью может доходить рассказ, показывают ?письма трудящихся Сталину? в 30-ые — 40-ые годы. Как раз тогда, когда целые села вымирали от голода, особенно на Украине и на Северном Кавказе, Сталину, по его же указке, писали о зажиточной и счастливой колхозной жизни. Миллионы умирающих от голода людей подписывали эту невероятную ложь, и все газеты публиковали ее. Этот же порядок СССР пытается ввести и на международной арене.

    Страна, которая совершенно не считается с ?Всеобщей Декларацией прав человека?, фактически не признает ее, попирает все права человека, не выполняет ни одного из добровольно принятых обязательств в гуманитарной области, страна, которая дожила до того, что подвергает цензуре уже не только свои, но и иностранные книги, заявляет, что именно в ней соблюдаются все права человека. И Запад начинает привыкать к этой лжи и потакать ей. Борис Стукалин не стесняясь, в присутствии многочисленных корреспондентов и издателей, заявляет, что конфискация в Москве на выставке книг, более 40 западных изданий, есть показатель наличия свободы печати в СССР. Некоторые представители Запада опускаются до того, что выносят благодарность Советскому Союзу за лучший доклад по правам человека (постановление комитета прав человека ООН).

    Вот эту идиллию и нарушили Хельсинкские группы. Отказавшись повторять пропагандистскую ложь, они публиковали и публикуют правдивую информацию о жизни в Советском Союзе. Власти обрушили на них удар, стремясь принудить их к молчанию. Для этого применены разные методы. В Москве, где находятся дипломатические представительства и много иностранных корреспондентов, действовали помягче — пятерых отпустили в эмиграцию — М. Бернштам, В. Рубин, Л. Алексеева, Ю. Мнюх, С. Пеликанов. Одного угрозой лишения работы принудили ?добровольно? выйти из состава Группы — А. Корчак. Одного лишили гражданства во время заграничной поездки — П. Григоренко. Четырех по суду отправили в ссылку — М. Ланда, А. Марченко, А. Подрабинек, В. Слепак. Четырех осудили на заключение, но одному из них — Феликсу Сереброву — дали небольшой срок — 1 год. Трое получили огромные сроки — А. Гинзбург — 8 лагеря, 5 ссылки; Ю. Орлов — 7 лагеря, 5 ссылки; А. Щаранский — 13 лет тюрьмы и лагеря. Недавно арестован Виктор Некипелов. Таким образом, группа, имевшая в своем первоначальном составе 11 человек, за три года потеряла 15, то есть репрессиям подверглись не только все члены-учредители, но и часть пришедших на смену репрессированным.

    Но еще большему удару подверглись Национальные Хельсинкские группы. Литовская, Грузинская и Армянская вынуждены были вновь восстанавливаться; Украинская выстояла, но с какими потерями! Двое — Л. Лукьяненко и О. Тихий — осуждены каждый на 10 лет тюрьмы и лагеря особого режима и 5 ссылки; трое — М. Маринович, М. Матусевич и М. Руденко — на 7 лагеря и 5 ссылки; двое — В. Овсиенко и Ю. Литвин — каждый по 3 лагеря и 5 ссылки; Василь Стрильцыв — 1,5 года лагеря; П. Винс — отбыл 1 год лагеря и отпущен в эмиграцию. Если к этим девяти добавить меня, лишенного советского гражданства, двух отпущенных в эмиграцию (Нина Строката и Святослав Караванский), а также пять арестованных и находящихся под следствием в КГБ — О. Бердник, Петро Разумный, Петро и Василь Сичко (отец и сын), Василь Стрильцыв — то потери (17 человек) оказываются больше первоначального состава группы (11 человек). Украинская, как и Московская группа продолжает жить только за счет самовосстановления, но в Московскую группу возвращается часть ранее выбывших. Уже вернулись трое — М. Ланда, Ф. Серебров, А. Марченко. У Украинской группы на это никаких надежд. Она может рассчитывать только на новое пополнение. Жестокость репрессий против членов группы на то и рассчитана, чтобы запугать возможные резервы. Однако, пока эта тактика правительства терпит провал. Продолжает действовать не только Московская группа. Восстанавливаются Литовская, Армянская, Грузинская. Живет и Украинская.

    Заканчивая рассказ о неравной героической борьбе моих друзей по Хельсинкским группам, я не могу не сказать, что естественный союзник этих групп — западные правительства, по сути, остались сторонними наблюдателями этой героической борьбы. Отдав Советскому Союзу все, что он хотел получить, сделав столь огромные уступки, западные правительства не имеют мужества потребовать от СССР выполнения обещаний, который он дал в обмен на политические реалии. Если Советский Союз не будет выполнять свои обязательства, западным странам не только бессмысленно, но и вредно признавать все другие постановления Заключительного Акта. В такой ситуации Заключительный Акт может служить только целям подготовки советской агрессии в Западную Европу. Поэтому западные страны должны потребовать, чтобы Советский Союз предоставил полную свободу для своих граждан наблюдать за выполнением Хельсинкских соглашений. Для этого должны быть немедленно освобождены находящиеся в заключении и ссылках члены Хельсинкских групп и объявлена всеобщая политическая амнистия. В противном случае Хельсинкские договоренности должны быть расторгнуты и Запад обязан потребовать созыва мирной конференции.

    Рассказ мой о жизни простой, усложненной временем, бурным и тяжким, по сути, закончен, но я не могу отбросить перо, не сказав еще раз о людях, с которыми вместе боролся в послеармейский период своей жизни.

    Я часто задумываюсь, почему мне так тяжко в эмиграции. Я уехал бы на Родину, даже если бы знал, что еду прямо в психиатричку. В чем тут дело? Ведь не в том, что здесь плохо. Америка прекрасная страна. Об этом я еще скажу в конце. Материальные условия несравнимо лучше, чем были в Советском Союзе. И люди, как я думаю, в основном, везде хорошие. И политический строй — дай Бог и нам такого. Чего же мне здесь не хватает?

    Теперь я ответ уже знаю совершенно точно. Не хватает того человеческого ?микроклимата?, в котором я жил, который чувствовал даже из психушки. Я и моя семья постоянно общались с людьми, у которых звучала струна, созвучная той, что звучала в нашей собственной груди. Эти люди были везде. Мы научились их узнавать даже среди незнакомых. Вот эпизод. В Россоши садимся в поезд, в общий вагон. Свободно. Мы втроем занимаем отсек на 8 человек. Время вечернее, поезд постукивает колесами, и мы незаметно засыпаем. Просыпаемся от того, что купе наше, как и весь вагон, до отказа набит людьми. Это Воронеж. Шум, гвалт, все стараются как-то устроиться. Мы теснимся, приглашаем ближайших присаживаться. Вдруг в этой толчее и гаме громкий смешливый голос: ?Теперь бы уборную закрыть и пить не давать и... родная обстановка, как в ?Столыпине?* . В ответ, дружный, понимающий смех. Поезд движется. Все постепенно утрясается. Появляются собеседники, возникают взаимные симпатии, вскоре вокруг нас уже компания таких, кто узнал нашу фамилию и из иностранного радио знает все о ней. Одну пару, не имеющую где остановиться в Москве, мы пригласили к себе. Ночуют у нас. Разъезжаемся друзьями и устанавливается постоянная связь.

    * ?Столыпин? — весьма распространенное название вагона для транспортировки заключенных. Во время Столыпинской реформы, в связи с усилившимся переселенчеством, были созданы специальные переселенческие вагоны, имевшие два отделения: одно — пассажирское, аналогичное вагону третьего класса, а второе — для транспортировки скота и сельскохозяйственного инвентаря. Переселенческая крестьянская семья получала как бы дом на колесах. После большевистского переворота переселенцев не стало и переселенческие вагоны оказались без надобности, пока кого-то из ЧК не надоумило использовать эти вагоны для перевозки заключенных, количество которых теперь сильно возросло — пассажирское отделение было отдано охране, а зарешеченное отделение для скота — заключенным. Эти вагоны и назвали ?столыпинскими? компрометируя тем самым имя одного из самых замечательных русских реформаторов — П.А. Столыпина, (примечание мое — П. Г.).

    Но это было в случайном скоплении людей. А в Москве, куда бы ни пошел, везде попадаешь в созвучные компании. И в другом городе, куда бы ни поехал, попадаешь в такие же компании. Это, так сказать, ?диссидентская республика?, растворенная в советском обществе. Кто же они, граждане этой республики?

    Оппозиционное движение в СССР, участники которого получили известность на Западе как ?диссиденты?, не представляет из себя чего-то единого.

    Широкой общественности на Западе наиболее известны правозащитники. Это, по-видимому, объясняется тем, что они выражают и отстаивают наиболее общие человеческие стремления: право мыслить, обмениваться своими мыслями, получать и распространять информацию. Это естественное право настолько живуче, что его не смогли убить даже сталинские чистки. Даже полумертвый лагерник О. Мандельштам писал свои стихи. Даже умирающий Белинков думал и заботился о том, как сохранить и донести до людей свои записки.

    Анна Ахматова, Борис Пастернак, Корней Чуковский, Самуил Маршак, Константин Паустовский, Лидия Чуковская, Василий Гроссман и другие, которых я, к сожалению, не знаю, в одиночку, под угрозой ареста и жестокой расправы, сохраняли и поддерживали благородное право человека на мысль. Опубликование на Западе ?Доктора Живаго? ознаменовало прорыв мысли из одиночества. Процесс Синявского и Даниэля был как бы сигналом для всей мыслящей общественности нашей страны отстаивать право на мысль, не страшась жертв. И этот сигнал был услышан.

    Наряду и одновременно с правозащитой дали о себе знать:

    — движение верующих против незаконных жестоких утеснений религии и

    — движение депортированных в годы сталинского лихолетья малых народов за возвращение на свою историческую родину.

    Оба эти движения развивались путем проведения петиционных кампаний. В своих письмах в ЦК КПСС, Верховный Совет СССР и в Совет Министров люди выражали свою полную ?преданность родной Ленинской партии и советскому правительству?. И слезно просили... прекратить произвол. ?Родная Ленинская партия? молчала или, отделавшись обманными обещаниями, предпринимала репрессии против организаторов петиционных кампаний.

    К моменту начала более широкого правозащитного движения петиционные методы борьбы за свои права у верующих, и у репрессированных малых народов дошли до своего предела. Количество подписей, которое доходило до сотен тысяч, начинает сокращаться. В массах нарастало разочарование, а среди передовой части верующих и ?националистов? появилось стремление к поискам союзников.

    Среди крымских татар особо выдающуюся роль в развитии контактов с правозащитой сыграли два Джемилева (однофамильцы) — Мустафа и Решат.

    Мустафе едва исполнилось 20 лет, когда он начал говорить своим соотечественникам, что изолированное национальное движение, тем более такого немногочисленного народа, как крымско-татарский, — успеха не сулит. Человек невероятной воли, мастер привлекать к себе людей, прекрасный оратор, обладающий незаурядным умом и огромным трудолюбием, Мустафа, несмотря на молодость очень быстро стал играть руководящую роль в национальном движении и занял видное место в рядах московских правозащитников.

    КГБ вскоре заметило его. Начались аресты и один за другим суды по фальсифицированным обвинениям. С 1963-го года Мустафу судили пять раз. По сути, на волю он попадал за эти годы только как на побывку. Он и сегодня еще в ссылке. Но борется он не только на воле, но и в заключении, и на суде. Во время ташкентского процесса над ним и Ильей Габаем, Мустафа произнес потрясающую речь, которая впоследствии была распространена в самиздате. Эта речь была настолько впечатляющая, что судья забыл свою обязанность мешать выступлению. Мустафа закончил и сел. Адвокат — Дина Каминская — уставилась на него расширенными глазами, схватилась за волосы и воскликнула: ?Боже мой!? Судьи и прокурор сидели, уставившись в столы, не замечая, что речь закончена.

    И еще черта. Как магнитом притягивает он к себе людей. Весь упомянутый процесс в подробнейшем изложении попал в самиздат от... Мустафы... от заключенного Мустафы. Он нашел себе верных помощников даже там, в тюрьме.

    Или другой случай. В 1975 году его снова судили... на основании показаний... одного... лжесвидетеля. Борясь против этой фальсификации, Мустафа объявил голодовку и голодал 10 месяцев. Но такова моральная сила этого человека... лжесвидетель (убийца) Дворянский в суде отказался от своих лживых показаний. Но несмотря на это, Мустафу осудили. Предваряя этот приговор, судья бросил Мустафе: ?Видите, какой вы опасный человек! Даже на расстоянии влияете на людей!..?

    Сейчас Мустафе идет уже 38-ой год. Он чистый, честный, мужественный человек. И он является признанным руководителем своего народа. В нашей семье он горячо любим. Жену мою он зовет ?русской мамой?, Андрея — младшим братом (кардаш), а для меня он, как и Решат, друг, соратник по борьбе.

    Решат Джемилев шел рядом с Мустафой, а когда тот отсутствовал — заменял его. Я люблю этих двоих, внешне непохожих друг на друга, но сходных в одном — в беспредельном мужестве, горячем патриотизме и в истинной демократичности. Решат сейчас тоже в тюрьме. В заключении и в ссылке совесть крымско-татарского народа. Мир не должен мириться с этим.

    Впервые в Москве эти выдающиеся сыны крымско-татарского народа появились в середине 60-ых годов, когда у крымских татар уже начались контакты с отдельными представителями правозащитного движения. В стране явно назревала тенденция к объединению оппозиционных движений в одном потоке. В это время, т.е. на грани перехода к новому этапу борьбы, предпринял и я попытку отстоять свои права.

    Более 15 лет прошло с тех пор, как я впервые сел в тюрьму за подпольное распространение листовок, и за попытку создания подпольного ?Союза борьбы за возрождение ленинизма?. В тот период я и познакомился с Юрой Гриммом. Впоследствии, как я уже писал, мы подружились семьями. И я думаю, не все родные дети так заботятся о родителях, как заботились о нас Юра, его жена Соня и их сын Клайд, пока мы жили в Москве.

    В психкамере Лефортовской тюрьмы я познакомился еще с одним диссидентом — Алексеем Добровольским. Он свел меня с Александром Гинзбургом, Юрием Галансковым, Верой Лашковой. Познакомил и с Володей Буковским, а тот со старым коммунистом Сергеем Петровичем Писаревым и через него с писателем Алексеем Евграфовичем Костериным, который потом сыграл решающую роль в моем общественном становлении.

    Так личные дружественные контакты увеличивали число людей, которые находят интерес в общении друг с другом и вырабатывают в этом общении и укрепляют свои взгляды.

    И года не прошло после того, как я освободился из спецпсихбольницы, а я уже перестал чувствовать себя одиночкой, изгоем. Я уже знал, что есть люди, которые поддержат в трудных обстоятельствах и помогут в беде. И с каждым новым знакомством усиливается ощущение наличия во всей стране людей, способных понять тебя и поддержать.

    Особенно усиливает это чувство ?самиздат?. Он же помогает и расширению личных связей.

    Я и сам многим обязан ?самиздату?. Мое письмо в редакцию журнала ?Вопросы истории КПСС? о начальном периоде минувшей войны привлекло внимание многих читателей самиздата и мои связи начали быстро расширяться. Группы молодежи стали приглашать меня рассказать о тех или иных событиях минувшей войны. На одной из таких бесед познакомился я с Павлом Литвиновым, а через него — с Ларисой Богораз, Натальей Горбаневской, Андреем Амальриком, Людмилой Алексеевой, Петром Якиром, Ильей Габаем, Виктором Красиным и всеми другими, входившими в круг знакомых и друзей Павла. Разные все это люди. И каждый величина.

    Вот Андрей Амальрик.* Как-то, когда мы были в районе почтамта, Павел предложил мне зайти к ?одному очень интересному человеку?. По пути он продолжал говорить об этом человеке в превосходной степени: ?Андрюша — умница! Вот увидите?. И я увидел. Увидел и подумал: ?Для чего он меня притащил к этому мальчику?! Он мне действительно показался мальчиком, несмотря на присутствие в квартире, его безусловно взрослой, красивой жены — Гюзели.

    Однако мне вскоре пришлось отказаться от своего первого впечатления. После непродолжительной беседы мы пошли гулять. Случайно я оказался рядом с Андреем. Через несколько минут я уже забыл о мальчике. Со мною шагал умудренный жизнью и знаниями муж. У него аналитический ум и огромная смелость мышления.

    * Андрей Амальрик погиб в автомобильной катастрофе под Мадридом в ноябре 1980 года.

    А впоследствии я узнал его и по делам. Его мастерство в создании и поддерживании связи с иностранными корреспондентами, с дипломатическим корпусом, его мужественное, умное поведение на следствии, в суде и в заключении... То, что он писал, дышало смелостью, зрелостью мысли и суждений. А его книга ?Доживет ли СССР до 1984 года? — завоевала мировую известность. Нам немного пришлось общаться, но я проникся огромным уважением и любовью к нему. И я был расстроган, когда он, получив разрешение на эмиграцию, нашел время, чтобы заехать в Таруссу и двое суток провести у нас в семье. Он уехал, а мы с Зинаидой еще раз повздыхали над тем, как советская система калечит людей. Вот и Андрюша — человек с умом ученого и государственного деятеля, сколько времени истратил на борьбу с этой системой, а теперь едет в неведомое и неизвестно, как все обернется. Народ же наш в который раз потерял светлый ум, голову, которая столько пользы могла принести.

    И это не единичная потеря. Выше я уже рассказывал о двух выдающихся крымских татарах. Амальрик — русский. А вот украинец.

    Левко Лукьяненко. Жизнь его перевалила уже за 50. И из них 8 отданы бесцельной и бессмысленной службе в армии, а 15 в заключении. Сейчас Левко снова в лагере (особого режима) и снова на 15 лет! Кончится срок заключения к концу жизни. А может и не доживет он до конца срока. Не всем же удается дожить до 67. За что же такая кара? За то, что Бог наградил джефферсоновским складом ума и характера. Единственное о чем он мечтал, это о том, чтобы его народ жил в самостоятельном государстве, как равный в среде равных: говорил на своем родном языке, пользовался своей национальной культурой. Этого он добивался не террором, не призывами к восстанию, а используя конституционные права. И он написал программу независимости Украины, как в свое время написал ее для Америки Джефферсон. Но Джефферсону поставлен памятник, а Левко Лукьяненко колониальные власти приговорили в расстрелу. Потом ?смилостивились? и заменили расстрел 15-ью годами. Весь этот срок он отбыл, но вернувшись на родину, мечту свою не оставил. С созданием Хельсинкской группы в Украине, вступил в нее. И снова арестован. И снова осужден. И снова на 15 лет. Что же он такое опять совершил. Группа в своем итоговом документе по этому вопросу пишет: ?Л. Лукьяненко Группа обязана своими юридическими программными документами и ее этическими установками?. Иначе говоря, снова джефферсоновский подвиг, и снова жестокая беззаконная кара. Пытаются уничтожить выдающегося человека. Такие люди как Лукьяненко — гордость для любой нации. Они гордость человечества! И человечество обязано принудить коммунистических колонизаторов вернуть свободу этому человеку.

    А вот белорус Михаил Кукобака. Сейчас он в лагере. Получил три года строгого режима за серию статей ?Встреча с Родиной? — это рассказ о руссификации Белоруссии, о сознательной политике ликвидации белорусской нации. Увидя это, Кукобака вступил в борьбу. Он уже не новичoк. Это второе его заключение. Он рабочий.

    Впервые был арестован в 1969 году за выступления, квалифицированные как антисоветские и за попытку пройти в иностранное посольство. Материалов для доказательства вины у следствия не было. Например, ?попытка пройти в посольство? состояла в том, что он проходил по той же улице, где оно располагалось. Тогда следствие решило пойти на сделку. Кукобаке предложили свободу, но ему надо было написать, что один из дипломатов приглашал его на встречу с собой. Михаил с возмущением отверг такую сделку. Тогда его направили в спецпсихбольницу, где он пробыл шесть лет.

    После выхода из больницы, его снова несколько раз пытались загнать в ?психушку?, но благодаря энергичному противодействию ?рабочей комиссии по психиатрии? эти попытки были сорваны. Тогда власти пошли на арест и осуждение. Сейчас этот безусловно талантливый человек и патриот своей родины в лагере.

    Совесть человечества должна восстать против этого. Пять человек четырех различных национальностей связаны одной судьбой, одной борьбой. И не малую роль в их объединении играет Самиздат. Он познакомил меня, например, с киевлянином Леонидом Плющем. Его острые письма, разоблачавшие разложение партийно-государственной верхушки, произвели на меня сильное впечатление. И когда мы, встретившись у Петра Якира, познакомились, наши отношения очень быстро переросли в дружеские. Особенно сближало нас то, что критику строя в то время мы оба вели с марксистских позиций. Леонид явился серьезным подкреплением для нашей ?коммунистической фракции?, которая со смертью Павлинчука и Костерина ослабела весьма существенно. Но недолго продолжались наши дружеские встречи. Мой арест прервал их. Потом арестовали и его. Обоих нас ждали ?психушки? и последующее изгнание из страны. Встретились мы только через 8 лет — в 1978 году в США.

    Самиздату я обязан и знакомством с Миколой Руденко. Вскоре после своего второго освобождения из психиатрички (26.6.74.), мне удалось прочитать в самиздате несколько его писем в ЦК КПУ. Из них мне стало ясно, что несмотря на разницу в возрасте, коренное различие в жизненных путях, у нас есть важное общее.

    Оба мы, каждый в свое время, самозабвенно уверовали в марксизм-ленинизм, но одной верой не ограничились, а попытались понять его суть. Упорно продираясь, без компаса и ориентиров, сквозь дебри марксистско-ленинского многотомья.

    ?Капитал? я, например, читал 5 или 6 раз — все хотел понять. Но понял, в конце концов, только то, что понять его нельзя, что не только я, но и никто из пропагандистов марксова наследия его не понимает.

    Приблизительно таким же путем, но значительно более глубоко вникая в суть прочитанного, шел Микола Руденко. Когда мы встретились в апреле 1967 года, я уже знал основные данные его биографии, у нас было много общего, может и незаметного для постороннего взгляда, но тем не менее, реального.

    И Микола Руденко и я, из простой трудовой семьи. Я из крестьянской семьи, а он — сын шахтера. Его отец погиб при горноспасательных работах, когда Миколе было всего 6 лет. Семья жила в нужде на нищенскую пенсию, назначенную за погибшего отца. После средней школы Миколу призывают на действительную военную службу: в войска КГБ. Здесь комсомолец Руденко вступает в партию. После демобилизации поступает в Киевский университет, намереваясь стать журналистом. Но началась война. И Микола, у которого была чистая отставка (не видит на один глаз), уходит из своего района в другой и там, обманув медкомиссию, вступает в армию добровольцем.

    Блокадный Ленинград. Микола — политрук роты. Все время на передовой. Но вот разрывная пуля надолго укладывает его в госпиталь. Тяжелое ранение, не поддающееся окончательному излечению, превращает его в инвалида. Несмотря на это, он снова на передовой и воюет до конца войны. В 1948 году демобилизован в звании майора, и начинает журналистскую деятельность. Одновременно пишет стихи, чем увлекся еще на фронте, рассказы, повести. Постепенно он становится известным украинским писателем. Его избирают секретарем партийной организации Союза писателей Украины; несколько позже назначается главным редактором журнала ?Днiпро?. Почет, слава, материальные привилегии. В общем, Руденко, как и мне, было что терять. Но он, несмотря на это, посдедовал велению совести. Это тоже роднит наши биографии и делает его особенно симпатичным для меня.

    Симпатична мне была и его внешность.. Широкое, скуластое лицо и добрые, с лукавым прищуром глаза, привлекали к себе. Невысокая, коренастая фигура типичного украинского селянина, дышала силой. Я даже поразился. По рассказам о его ранении, я рассчитывал увидеть слабого, болезненного человека, а увидел загорелого, веселого, оживленного крепыша. Причину этого несоответствия я понял позже, когда осенью того же года мы с женой в течение двух недель были гостями Миколы и его жены Раи, на их квартире в Конча-Заспа, на окраине Киева.

    Сейчас же я воспринял его таким, как он явился — симпатичным мне и ставшим сразу близким. Нам не потребовалось выискивать темы и искать тон беседы. Это был разговор двух друзей, которые давно не виделись и у которых за время разлуки накопилось много такого, о чем немедленно надо рассказать друг другу. Один говорит, другой схватывает сказанное с полуслова, подхватывает мысль и развертывает ее дальше. Два часа прошли незаметно, а разговору, можно сказать, только начало положено. Продолжили в мае, после моего возвращения из больницы. А заканчивали уже в Конча-Заспа осенью этого же года.

    Конча-Заспа — крохотный поселок среди леса, в который номенклатурные работники ездят охотиться на кабанов и лосей. Я вспомнил об этом, когда после создания группы, в ночь на 10 ноября, была разгромлена квартира Руденко. Вспомнил потому, что район этот находится под особым наблюдением. Несмотря на это, погромщики прошли на его территорию, совершили свое гнусное дело и преспокойно ушли. А милиция, прибывшая с невероятным опозданием, не пожелала даже акт составить. Больше того, явилась на следующий день, чтобы забрать влетевшие в квартиру камни и обломки кирпича. Зачем оставлять улики в руках пострадавшего!

    Но в сентябре 1976 года мы прекрасно отдыхали в этом божественном уголке природы под надежной охраной соединенного отряда ?топтунов?, следящих за Руденко и тех, которые приехали за нами с женой из Москвы. Вот здесь я и понял феномен внешнего вида Миколы. Он регулярно, изо дня в день, не отступая ни перед погодой, ни перед своим самочувствием, проводил целый комплекс санитарно-гигиенических и физкультурных мероприятий. В этот комплекс, в частности, входила ежедневная пробежка по лесу — на 8 километров. Познакомился я и с раной Руденко. Мне рассказывали о ней, и я думал, что представляю ее себе. То, что я увидел воочию, воображением нарисовать невозможно. Но расскажу по порядку.

    У Миколы с Раей была чудесная, очень светлая, маленькая двухкомнатная квартирка. В комнате, которую хозяева предоставили в наше распоряжение, висела картина (масло). На ней нарисован страшно покалеченный дуб. От вершины остались лишь несколько ветвей, но невысокий ствол выглядит очень крепким, хотя и на нем есть метка от грозы, покалечившей дуб. Почти посредине ствола, какая-то страшная сила вырвала кусок древесины, более мужской ладони. Рана уже, видимо, старая — вокруг образовался наплыв, а на дне — прозрачная пленка, нечто как бы заменяющее кору. Эта картина влекла мой взор. Как только я входил в комнату, то первым делом бросал взгляд на эту картину. В свободное время я мог долго сидеть и смотреть на нее. Что меня к ней привлекало, не знаю, но когда я на нее смотрел, то всегда видел живое человеческое тело и страшную рану на нем. И вот однажды я, зайдя в ванную, увидел со спины Миколу с оголенным торсом. И меня осенило.

    — Микола, а тот художник твою рану, случаем, не видел?

    Как не видел. Он и рисовал с нее. Я ему позировал. Так все больше и больше раскрывался передо мной этот человек. Особенно в тех долгих беседах, которые мы вели, гуляя в лесу и в его стихах. Как живой встает он из этих бесед и стихов — умный, добрый, благородный. Воистину, мир опрокинулся. Было время, в тюрьмах сидели преступники. Есть там они, конечно, и теперь. Но почему же в тюрьме Микола и подобные ему? Кто мог осудить таких людей? Кто эти судьи? Бесспорно преступники — не заблуждающиеся, сознательно творящие зло. И лучше всего об этом свидетельствует то, что с первого послеарестного дня его пытают, добиваясь, ?раскаяния?, то есть, чтобы он свои стихи, свои выступления в защиту прав человека и за сбережение природы назвал преступлением, а преступления властей, душащих человеческую мысль, попирающих права человека, назвал добром. Но вот его ответ. Это стихотворное письмо, которое он прислал мне из Донецкой тюрьмы осенью 1977 года.

    Микола РУДЕНКО К П. Григоренко

    Так просто все — напишешь покаянье.

    Вот только что получишь в воздаянье

    за пару фраз возврата во вчера?

    Шумит в ручье прохладная вода,

    деревья и цветы все в искорках росы,

    и за окошком гомон детворы,

    в озерах — рыба, птицы в небесах,

    и сладость поцелуя на устах...

    Так просто все!

    Л ишь будешь ты не ты,

    согбенный недугом кромешной пустоты,

    иссохший телом, ясный взгляд потух.

    Ты — только оболочка, а не дух.

    Иди назад в свой кабинетный рай

    и старые костюмы примеряй.

    Тропинкой прежней в роще пробежишь...

    Вот только душу вряд ли возвратишь.

    Десяток пыткой вымученных слов —

    не сбросить тех невидимых оков.

    И нет тебя. Кругом сплошная тьма —

    в людском обличье спрятана тюрьма.

    (перевод с украинского Светланы Одинцовой)

    И ни одного слова пояснения. Он верит, люди его поймут.

    Я рассказал все это, надеясь на помощь, надеясь на то, что честные будут и дальше находить друг друга и подавать друг другу руку помощи. Я нашел много. Нашел и Миколу Руденко. Нашел так, как здесь описано.

    Но встречались и иными путями.

    Иван Яхимович вместе с женой Ириной приехал из Латвии в Москву, чтобы убедиться, есть ли в действительности здесь такие люди, как Павел Литвинов, Петр Якир, Петр Григоренко, или они вымышлены враждебной буржуазной пропагандой. У Литвинова и у меня установились теплые, дружеские отношения с Иваном и Ириной.

    Генрих Алтунян приехал в Москву, как указано в решении парткомиссии об исключении его из партии, ?по заданию 13 харьковских клеветников, чтобы установить связь с сыном командарма Якира П. Якиром, и с бывшим генералом П. Григоренко?. С Генрихом, Владиславом Недоборой, Софьей Карасик, Пономаревым, Левиным, Затонской и другими ?харьковскими клеветниками? у нас с женой установилась самая искренняя дружба.

    Татьяна Ходорович пришла ко мне за 10 дней до моего второго ареста (накануне 1-го мая 1969 года). Я попросил ее съездить во время первомайских праздников к семье арестованного Ивана Яхимовича. Она согласилась. С этого и началась ее правозащитная деятельность.

    Совсем незаметно появились у нас в семье двое научных работников — физик Григорий Подъяпольский и его жена, геолог Мария Петренко. Они как-то очень тихо вошли в жизнь нашей семьи. Но вошли так, как будто бы всегда были с нами. Нельзя было не поражаться этой паре, не восхищаться их взаимной любовью и человечностью. Тяжкий груз взвалили они на свои плечи. С ними жили парализованные тетя Гриши, старая больная мать Маши и сестра матери. И такой мир, такое взаимопонимание и благожелательность царили в этой семье, что, придя к ним, просто отдыхал душой. Все три трудоспособных члена семьи — Гриша, Маша и их дочь Настя, — обслуживали семью, помогая один другому и заменяя друг друга. Гриша, кроме того, писал стихи, воспоминания, и, главное, входил в состав Сахаровского комитета защиты прав человека и помогал заключенным и их семьям. Маша всегда была с ним рядом, готовая подставить плечо.

    Сейчас Гриши нет в живых. Моя семья, рядом с которой все тяжкие для нас годы стояли Гриша с Машей, их дочь Настя не может избавиться от тоски по Грише. И пусть эти строки будут вместо прощального надгробного слова над прахом Гриши — Григория Сергеевича Подьяпольского.

    Анатолий Эммануилович Левитин-Краснов появился наоборот с ?шумом?. Я никогда не переставал удивляться какой-то бьющей из этого человека жизнерадостности. Десяток лет проведенных в сталинских и послесталинских концлагерях не превратили его в эдакого страдальца и, казалось, вообще не оставили следа. Анатолию Эммануиловичу принадлежит заслуга освещения истории Русской Православной Церкви в советский период и раскрытие ценностей Православия перед сотнями людей. Всегда когда я встречал его, окруженного стайкой молодежи, мне казалось, что он и сам принадлежит к их числу. А сколько мягкости и заботы проявил он к моей семье в период моего заточения.

    Читатель мой, ты, возможно, удивлен. Я взялся рассказывать, кто такие ?диссиденты?, а рассказываю о своих друзьях. Не удивляйтесь. Я сам не знаю, кто такие ?диссиденты?. Людей, которых что-то объединяет, принято называть каким-то общим названием. Поэтому мы и откликаемся на не нами придуманную кличку. Мы могли бы назвать себя как угодно иначе, но это невозможно. Мы не организация. И название нам поэтому противопоказано. Мы просто люди, несогласные с тем, что писать можно одно, а творить другое. Мы убеждены, что если есть в стране конституция, то мы имеем право пользоваться ее положениями, не спрашивая ни у кого разрешения. Если подписаны международные пакты, то внутренние законы должны быть приведены в соответствии с ними. Мы убеждены, что ложь и лицемерие недопустимы ни в международной, ни во внутренней политике. Мы уверены, что нельзя привлекать к уголовной ответственности человека, не совершившего преступления.

    А самое главное, мы убеждены, что каждый человек свободен в своих убеждениях и имеет неограниченное право их распространять, а также знакомиться с убеждениями других и вообще получать и распространять любую информацию.

    Собственное свободомыслие и терпимость к чужим убеждениям — вот то, что создает взаимопритяжение людей типа моих друзей, которых называют ?диссидентами?. Такие люди находят других подобных себе, и создаются компании, группы, или, как хотите назовите, людей, которым в свободное время приятно быть вместе, которые вступают между собой в дружеское общение, а нередко и в родственные связи. Вот только один пример. Владислав Бахмин и Александр Подрабинек связаны дружбой в комиссии по борьбе с злоупотреблениями психиатрией в политических целях. И как-то так естественно, что Алла — сестра жены Бахмина стала женой Подрабинека. Мы очень любим две эти супружеские пары

    Такие компании родственников и друзей встречаясь с другими подобными компаниями, сплетаются как бы в несколько колец (вроде биологической цепочки, ДНК). Такие сплетения увеличиваются, распространяясь по городу, на другие города, на всю страну. У наших друзей, например, есть надежные дружеские связи на Дальнем Востоке, на Колыме и т.д. И чем больше растут эти связи, тем основательнее люди избавляются от чувства незащищенности и беспомощности перед государственной бюрократической машиной. Прочность связей различна, но все они важны. До своего ареста в 1969 году, я был связан наиболее тесно с Анатолием Якобсоном, Сергеем Ковалевым, Сашей Лавут, Петром Якиром, Павлом Литвиновым, Ларисой Богораз, Юлиусом Телесиным, Мустафой и Решатом Джемилевыми, и еще кое с кем, кого называть сейчас считаю нецелесообразным. Круг же людей, которых я знал больше или меньше и с кем обращался хотя бы время от времени, был намного шире. Но были люди еще и за этим кругом, такие, например, кого я лично не знал, но кто знал меня. Наконец, были люди, с которыми связывал только ?самиздат? и ?Хроника текущих событий?, которая явилась гениальной находкой рядовой инициативы.

    Круг читателей и корреспондентов ?Хроники? очень широк. Намного шире, чем широко известные диссиденты, группирующиеся вокруг А. Сахарова и Хельсинкских групп. Именно поэтому так быстро происходит замена. Не успели отзвучать аресты Ю. Орлова, А. Гинзбурга, М. Руденко и О. Тихого, как появилось большое число добровольцев, желающих заменить их.

    Советские газеты, говоря о диссидентах, называют их ?жалкой кучкой никого не представляющих отщепенцев?. Но в этом не слабость, а сила диссидентства. Они и не берутся никого представлять. Они представляют себя. Каждый из них личность. И объединяются они только для защиты своего права быть личностью. За это они борются даже в лагере, в тюрьме. И их не так мало, как изображают газеты. Я до своего ареста довольно пессимистически оценивал нашу численность и, сидя в спецпсихбольнице, подсчитал, что правозащитное движение в результате арестов последних лет, эмиграции и высылок за кордон ?дышит на ладан?. И как же я был поражен, найдя его через пять лет неизмеримо более сильным, окрепшим, и, я бы сказал, очищенным, оздоровленным. После же прочтения замечательной книги Светланы Аллилуевой — ?Один год? — ко мне пришло понимание причин этого. Я уразумел, что еще тогда, в 1969 году, движение было так разветвлено, что пронизывало весь наш общественный организм до самых высоких партийных кругов включительно. Но я этого не знал.

    Таким образом, движение это глубинное, представляющее людей, не желающих быть обезличенными и беззащитными перед жестокой машиной бюрократического государства. Именно поэтому движение и приобрело характер правозащитного. И до тех пор, пока личность не защищена в законом установленном порядке, уничтожить это движение невозможно. Справиться с таким движением по силам только террору типа сталинского, но на это постаревший советский бюрократический аппарат уже неспособен. Да и страшновато. Такой свирепый террор бьет без разбора. И чего доброго, может смахнуть головы и ныне процветающим членам Политбюро, а то и самому Генеральному.

    Нашему правозащитному движению, кроме того, очень крупно повезло. В его рядах оказались два таких титана, как Солженицын и Сахаров, плеяда выдающихся писателей, ученых, художников, деятелей искусств и большое количество стойкой, мужественной, самоотверженной, талантливой молодежи, которую не сломили никакие жестокости режима.

    Власть теряла и теряет лучших людей общества, наиболее честных, увлеченных, мужественных и талантливых.

    Мой друг — талантливый писатель и литературовед-германист Лев Зиновьевич Копелев, начав с отдельных правозащитных выступлений, дошел до пересмотра всего жизненного пути. Его выдающиеся художественные автобиографические произведения ?Хранить вечно? и ?...И сотворил себе кумира? вскрыли трагедию нашего с Левой поколения. Я поздравляю его с этим и желаю еще многих лет творческого труда.

    Крепкая, теплая дружба сложилась у меня и с Володей Войновичем, играющим значительную роль в правозащите и в подлинной художественной литературе. Его перу принадлежит великолепная сатира ?Приключения солдата Ивана Чонкина? и ?Иванькиада?. Дай Бог Володе еще много раз выступить столь же успешно.

    Мы с женой очень сожалеем, что знакомство с выдающимся русским писателем, автором замечательной повести ?Три минуты молчания? и блестящего романа ?Верный Руслан? Георгием Николаевичем Владимовым и его женой Наташей было столь кратковременным. Мы уверены, что он порадует своих читателей и почитателей еще многими прекрасными произведениями, хотя и знаем о его большой загруженности работой советской группы ?Эмнести? и другими правозащитными делами.

    В плеяде писателей правозащитников видную роль играют писатели других национальных республик: украинцы — Симоненко, Бердник, Стус, Руденко... литовец — Томас Венцлова и другие.

    Способствовала развитию правозащитного движения и благоприятная среда. Прежде всего, сочувственное отношение населения и поддержка правозащитников их семьями и друзьями. Я уже называл многие семьи, которые принимали участие в правозащите всем составом. Назову еще. Это прежде всего семья Подрабинеков. Не только Александр Подрабинек известен своей мужественной борьбой против психиатрического произвола. Его старший брат — Кирилл — осужден на два года лагерей за правозащитную борьбу. Их отец Пинхас Абрамович и его жена Лидия Ивановна принимают активное участие в правозащитной борьбе, находятся в дружбе с нами. Наши друзья — семья Терновских: Леонард, Людмила и их дочь Оля — активные участники правозащиты. Леонард — врач, член рабочей комиссии по психиатрии.

    Но не только активисты правозащиты вспоминаются мне. Очень содействовали созданию благоприятного климата те, кто поддерживал дух наш своей дружбой, своим участием. Вспоминается мне милая Наташа Варшавская, которая всегда готова была проявить не только дружеское участие, но и помочь в домашних делах. А друзья наши — Наташа и Саша Харнас со своей дочуркой Катей — крестницей Зинаиды; или Наташа и Саша Барабановы — разве можно забыть тепло их дружеских сердец и их заботливые руки. Никогда не забудем мы врача Игоря Рейфа, его врачебные заботы обо всей нашей семье и прекрасные и умные его беседы со мной. Не забудем и его жену Зою. Также будет помнится наш друг, врач-психиатр Клепикова Раиса Ивановна. Особенно будут помниться ее заботы о нашем Олеге и дружеское участие в наших семейных делах. Глубокий след оставил в нашей памяти своей бескорыстной дружбой Женя Кокорин. Помним также Диму и Зоряну Щегловых. Но особенно, конечно, вспоминаем мы Володю Гусарова. Сын крупного партийного босса (в свое время первого секретаря ЦК КП Белоруссии), Володя рано понял несправедливость общественного устройства и начал критиковать общественные привилегии, которыми и сам пользовался, благодаря папаше. Его начали ?лечить? в психиатричках и лишили любимой работы. Талантливый актер оказался за бортом театра. Тяжко пережил это и потянулся к вину. Отдохновение находил среди правозащитников. Сколько раз мы слышали его чудесное исполнение стихов, рассказов, чтение больших литературных произведений. В этом было его призвание. Читая и рассказывая, он жил. Он был и незаурядным писателем. Его повесть ?Мой папа убил Михоэлса?* — прекрасное литературное разоблачение системы произвола. Мы любили и любим Володю.

    * Издано издательством ?Посев?.

    И не только Володя. Очень многие были чем-то примечательны. Член рабочей комиссии по психиатрии Феликс Серебров пишет стихи. Его жена Вера играет на рояле, поет. На дружеских вечеринках не только Володя Гусаров, но и эти двое вносили много своего в общее веселье. Петя Старчик и его жена Сайда, Саша Российский и другие ?барды? выступали со своими песнями и музыкой. Григорий Соломонович Померанц обычно приходил, когда у меня никого не было. Это мыслитель. Беседа в тиши — это его стихия. Зинаида неоднократно говорила мне: ?Как я люблю ваши беседы с Померанцем?. Я их тоже любил. После бесед с ним весь мир выглядит лучше. Наступает душевное успокоение. Как значит нужны душе встречи с мудростью. Как мне здесь не хватает Григория Соломоновича и бесед с ним.

    И совсем особый талант у Ирины Корсунской. Замотанная работой и заботами о большой семье, она где-то в дороге или в промежутках между приготовлениями пищи и уборкой — пока кипит вода или что-то варится — пишет наспех, обрывками фраз — открытки в лагеря, тюрьмы, психушки... Как же любил я получать и читать ее открытки в ?психушке?. Через них я видел ту жизнь. Она вся была в обрывках Ирининых фраз, и я прекрасно понимал все, что она хотела сказать.

    Упомяну еще двух — Витю Некипелова и Андрея Твердохлебова. Я ничего о них не буду писать. Они сами себя сумели достаточно проявить. Особенно величием своих душ. Всегда о других, всегда на защиту узников. Я горжусь тем, что они наши друзья. На этом я и прерываю о друзьях. Сказал ли хоть о десятой части? Не знаю. Но и те, о ком не сказал, — в моем сердце.

    Способствует развитию правозащитного движения и неразумная линия поведения властей. Власти пытаются всем управлять, все контролировать.

    Талантливый художник хочет рисовать так, как подсказывает ему его талант. Так нет, бюрократ тут как тут; ?Не сметь! Рисовать, как я велю!? И вот оппозиционное движение художников вливается неиссякаемым потоком в общее правозащитное движение. Именно на этой почве мы с женой познакомились и впоследствии подружились с художниками Иосифом Кеблицким, Оскаром Рабиным, Эрнстом Неизвестным.

    Люди хотят сочинять стихи, перекладывать их на музыку и петь. Вместе с тем есть люди, которым хочется слушать эти песни. Но бюрократ снова тут как тут: ?Не дозволю!? И вот новый приток в общий поток правозащитного движения. Петр Старчик и Саша Российский из него.

    Но вот уже не притоки, а могучие потоки. Бюрократ вмешивается в дела религии. Он хочет, чтоб и Бог шагал в одном строю с дьяволом. С верующими государство ведет настоящую и все более жестокую войну. И что удивительного в том, что миллионы верующих примыкают к правозащитному движению. В него вливаются такие люди, как священник Глеб Якунин, Левитин-Краснов, Капитанчук, Регельсон, Хабибулин. А правозащитники увлекаются религиозной проповедью, особенно такого талантливого проповедника, как священник отец Дмитрий Дудко, наш с женой духовный наставник.

    К настоящему большому сражению идет дело и в национальном вопросе. Продолжающиеся дискриминация и геноцид выселенных с родной земли малых народов и политика русификации в национальных республиках вызывают все возрастающий протест. И национальное движение тоже вливается в общий поток правозащиты.

    Речь явно идет о нарастании могучего гнева народного.

    Правозащитное движение неорганизованно и потому представляет собой скорей моральную, чем физическую силу. Но и при таком его состоянии правительству теперь вряд ли удастся воспользоваться опытом новочеркасских событий 2 июля 1962 года. В случае нового возмущения трудящихся, с ними придется объясняться словами, а не пулями. Власти знают об этом и беснуются.

    Они представляют дело так: в стране имеется несколько отщепенцев, растленных типов, которые согласились за деньги банков Манхаттена и Сити поставлять клеветническую информацию западным пропагандистским центрам и, одев на себя личину борцов за права человека, поставляют эту информацию. Но это ложь. Даже советские суды никогда не устанавливали диссидентского ?сотрудничества? с зарубежными антисоветскими центрами, не уличили в том, что ?они получают деньги из сейфов РС и РСЕ за клеветническую информацию? (?Правда? 22.02.77 г.) Наоборот, мы неоднократно гласно доказывали, что судят диссидентов по фальсифицированным делам.

    Я рассказал одну лишь правду о всех течениях диссидентского движения. Скажите, как можно предать суду участников петиционной кампании? Предавали, и в большом числе. Но... не за петицию, а?за... распространение клеветнических измышлений порочащих советский общественный и государственный строй?, или ?за... антисоветскую пропаганду?.

    Как это делается? Очень просто. Из петиции берутся наиболее неприятные факты нарушений законов властями и без какой бы то ни было проверки переносятся в обвинительное заключение как клеветнические. Что бы обвиняемый ни говорил в доказательство правильности изложения фактов, — суд не принимает это во внимание, каких бы свидетелей он ни выставлял, — их суд не вызывает. Голословные утверждения обвинительного заключения переписываются в приговор и служат основанием для назначения жестоких сроков заключения.

    Вот как, например, был осужден украинец, кандидат философских наук Василий Лисовой. Он был целиком сосредоточен на научной работе и никаких симпатий к правозащитникам не высказывал. Но когда он услышал об аресте И. Дзюбы, написавшего книгу ?Интернационализм или русификация? и его единомышленников — И. Светличного, Е. Сверстюка, В. Стуса, А. Сергиенко и других, совесть ему сказала: молчать нельзя! Лисовой видел, что ни общечеловеческие правовые нормы, ни советские законы не давали никаких оснований для этих арестов. По сути, они были противоправными, антиконституционными. Исполненный веры в святость советской Конституции, В. Лисовой обращается с письмом к руководству партии и правительства. В письме он обосновывает незаконность арестов. В конце он написал примерно так: если эти люди преступники, то я тоже преступник, так как разделяю их взгляды. Значит меня тоже надо арестовать и судить вместе с ними. И его арестовали, и судили за это письмо, назвав его антисоветским. И дали ему семь лет заключения и 3 года ссылки, хотя даже по советским законам судить нельзя, так как письмо не распространялось, а было послано только адресату. Несмотря на это, Верховный суд утвердил приговор. Лагерный срок Лисовой уже отбыл и находится в ссылке. И все эти годы карали и его жену — Веру Лисовую. Ее лишили работы по специальности и она кормила своих двоих детишек, перебиваясь временными заработками, надомной работой.

    По такой же схеме расправляются с участниками правозащитного движения которые разоблачают факты нарушения прав человека. Вопреки истине рассказ об этих фактах объявляется клеветой, а дальше все идет по описанной выше схеме. За всю историю советского строя не было случая, чтобы факты, названные следователем клеветническими, подверглись беспристрастной проверке. Не было случая, чтобы суд потребовал подтверждения клеветнического характера тех или иных фактов. Раз действия властей в свете проверенных фактов выглядят неблаговидно, значит, это не факт, а клеветническое измышление.

    Таким способом были осуждены очень многие, в том числе и Сергей Ковалев, и все члены Хельсинкских групп.

    Аналогично фабрикуются обвинения верующим. Наиболее стойких защитников религиозных свобод тоже обвиняют в ?клеветнических измышлениях?, или уже совсем анекдотично обвиняя в нарушении закона об отделении церкви от государства. По такой статье был, в частности, осужден церковный писатель А. Левитин-Краснов.

    Если в обвинительном заключении совсем нечего сказать, то на помошь приходит психиатрия. И люди прямо с закрытых процессов летят в ?специальные психиатрические больницы?. Таким путем попали туда, например, исполнитель самодеятельных песен Петр Старчик и многие годы томился там Юрий Белов.

    Как видим, в советских газетах пишется злобная клевета на диссидентов. Это люди, внутренняя сущность которых несовместима с самим понятием преступления.

    Движет нами истинная боль за друзей, попавших под колеса машины подавления, стремление помочь друг другу во всем и жертвуя всем, даже своей свободой. Среди диссидентов почти нет богатых людей. Но материальную помощь нуждающемуся всегда окажут. Мы с женой знаем об этом и по личному опыту. С большим теплом и благодарностью всегда будем помнить нашего ?айболита? Игоря Рейф и его жену Зою.

    Я прожил большую жизнь. Всегда окружали меня хорошие люди, но на таком интеллектуальном уровне, как в последние 15 лет, я никогда не жил. Без этих лет, без этих людей я так и не узнал бы полного наслаждения человеческим общением. И вот этих людей обливают грязью, клевещут на них, арестовывают, судят, гноят в лагерях, тюрьмах, спецпсихбольницах. Каков же моральный уровень тех, кто делает это и какова цена их лучшему обществу? Нет! Лучшее будущее, — духовное возрождение общества — представляют мои друзья по правозащитному движению. Их терпимость к чужим мнениям, уважение к высказываемым взглядам и любовь к людям достойны служить примером для всех.

    ?Правда? пишет, что, ?когда эти лица (диссиденты) оказываются за рубежом, они быстро раскрывают свое подлинное лицо и уже открыто выступают против социалистического строя?. Из этой сентенции попробуй пойми, какие взгляды они высказывают. Но я уверен, что высказывают они только свои взгляды и именно те, которые у них сложились там — в СССР. Думаю, что и до отъезда они их не скрывали, но спорить о взглядах там, в СССР, нет возможности. У всех у нас кляп во рту, и потому мы вынуждены там бороться только за одно — за то, чтобы получить наше законное право вынуть кляп изо рта и через слово дать возможность мысли вырваться на волю.

    Верните народу его законное право на свободу слова и печати, мы и дома выскажем свои взгляды, в том числе и о социализме, демократическом и тоталитарном (сталинском). Наверняка найдется немало таких, кто выскажется и против социализма.

    Вот и все, что я могу рассказать о своих друзьях, участниках правозащитного, религиозного, национального, культурного движений.

    Заканчиваю этот рассказ о друзьях-соратниках, и тепло переполняет мою грудь. Перед моим умственным взором проплывают лица и лица — все дорогие мне люди. Иных из них уже нет, другие далече, третьи и сегодня торят тернистый путь.

    Люди, систематически слушающие передачи иностранных радиостанций на русском языке, постоянно встречаются с определенными, хорошо известными именами. Я в своем рассказе хотел показать, что людей, самоотверженно ведущих правозащитную борьбу, куда больше. И эти-то люди и представляют истинную силу движения. Известность приходит по малозаметным, зачастую случайным причинам. Действия же всех участников правозащитного движения отражают назревшие потребности общественной жизни. И хотя каждый из них личность, широкая известность приходит не ко всем. Многие неизвестными и из жизни уходят, хотя вложили все силы и талант в дело правозащиты.

    Еще хуже в этом отношении с диссидентскими семьями. Что мы о них знаем? Нам еще известны те, кто создали собственное имя в движении, такие как: Арина Жолковская-Гинзбург, Нина Буковская, Оксана Мешко, Зинаида Григоренко и еще кое-кто. 60-летняя Зинаида замученная преследованиями, сын Андрей, болевший язвой желудка — оба участники движения. Боролись за освобождение не только меня, а всех узников совести.

    Арина Жолковская известна, как мастер коротких, проникающих в самое сердце, выступлений в защиту своего мужа — Александра Гинзбурга и других политзаключенных, как один из распорядителей фонда Солженицына. Арина растит двух чудесных мальчиков — Сашу и Алешу. А что мы знаем о том, чего стоит ей это — одной, без мужа в течение многих нет. Матерям особый поклон. Страдалицы: мать Мустафы Мустафаева Махфуре, мать Виталия Марченко, умершая мать Семена Глузмана и много других. Поклон им низкий.

    Нину Ивановну Буковскую мы знаем как энергичного, умного организатора борьбы за освобождение сына, как участника правозащитного движения. Но вряд ли многие знают, что одновременно Нина Ивановна вела борьбу за жизнь своего внука Миши, заботилась о семье. Тяжесть последнего, нам, мужской части диссидентства, не понять. Мне, когда я понял, какие заботы достались моей семье, страшно стало. Я бы с такой нагрузкой просто не справился.

    Я рассказал в этой книге далеко не обо всех, кого называют непонятной кличкой ?диссиденты?. Гораздо больше осталось за ее пределами. Но все они в моем сердце и этими строками я хочу выразить всем им мое глубочайшее УВАЖЕНИЕ.


34. Вдали от Родины

    Воздушный гигант ?Боинг-747? — с полтысячью пассажиров на борту — легко оторвался от взлетной полосы франкфуртского аэропорта и, набирая высоту, взял курс на Нью-Йорк.

    Всего несколько часов прошло с тех пор, как мы, т.е. я жена и наш сын — инвалид детства — Олег, простились с друзьями в аэропорту Шереметьево. Саша Подрабинек с тоскою сказал Зинаиде Михайловне: ?Нет, нет! Мы никогда уже не увидимся с вами?. Грустные были лица и у остальных провожающих. Грустно было и нам — отъезжающим. Однако, никто, кроме Саши, не проявлял столь безнадежного пессимизма. Все остальные, если и не поверили в реальную возможность нашего возвращения, то стали надеяться на это. Появилась и постепенно окрепла такая надежда и у нас с женой.

    Прошел месяц с тех пор, как мы подали документы в ОВИР на поездку в США — для операции и в гости к сыну. Никаких надежд на визу у нас не было, но нам нужен был формальный отказ. Еще в марте нам стало известно, что КГБ проявляет ?интерес? к моей операции. Я хотел разгласить полученные нами сведения и тем поставить преграду вмешательству моих ?заботливых опекунов? в дела хирургические. Отказ в визе пролил бы дополнительный свет на мое сообщение. Но визы нам дали. И при том в сверхударных темпах: документы поданы 27 октября, а 4 ноября уже подписаны заграничные паспорта.

    Это нас насторожило: ?Неспроста такая скорость. Наверняка обратно не пустят?. Отсюда реакция — отказаться от визы. Сообщили друзьям. Но из их среды прозвучало иное мнение: ?Почему непременно подозревать подлость? А может на вас правительство хочет продемонстрировать изменение своей политики в отношении свободы передвижения. Не воспользовавшись полученным разрешением мы и не узнаем об этом?. Все московские друзья советовали воспользоваться визой, но во время пребывания за границей не давать повода для лишения гражданства. Посоветовавшись в Москве, я выбрал время и съездил к друзьям в Харьков. На встречу со мной пришли 37 человек. Единодушно поддержали мнение москвичей.

    Мнение друзей и, главное, мои опасения за благополучный исход операции, находящейся в сфере ?заинтересованности? КГБ, склонили нас к поездке. Постепенно наши опасения относительно возможности лишения меня гражданства стали касаться преувеличенными. Поэтому сейчас, сидя в удобном кресле воздушного лайнера, я, полуприкрыв глаза, спокойно наслаждался комфортабельным полетом. И никаких тревог за будущее. Оно представлялось спокойным и радостным. Но вот и Нью-Йорк. Как приблизилась к нам Америка. Утром в Москве, а вот пять часов вечера в Нью-Йорке. Несложный таможенный досмотр и мы в объятиях друзей. Как же много их уже собралось здесь на благодатной земле Вашингтона. Короткая пресс-конференция, на которой я заявил, что выдачу нам визы рассматриваю, как гуманный акт советского правительства, и готов платить за _ это полной лояльностью: ни на какие вопросы политического и правозащитного характера отвечать не буду. Кого интересуют мои ответы на такие вопросы, пусть приезжает в Москву, когда мы туда вернемся. Там я отвечу на них.

    Едем домой. Да, домой, в квартиру, которую сняли для нас друзья — крымские татары. Легкий ужин вместе с друзьями, и вот мы в своей семье. И с нами сын, с которым три года назад мы простились навек.

    На следующий день — 1 декабря 1977 г. — отдыхали всей семьей. Но сын предупреждает: завтра к врачу. Врачебный осмотр показал — надо немедленно оперироваться. Хирург даже пожурил: ?Давно надо было?.

    Дальше начались чудеса. В первоклассный госпиталь ?Сант Барнабас? — в отдельную просторную палату, положили через день — 5-го декабря. Попробовал бы я в Советском Союзе получить место (хоть какое-нибудь, хоть коридорное) для такой операции за столь короткий срок.

    Оперировали 8-го, то есть на обследования и подготовку к операции ушло всего два дня. Выписали из госпиталя 13-го, продержав после операции пять дней. В Советском Союзе на такую операцию уходит не менее двух месяцев. Вот где наши нехватки операционных мест в больницах. За то время, в течение которого наши врачи оперируют одного больного, в Америке проходят через одну койку — семь. Делается эта операция в СССР в два приема, с двумя последовательными разрезами. Когда я рассказал об этом своему американскому хирургу, он сказал: ?И мы так делали... до войны?. Теперь американцы делают это без единого разреза. Когда я спросил, почему же советские хирурги не переймут этот опыт, он ответил: ?Дело не в хирургах. Советские хирурги находятся на том же уровне знаний и опыта, что и американские, но у них нет наших инструментов. Своя промышленность не выпускает, а покупать заграницей правительство не разрешает?.

    На этом чудеса не закончились. Бригада врачей: руководитель хирург доктор Любомир Кузьмак, хирург-уролог доктор Щен, терапевт доктор Олесницкий и анестезиолог доктор Кокс сделали операцию в знак уважения к правозащитному движению в СССР бесплатно. Госпиталь принял все госпитальные расходы, в обшей сумме 4500 долларов, на свой счет.*

    * Мне могут сказать, что американцев бесплатно не лечат. Да, не лечат, но американские граждане имеют различного рода медицинское страхование, в том числе и государственное для бедных и инвалидов. Но этим я отнюдь не хочу сказать, что система медицинского обеспечения США без изъянов. В целом она намного лучше советской, в некоторых же важных частях хуже, но это тема специального разговора. (Примечание мое. П. Г.).

    Избавившись от своей аденомы, я начал изредка выезжать в другие города Америки. 9-го марта был в Бостоне. Днем мне показывали Гарвард. Вечером я имел встречу с профессорами. Ночевал у Андрея Амальрика. Утром 10-го меня поднял телефонный звонок. Звонила Зинаида: ?Тебя лишили гражданства?. Немедленно отправляюсь в Нью-Йорк. Всю дорогу не оставляет сожаление — почему не уехали вовремя.

    Мы с женой намеревались пробыть в США только половину срока. Но я установил связь с видными американскими психиатрами и договорился о прохождении психиатрической экспертизы. Дело несколько затянулось, и мы не выехали, как намеревались, 1-го марта. В Нью- Йорке я быстро выяснил, что наш отъезд в начале марта состояться тоже не мог. Лишили меня гражданства, оказывается, еще 13-го февраля. Объявили 10-го марта. За что же лишили?

    Оказывается ?Григоренко П.Г. систематически совершает действия, несовместимые с принадлежностью к гражданству СССР, наносит своим поведением ущерб престижу Союза ССР...? Итак, ?сама себя раба бьет, что не чисто жнет?. 6,5 лет меня держали в специальных психиатрических больницах, утверждая, что я не ответственен за свои действия ныне и не был ответственен до того, как был заключен: по окончании заключения направлен под наблюдение психдиспансера. Тоже, значит, не ответственен. Но вдруг оказалось, что я злостный подрыватель престижа государства. Сумасшедший подрыватель престижа государства. Какова же цена такому престижу?

    Нет, не подрывал я престижа государства, но и сумасшедшим тоже не был. Я, вместе с моими друзьями, принимал участие в борьбе за правовое общество, боролся против лжи, которая наряду с террором, является главным средством сохранения и укрепления власти партократии. Власть, родившаяся в подполье и вышедшая из него, любит в темноте творить свои черные дела. Мы же стремимся вынести их на свет, облучить их светом правды. Власть, стремясь уйти из-под света, изображает наши действия, как нелегальные, подпольные, пытается загнать нас в подполье.

    Но мы твердо знаем, что В ПОДПОЛЬЕ МОЖНО ВСТРЕТИТЬ ТОЛЬКО КРЫС. Из подполья вышли крысы, захватившие власть над людьми. В подполье растится культура еще более страшных грызунов. И как бы они ни назывались — ?красными ли бригадами?, ?ирландской армией?, ?эда?. ?черный сентябрь? или еще как — это крысы, с которыми человечество сосуществовать не может. Крысы добились изгнания меня с Родины, как до того изгнали Солженицына, Чалидзе, Максимова, а после Ростроповича, Вишневскую. Рабина... Но будущего у крыс нет. Мы вернемся на Родину и увидим наш освобожденный от крысиной напасти народ.

    * * *

    Но пока что нам надо было искать политического убежища. Говорю ?нам?, хотя формально лишен советского гражданства один я. Но не могла же жена оставить меня одного на чужбине, как не мог я допустить, чтобы она отправилась без меня прямо в зубы тоталитарного чудовища. И мы остались, тяжко переживая вынужденный разрыв с родиной. Особенно болела душа за нашего тяжело больного, умственно неполноценного сына. Без знания языка и без друзей, которые остались в Москве, он стал совсем одиноким. Часто плакал, стараясь скрыть слезы от нас. Особенно частыми стали такие случаи после того, как Москва продемонстрировала, что изгнанным считает и его с мамой. Я имею ввиду конфискацию нашей квартиры в Москве и изгнание из нее проживавших там наших родственников. После этого наш Олег постоянно жалуется: ?Брежнев отнял у меня комнату?.

    Но без жилья мы не остались. Америка предоставила нам политическое убежище, кров и пищу. Мы ей за это предельно благодарны. Мы многим восхищаемся в этой стране. И наверно восхищались бы больше, если б была возможность в любой момент покинуть ее и возвратиться к своим друзьям.

    Америка — страна чудес. Я не перестаю поражаться ее изобилием и организованностью. Здесь все в избытке — и продовольствие, и промышленные товары, и энергия. Ни за чем не надо ехать в ?центр?. Нет такого понятия, как ?центр?. Магазин самого дальнего от города поселка имеет все необходимые населению товары, как и первоклассный магазин огромного города, а жилье имеет все городские удобства, да плюс к тому преимущества чистоты воздуха и красот природы. Америка вся в огнях, море огня — ночь превращена в день. И еще потрясающая организованность. В магазинах всегда все есть, а когда подвозят — не поймешь. Фактически — непрерывный, никем специально не организуемый, высокоорганизованный конвейер. В общем, мы попали не в другое государство, а на иную планету. Если же взглянуть на небоскребы, гигантские висячие мосты, фантастические дороги с развязкой в нескольких плоскостях, то мы увидим иную эпоху. ?Догнать Америку? — глупый лозунг. Догнать нельзя. Сегодняшняя Америка — результат многолетней свободы. Чтобы и нам, в так называемом Советском Союзе, создать аналогичные условия, надо открыть дорогу для свободного развития. Тогда наш народ, учась у Америки, сумеет создать у себя... нет, не Америку... что-то иное, и я верю, более прекрасное.

    Начиная жизнь, я мечтал о коммунизме, но знал о нем только то, что это ?светлое будущее человечества?. Несколько позже я затвердил основные черты этого общественного устройства. Я запомнил, что это общество, в котором:

    — от каждого по способностям, каждому по потребностям,

    — нет разницы между городом и деревней, между трудом умственным и физическим.

    Америка всего этого достигла, хотя коммунистическим свое общество не называет. Но Америка достигла еще большего — уважения к правам человека. Проиллюстрирую это рассказом эмигранта из СССР М. Побереженского. В письме в ?Новое Русское Слово? он рассказывает, что у него в Риме по пути в американское консульство, где ему предстояло получить разрешение на въезд в США, выкрали все документы. Несмотря на это, консул разрешение выдал, предложил только клятвенно подтвердить, что рассказанное им о краже документов правда. Далее Побереженский повествует, что без документов его пропустили через Нью-Йоркскую таможню и выдали справку подтверждающую это. Служащая в учреждении социального обеспечения, куда через несколько дней Побереженский обратился за помощью, узнав, что у него нет никаких документов, удостоверяющих личность и возраст, кроме справки, выданной таможенником в аэропорту, ?поверила мне на слово и за 15 минут оформила денежное пособие в связи с достижением 65-летнего возраста?. Заключает он свой рассказ так: ?...с тех пор я неоднократно убеждался, что Америка — не только другая страна, не имеющая аналогий с СССР почти во всем, но вроде бы

    другая планета, где человеческие отношения носят забытый было нами характер дружеского участия, улыбчивости и радушия?.

    Я еще много хорошего мог бы сказать об Америке и человеческих отношениях в ней. Я полюбил эту страну и ее добрый и гордый народ. Личность здесь действительно защищена, но я согласен с Солженицыным, чересчур защищена. Так защищена, что уже есть необходимость защищать общество от личности. Беру несколько случайно попавших на глаза газетных сообщений:

    Высокий молодой негр вышел из только что остановившейся комфортабельной автомашины и, держа в одной руке пистолет, другой вытащил из той же машины отчаянно кричавшую и сопротивлявшуюся черную девушку, и потащил ее в заброшенный полуразрушенный дом напротив. Вскоре в доме раздался выстрел, а немного погодя негр вышел, спокойно сел в машину и уехал. Мимо все время шли люди. Все делали вид, что ничего не видят и не слышат.

    Грабитель в вагоне сабвея (метро) пытается вырвать у женщины сумку. Она не дает. Тогда он ударяет ее ножом, вырывает сумку и уходит. Окровавленная женщина падает на пол. Пассажиры ничего ?не видят и не слышат? а, выходя из вагона, старательно обходят лежащую в луже крови женщину.

    Двое подростков вместо того, чтобы идти в школу, пили шампанское и ?развлекались? стрельбой по прохожим через окно.

    50-летняя Ингрид изнасилована и задушена в сaбвее.

    Бандит неожиданно напал на полицейского и бритвой перерезал ему горло. Полицейский чудом остался жив. Бандит пойман и предан суду, но судья находит основания для его оправдания и освобождает из зала суда.

    Гомосексуалисты учиняют буйную демонстрацию, требуя права заниматься своими половыми извращениями.

    Нет, я не хочу общества, в котором могут буйствовать гомосексуалисты, где казнь для опаснейших преступников отменена, а преступникам дана возможность казнить кого угодно и где угодно, где можно открыто угрожать убийством представителям закона и народным избранникам — полиции, сенаторам, конгрессменам, где судья может бесконтрольно оправдывать убийцу.

    Проживши долгую жизнь, я видел два общественных устройства. Социализм, описанный Ф. Достоевским, Замятиным, Орвелом. Я сам строил такой социализм и жил в нем. Потом я увидел иное общество. Оно социалистическим не называлось, но тоже ставило своей целью достижение материального изобилия. Достигнуть этого удалось, но созданное общество — духовно ущербно. Значит материальное изобилие не может быть целью человеческой деятельности. Материальное благополучие, без чего, естественно, жить нельзя, должно достигаться попутно. Цель же в чем-то другом.

    В чем? Не знаю. Может поискать вот где. Сейчас мы творим ничтожно малые блага и ради них уничтожаем природу массой вредных отходов. Может человечеству сосредоточить свой ум и силы на сохранении природы.

    Но невозможно думать о далеко идущей цели, не устранив опасности гибели человечества в огне ядерной катастрофы. А чтобы решить эту задачу, надо прежде всего понять, откуда идет опасность. Довольно широко распространено мнение, что она в самом факте накопления ядерных средств уничтожения. Очень удобная гипотеза для... агрессора. По этой гипотезе виновного не найти, поскольку в ядерной гонке участвует и неагрессивная сторона, участвует, добиваясь равновесия сил, боясь оказаться неподготовленной к отпору агрессору. Но опыт начала всех войн свидетельствует, что начало войны зависит не от количества вооружений, а от того, есть ли зачинщик. На сегодня ясно, кто является таковым — коммунистический мир, возглавляемый Советским Союзом. Обычное возражение против этого на Западе: СССР стоит за детант. Но тактику детанта (не называя ее этим именем) правящая элита Советского Союза применяет давно. Сколько ни существует коммунистическая партия, она все время ведет войну. При этом она использует тактику разрядки там и тогда, где и когда у нее нет сил для прямого наступления. Большевики находятся во враждебных отношениях со всем миром, но бьют своих противников поодиночке. Сначала большевики воевали со старой властью, потом с демократией и высшими классами общества, затем с демократическими партиями, затем с зажиточным крестьянством и организованной частью рабочего класса, затем со всем крестьянством, затем со всем народом своей страны и, наконец, со всем миром. Разумеется, он не бросается сразу на все государства. Он порабощает народы поочередно, играя в детант с теми, до кого очередь пока что не дошла. Сейчас под ?детант? попала Западная Европа. Советский Союз добивается, чтоб Запад не усиливал оборону, но ни на минуту не забывает основную свою цель — завоевание мирового господства.

    Запад обязан никогда не забывать об этом. Он должен все время стремиться к тому, чтоб вырвать зубы у хищника. Без войны это можно сделать только одним путем — твердо встать на защиту правозащитников в коммунистических странах, не поддаваясь демагогическим призывам к детанту и провокационным воплям о вмешательстве во внутренние дела.

    Защита прав человека не внутреннее, а самое важное международное дело. Агрессию можно остановить, только защитив права человека.

    И еще. Надо ликвидировать бандитизм, который проник в международные отношения и занял там прочные позиции. Для ликвидации этого зла никакие меры не лишние.

    * * *

    Это написано до прихода к власти в Иране Хомейни. Чинимый его ?священной? властью произвол перекрыл все бесчинства международного терроризма. Безнаказанность Иранского произвола, превращение персонала Американского посольства в заложников, воодушевили Советский Союз на наглую агрессию против соседнего Афганистана.

    Как будет развиваться дальше эта ?цепная реакция?, если международный разбой не будет остановлен со всей решительностью, сказать трудно. Но во всяком случае разговор сейчас должен идти не о шахе. Он, может и заслужил преданию суду. Но суду! А в Иране такового нет. Выдать шаха сейчас — это признать право шантажа в международных отношениях и право на бессудные бандитские расправы с неугодными людьми. Наоборот, всему этому надо поставить прочный заслон. Надо предать суду международного трибунала, как военных преступников, Хомейни, Брежнева и их головорезов.

    П. Григоренко


Приложение

    Волтер РАЙЧ.

    Четвертая экспертиза

    Шестой конгресс психиатров в Гонолулу принял решение, которое разожгло одну из самых жестоких профессиональных баталий. Конгресс признал недопустимыми и осудил злоупотребления психиатрией в СССР в политических целях: ложные диагнозы и их последствия — заключение инакомыслящих в психиатрические тюрьмы. Всего за несколько часов до голосования я сидел в номере мотеля Вайкики с Андреем Снежневским — одним из тех, кого прямо обвиняют в фабрикации ложных диагнозов в политических целях.

    — Советские диагнозы инакомыслящим ставятся очень аккуратно и точно, — настаивал проф. Снежневский, — а то, что мы видим сейчас на конгрессе, — это всего лишь апогей кампании, вот уже лет десять как развязанной против советской психиатрии, всего только истерический спектакль.

    Он утверждал также, что если бы я, опытный психиатр, сам обследовал кого-либо из диссидентов, то я убедился бы в абсолютной правоте советских врачей.

    Через четыре месяца я получил приглашение от одного из друзей Петра Григорьевича Григоренко. Один из самых известных диссидентов, Григоренко — в прошлом генерал Советской Армии, орденоносец, один из создателей советской военной теории, — выступив с политическими протестами, дважды был объявлен душевнобольным и упрятан в психиатрическую тюрьму. Мне сообщили, что, выпущенный на полгода к сыну в США, Григоренко просит американских психиатров обследовать его.

    Я посоветовался с Аланом А. Стоуном, тоже психиатром, а также правоведом. Он сказал, что собирается в СССР и сообщит о наших намерениях прямо профессору Снежневскому. В конце лета 1978 г. он действительно был в Москве, и советский психиатр сказал, что, если такой специалист, как Стоун, берется за это дело, он не видит возражений против обследования больного и помощи ему.

    Когда Стоун вернулся, мы посоветовались еще с несколькими коллегами. Дело в том, что повторная экспертиза такого рода — переобследование советского диссидента — противоречила некоторым профессиональным принципам, такого еще не делалось. Возникал ряд проблем. Сумеем ли мы провести обследование достаточно беспристрастно? Не подвигнет ли нас простая человечность к некоторой предвзятости, так что мы увидим полную норму там, где на самом деле есть отклонения? Кроме того, мы знали, что у других диссидентов, подвергнутых в СССР принудлечению, отмечены те же симптомы, что у Григоренко, им поставлены те же диагнозы, — если наша экспертиза подтвердит, что генерал психически болен, не станет ли это автоматически приговором для других? А если кто-то из этих других и верно болен — не принесет ли наша экспертиза только ущерб самому Григоренко?

    Тем не менее, мы решили экспертизу провести. Мы просто изменили бы своему представлению об иерархии нравственных ценностей, поставив профессиональные принципы выше интересов пациента. Но прежде всего, разумеется, мы должны были заручиться формальным официальным согласием генерала.

    Мы сообщили ему все свои соображения — в первую очередь, о потенциальной опасности выводов экспертизы. Он не только дал свое безусловное согласие, но и оговорил, что акт экспертизы должен быть открыт для всех и непременно опубликован, каковы бы ни были выводы экспертов. В конечном счете, сказал он, терять ему нечего: ярлык сумасшедшего на него уже налепили.

    Мы составили документ за подписью Григоренко о его согласии на обследование и на публикацию результатов: нам следовало предупредить возможные упреки в нарушении врачебной тайны. Григоренко прочел русский перевод документа и спокойно подписал его.

    Человек

    Петр Григорьевич Григоренко родился в 1907 г. в православной крестьянской семье на Украине. Его мать умерла от тифа, когда ему было три года. В 1913 г. отец женился вторично, но мачеха бросила дом через год, когда отец ушел на фронт Первой мировой войны.

    Григоренко первым в своей деревне вступил в комсомол. В возрасте 15 лет он отправился в Донецк, где работал машинистом, а вечерами учился. В 20 лет он вступил в партию и по партийной путевке был направлен в Военно-инженерную академию, которую окончил с отличием в 1934 году. В рядах Красной Армии он участвовал в 1939 г. в военных действиях против Японии и был ранен в спину осколком гранаты. Еще два ранения получил во время Второй мировой войны.

    После войны Григоренко преподавал в Академии им. Фрунзе в Москве. В 1949 г. назначен начальником научно-исследовательскою отдела, в 1958 — начальником отдела кибернетики. В это время он уже был кандидатом наук. В 1959 г. получил свое высшее звание — генерал-майора. К моменту выхода в отставку (пятью годами позже) он был автором более чем 60 статей по военной науке, в большинстве своем засекреченных.

    Григоренко имеет множество наград, в том числе орден Ленина, два ордена Красного Знамени, орден Красной Звезды, орден Отечественной войны и семь медалей.

    Женился впервые в 1927 г., через 15 лет последовал развод. Три сына от этого брака живут в СССР. От второго брака (с его нынешней женой) имеет одного сына, Андрея, который несколько лет тому назад эмигрировал в США.

    Инакомыслящий

    Григоренко имел несколько небольших столкновений с властями — например, протестовал против антисемитизма в своей академии. Но первый серьезный конфликт произошел после его выступления на партконференции в Москве . Он призвал к демократизации устава партии, в результате чего был лишен делегатского мандата. Почти в то же время он написал открытое письмо к московским избирателям, критикуя ?неразумную и часто вредную деятельность Хрущева и его окружения?. Был немедленно уволен из академии и спустя полгода переведен с понижением на Дальний Восток. Там он создал ?Союз борьбы за возрождение ленинизма? (1963 г.) в составе 13 человек и написал листовку о возвращении к ленинским принципам. Был арестован и направлен на экспертизу в институт им. Сербского, где его признали душевнобольным и невменяемым. Вышел из психиатрической больницы специального типа весной 1965 г., вскоре после падения Хрущева.

    Не считая возможным менять свою позицию, лишенный военной пенсии, Григоренко вынужден искать любую работу и в возрасте 58 лет поступает работать грузчиком. Он неоднократно посылал письма протеста Косыгину, в ?Правду?, в КГБ. Он открыто протестовал против лишения его воинских званий и постоянно участвовал в публичных демонстрациях против процессов над диссидентами.

    В 1969 г. он вылетел в Ташкент, чтобы выступить в качестве свидетеля защиты на процессе диссидентских лидеров. Его тут же арестовали, и следствие направило его на психиатрическую экспертизу. Ташкентская экспертиза признала его нормальным. Тогда его отправили в Москву, снова в институт им. Сербского, на повторную экспертизу, — там его опять признали душевнобольным.

    На этот раз он пробыл в спецпсихбольнице четыре года. Выпущенный в 1974 г., он возобновил свою деятельность.

    В 1977 г. он получил выездную визу на полгода — навестить своего сына в Нью-Йорке и сделать срочную операцию, которую он не доверял советским врачам. Тремя месяцами позже Указом Верховного Совета за подписью Брежнева он был лишен советского гражданства. После этого Григоренко получил политическое убежище в США.

    Пациент советской психиатрии

    Дважды комиссия института им. Сербского назначала Григоренко принудительное лечение в психиатрической больнице специального типа. Оба заключения были идентичны.

    Главным доводом невменяемости было то, что протесты Григоренко — результат психопатологического состояния, а не разумного решения. Согласно актам экспертизы, Григоренко страдает хронической паранойей, которая время от времени достигает порога невменяемости, и тогда больной вступает в конфликт с советскими законами. В частности, у него развился ?бред реформаторства? — потребность деятельности, направленной против властей, желание перестроить общество и одержимость диссидентской темой.

    Как сказано в этих заключениях, Григоренко не может контролировать свое поведение и отвечать за свои поступки, а поэтому должен быть изолирован как больной, неспособный участвовать в своем судебном процессе и защищать себя.

    По утверждению советских психиатров, болезнь усугубляется, а частично и вызвана артериосклеротическими изменениями сосудов головного мозга.

    Порядок проведения четвертой экспертизы

    Чтобы провести обследование в максимально полном объеме и с предельной точностью, мы несколько изменили обычную процедуру.

    Беседы с обследуемым (в общей сумме восемь часов) каждый из нас проводил по отдельности. Один из нас находился в Гарварде, двое — в студии видеозаписи Института психиатрии штата Нью-Йорк.

    Вопросы, задаваемые генералу, касались всех сторон его жизни, включая семью, детские воспоминания, сексуальную жизнь, интеллектуальное развитие и нравственные установки, его идеи, влечения, интересы, взаимоотношения с людьми... Особое внимание мы обращали на его политические взгляды и на мотивы тех или иных ?диссидентских? поступков. Все ответы сообщались нам через переводчика, одновременно велась запись на видеомагнитную пленку.

    В порядке проверки диагноза психопатии, фигурирующего в советских актах, консультанты медицинского факультета Гарвардского университета провели три специальных обследования. Трехчасовая тестовая программа Ирен П. Стивер включала задачи на интерпретацию, ?проективные тесты? (подобные тестам Роршаха, так наз. ?чернильным пятнам?), с помощью которых обнаруживаются параноидальные признаки. Вопрос о склерозе, фигурирующем в советском заключении, был исследован невропатологом Норманном Гершвиндом. Эта сторона состояния здоровья Григоренко подверглась также всесторонней проверке восьмичасовым набором тестов, которую проводила Барбара П. Джоунз.

    Наконец, все видеозаписи мы передали в лабораторию биометрических исследований Института психиатрии штата Нью-Йорк. Сотрудники института изучили собранную информацию с точки зрения того, соответствует ли весь этот материал, согласно их критериям, картине какого-либо психического заболевания, имеющегося в настоящем или пережитого в прошлом.

    Григоренко по-английски не говорит и не читает. Доктор Борис Зубок, психиатр, эмигрировавший из СССР в 1973 г., информировал Григоренко обо всех наших процедурах, объяснял нам некоторые аспекты принятой в СССР диагностики и был нашим консультантом и переводчиком в течение всего обследования. (По иронии судьбы, д-р Зубок частично проходил ординатуру в Москве у того самого Снежневского, который согласился на переосвидетельствование Григоренко в США.) Разумеется, мы понимали, что советские психиатры вполне могут выразить подозрение, что д-р Зубок как эмигрант скрыл какие-то признаки заболевания обследуемого. Поэтому при экспертизе постоянно присутствовали еще три человека, владеющие русским языком. Все они нашли перевод предельно точным и добросовестным.

    Интервью и выводы

    Григоренко — широкоплечий мужчина с прекрасной осанкой, голову бреет, походка медленная, слегка шаркающая.

    Во время бесед с нами он был, в основном, очень спокоен, но временами проявлял живейший интерес ко всей процедуре обследования. Особенно заметно было это оживление, когда он говорил на политические темы, рассказывал, как с годами менялись его взгляды и еще — когда вспоминал полузабытые удачи или огорчения. Он способен ответить на прямой вопрос с точнейшими подробностями, память позволяет ему восстанавливать все эмоциональные реакции, весь их широкий спектр — от сожалений до радости, с естественным переходом от грустных моментов к нескрываемому юмору.

    Общение с людьми у него устанавливается быстро и легко, с каждым из нас он готов был поделиться своими горестями. Излагая их, он, однако, шутил по поводу своих жизненных перипетий, по поводу удач и иронии судьбы. На вопросы отвечал исчерпывающе, хотя из опыта общения с советской психиатрией знал, что при определенных условиях излишняя детальность может расцениваться как симптом некоторых психических заболеваний.

    Большинство наших вопросов было рассчитано именно на проверку параноидальности. Если советский диагноз верен, то признаки этого состояния непременно обнаружились бы. Более того, мы смогли бы определить не только сегодняшнее состояние, но и степень заболевания в прошлом, если оно имело место.

    Мы задавали вопросы о мотивах тех или иных диссидентских поступков Григоренко. Насколько верно оценивал он опасность своих действий? Имел ли он когда-нибудь параноидальные сверхценные идеи реформаторского характера? Гнала ли его, как это часто бывает с параноиками, неколебимая уверенность, что мир не соответствует реальному о нем представлению? Не было ли у него экзальтированно преувеличенных представлений о собственных возможностях, мании величия, не принимал ли он себя за некоего сверхчеловека или носителя миссии, ниспосланной свыше?

    Григоренко отвечал, что никогда не преуменьшал возможных последствий своих поступков. Например, создавая ?Союз борьбы за возрождение ленинизма?, он предполагал даже возможность расстрела.

    — Но если вы думали, что вас могут расстрелять, — почему же вы все-таки создавали этот Союз?

    — Потому что я никак не мог смириться с режимом. Я знал, что организацию быстро раскроют, но я хотел пробудить чувство нравственной ответственности у других... Советские психиатры расценивали это как несомненный признак душевного заболевания, но фактом остается, что я совершал поступки, вполне оценивая их последствия. Если же американские психиатры, как советские, сочтут это признаком болезни, то я скажу, что они очень ошибутся.

    Мы акцентировали тему мотивировок его дальнейшей деятельности, усиленно отмечая ее опасность, способную привести к душевному истощению.

    — Так ведь это не личное дело, — сказал он, — это вопросы общественные, общие — кто-то же должен начать... Народ не выносит эту систему правления, но раньше почти не случалось, чтобы кто-либо восстал против нее открыто. Всегда так бывает, что находятся люди, которые что-то начинают, потом к ним присоединяются другие... И те, кто начинает, независимо от того, выдающиеся они люди или самые простые, становятся вроде знамени для тех, кто идет следом за ними... Моей жизнью, моей верной службой коммунистической системе я ведь тоже повинен в том вреде, который она принесла народу, и я хотел в оставшееся время хоть что-то исправить, искупить... Какой смысл прожить еще лишний год жизни, если продолжаешь лгать и закрывать глаза на то, что творится? Лучше прожить остаток жизни так, чтобы не позориться перед собственными внуками. — В этот момент Григоренко, показалось нам, опечалился, но продолжал говорить продуманно и серьезно. — Я думаю, что призыв к служению возникает в душе, когда оно вдохновлено Богом...

    — Но почему именно в вашей душе? Разве не могли другие сделать то, что сделали вы?

    — Это не совсем точно. Я, по счастью, стал в какой-то мере известен, особенно в результате кампании в мою защиту, которую организовала, главным образом, моя жена. Есть многие, сделавшие гораздо больше, чем я, но о них никто ничего не знает.

    — Их тоже подвигнул Бог?

    — Думаю, что да. Думаю, что Провидение играет в жизни человека куда большую роль, чем нам представляется.

    — Не считаете ли вы, что у вас с Богом некие особые отношения?

    — Нет. Более того, хотя я безусловно верю, что Бог есть, что есть некий Высший Смысл, я, к несчастью, не могу полностью погрузиться в молитву...

    * * *

    Исследуя отношения Григоренко с другими людьми и интерпретируя его поведение, мы особенно интересовались, нет ли признаков того, что он расценивает все, предпринятое против него, как чье-то стремление лично его преследовать. Зная, кто он такой, зная, что он действительно подвергался преследованиям КГБ, мы полагали, что это могло привести к стрессу. Мы допускали, что он мог придавать особое значение хитрости и мстительности властей, арестовывавших его, принудительно госпитализировавших, лишивших его чинов и пенсии. Вместо этого он постоянно указывал на порядочность, честность и откровенность некоторых из своих противников, в том числе даже членов ЦК.

    Поскольку советские психиатры упирали на характерологию Григоренко, особо выделяя те черты, что могли подтвердить параноидальность, мы уделили наибольшее внимание тем же чертам характера. Мы, например, спросили его о конфликте, который имел место в 1949 г. в связи с его кандидатской диссертацией. В первой главе ее содержалась резкая критика военных теорий не названных по имени высших советских офицеров — ему было предложено эти места убрать. Мы спросили, как он отреагировал на такой совет, ожидая, что при наличии параноидальных реакций они в подобном случае непременно проявятся. Он ответил, что не сразу, но согласился эти критические места убрать.

    Мы нашли и другие свидетельства гибкости характера Григоренко. Во время первого заключения, например, он пересмотрел свои политические убеждения, отбросив те самые ?ленинские принципы?, из-за которых создал свой нелегальный союз и подвергся аресту и принудительному лечению.

    Мы систематически искали других указаний на паранойю, теперь или в прошлом, от самых слабых до самых определенных. Наш консультант-психолог сделал множество проб, но они тоже не дали подтверждающих результатов.

    Наконец, мы постарались окончательно прояснить вопрос о склерозе сосудов. В 1972 г. Григоренко перенес небольшой удар, который ухудшил зрение, затронув правый глаз. Исследования, проведенные нашим невропатологом, показали признаки артериосклероза с правой стороны сонной артерии, но это никак не могло влиять ни на мышление, ни на поведение, ни на характер — ни в настоящем, ни в прошлом.

    Заключение

    Тщательно изучив заново все материалы исследований, мы не обнаружили у генерала Григоренко никаких признаков психических заболеваний. Наши выводы подтверждены исследованиями биометрической лаборатории Института психиатрии штата Нью-Йорк, проводившимися независимо, на материале изучения всех бесед, записанных на видеомагнитофон.

    Мы не обнаружили также признаков каких-либо заболеваний в прошлом. В частности, не найдено никаких параноидальных симптомов даже в самой слабой форме.

    Наличествующие признаки склеротических изменений не таковы, чтобы иметь хоть какое-то влияние на мыслительные или эмоциональные проявления, на интеллектуальную сторону личности Григоренко и, тем более, на его поведение.

    Специальная серия исследований и проверок заключения повторяется Американской ассоциацией психиатров в Чикаго.

    Наше обследование Григоренко проводилось с установкой на обнаружение симптомов заболевания. Вместо этого мы нашли человека, который напоминал описанного в советских актах экспертизы столько же, сколько живой человек напоминает карикатуру на него. Все черты его советскими диагностами были деформированы. Там, где они находили навязчивые идеи, мы увидели стойкость. Где они видели бред — мы обнаружили здравый смысл. Где они усматривали безрассудство — мы нашли ясную последовательность. И там, где они диагностировали патологию, — мы встретили душевное здоровье.


Примечания

{1}Манок: дудка, пищик для приманивания птиц. (Толковый словарь русского языка.) сост. Ушаков.

{2}Неделя (укр.)

{3}Осэлэдэць — хохол.

{4}Комнезам — Комитет Незаможных (укр) — Комитет Бедноты.

{5}Уинстон Черчилль в своих воспоминаниях о второй мировой войне пишет: "Когда я совершал утренний туалет и завтракал, мне докладывали бумаги, по которым требовались мои решения. Я решал и соответствующие письменные распоряжения или ответы подписывались за завтраком. Мои подчиненные готовили по несколько проектов этих бумаг и один из проектов, как правило, совпадал с моим решением. Если же подходящего проекта не было, бумага по моему решению изготавливалась во время завтрака и, позавтракав, я ее подписывал. У премьера нет возможности дважды возвращаться к одному вопросу".

    У советских "вождей" времени сколько угодно. Они могут возвращаться к одному и тому же вопросу сколько угодно раз. И не только поодиночке, как в данном случае, а и скопом (политбюро, секретариат).

上一页 目录页