革命者手记

П.А.КРОПОТКИН
ЧАСТЬ ПЕРВАЯ
II.
III.
IV.
V.
VI.
VII.
VIII.
IX.
X.
ПАЖЕСКИЙ КОРПУС
II.
III.
IV.
V.
VI.
VII.
VIII.
IX.
СИБИРЬ
II.
III.
IV.
V.
VI.
VII.
ПЕТЕРБУРГ. ПЕРВАЯ ПОЕЗДКА ЗА ГРАНИЦУ
II.
III.
IV.
V.
VI.
VII.
VIII.
IX.
X.
XI.
XII.
XIII.
XIV.
XV.
XVI.
ЧАСТЬ ВТОРАЯ
III.
IV.
V.
ЗАПАДНАЯ ЕВРОПА
II.
III.
IV.
V.
VI.
VII.
VIII.
IX.
X.
VIII.
IX.
X.
XI.
XII.
XIII.
XIV.
XV.
XVI.
XVII

革命者手记


П.А.КРОПОТКИН

    ЗАПИСКИ РЕВОЛЮЦИОНЕРА

    ПРЕДИСЛОВИЕ АВТОРА К ПЕРВОМУ РУССКОМУ ИЗДАНИЮ

    Многое из того, что рассказано в этой книге, не ново для русского читателя, а многое из того, что особенно могло бы заинтересовать русского, рассказано, может быть, слишком кратко. Но последние годы вымирания крепостного права, никогда не казавшегося так прочным, как в те годы, затем эпоха возрождения России в шести-десятых годах и, наконец, последовавшие затем ?семиде-сятые годы?, годы пробуждения общественной совести среди молодежи по отношению к забитому и обману-тому русскому народу, эти три десятилетия так знаме-нательны в русской жизни и так сильно наложили свой отпечаток на дальнейшую историю нашей родины, что иногда и мелкая подробность личной жизни или общественного настроения имеет свое значение. В некоторых случаях она лучше освещает эпоху, чем целые страницы рассуждений.

    Притом же Россия живет быстро за последнее пол столетие. Крепостное право и крепостные нравы, с тех пор как пронеслись над нами шестидесятые годы и прошла полосою очистительная, беспощадная критика нигилизма, как будто отошли куда-то очень далеко, в бледную, ту манную перспективу времен. Даже великое движение в народ забыто и представляется современной молодежи каким-то сказочным героическим периодом, который можно толковать так же своевольно, как и дела давно минувших лет, относясь к нему то с чуть не религиоз-ным уважением, то с высокомерным презрением ?охра-нителей порядка?.

    Между тем, как ни далеко отошло от нас в исторической перспективе крепостное право и его обычаи, как пи кажутся нам забыты крепостнически-государственные идеалы, вызвавшие кровавое усмирение восставшей Польши, наследие тех и других еще живо среди нас. Оно не умерло ни в актах правительства, ни даже в складе мысли передовых людей, до сих пор несущей на себе следы тисков крепостного государства. Задачи, поставленные России освобождением крестьян, но брошенные неразрешенными надвинувшеюся реакцией, стоят и поныне непочатые перед русской жизнью; а идеалы николаевщины по сию пору еще стремятся сызнова водвориться в России.

    Громадный шаг, сделанный в начале шестидесятым годов уничтожением личного рабства крестьян и физического истязания ?непривилегированных? на лобном месте, — этот шаг, которого все значение могут оценить только люди нашего поколения, забывается понемногу. Крепостной строй, разбитый в 1861 году, вернулся снова в русскую жизнь под покровом новых мундиров, но с теми же приемами, целями и задачами порабощения массы в пользу привилегированных и правящих. Идеал жан-дармского сосредоточенного сильного государства, который в 1863 году сплотил вокруг престола, против Польши, даже недовольные элементы русского общества, — идеал централистов — опять ожил среди нас. Опять он увлекает тех, кто считает себя призванным руководить судьбами России, опять стоит он на пути развития местной жизни и местной самостоятельности. И, наконец, рабство мысли и раболепие — в науке перед авторитетом, а в жизни перед мундиром, которое так возмущало лучших людей в конце пятидесятых годов и вызвало резкий протест Базарова, — вновь оживают среди нас.

    И теперь, как и тогда, несмотря на несомненное про-буждение самосознания среди крестьян и городских ра-бочих, — даже именно вследствие того, что веками угне-тенный крестьянин поднимает голову и сам начинает утверждать свои доселе попранные права на волю, — снова является тот же самый вопрос перед всяким думаю-щим молодым человеком из привилегированных классов, который мы себе ставили тридцать лет назад: ?Стану ли я пользоваться своим привилегированным положени-ем и, рассматривая дело освобождения крестьян и рабочих как дело их класса, а не моего, — отнесусь ли я равнодушно к их усилиям? Или же, понимая, что про-гресс в человечестве не разделен, что он возможен только тогда, когда он охватывает всех, и что нищета и угнете-ние одних ведут за собой нищету духа и рабство всех, — сочту ли я себя простой частицей большого целого и не понесу ли я в среду народа те знания, тот свет, ту веру в свободу и освобождение, которые позволили мне стать свободным и побудили стряхнуть с себя ярмо предрассуд-ков и отказаться от наследия рабского прошлого??

    Если эта книга поможет кому-нибудь разрешить этот вопрос, она достигнет своей цели.

    Еще два слова. Почему так случилось, что записки русского — преимущественно о русской жизни — при-шлось переводить другому с английского языка, — тре-бует нескольких слов объяснения.

    Начал я писать эти записки, конечно, по-русски. Пер-вая часть — ?Детство? — была уже написана, когда я по-пал, осенью 1897 года, в Америку. В Америке я встре-тился с очень симпатичным человеком Вальтером Пэджем, который был тогда издателем ежемесячного жур-нала ?Atlantic Monthly?*. Он уговорил меня засесть за мои мемуары, кончить их и начать печатать их в его жур-нале. Я так и сделал, то есть описал — опять-таки по-русски, но подробнее, чем здесь, — мою юность. Затем для ?Atlantic Monthly? я написал все это вновь, в сокращен-ной форме, по-английски; а потом, когда началось печа-тание, я успевал писать по-русски только часть того, что должно было войти в каждую книжку, и переходил к ан-глийскому тексту.

    * ?Атлантический ежемесячник?

    Когда зашла речь о напечатании группою русских то-варищей за границей русского издания ?Записок револю-ционера?, то возник вопрос: что печатать — русский ли текст, более подробный, особенно по русским делам, чем английский, или перевод с английского? Первое пред-ставляло, однако, значительные неудобства, так как за отсутствием полного русского текста пришлось бы заполнять значительные промежутки переводами с ан-глийского, что, конечно, нарушило бы цельность книги. А так как за русский перевод предложило мне взяться вполне компетентное лицо, то мы остановились на перево-де с английского. Мне остается только душевно побла-годарить переводчика за его прекрасный перевод, сде-ланный им с такой любовью, что он вполне заменяет оригинал.

    Июль 1902

    П. Кропоткин

目录页 下一页


ЧАСТЬ ПЕРВАЯ

    ДЕТСТВО

    I.

    Старая Конюшенная

    Москва — город медленного исторического роста. От-того различные ее части так хорошо сохранили до сих пор черты, наложенные на них ходом истории. Замоскво-речье, с его широкими сонными улицами и однообразны-ми, серыми, невысокими домами, ворота которых накрепко заперты и днем и ночью, осталось поныне излюбленным местом купечества и твердыней суровых, деспотических, преданных форме старообрядцев. Кремль и теперь еще является твердыней государства и церкви. Громадная площадь пред ним, застроенная тысячами лавок и лаба-зов, с незапамятных времен представляла настоящую торговую толчею и до сих пор является сердцем внутрен-ней торговли обширной империи. На Тверской и Кузнец-ком мосту издавна сосредоточены главные модные мага-зины, тогда как заселенные мастеровым людом Плющиха и Дорогомилово сохранили те самые черты, которыми отличалось их буйное население во времена московских царей. Каждая часть составляет сама по себе отдельный мирок, со своей собственной физиономией, и живет своей особой жизнью. Даже склады и мастерские, тяжело нагруженные вагоны и паровозы железных дорог, когда последние вторглись в древнюю столицу, и те сосредоточились отдельно, в особых центрах, на окраинах старого города.

    И из всех московских частей, быть может, ни одна так не типична, как лабиринт чистых, спокойных и извилистых улиц и переулков, раскинувшийся за Кремлем между Арбатом и Пречистенкой, и известный под названием Старой Конюшенной.

    Около пятидесяти лет назад тут жило и медленно вымирало старое московское дворянство, имена которого часто упоминаются в русской истории до Петра I. Эти имена исчезли мало-помалу, уступив место именам новых людей — ?разночинцев?, призванных на службу основа-телем русской империи. Чувствуя, что его оттеснили при петербургском дворе, родовитое дворянство удали-тесь на покой либо в Старую Конюшенную, либо в свои живописные подмосковные. Оттуда оно глядело с неко-торым презрением и с тайной завистью на пеструю толпу, занявшую высшие правительственные должности в новой столице на берегах Невы.

    В молодые годы большинство из них тоже пытало счастье на государственной, большею частью военной, службе; но в силу тех или других причин вскоре остав-ляло ее, не добравшись до высоких чинов. Наиболее счастливые (мой отец был в числе их) получали какую-нибудь покойную почетную службу в родном городе; большинство же просто выходило в отставку. [Но в какой бы дальний угол России их ни забрасывала служба, родовитые дворяне все как-то ухитрялись доживать старые годы в собственном доме в Старой Конюшенной, вблизи той самой церкви, где их когда-то крестили и где отпевали их родителей. Церквей в этой части Москвы мно-жество; все они со множеством главок, на которых не-пременно красуется полумесяц, попираемый крестом. Одни из этих церквей раскрашены в красный цвет, другие — в желтый, третьи — в белый или коричневый, и каждого тянуло именно к своей — желтой или зеленой — церкви. Старики любили говорить: ?Здесь меня крестили, здесь отпевали мою матушку. Пусть и меня будут здесь отпе-вать?.]

    Старые корни пускали новые побеги. Некоторые из них более или менее отличались в различных концах России; иные приобретали более роскошные, в новом стиле, дома в других частях Москвы или в Петербурге; но истинной представительницей рода считалась все та же ветвь, какое бы ни было ее положение в родственном древе, вторая жила возле зеленой, желтой, розовой или корич-невой церкви, ставшей дорогой по семейным событиям. К старомодному представителю рода относились с большим уважением, хотя, должен сознаться, не без некото-рой примеси легкой иронии, даже те молодые пред-ставители рода, которые покинули свой город и сделали блестящую карьеру в гвардии или же при дворе: старик являлся для молодых олицетворением древности рода и его традиций.

    В этих тихих улицах, лежащих в стороне от шума и суеты торговой Москвы, все дома были очень похож друг на друга. Большею частью они были деревянные, с ярко-зелеными железными крышами; у всех фасад с колоннами, все выкрашены по штукатурке в веселые цвета. Почти все дома строились в один этаж, с выходящими на улицу семью или девятью большими светлыми окнами. На улицу выходила ?анфилада? парадных комнат. Зала, большая, пустая и холодная, в два-три окна на улицу и четыре во двор, с рядами стульев по стенкам, с лампа-ми на высоких ножках и канделябрами по углам, с боль-шим роялем у стены; танцы, парадные обеды и место игры в карты были ее назначением.

    Затем гостиная тоже в три окна, с неизменным ди-ваном и круглым столом в глубине и большим зеркалом над диваном. По бокам дивана — кресла, козетки, сто-лики, а между окон — столики с узкими зеркалами во всю стену. Все это было сделано из орехового дерева и обито шелковой материей. Всегда вся мебель была покрыта чехлами. Впоследствии даже и в Старой Коню-шенной стали появляться разные вычурные ?трельяжи?, стала допускаться фантазия в убранстве гостиных. Ни в годы нашего детства фантазии считались недозво-ленными, и все гостиные были на один лад. За большою гостиною шла маленькая гостиная с цветным фонарем у потолка, с дамским письменным столом, на котором никто никогда не писал, но на котором зато было рас-ставлено множество всяких фарфоровых безделушек. А за маленькой гостиной — уборная, угольная комната с гро-мадным трюмо, перед которым дамы одевались, едучи на бал, и которое было видно всяким входившим в го-стиную в глубине ?анфилады?. Во всех домах было то же самое, единственным позволительным исключением до-пускалось иногда то, что ?маленькая гостиная? и убор-ная комната соединялись вместе в одну комнату. За уборной, под прямым углом, помещалась спальня, а за спальней начинался ряд низеньких комнат; здесь были ?девичьи?, столовая и кабинет. Второй этаж допускался лишь в мезонине, выходившем на просторный двор, об-строенный многочисленными службами: кухнями, конюш-нями, сараями, погребами и людскими. Во двор вели широкие ворота, и на медной доске над калиткой зна-чилось обыкновенно: ?Дом поручика или штаб-ротмистра и кавалера такого-то?. Редко можно было встретить ?гене-рал-майора? или соответственный гражданский чин. Но если на этих улицах стоял более нарядный дом, обне-сенный золоченой решеткой с железными воротами, то на доске, наверное, уже значился ?коммерции советник? или ?почетный гражданин? такой-то. То был народ непро-шеный, втершийся в квартал и поэтому не признаваемый соседями.

    Лавки в эти улицы не допускались, за исключением разве мелочной или овощной лавочки, которая ютилась в деревянном домике, принадлежавшем приходской церк-ви. Зато на углу уже, наверное, стояла полицейская будка, у дверей которой днем показывался сам будочник, с алебардой в руках, чтобы этим безвредным оружием отдавать честь проходящим офицерам. С наступлением же сумерек он вновь забирался в свою темную будку, где занимался или починкой сапог, или же изготовле-нием какого-нибудь особенно забористого нюхательного табака, на который предъявлялся большой спрос со стороны пожилых слуг из соседних домов.

    Жизнь текла тихо и спокойно, по крайней мере на по-сторонний взгляд, в этом Сен-Жерменском предместье Москвы. Утром никого нельзя было встретить на ули-цах. В полдень появлялись дети, отправлявшиеся под надзором гувернеров-французов или нянек-немок на про-гулку по занесенным снегом бульварам. Попозже мож-но было видеть барынь в парных санях с лакеем на за-пятках, а то в старомодных — громадных и простор-ных, на высоких, висячих рессорах — каретах, запря-женных четверкой, с форейтором впереди и двумя лакеями на запятках. Вечером большинство домов было ярко освещено; а так как ставни не запирались, то прохожие могли любоваться играющими в карты или же танцую-щими. В те дни ?идеи? еще не были в ходу: еще не при-шла та пора, когда в каждом из этих домов началась борьба между ?отцами и детьми?, борьба, которая закан-чивалась или семейной драмой, или ночным посещением жандармов. Пятьдесят лет назад никто не думал ни о чем подобном. Все было тихо и спокойно, по крайней мере на поверхности.

    В этой Старой Конюшенной родился я в 1842 году; здесь прошли первые пятнадцать лет моей жизни. Отец продал дом, в котором родился я и где умерла наша мать, и купил другой; потом продал и этот, и мы несколько зим прожили в наемных домах, покуда отец не нашел третий, по своему вкусу, в нескольких шагах от той самой церкви, в которой его крестили и отпевали его мать.

    И все это было в Старой Конюшенной. Мы оставляли ее только, чтобы проводить лето в нашей деревне.

上一页 目录页 下一页


II.

    Смерть матери

    Высокая, просторная угловая комната в нашем доме. В ней — белая постель, на которой лежит мать. Наши дет-ские креслица и столики пододвинуты близко к кровати. Красиво накрытые столики уставлены конфетами и хорошенькими стеклянными баночками с желе, и в эту комнату нас, детей, ввели в необычное время — таковы мои пер-вые, смутные воспоминания. Наша мать умирала от чахот-ки. Ей было всего тридцать пять лет. Прежде чем поки-нуть нас навсегда, она пожелала видеть нас возле себя, ласкать нас, быть на мгновение счастливой нашими радо-стями; она придумала это маленькое угощение у своей постели, с которой уже не могла более подняться. Я припоминаю ее бледное, исхудалое лицо, ее большие, темно-карие глаза. Она глядит на нас и ласково, любовно приглашает нас есть, предлагает забраться на постель, затем вдруг заливается слезами и начинает кашлять. Нас уводят.

    Немного времени спустя нас, детей, то есть меня и брата Александра, перевели из большого дома в маленький фли-гель во дворе. Апрельское солнце заливает своими лучами комнатку, но немка-бонна мадам Бурман и няня Ульяна велят нам ложиться спать. Лица их мокры от слез. Они шьют нам черные рубашечки с широкими белыми оторочками. Нам не спится. Неизвестность пугает нас; мы при-слушиваемся к сдержанному разговору нянек. Они говорят что-то такое о нашей матери, чего мы понять не мо-жем. Мы вскакиваем наконец и спрашиваем: ?Где мама? Где мама?? Обе женщины начинают плакать навзрыд, гладят наши кудрявые головки, зовут нас ?бедными сиротами?. Ульяна не может скрывать больше и говорит ?Ваша мама улетела туда, на небо, к ангелам?.

    — Как на небо? Почему? — Наше детское воображе-ние напрасно старается ответить на эти вопросы.

    Это было в апреле 1846 года. Мне было всего три с половиной года, а брату Саше еще не минуло пяти. Я нс знаю, где были тогда старший брат Николай и сестра Елена: по всей вероятности, уже уехали учиться. Николаю шел двенадцатый год, а Лене — одиннадцатый. Они всегда держались вместе, и мы очень мало знали их. Таким образом, мы с Александром остались во флигеле на попе-чении мадам Бурман и Ульяны. Добрая старая немка, не имевшая ни своего угла, ни души родных, заменила нам мать. Она воспитала нас как могла: от времени до времени она покупала нам простые игрушки, закармливала ков-рижками, которыми торговал заходивший иногда старый немец, по всей вероятности такой же одинокий бобыль, как и она сама. Мы редко видели отца. Два следующих года прошли, не оставив никакого впечатления в моей памяти.


III.

    Род Кропоткиных. — Отец. — Мать

    Отец мой очень гордился своим родом и с необыкно-венной торжественностью указывал на пергамент, висев-ший на стене в кабинете. В пергаменте, украшенном нашим гербом (гербом Смоленского княжества), покры-том горностаевой мантией, увенчанной шапкой Моно-маха, свидетельствовалось и скреплялось департамен-том Герольдии, что род наш ведет начало от внука Рости-слава Мстиславича Удалого, и что наши предки были великими князьями Смоленскими.

    — Я за этот пергамент заплатил триста рублей, — говорил нам отец.

    Как большинство людей его поколения, ин не был осо-бенно силен в русской истории и ценил пергамент глав-ным образом по стоимости его, а не по историческим воспоминаниям.

    Наш род действительно очень древний, но подобно большинству родов, ведущих свое происхождение от Рюрика, он был оттеснен, когда кончился удельный период и вступили на престол Романовы, начавшие объединять Россию. Но хотя род наш и ведется издалека, однако ничем он не отличился в истории. Встретил я где-то у Со-ловьева в его ?Истории?, что некий Иван Кропоткин воеводствовал в Нарве и чуть ли не был бит батогами при Грозном, другой Кропоткин ходил с Тушинским вором, то есть с восставшей голытьбой, против московского боярства, за что, должно быть, род Кропоткиных и попал в опалу у Романовых и их бояр, так что при Алексее Михайловиче один из Кропоткиных упоминается только потому, что учинил какое-то ?буйство на царском крыльце?, где по утрам собирались всякие просители мест. В последнее время никто из Кропоткиных, по-видимому, не питал особенной склонности к государственной службе. Мой прадед и дед сперва были военными, но вышли в от-ставку совсем молодыми и поспешили удалиться в свои родовые поместья. Нужно сказать, впрочем, что одно из этих поместий, Урусове, находящееся в Рязанской губер-нии и расположенное на холме, среди роскошных полей, прельстило бы хоть кого красотой тенистых лесов, беско-нечными лугами и извилистой речкой. Мой дед вышел в отставку поручиком, удалился в Урусове, где занялся хозяйством и стал покупать именья в соседних губер-ниях.

    По всей вероятности, и наше поколение сделало бы то же самое, но наш дед женился на княжне Гагариной, принадлежавшей совсем к другому роду. Ее брат был известен как страстный любитель сцены. Он завел свои собственный театр и, к ужасу всей родни, женился даже на крепостной, на великой артистке Семеновой, родона-чальнице реальной драматической школы в России. Без сомнения, и по характеру Семенова была одной из наибо-лее привлекательных личностей театрального мира. К ужа-су ?всей Москвы?, Семенова и после замужества про-должала появляться на сцене.

    Я не знаю, обладала ли моя бабушка теми же артистическими и литературными вкусами, как ее брат. Я помню ее, когда она уже была разбита параличом и могла гово-рить только шепотом. Не подлежит, однако, сомнению, что следующее поколение нашей семьи проявило склон-ность к литературе. Брат отца Дмитрий Петрович Кро-поткин уже пописывал стихи, и некоторые из его стихотво-рений даже вошли в смирдинское издание ?Сто русских литераторов?. Свои стихи дядя издал даже отдельной книжкой — факт, о котором мой отец всегда стыдился даже упомянуть. Мои двоюродные братья, мой брат и я сам в большей или меньшей степени принимали участие в литературе нашего времени.

    Отец мой был типичный николаевский офицер. Воспи-тывался он в школе гвардейских подпрапорщиков, попал затем офицером в Семеновский полк как раз в самый первый год царствования Николая и пошел обычной дорогой гвардейского офицера. Через два года вспыхну-ла турецкая война, и отец попал на войну со своим кре-постным слугой Фролом. Попал он на войну не потому, чтоб он был наделен особенным боевым духом или особенно любил походную жизнь; я сомневаюсь даже, чтоб он провел хотя бы одну ночь у бивачного огня или же участвовал хотя бы в одном сражении, но при Нико-лае это имело второстепенное значение. Настоящим во-енным в то время был тот, кто обожал мундир и презирал штатское платье, чьи солдаты бывали вымуштрованы так, что могли выделывать почти невероятные штуки но-гами и ружьями (одна из знаменитых штук того времени была, например, разломать приклад, беря на караул), кто на параде мог показать такой же правильный и не-подвижный ряд солдат, как будто то были не живые, а игрушечные солдатики.

    — Очень хорошо, — сказал раз великий князь Михаил, после того как полчаса заставил простоять полк с ружьем на карауле, — только дышат!

    Идеалом моего отца, конечно, было возможно больше походить на военного того времени.

    Действительно, как я уже сказал, он принимал участие в 1828 году в войне с Турцией, но устроился так, что все время пробыл в штабах. И если мы, дети, воспользовав-шись моментом, когда отец был в особенно хорошем расположении духа, просили его рассказать нам про вой ну, он мог сообщить нам лишь то, как на него и на его верного слугу Фрола в то время, когда они проезжали одну деревню, напали десятки разъяренных собак. Отцу и Фролу пришлось пустить в ход сабли, чтобы отбиться от голодных животных. Без сомнения, нам больше бы хотелось, чтобы то был отряд турок, но мы мирились и с собаками; но когда после долгих приставаний нам удалось заставить отца рассказать, за что он получил Анну с мечами и золотую саблю, тут уж мы были совсем разочарованы. История была до крайности прозаична. Штабные офицеры квартировали в турецкой деревне, когда в ней вспыхнул пожар. В одно мгновенье огонь охватил дома, и в одном из них остался ребенок. Мать рыдала в отчаянии. Фрол, сопровождавший всегда отца, бросился в огонь и спас ребенка. Главнокомандующий тут же наградил отца крестом за храбрость.

    — Но, папаша, — восклицаем мы, — ведь это Фрол спас ребенка!

    — Так что ж такое, — отвечал отец наивнейшим образом — Разве он не мой крепостной? Ведь это все равно.

    Наш отец принимал участие в войне против поляков во время революции 1831 года. В Варшаве он познакомился с младшей дочерью корпусного командира генерала Сулимы и влюбился в нее. Свадьбу отпраздновали очень торжественно в Лазенковском дворце. Посаженым отцом со стороны невесты был Паскевич.

    — Но наша мать, — прибавлял всегда отец, — не принесла мне никакого приданого. Старый Сулима, ваш дедушка, мне золотые горы насулил по службе, а вме-сто того скоро сам поехал в Сибирь. Так я и остался ни с чем.

    То была чистая правда. Отец матери Николай Се-менович Сулима совсем не умел себе сделать карьеру и нажить состояние. Должно быть, в его жилах было слишком много крови запорожцев, которые умели сражаться с отлично вооруженными храбрыми поля-ками и с втрое более сильными турецкими полчищами, но не умели уберечься от тенет московской дипломатии. Известно, что после страшного восстания 1648 года, которое было началом конца Польской республики, и кровавой войны с поляками казаки подпали под иго русских царей и потеряли все свои вольности. Один из Сулима был захвачен тогда поляками и замучен до смерти в Варшаве; но остальные полковники такого же закала дрались еще более упорно, и Польша потеряла Мало-россию.

    Что касается моего деда, то в двенадцатом году он во главе кирасирского полка сумел врубиться в каре французов, несмотря на щетину штыков, и, оставленный как убитый на поле сражения, сумел оправиться, отде-лавшись глубоким шрамом на голове; но стать лакеем у всемогущего Аракчеева он не захотел, и его отправили в своего рода почетную ссылку — вначале генерал-губер-натором в Западную, а потом в Восточную Сибирь. В то время такой пост считался более прибыльным, чем золотой прииск; но мой дед возвратился из Сибири таким же небогатым человеком, каким отправился туда. Он оставил своим трем сыновьям и трем дочерям лишь маленькое наследство. Когда я в 1862 году поехал в Сибирь, то часто слышал его имя, произносившееся с большим ува-жением. Чудовищное воровство, царившее тогда в Сиби-ри, с которым мой дед был не в силах бороться, приво-дило его в отчаяние.

    Не знаю уже, где и как отец служил после участия в войне против поляков во время революции 1831 года, знаю только, что он всегда жил в Москве, где страшно играл в карты и при жизни матери, и особенно после ее смерти. Он всегда проигрывал. Как только игра затянется попозже, он, бывало, вечно полуспит за карточным сто-лом и все проигрывает. Даже под старость за ним оста-лась эта страсть, хотя наша мачеха всячески отвлекала его от карточной игры. В Москве это ей еще удавалось, но когда он поедет зимою продавать хлеб в тамбовское имение, продаст его и возвращается назад через Тамбов, то целая шайка тамошних помещиков и шулеров там уже ждет его и беспощадно обыгрывает.

    — Славные были времена, — говорил мне как-то в подпитии один из этих тамбовских карточных геро-ев, — как мы это с вашим папашенькой состязались. Бывало продаст хлеб, приедет да так все денежки тут и оставит. Много пользовались его добротою, особенно как он сидит и дремлет за картами.

    Помнится мне после смерти нашей матери какая-то свечка с большим нагорелым обвислым фитилем, кото-рую в девичьей таинственно показывали друг другу. Отец в этот вечер страшно проигрался в карты. Игра-ли на мелок, и к концу игры на него насчитали 35 000 руб-лей — громадную сумму по тогдашнему времени. От него потребовали либо немедленной уплаты, либо векселя. Он уперся, не хотел давать вексель, но его принудили. ?Заперли двери на ключ и приступили ко мне с писто-летами, я и подписал?, — рассказывал он мне как-то в минуту откровенности. Подписавши вексель, он вернулся домой, зажег свечу в своем кабинете на письменном столе и уселся в свое неизменное кресло у стола. Под утро он заснул, а свеча все продолжала гореть; обгоревший фитиль упал на стол, и бумаги на столе загорелись. Чуть ли не после этого проигрыша он, кажется, пытался по-кончить с жизнью, но его верный Фрол помешал этому, за что и был пожалован в дворецкие и стал называться с тех пор Фролом Фадеичем.

    Любил ли отец нашу мать — не знаю. Если и любил, то по-своему. Знаю только, что она не была счастлива с ним, и в ее дневниках, которые она вела в Германии, когда уже с чахоткою в груди ездила лечиться на воды, эта скорбь выливалась грустными строками. Мать моя, без сомнения, для своего времени была замечательная женщина. Много лет спустя после ее смерти я в углу, в кла-довой, в нашем деревенском доме нашел много бумаг, написанных ее твердым и красивым почерком. То были дневники, в которых она описывала красоту природы в Германии на водах и говорила о своих печалях и о жажде счастья. Тут были также тетради запрещенных русских стихотворений, между прочим ?Думы? Рылеева. В других тетрадях были ноты, французские драмы, стихи Ламартина, поэмы Байрона. Она любила музыку и, кажется, хорошо понимала ее. Нашел я также много акварелей, рисованных моей матерью. Когда отец задумал строить церковь в Петровском, мать писала для нее иконы: одну из них, Алексея божьего человека, крестьяне указывали мне с любовью, когда я был в Петровском.

    Высокая, стройная, с массой каштановых волос, с темно-карими глазами, с маленьким ртом, она, как живая, глядит с портрета, написанного с любовью масляными красками хорошим художником. Она была всегда весела, подчас беззаботна и очень любила танцы. Никольские крестьянки часто рассказывали нам, как, бывало, любовалась она с балкона на их хороводы, а потом не утерпит и сама присоединится к ним. Она была артистической натурой. На балу моя мать схватила простуду, которая кончилась воспалением легких и довела ее до могилы.

    Все знавшие ее любили ее. Слуги боготворили ее память. Ради нее мадам Бурман взялась заботиться о нас. В память ее Ульяна так любила нас. Когда она чесала нас или крестила перед сном, она часто говаривала: ?Бедные сиротки! Теперь ваша мамаша смотрит на вас с небес и плачет по вас?.

    Все мое детство перевито воспоминаниями о ней. Как часто где-нибудь в темном коридоре рука дворового ласково касалась меня или брата Александра. Как часто крестьянка, встретив нас в поле, спрашивала: ?Вырастите ли вы такими добрыми, какой была ваша мать? Она нас жалела, а вы будете жалеть??

    ?Нас? означало, конечно, крепостных. Не знаю, что стало бы с нами, если бы мы не нашли в нашем доме среди дворовых ту атмосферу любви, которой должны быть окружены дети. Мы были детьми нашей матери; мы были похожи на нее; и в силу этого крепостные осыпали нас заботами, подчас, как видно будет дальше в крайне трогательной форме. Мы не знали матери. Она рано покинула нас, но память о ней прошла через все наше детство и согрела его. Ее не было, но память о ней носилась в нашем доме, и, когда я теперь оглядываюсь на свое детство, я вижу, что я ей обязан теми лучшими искорками, которые запали в мое ребяческое сердце.

    Люди жаждут бессмертия, но они часто упускают из виду тот факт, что память о действительно добрых людях живет вечно. Она запечатлевается на следующем поколении и передается снова детям. Неужели им мало такого бессмертия?


IV.

    Мадам Бурман. — Ульяна. — Пулэн. Изу-чение французского языка и древней истории. — Воскресные развлечения. — Страсть к театру

    Два года после смерти матери отец мой женился во второй раз. Он уже, было, высмотрел красивую невесту из богатой семьи, когда судьба его решилась иначе. Раз утром, когда отец сидел еще в халате, вбежали пере-пуганные слуги и возвестили о прибытии генерала Тимо-феева, начальника шестого армейского корпуса, в котором служил отец. Любимец Николая I был ужасный человек. За ошибку на параде он мог отдать приказ запороть солдата до полусмерти. Он мог разжаловать офицера и сослать в Сибирь, если бы встретил его на улице с рас-стегнутыми крючками высокого, тугого воротника. У Николая слово генерала Тимофеева значило все. В это утро генерал, который до тех пор никогда не бывал у нас, явился самолично, чтобы посватать отцу племянницу жены девицу Елизавету Марковну Карандино, одну из дочерей адмирала Черноморского флота, — говорят, очень краси-вую тогда девицу, с правильным греческим профилем. Отец согласился, и вторая свадьба, как и первая, была отпразднована с большою торжественностью.

    — Вы, молодые, ничего не понимаете в этих делах, заканчивал всегда отец, когда он впоследствии с непере-даваемым тонким юмором рассказывал мне эту историю. — Знаешь ли ты, что в то время значило ?корпусный?? А вдруг сам он, одноглазый черт, приехал сватом. Ко-нечно, приданого было всего большой сундук, набитый бабьими тряпками, да еще сидит на нем крепостная дев-ка Марфа, черная, как цыганка.

    Я решительно ничего не помню об этом событии. При-поминается лишь большая гостиная в богато убранном доме, а в этой гостиной молодая привлекательная дама, с слишком острыми южными глазами, заигрывает с нами, повторяя: ?Видите, какая веселая мамаша будет у вас!? На что Саша и я, насупившись, отвечали: ?Наша мама улетела на небо!? Мы с недоверчивостью относились к такой слишком большой живости.

    До свадьбы отца мы жили во флигеле нашего дома под надзором мадам Бурман. Но как только свадьба была сыграна — тоже в какой-то аристократической церк-ви и с ?корпусным? за посаженого отца, — все в доме переменилось, и для нас началась новая жизнь. Дом продали и купили другой, который омеблировали со-вершенно заново. Исчезло все, что могло бы напомнить мать: ее портреты, рисунки, вышиванье. Напрасно молила мадам Бурман оставить ее в доме и обещала посвятить себя всецело ребенку, которого ожидала мачеха, ее рассчитали.

    — Не хочу иметь у себя никого из дома Сулимы! говаривала мачеха. Она порвала все связи с нашими дядьями, тетками и бабушкой. Ульяну назначили ключ-ницей и выдали за Фрола, которого сделали дворецким. Старший брат, Коля, учился в кадетском корпусе в Москве и жил там. Он мог бы приезжать домой каждую суб-боту, но его ухитрялись брать только на долгие праздни-ки — на рождество и на пасху, а лето он проводил в ла-герях. Старшая сестра Лена, которая была всего только годом моложе Коли, но на шесть лет старше Саши, была в институте и по тогдашним правилам могла быть отпущена домой только в самом экстренном случае, на-пример по случаю смерти бабушки, и то всего на несколько часов в сопровождении классной дамы.

    Так мы поэтому и остались вдвоем: брат Саша, кото-рый был всего на шестнадцать месяцев старше меня, и я. С ним мы выросли, с ним мы сроднились. С ним и после мы были вместе до тех пор, пока судьба не разбросала нас по тюрьмам и ссылкам. Чтобы учить нас, приста-вили дорогого француза-гувернера мосье Пулэна и наняли задешево русского студента Н. П. Смирнова. Во многих домах в Москве были тогда французы-гувернеры, об-ломки наполеоновской великой армии. Пулэн тоже при-надлежал к ней и только что закончил воспитание млад-шего сына романиста Загоскина. В Старой Конюшен-ной Сережа Загоскин считался таким благовоспитанным молодым человеком, что отец мой, не колебаясь, пригласил Пулэна за высокую по тому времени плату в 600 рублей в год.

    Пулэн явился со своей охотничьей собакой Трезором, наполеоновским кофейником, французскими учебниками и стал править нами и крепостным Матвеем, которого приставили нам в прислуги. Его план воспитания был очень прост. Разбудив нас, он варил себе кофе, кото-рый пил в своей комнате. В то время как мы приготов-ляли уроки, он очень тщательно занимался своим туа-летом: зачесывал свои седые волосы так, чтобы скрыть расползавшуюся плешь, надевал фрак, прыскал себя и вытирал одеколоном, а затем вел нас вниз поздоро-ваться с родителями. Отца и мачеху обыкновенно заста-вали за утренним кофе. Подойдя к ним, мы повторяли официальным тоном:

    — Bonjour, mon cher papa.

    — Bonjour, ma chere maman.

    Затем мы целовали руки.

    Мосье Пулэн выделывал очень сложный элегантный пируэт, произнося:

    — Bonjour, monsieur le prince.

    — Bonjour, madame la princesse.

    Выполнив все это, мы немедленно уходили к себе на-верх. Эта церемония повторялась каждое утро.

    Затем начиналось наше учение. Мосье Пулэн вме-сто фрака облачался в халат, надевал на голову кожаную шапочку, погружался в кресло и говорил: ?Скажите урок?.

    Мы сказывали ?наизусть? от одного места, отмеченно-го нам ногтем, до другого. Мосье Пулэн принес с собою памятную не одному поколению русских мальчиков и де-вочек грамматику Ноэля и Шапсаля, книжку француз-ских вокабул, всемирную историю в одном томике и все-общую географию, тоже в одной книжке. Мы должны были вызубрить грамматику, вокабулы, историю и гео-графию. С грамматикой, начинавшейся знаменитой фра-зой: ?Что такое грамматика? — Искусство правильно читать и писать?, с грамматикой, говорю, дело обходи-лось благополучно. Но к несчастью, история начиналась с предисловия, в котором перечислялись все выгоды, проистекающие из знания этой науки. С первыми пред-ложениями дело шло довольно гладко. Мы твердили: ?Государь находит в истории примеры великодушия, чтоб следовать им при управлении своим народом; пол-ководец изучает по ней благородное искусство ратного дела...? Но как только дело доходило до юриспруденции, все портилось. ?Юрисконсульт находит в истории...?, но что именно находит он, мы так и не могли узнать. Трудное слово ?юрисконсульт? портило все. Как только мы добирались до него, мы останавливались.

    — На колени, gros pouff* (это ко мне), — воскли-цает Пулэн. — На колени, grand dada** (это по адресу брата). — И мы становились на колени и обливались слезами, тщетно стараясь выучить, что находит юрискон-сульт в истории.

    * Толстячок.

    ** Лошадка.

    Это предисловие дорого нам обошлось! Мы уже вы-учили про римлян. Мы бросали, ?как Брен?, палки на чаш-ки весов, когда Ульяна отвешивала рис. Подражая Курцию, мы — для спасения отчизны — прыгали в бездну со стола; но мосье Пулэн все еще время от времени воз-вращал нас к предисловию и ставил на колени все из-за того же юрисконсульта. Нужно ли удивляться после это-го, что и я, и мой брат возымели непреодолимое отвра-щение к юриспруденции!

    Не знаю, что стало бы с географией, если бы в книж-ке мосье Пулэна тоже было предисловие. К счастью, первые двадцать страниц были вырваны (я думаю, эту великую услугу оказал нам Сережа Загоскин). В силу этого наши уроки начались прямо с двадцать первой страницы, со слов: ?Из рек, орошающих Францию...?

    Должен сознаться, что дело не всегда кончалось наказанием — на колени. В классной имелась также розга, к которой и прибегал мосье Пулэн, когда на про-гресс в предисловии или же в диалогах о добродетели и благопристойности не было больше надежды. В таких случаях мосье Пулэн доставал розгу с высокого шкафа, схватывал которого-нибудь из нас, расстегивал штаниш-ки и, захватив голову под свою левую руку, начинал хлестать нас этой розгой. Мы, конечно, стремились усколь-знуть из-под его ударов, и тогда в комнате начинался отчаянный вальс под мерный свист его розги.

    Эти вальсы просто в отчаяние приводили сестру Лену, когда она вышла из Екатерининского института и была поселена внизу, в комнате под нами. Так что она раз не вытерпела и, услыхав наш плач, стремительно вбежала в слезах в кабинет к отцу. Она горько стала упрекать его за то, что он отдал нас мачехе, которая сдала нас на произвол ?отставному французскому барабан-щику?.

    — Конечно,— кричала она в слезах, — здесь некому заступиться за них; но я не могу видеть, как барабанщик обращается с моими братьями.

    Отец был захвачен врасплох и смешался. Он сначала стал бранить Лену, но кончил тем, что похвалил за лю-бовь к братьям. После этого вальс стал повторяться гораздо реже, но розга долгое время все еще хранилась в большом шкафу, хотя Пулэн ограничивался только тем, что иногда снимал ее и, поднося к нашим носам, выкри-кивал: ?Нюк! нюк!? (нюхай). Вскоре розга сохранялась лишь для того, чтобы внушить Трезорке правила благо-пристойности.

    Покончив с тяжелыми учительскими обязанностями, мосье Пулэн мгновенно преображался; пред нами был уже не свирепый педагог, а веселый товарищ. После завтрака он водил нас на прогулку, и здесь не было конца его рас-сказам. Мы болтали, как птички. Хотя мы не забирались с Пулэном дальше первых страниц синтаксиса, но мы ско-ро научились ?правильно говорить?. Мы стали думать по-французски. Когда же он продиктовал нам полкниги о мифологии (он исправлял ошибки по книге, никогда не пытаясь даже объяснить, почему слово должно быть писано так, а не иначе), то мы постигли также, как ?пра-вильно писать? по-французски.

    После обеда мы занимались с учителем русского языка, студентом юридического факультета Московского университета. Он обучал всем ?русским? предметам: грамматике, арифметике и т. п. В те годы серьезное учение еще не начиналось. Одновременно он диктовал нам еже-дневно по странице из истории, и таким образом мы на практике быстро научились совершенно правильно писать по-русски.

    Наше лучшее время бывало по воскресеньям, когда все наши, кроме детей, отправлялись на обед к генераль-ше Тимофеевой. Порой случалось также, что отпуск полу-чали в этот день Пулэн и Николай Павлович Смирнов. В таком случае мы оставались на попечении Ульяны. Наскоро пообедав, мы отправлялись в парадный зал, куда скоро являлась и молодежь из горничных. Затева-лись всевозможные игры: в жмурки, в коршуна и т. д. Затем мастер на все руки Тихон являлся со скрипкой. Начиналась пляска: не скучные, мерные танцы под управ-лением танцмейстера француза ?на резиновых ножках? (танцы, конечно, входили в программу нашего воспитания), а живой танец — не урок. Пар двадцать кружилось в разные стороны, но это было лишь вступлением к еще более оживленному казачку. Тихон тогда вручал скрипку одному из стариков и начинал вывертывать ногами такие мудреные фигуры, что в дверях показывались повара и даже кучера, желавшие поглядеть на любезный их сердцу танец.

    В девять часов за нашими посылалась большая карета. Тихон, вооружившись щеткой, ползал по паркету, чтобы восстановить опять его девственный блеск. В доме воца-рялся образцовый порядок. И если бы нас с братом на другой день подвергли самому строгому опросу, мы не обмолвились бы ни словом о развлечениях предыду-щего вечера. Мы ни за что не выдали бы никого из слуг точно так же, как никто из них не выдал бы нас.

    Раз, в воскресенье, мы с братом играли одни в боль-шой зале и набежали на подставку, поддерживавшую дорогую лампу. Лампа разбилась вдребезги. Немедленно же дворовые собрали совет. Никто не упрекал нас. Ре-шено было, что на другой день рано утром Тихон на свой страх и ответственность выберется потихоньку, побежит на Кузнецкий мост и там купит такую же лампу. Она стоила пятнадцать рублей — для дворовых громадная сумма. Но лампу купили, а нас никто никогда не попрек-нул даже словом.

    Когда я думаю теперь о прошлом и в моей памяти восстают все эти сцены, я припоминаю также, что во время игр мы никогда не слыхали грубых слов; не видали мы также в танцах ничего такого, чем теперь угощают даже детей в театре. В людской, промеж себя, дворовые, ко-нечно, употребляли неприличные выражения. Но мы были дети, ее дети, и это охраняло нас от всего худого.

    В те времена детей не заваливали такой массой игрушек, как теперь. Собственно говоря, их у нас почти вовсе не имелось, и мы вынуждены были прибегать к на-шей собственной изобретательности. С другой стороны, мы с братом рано приобрели вкус к театру. Впечатле-ние, произведенное масленичными балаганами, с их пред-ставлениями сражений и разбойников, продолжалось недолго: мы сами предостаточно играли в казаков и раз-бойников. Но в Москву прибыла балетная звезда пер-вой величины Фанни Эльслер, и мы увидали ее. Когда отец покупал билет в театр, то брал всегда лучшую ложу, не жалея денег; но зато он хотел, чтобы за эти день-ги наслаждалась вся семья. Взяли и меня, несмотря на то, что я был тогда очень мал. Фанни Эльслер произвела на меня такое глубокое впечатление грациозностью, воз-душностью и изяществом всякого движения, что с тех пор танцы, относящиеся скорее к области гимнастических упражнений, чем искусства, никогда меня не интере-совали.

    Нечего и говорить, что ?Гитану, испанскую цыганку?, балет, в котором Эльслер участвовала, мы решили по-ставить дома, то есть содержание балета, а не танцы. У нас была готовая сцена: дверь из спальни в классную закрывалась занавесью. Несколько стульев полукругом и кресло для мосье Пулэна составили зрительный зал и царскую ложу. Публику мы легко собрали: тут были Ульяна, русский учитель и две-три горничные. Мы решили во что бы то ни стало поставить две сцены: ту, в которой цыгане привозят в табор маленькую Гитану в тачке, и ту, где Гитана в первый раз появляется на сцене, спускается с пригорка и переходит по мосту через ручей, в котором отражается ее образ. Зрители тогда стали бешено аплоди-ровать, и мы решили, что рукоплескания были вызваны отражением в ручье.

    Для роли Гитаны мы выбрали одну из самых маленьких девочек в девичьей. Ее оборванное пестрядинное платье не составляло препятствия. Перевернутый стул вполне заменил тачку. Но ручей! Из двух кресел и гладильной доски портного Андрея мы соорудили мост, а из куска синей китайки — ручей. Для получения отражения мы пустили в ход маленькое круглое зеркало, перед которым брился Пулэн; но, сколько мы ни старались, отражения во весь рост не получалось. После многих неудачных попыток мы должны были отказаться от опытов с зер-калом. Но мы упросили Ульяну, чтобы она поступила так, как будто бы видела отражение в ручье, и аплодировала бы громко. Таким образом, в конце концов мы сами начали верить, что, быть может, что-нибудь и видно в самом деле.

    Расиновская ?Федра? — или по крайней мере послед-ний акт трагедии — сходила тоже очень не дурно, а именно Саша прекрасно декламировал звучные стихи:

    ?A peine nous sortions des portes de Trezene?.

    А я сидел совершенно неподвижно во все время трагического монолога, возвещавшего мне о смерти сына, до тех пор, покуда, согласно книжке, я должен был подать реплику:

    ?Oh, dieux!?.

    Но что бы мы ни играли, все наши представления неизменно заканчивались адом. Мы тушили все свечи, кроме одной, которую ставили за прозрачный экран, намазанный суриком, что должно было изображать пламя. Мы с братом затем прятались и принимались отчаянно выть, как осужденные грешники. Ульяна не любила поминать черта к ночи и пугалась; но я задаю себе вопрос, не содействовало ли это слишком конкретное представ-ление ада — при помощи сальной свечки и листа бумаги — тому, что мы с братом уже в раннем возрасте освобо-дились от страха геенны огненной. Наше представление было слишком реально, чтобы не пробудить скептицизма.

    Вероятно, я был еще очень мал, когда увидел знаме-нитых московских актеров Щепкина, Садовского и Шумского в ?Ревизоре? и в ?Свадьбе Кречинского?. Тем не менее я живо помню не только все выдающиеся сцены в обеих комедиях, но даже интонацию наших великих актеров реалистической школы: их игра так сильно запе-чатлелась во мне, что, когда я впоследствии видел те же пьесы в Петербурге в исполнении актеров французской декламаторской школы, я не мог выносить их. Я сравнивал этих актеров с Щепкиным и Садовским, установившими мой вкус в драматическом искусстве. Это наводит меня, кстати, на мысль, что родители, желающие воспитать в де-тях художественный вкус, должны их брать изредка в театр смотреть хороших актеров в хороших пьесах, а не так называемые детские пантомимы.


V.

    Бал в честь Николая I. — Назначение в пажи

    На восьмом году в моей жизни произошло событие, определившее, как пойдет мое дальнейшее воспитание. Я не знаю в точности по какому случаю, но полагаю, что по поводу двадцатипятилетия со дня вступления на пре-стол Николая I в Москве подготовлялся грандиозный бал. Двор должен был прибыть в старую столицу, и мо-сковское дворянство решило ознаменовать событие костю-мированным балом, в котором детям предстояло принять видное участие. Решено было, что приветствовать импе-ратора должны все различные народности, входящие в состав империи. Как у нас, так и у соседей шли большие приготовления. Для нашей мачехи был приготовлен за-мечательный русский костюм. Так как отец был военным, то, разумеется, он должен был явиться в мундире; но те из наших родственников, которые не служили, не менее дам были заняты приготовлением русских, греческих, кавказских, монгольских и других костюмов. Когда мо-сковское дворянство дает бал государю, бал должен отличаться необыкновенной пышностью. Нас с братом считали слишком молодыми, чтобы принять участие в торжестве.

    Но в конце концов я попал-таки на бал. Наша мать была очень дружна с Назимовой, женой генерала, кото-рый был впоследствии виленским генерал-губернатором. Назимовой, очень красивой женщине, предстояло явиться в сопровождении восьмилетнего сына, в великолепном костюме персидской царицы. Соответственно и сын должен был быть в очень богатом костюме, перехваченном поя-сом, украшенным драгоценными каменьями. Но мальчик заболел как раз перед балом, и Назимова решила, что один из сыновей ее лучшего друга лучше всего заменит больного. Нас с Сашей позвали к Назимовой, чтобы примерить костюм. Он оказался короток для Александра, который был выше меня ростом; но мне костюм пришелся как раз впору. Решено было, что изображать персидского царевича буду я.

    Громадный зал московского дворянского собрания был наполнен гостями. Каждому из детей вручили жезл с гер-бом одной из шестидесяти губерний Российской импе-рии. На моем жезле значился орел, парящий над голубым морем, что, как я узнал впоследствии, изображало герб Астраханской губернии. Нас выстроили в конце громад-ного зала; затем мы попарно направились к возвыше-нию, на котором находились император и его семья. Ко-гда мы подходили, то расходились направо и налево и вы-строились таким образом в один ряд перед возвыше-нием. Тогда по данному нам приказанию мы склонили все жезлы с гербами перед Николаем... Апофеоз самодержавия вышел очень эффектным. Николай был в восторге. Все провинции преклонялись перед верховным правите-лем. Затем мы, дети, стали медленно уходить в глубь залы.

    Но тут произошло некоторое замешательство; засуети-лись камергеры в расшитых золотом мундирах, и меня вывели из рядов. Мой дядя князь Гагарин, одетый тунгусом (я не мог наглядеться на его кафтан из тонкой зам-ши, на его лук и на колчан, наполненный стрелами), под-нял меня на руки и поставил на платформу перед царем.

    Не знаю, потому ли, что я был самый маленький в про-цессии, или потому, что мое круглое лицо с кудрями ка-залось особенно потешным под высокой смушковой шап-кой, но Николай пожелал видеть меня на платформе. Мне потом сказали, что Николай, любивший всегда казар-менные остроты, взял меня за руку, подвел к Марии Александровне (жене наследника), которая тогда ждала третьего ребенка, и по-солдатски сказал ей: ?Вот каких молодцов мне нужно!? Эта острота, конечно, заставила Марию Александровну покраснеть. Во всяком случае я очень хорошо помню, как Николай спросил: хочу ли я конфет? На что я ответил, что хотел бы иметь крендель-ков, которые нам подавали к чаю в торжественных слу-чаях. Николай подозвал лакея и высыпал полный поднос крендельков в мою высокую шапку.

    — Я отвезу их Саше, — сказал я Николаю.

    В конце концов фельдфебелеобразный брат Николая Михаил, имевший репутацию остряка, ухитрился-таки заставить меня заплакать.

    — Когда ты пай-дитя, тебя гладят вот так, — сказал он и провел своею большою рукою по моему лицу сверху вниз. — Когда же ты шалишь, тебя гладят вот эдак, и он провел рукой вверх, сильно нажимая нос, который и без того проявлял уже наклонности расти кверху. На моих глазах показались слезы, которые я напрасно ста-рался удержать. Дамы, впрочем, заступились за меня. Добрая Мария Александровна взяла меня под свое покровительство. Она усадила меня рядом с собою на высокий с золоченой спинкой бархатный стул. Мне говорили впоследствии, что я скоро заснул, положив голову ей на колени, а она не вставала с места во все время бала. Помню я также, что родные, когда мы дожидались кареты, гладили меня по голове, целовали и говорили: ?Петя, ты назначен пажем!?, на что я отвечал: ?Я не паж, я домой хочу?, и очень был озабочен моей шапкой, в которой лежали предназначенные для Саши крендельки.

    Не знаю, много ли их досталось Саше, но помню, что он крепко обнял меня, когда ему сказали, что я бес-покоился о шапке.

    Быть записанным в кандидаты в Пажеский корпус считалось тогда большой милостью. Николай редко ее оказывал московскому дворянству. Отец мой был в восторге и мечтал уже о той блестящей карьере, которую сделает при дворе сын; а мачеха, когда она потом расска-зывала про это событие, никогда не забывала прибавить: ?А все это потому, что я его благословила перед балом!?

    Назимова была в восторге и заказала акварельный портрет, на котором она изображена в персидском костюме и я рядом с ней.

    Через год решилась также судьба Александра. В Пе-тербурге праздновался юбилей Измайловского полка, в котором отец служил в молодости. Раз ночью, когда в доме все спали глубоким сном, у ворот остановилась, гремя колокольчиками, тройка. Выскочил из кибитки фельдъегерь и громко крикнул: ?Отпирайте! Приказ от государя императора!..?

    Можно легко себе представить, какой ужас нагнало на весь дом это ночное посещение Отец, дрожа, накинул халат и спустился в кабинет.

    ?Военный суд, разжалование в солдаты? мерещилось тогда каждому офицеру. То было ужасное время. Оказа-лось, однако, что Николай просто пожелал иметь имена всех сыновей офицеров, когда-либо служивших в Измай-ловском полку, чтобы распределить мальчиков по военно-учебным заведениям, если это еще не было сделано. С этой целью и послали из Петербурга в Москву курьера, который днем и ночью стучался в дома всех бывших офи-церов Измайловского полка.

    Дрожащей рукой отец записал, что его старший сын Николай уже учится в Первомосковском кадетском кор-пусе, что младший сын Петр — кандидат в Пажеский корпус и что остался лишь средний сын Александр, кото-рый еще не поступил в военно-учебное заведение. Через несколько недель пришла бумага, извещавшая отца о ?мо-наршей милости?. Александра повелевалось определить в орловский кадетский корпус. Отцу стоило немало хлопот и денег, чтобы добиться позволения определить Алексан-дра в московский кадетский корпус. Новая ?милость? была оказана только ввиду того, что старший сын уже учится в этом корпусе.

    Таким образом, по воле Николая I нам обоим пред-стояло получить военное воспитание, хотя через несколько лет мы возненавидели военную службу по причине ее нелепости. Но Николай бдительно следил за тем, чтобы все сыновья дворян, кроме хворых, избирали военную карьеру. Таким образом, к великому утешению отца, мы все трое должны были стать офицерами.


VI.

    Нравы старого барства. — Крепостные слу-ги. — Типы Старой Конюшенной

    В то время богатство помещиков измерялось числом ?душ?, которыми владел помещик ?Души? означали крепостных мужского пола, женщины в счет не шли. Мой отец считался богатым человеком. У него было более 1200 душ в трех различных губерниях* и еще большие земли, и он жил соответственно своему положению. Это значило, что его дом был открыт для гостей и что отец держал многочисленную дворню. В семье нас было восемь человек, иногда десять или двенадцать, между тем пятьдесят человек прислуги в Москве и около шести десяти в деревне не считалось слишком большим штатом. Тогда казалось непонятным, как можно обойтись без че-тырех кучеров, смотревших за двенадцатью лошадьми, без трех поваров для господ и кухарок для ?людей?, без двенадцати лакеев, прислуживавших за столом во время обеда (за каждым обедающим стоял лакей с тарелкой), и без бесчисленных горничных в девичьей.

    * В Калужской, Рязанской, Тамбовской.

    В то время заветным желанием каждого помещика было, чтобы все необходимое в хозяйстве изготовлялось собственными крепостными людьми. Все это вот для чего. Если кто-нибудь из гостей заметит:

    — Как хорошо настроен ваш рояль. Ваш настройщик, вероятно, Шиммель?

    То помещик гордо отвечал:

    — У меня собственный настройщик.

    — Что за прекрасное пирожное! — бывало, восклик-нет кто-нибудь из гостей, когда к концу обеда появлялось своего рода художественное произведение из мороженого и печений. — Признайтесь, князь, это от Трамбле (мод-ный кондитер того времени).

    — Нет, это делал мой собственный кондитер, ученик Трамбле. Я позволил ему сегодня показать свое искусство.

    Заветным желанием каждого богатого и знатного по-мещика было иметь мебель, сбрую, вышивки — словом, все от собственных мастеров. Когда детям дворовых испол-нялось десять лет, их отдавали на выучку в модные мастерские. Пять или семь лет они подметали лавку, получали бесчисленные колотушки и состояли главным образом на побегушках Я должен сказать, что не многие вы-учивались в совершенстве ремеслу. Портные и сапожники могли шить платье и сапоги только на прислугу; когда же нужно было действительно хорошее пирожное, его заказывали у Трамбле, а наш кондитер в это время играл на барабане в крепостном оркестре. Этот оркестр был другим пунктом тщеславия моего отца. Не то чтобы он сам был большой любитель музыки, но так требова-лось для большей важности, а потому почти каждый дворовый помимо своего ремесла состоял еще басом, тром-боном и кларнетом в оркестре. Настройщик Макар, он же помощник дворецкого, играл также на флейте. Портной Андрей играл на валторне. Обязанностью же кондитера было вначале бить в барабан, но он так усерд-ствовал, что оглушал всех. Тогда ему купили чудовищную трубу в надежде, что, может быть, легкими он не будет в состоянии производить такой шум, как руками. Но когда и эта надежда не оправдалась, его сдали в солдаты. Что же касается рябого Тихона, то помимо бес-численных обязанностей в доме в роли ламповщика, полотера или выездного лакея он еще не без пользы по-могал в оркестре, сегодня на тромбоне, завтра на контра-басе, а не то и как вторая скрипка.

    Две первые скрипки составляли единственное исклю-чение из правила. Они были только скрипками. Отец купил их за большие деньги, с семьями, у сестер (он никогда не покупал крепостных у посторонних и не про-давал людей чужим). И вот по вечерам, когда отец не уезжал в клуб или когда у нас бывали гости, отец прика-зывал дворецкому ?собрать музыку?. На наш оркестр был большой спрос, когда соседи, в особенности в дерев-не, устраивали вечера с танцами. Каждый раз, конечно, в подобных случаях нужно было спросить разрешение отца.

    Ничто не доставляло отцу такого удовольствия, как когда к нему обращались с просьбой по поводу оркестра или чего-либо другого: например, определить мальчика на казенный счет в школу или освободить кого-нибудь от наказания, наложенного судом. Хотя отец способен был на взрывы бешенства, но по натуре, без сомнения, он был довольно мягкий человек. И когда к нему обраща-лись за протекцией, он писал десятки писем во все стороны ко всем высокопоставленным лицам, которые могли быть полезны его протеже. В таких случаях его и без того немалая переписка увеличивалась еще полудюжиной специальных писем, написанных в крайне характер ном, полуофициальном полушутливом тоне. Каждое письмо, конечно, запечатывалось гербовой печатью отца. Большой квадратный конверт шумел тогда, как детская погремушка, по причине песка, которым густо посыпалось письмо: промокательной бумаги в то время еще не знали. Чем труднее была просьба, тем большую энергию проявлял отец, покуда не добивался просимого для про-теже, которого во многих случаях никогда даже в глаза не видал.

    Отец мой любил, чтобы у него были гости. Обедали мы в четыре часа, а в семь вся семья собиралась вокруг самовара. В это время мог приходить всякий принадлежавший к нашему кругу. В особенности не было недо-статка в гостях, когда Лена возвратилась из института. Если в окнах, выходивших на улицу, был свет, знакомые знали, что наши дома и что гостям будут рады.

    Гости собирались почти каждый вечер. В зале рас-крывались ломберные столы. Молодежь же и дамы остава-лись в гостиной или же собирались возле рояля. После ухода дам картежная игра продолжалась до рассвета, и значительные суммы переходили тогда из рук в руки. Отец мой постоянно проигрывал. Опасной для него, однако, являлась игра не дома, а в английском клубе, где ставки были выше. В особенности опасно было, когда отца звали на партию ?с очень почтенными господами? в один из наиболее уважаемых домов в Старой Конюшенной, где большая игра шла всю ночь. В подобных случаях отец проигрывал очень много.

    Нередко устраивались танцевальные вечера, не говоря уже о двух обязательных балах каждую зиму. В подобных случаях отец не смотрел на издержки, а устраивал все как можно лучше. В то же время в будничной нашей жизни проявлялась такая скаредность, что, если бы я стал рассказывать подробности, их сочли бы за преувеличение. Об одном претенденте на французский престол, который прославился великолепными охотничьими партиями, говорят, что в его доме даже сальные огарки были на счету. Такая же мелочная экономия во всем практиковалась и в нашем доме, и скупость доходила до того, что мы, дети, когда выросли, возненавидели бережливость и расчет. Впрочем, в Старой Конюшенной такая манера жить заставляла лишь всех относиться еще с большим уважением к отцу.

    — Старый князь, — говорили все, — скуповат на домашние расходы, зато уж знает, как следует жить дворянину.

    В наших тихих и чистеньких уличках именно такая жизнь уважалась в особенности. Один из наших соседей, генерал Дурново, вел дом на широкую ногу, а между тем ежедневно между барином и поваром происходили самые комические сцены. После утреннего чая старый генерал, посасывая трубку, сам заказывал обед.

    — Ну, братец, — говорил он повару, являвшемуся в малую столовую в белоснежной куртке и колпаке, — сегодня нас будет немного, не более двух-трех гостей. Ты соорудишь суп, знаешь, с какой-нибудь первинкой: с зеленым горошком, фасолью…

    — Слушаю-с, ваше превосходительство.

    — Затем, что там хочешь на второе.

    — Слушаю-с, ваше превосходительство.

    — Конечно, спаржа еще дороговата, хотя я видел вчера в лавке такие славные пучки…

    — Точно так, ваше превосходительство, по четыре целковых за пучок.

    — Совершенно верно. Ну, твои жареные цыплята и индейки нам надоели до смерти. Ты приготовь нам что-нибудь новое.

    — Не прикажете ли дичи, ваше превосходительство?

    — Да, да, братец, что-нибудь такое.

    Когда все шесть блюд бывали обсуждены, старый генерал спрашивал:

    — Ну а сколько тебе на расходы? Я думаю, три рубля хватит.

    — Десять целковых, ваше превосходительство

    — Не говори глупостей, любезный. Вот тебе три рубля Я знаю, что их за глаза достаточно.

    — Как же так? Четыре целковых за спаржу да два с полтиной за зелень.

    — Ну, слушай, любезный, посовестись. Так и быть, прибавлю еще три четвертака, а ты экономничай.

    Торг таким образом продолжался около получаса. На-конец сходились на семи рублях с четвертаком с условием, чтоб обед на другой день стоил бы не больше полу-тора рублей. Генерал, счастливый тем, что устроил все так выгодно, приказывал закладывать сани и отправ-иться в модные лавки, откуда возвращался сияющий и привозил жене флакон тонких духов, за который заплатил бешеную цену во французском магазине, а единствен-ен своей дочери он сообщал, что пришлют от мадам такой-то для примерки ?очень простенькую?, но очень дорогую бархатную мантилью.

    Вся наша бесчисленная родня со стороны отца жила точно таким же образом. Если порой проявлялись какие-нибудь новые стремления, они обыкновенно принимали религиозную форму. Так, например, к великому смуще-нию ?всей Москвы? один князь Гагарин поступил в орден иезуитов, другой молодой князь пошел в монастырь, а несколько старых дам стали отчаянными святошами.

    Бывали и исключения. Один из наших ближних род-ственников, назову его Мирским, провел молодость в Пе-тербурге, где служил в гвардии. Иметь крепостного порт-ного или мебельщика его не занимало. Дом его был вели-колепно убран, а платье он носил от лучшего петербург-ского портного. Он не любил карт и играл лишь с дамами; зато его слабостью была еда, на которую он тратил неве-роятные деньги.

    В особенности развертывался он во время поста и пас-хи. Постом он погружался всецело в изобретение тонких рыбных блюд. С этой целью он перерывал лавки в обеих столицах, а из вотчин командировались специальные гонцы к устьям Волги, чтобы доставить оттуда на почто-вых (железных дорог тогда еще не было) громадного осетра или какой-нибудь необыкновенный балык. Когда же наступала пасха, его изобретательности не было конца.

    Пасха — наиболее чтимый и наиболее веселый празд-ник в России, праздник весны. Тают громадные сугробы, лежащие всю зиму, и бурные ручьи бегут по улицам. Весна приходит не как тать, крадучись, незаметно, но открыто. Каждый день замечается перемена как в снеж-ных сугробах, так и в наливающихся почках. Ночные морозы лишь слегка замедляют оттепель. В мое время страстная неделя встречалась в Москве необыкновенно торжественно. Толпы народа ходили в церкви, особенно в четверг, послушать те трогательные места Евангелия, в которых говорится о страданиях Христа. На страстной не ели даже рыбы, а наиболее благочестивые вовсе не касались еды в страстную пятницу. Тем более разителен был переход к пасхе.

    В субботу все отправлялись ко всенощной. Начало ее, как известно, очень печально. Но в полночь возве-щается о воскресении Христовом. Все церкви разом осве-щаются. С сотен колоколен раздается радостный тре-звон колоколов. Начинается всеобщее веселье... Церкви, залитые светом, пестреют нарядными туалетами дам. Даже самая бедная женщина постарается на пасху на-деть обновку, и если она шьет себе новое платье только раз в год, то сошьет его, конечно, к этому дню.

    Как и тогда, так и теперь пасха является также вре-менем крайней невоздержанности в пище. В богатых домах готовятся к этому времени самые вычурные пасхи и куличи, и, как бы беден кто ни был, он должен иметь хотя бы одну пасху и маленький кулич и хотя бы одно красное яйцо, чтобы освятить их в церкви и разговеться.

    Большинство начинало есть ночью, после заутрени, непосредственно после того, как освященные куличи при-носились из церкви. В богатых же барских домах разго-венье откладывалось до воскресенья. К утру накрывал-ся громадный стол и устанавливался всякого рода яствами, и, когда господа выходили в столовую, вся многочисленная дворня вплоть до последней судомойки приходила христосоваться.

    Всю пасхальную неделю в зале стоял накрытый стол, и гости приглашались закусить. И в этом случае князь Мирский, бывало, развернется! Даже когда он встречал пасху в Петербурге, гонцы одинаково привозили ему из деревни нарочито приготовленный творог для пасхи, из которого повар мастерил своего рода художественные произведения; а другой нарочный скакал в новгород-скую деревню за медвежьим окороком, который спе-циально коптился для княжеского пасхального стола.

    Княгиня бывала всю страстную неделю в очень удру-ченном настроении, посещая с двумя дочерьми самые суровые монастыри, где каждая всенощная длилась по три и по четыре часа, и съедая только кусок черствого хлеба в промежутках между службами и посещением православных, католических и протестантских проповед-ников. А муж ее в это время каждое утро объезжал зна-менитые Милютины лавки, где гастрономы находят де-ликатесы со всех концов земли. Здесь князь выбирал для пасхального стола все самое дорогое и тонкое. Зато во время пасхальной недели сотни гостей являлись к нему, и их просили ?только отведать? ту или другую диковину.

    Кончилось тем, что князь ухитрился буквально проесть свое значительное состояние. Его роскошно омеблированный дом и прекрасное именье продали, и на старости лет у князя и княгини ничего не осталось: не было даже своего угла. Они должны были жить у детей.

    Так шла жизнь в наших краях, и нечего удивлять-ся поэтому, что после освобождения крестьян почти вся Старая Конюшенная разорилась. Но я забегаю вперед.


VII.

    Наказы бурмистрам. — Доставка живности. — Переезд в Никольское. — Долгие сборы. — Пулэн объясняет подвиги наполеоновской армии. — Военные упражне-ния — Пробуждение демократического ду-ха. — Наши соседи

    Содержать такую многочисленную дворню, как у нас, было бы накладно, если бы приходилось всю провизию покупать в Москве. Но во время крепостного права все устраивалось очень просто. Когда наступала зима, отец садился за стол и писал:

    ?Бурмистру моему села Никольского Калужской гу-бернии, Мещовского уезда, что на реке Серене, от кня-зя Алексея Петровича Кропоткина, полковника и ка-валера,

    Приказ

    По получению сего, как только установится санный путь, предписывается тебе отправить в мой дом, в город Моск-ву, двадцать пять крестьянских парных подвод, по лоша-ди от двора да по человеку и по дровням от другого; нагрузить столько-то четвертей овса, столько-то пшени-цы, столько-то ржи, а также кур, гусей и уток, которые должны быть убиты в эту зиму, хорошо заморожены, хорошо упакованы и препровождены при описи с верны-ми людьми...?.

    В том же духе шли две страницы до первой точки. Далее шло перечисление наказаний, которые постигнут виновников, если провизия не прибудет вовремя и в хо-рошем состоянии в дом номер такой-то, на такой-то улице.

    Незадолго до рождества двадцать пять крестьянских саней действительно въезжали в ворота и заполняли весь громадный двор.

    Как только докладывалось отцу об этом важном со-бытии, он начинал звать громко:

    — Фрол! Кирюшка! Егорка! Где вы там? Все раскрадут! Фрол, ступай принимать овес! Ульяна, ступай принимать птицу! Кирюшка, зови княгиню!

    Во всем доме начиналось смятение. Слуги метались как угорелые во все стороны, из передней во двор, а из двора опять в переднюю, но главным образом в девичью, чтобы сообщить Никольские новости:

    ?Паша выходит замуж после рождества. Тетка Анна отдала богу душу? и т. п. Прибывали также и письма из деревни. Вскоре которая-нибудь из горничных уже про-биралась наверх в мою комнату.

    — Петенька, вы одни? Учителя нет?

    — Нет, он в университете.

    — Так ты, пожалуйста, прочитай письмо от матери.

    И я принимался читать наивное письмо, которое не-изменно начиналось словами: ?Родители шлют тебе свое благословение, навеки нерушимое?. Затем следовали уже новости: ?Тетка Афросинья больна, ноют у ней все кости. Братан еще не женился, но уповаем, женится на красную горку. Тетки Степаниды корова пала на всех святых?. За новостями шли две страницы поклонов: ?Братец Па-вел посылает поклон, и сестрицы Марья и Дарья шлют поклон, и еще низкий поклон от дяди Митрия? и т. д. Несмотря на монотонность перечисления, каждое имя вызывало какое-нибудь замечание: ?Значит, еще жива, бедная! Вот уже девять лет, как она лежит пластом?. Или: ?Ишь, не забыл меня. Значит, вернулся к рожде-ству. Такой славный парень. Вы напишете мне письме-цо? Тогда и его не забыть бы?. Я обещал, конечно, и в должное время писал письмо точно в таком же роде.

    Когда сани бывали разгружены, передняя наполня-лась крестьянами. Они стояли в армяках поверх полу-шубков и дожидались, покуда отец позовет их в каби-нет, чтобы расспросить о том, каков снег выпал и каковы виды на урожай. Они робели ступать по навощенному паркету, и немногие решались присесть на краешек дубо-вой скамьи. От стульев они наотрез отказывались. Так они дожидались целыми часами, глядя с тоской на каж-дого входившего или же выходившего из кабинета.

    Несколько попозже, обыкновенно на другой день, кто-нибудь из слуг украдкой пробирался в нашу классную комнату.

    — Князинька, вы одни?

    — Да.

    — Так бегите скорее в переднюю. Мужики хотят вас видеть. Гостинцы привезли от кормилицы.

    Когда я спускался в переднюю, кто-нибудь из крестьян вручал мне узелок с гостинцем: несколько ржаных ле-пешек, полдюжины крутых яиц и несколько яблок. Все это бывало завязано в пестрый ситцевый платок.

    — Вот это тебе гостинцы от кормилицы Василисы. Уж не замерзли ли яблоки? Авось нет. Я их всю дорогу держал за пазухой. Да уж не дай бог, какой мороз! — И широкое, бородатое лицо сияло от улыбки, а из-под густой стрехи усов сверкали два ряда ослепительных зубов.

    — А это для братца, от его кормилицы Анны, прибавлял другой, вручая мне такой же узелок. — Бед-ный, сказывала она, поди, никогда не доест-то там в корпусе.

    Я краснел и не знал, что ответить. Наконец, я бормо-тал: ?Скажи Василисе, что я целую ее; то же самое ска-жи Анне от брата?. При этом лица у крестьян еще более расцветали.

    — Да, ужо передам, само собою.

    Кирила, который караулил у дверей отцовского каби-нета, начинал шептать: ?Бегите скорее наверх, папаша сейчас выйдут. Не забудьте платок: они хотят его взять обратно?, — шептал он, догоняя меня на лестнице; и когда я тщательно складывал поношенный платок, мне сильно хотелось послать Василисе что-нибудь. Но у меня ничего не было, не было даже игрушек. Никогда нам не давали карманных денег.

    Лучшее наше время было, конечно, в деревне. Насту-пала весна. Снег таял, и вниз по Пречистенке, вдоль тротуаров, бежали шумные потоки воды. Около бульвара потоки сливались с другой, более шумной речкой, нес шей вниз по Сивцеву Вражку пустые бутылки, студенческие тетради и всякий мусор. Эти потоки образовали у бульвара большое озеро, с каждым днем становилось все теплее, и все наши мысли неслись в Никольское.

    Вот и половина моя наступила. Сирень, должно быть, отцвела в Никольском, а сборы в дорогу еще не начина-лись. Но вот в один прекрасный день во двор въезжает пять-шесть крестьянских телег, нагруженных овсом и мукою,　это телеги ?под обоз?.

    Начинаются сборы. Учение идет вяло: мы то и дело спрашиваем посреди уроков, взять ли с собою такие-то книги в Никольское, и раньше всех мы начинаем уклады-вать наши книги, аспидные доски, бумаги и самодельные игрушки. Во двор выкатываются из каретника громадная, шестиместная карета на висячих рессорах, коляска, тарантас, и из кабинета доносятся громкие крики отца. Дворецкому, кучерам, мачехе — всем достается, оказывается, что надо отсылать экипажи в починку, нужно перековывать лошадей или исправлять хомуты.

    Легко ли в самом деле собраться в деревню. Вся семья, человек в десять — двенадцать, все дворовые и весь кухонный и домашний скарб должны быть переве-зены за 230 верст от Москвы.

    Наконец хомуты и экипажи налажены, ?важи?, то есть большие плоские чемоданы, которые кладутся на верх большой кареты, уложены, целый воз нагружен громадными ящиками с пустыми стеклянными банка-ми, которые осенью вернутся полными всякого варенья; на другом возу громоздятся матрацы, постели и кое-какая мебель, негодная уже для города, но полезная в деревне... Как только повезут такие возы крестьянские клячи!

    Мужики каждый день набиваются в передней в ожи-дании приказа о выезде, кряхтят, кланяются, утирают-ся клетчатыми тряпицами и тяжело вздыхают. Пора по домам, работы дома не оберешься. Их послали с кон-ными подводами в Москву в зачет барщины, но кто знает: зачтут ли все дни, прожитые в Москве? Да и дома работа не ждет, и вот Аксинья, улучив добрую минуту, говорит мачехе, как бы мимоходом: ?Мужики плачутся, домой им нужно, готовиться к покосу?.

    — Давно пора, — отвечает мачеха, — но князь не мо-жет справиться со своими делами.

    Проходит день, другой, третий. Отец все пишет по утрам в кабинете, а вечером пропадает в клубе, возы стоят увязанные во дворе, а приказа о выезде все нет.

    Наконец вечером к отцу требуют дворецкого Фрола и первую скрипку — Михаила Алеева. Отец вручает дворецкому ?кормовые? всей дворне, по пятнадцать копеек серебром мужчинам, по десять копеек женщинам в сутки, и длинный список в сорок с лишком человек, где фигурирует весь оркестр, повара, поваренки, судомойки, кухарки, Секлетинья, жена Андрея-повара (был еще Андрей-портной), с семьей из шести ребятишек, Полька-косая, Мишка-повар (ему сорок лет) и т. д.

    Затем Михаилу Алееву — он же первая скрипка — вручается приказ, написанный отцом крупным почерком, в большом конверте с кучею песка (тогда еще не знали пропускной бумаги).

    ?Дворецкому человеку Михаилу Алееву, князя Алек-сея Петровича Кропоткина, полковника и кавалера,

    Приказ

    Предписывается тебе такого-то числа, в 6 часов утра, выступить с моим обозом из Москвы в имение мое, в село Никольское, Калужской губернии, Мещовского уезда, что на реке Серене, в 230 верстах от сего дома; смотреть за порядком между людьми, и ежели который-нибудь окажется виновными в пьянстве или бесчинстве и непо-винности, то ты должен явиться в ближайший город — Подольск или Малый Ярославец — к начальнику внутрен-ней стражи и от моего имени просить о примерном на-казании. Смотреть неукоснительно за целостью обоза и следовать по нижеследующему расписанию:

    село такое-то — привал,

    город Подольск — ночлег и т. д.?.

    И вот на другой день, в десять часов вместо шести — точность не в числе русских добродетелей (слава богу, мы не немцы), — обоз трогался в путь. Вдоль по Штатно-му и Денежному переулкам, вверх по Пречистенке, по направлению к Крымскому мосту и Калужским воротам вытягивалась дворня. ?Оркестр? преображался в каких-то цыган во всевозможных казакинах и хламидах; и ста-рые, и молодые, женщины и дети брели вдоль москов-ских улиц по направлению к Калужским воротам. По-куда шли в Москве, строго соблюдалось, чтобы ?люди? шли в приличной одежде. Заткнуть брюки в голенища сапог или подпоясаться — строго запрещалось. Но как только выходили на большое Варшавское шоссе, дис-циплина исчезала, и, когда мы нагоняли дня через два-три обоз — особенно если известно было, что отец оста-нется в Москве и приедет позже на почтовых, — дворня в каких-то кафтанах, запыленная, с обгорелыми лицами, подпираясь самодельными палками, походила скорее на кочующий цыганский табор, чем на дворню княжеского дома. Дети сидели наверху и на задах нагруженных телег, туда же иногда подсаживались женщины, но муж-чины все двести тридцать верст шли пешком и в жару, по пыли или слякоть, по грязи.

    И так делалось везде в Старой Конюшенной. Из всех дворянских домов выступали каждую весну такие же обо-зы — так странствовали в то время дворовые всех бар-ских домов. Когда мы видели толпу слуг, проходивших по одной из наших улиц, мы знали уже, что Апухтины или Прянишниковы перебираются в деревню.

    Обоз выезжал, а семья наша все еще не трогалась. Дня два-три спустя наступал наконец радостный для нас день. Всем уже надоело слоняться по опустелым комна-там, где вся мебель стояла в белых чехлах, чехлы были надеты и на зеркала, бронзовые часы и т. д., и все ждали вожделенной минуты отъезда. Случалось, на самые по-следки отец позовет Сашу или меня и даст переписывать в толстую большую книгу свои последние бесконечно длинные приказы бурмистру села Никольского, старосте деревни Басова и старосте деревни Каменки и наконец вручит мачехе серый лист бумаги, крупно исписанный, и громко прочтет ей:

    ?Княгине Елизавете Марковне Кропоткиной, урожден-ной Карандино, князя Алексея Петровича Кропоткина, полковника и кавалера.

    Маршрутное расписание

    Выступление в 8 часов утра мая такого-то дня.

    1. Переезд в 15 верст до станции такой-то.

    2. Переезд до города Подольска...? и так далее вплоть до Никольского.

    Май, впрочем, давно уже прошел, и вместо 8 часов утра ?по расписанию? мы выезжаем в 3 часа дня; но это отец предвидел в маршрутном расписании, где имелось примечание:

    ?Если же паче чаяния выступление означенного мая 29-го дня в назначенный час не состоится, то предла-гается Вашему Сиятельству поступать согласно Ва-шему разумению без утомления вверенных Вам ло-шадей и к вящему успеху?.

    Сколько радости приносило всем чтение этой бумаги. Все, включая прислугу, присаживались на минуту в зале на кончики стульев, затем мачеха с притворным благо-говением крестилась, благословляла нас в дорогу, и мы прощались с отцом.

    К крыльцу подъезжала большая карета, шестернею: четыре лошади в ряд с форейтором. Форейтор был хромоногий Филька, у него ноги были вывернуты вовнутрь (ему, еще когда он был мальчиком, лошадь разбила копытом нос, свернувши его на сторону; бедняга так и не рос, и, хотя ему было уже за 25 лет, он остался подростком, потому и шел за форейтора).

    Чего только не набивалось в карету.

    — Это твоей покойной матери я купил эту карету в Варшаве, варшавской работы,— говаривал мне отец.

    Из нее выкидывали складную лесенку, и целых шесть человек, иногда семь, свободно помещались в карете мачеха, Леночка, Полинька, Мария Марковна, Софья Марковна, иногда Елена Марковна и Аксинья.

    Затем подъезжала коляска, и в нее залезал Пулэн, учитель Н. П. Смирнов и мы, дети, иногда Елена Марковна и кто-нибудь из горничных, все значилось точно в маршрутном расписании.

    Отцовский тарантас часто оставался во дворе Отец всегда находил причины, чтобы остаться еще несколько дней в Москве.

    — Умоляю тебя, Алексис, не ходи в клуб, — шептала мачеха при прощании.

    Наконец, ко всеобщему удовольствию, мы трогались.

    Отец приезжал потом на почтовых. Или же он отправ-лялся из Москвы объезжать свой округ внутренней стра-жи и в Никольское попадал гораздо позже — большею частью в августе, ко дню своего рождения.

    Сколько радости для нас во время этого медленного, пятидневного переезда ?на своих? из Москвы в Никольское.

    Переезды делались маленькие, верст 20—25 утром, до жары, и столько же после полудня, двигались, стало быть, не спеша; где только начинался спуск или подъем, экипажи ехали шагом, а мы выскакивали и шли пешком, то забегая в лес собирать землянику, то просто идя по дорожке рядом с шоссе, встречая богомольцев и всякий люд, который плетется пешком из одной деревни в дру-гую.

    Останавливались мы на привал и на ночлег или в хо-рошеньких нарядных станциях под красный кирпич, расположенных по шоссе, или еще чаще на постоялых дворах в больших селах, вытянувшихся по шоссе. Желез-ных дорог тогда не было, и бесконечные обозы шли, особенно осенью, по дороге из Варшавы в Москву. Ко-нечно, сперва Тихон, мастер на все руки, посылался на разведки, и, только условившись заранее в цене овса и сена, въезжали в просторный топкий двор того или дру-гого постоялого двора. Торгуются до тошноты.

    Ты уж, любезнейший, должен уважать княгиню, всякий год к тебе заезжаю, — уверяет мачеха содержа-теля постоялого двора.

    — Известно, матушка, ваше сиятельство как не ува-жать,　уверяет в свою очередь дворник.

    Наконец экипажи въезжают во двор, и начинается разгрузка.

    Повар Андрей покупает курицу и варит суп. Прино-сятся большие кринки цельного молока, на столе появляется самовар.

    Мы тем временем бегаем по двору, где все так ново и интересно, свиньи, завязшие по уши в жидкой грязи, телята и утопающие в навозе куры. Хотелось бы по играть с ребятишками, но нам не позволяют. Иногда мы бежим в соседнюю рощу собирать землянику, покуда кормят лошадей.

    Вечером еще больше суеты. Из кареты и коляски выносятся подушки и налаживаются постели, для нас приносится свежее сено и постилается на пол, потом сено покрывается простынями и шалями, и весь кочую-щий табор скоро погружается в сон.

    И так целых пять дней.

    В Малоярославце мы всегда ночуем, и Пулэн не преминет отправиться с нами на поле сражения, где в 1812 году русские старались остановить Наполеона во время его отступления из Москвы. Пулэн объяснял нам, как русские пытались задержать Наполеона и как вели-кая армия опрокинула их и прорвалась сквозь наши линии. Он рассказывал все так подробно, как будто сам участвовал в битве. Здесь казаки пробовали обойти французов, но Даву или другой какой-нибудь маршал раз-бил их и преследовал вон до того холма направо. Вон там левое крыло наполеоновской армии опрокинуло русскую пехоту, а вот здесь сам Наполеон повел свою старую гвар-дию против центра кутузовской армии и покрыл себя и гвардию неувядаемой славой.

    Раз мы поехали по старой Калужской дороге и остановились в Тарутине. Тут мосье Пулэн был не так красно-речив, потому что здесь после кровавой битвы Наполеон, рассчитывавший пойти на юг, вынужден был вновь сле-довать дорогой на Смоленск через места, разоренные во время наступления на Москву. Но (так выходило по рассказам Пулэна) все это произошло единственно оттого, что Наполеон был обманут маршалами. Иначе он пошел бы на Киев и Одессу и его знамена развевались бы на берегу Черного моря.

    Всего веселее было добраться до Калуги — не столько из-за пресловутого ?калужского теста? с имбирем, которое говорят, мерилось локтями, сколько из-за того, что тут кончалось путешествие по ?большой дороге?. Дорога эта, невероятной ширины, обсаженная с двух сторон двумя рядами берез, была действительно ужасна. Все время в гору и под гору, а под горою　— сухая ли стоит погода или дождливая — неизменно стоит топь из жидкой красной глины. Есть, конечно, и мостик, но на мост никто не отважится ездить, и ямские тройки, и тем более наши тяжелые экипажи всегда, бывало, объезжают эти мосты и после предварительной рекогносцировки и вправо и влево, высадив всех пассажиров, неизбежно с криком и гиканьем въезжают в самую топь.

    И несчастные лошади, иногда с подмогой добавочных пристяжных, как-то ухитряются вывезти тяжелые экипажи из топи, где, казалось бы, им век сидеть.

    В ту пору громадные обозы чумаков с солью, бывало, плетутся по этой дороге, и любимое занятие нашей двор ни было дразнить их: ?Чи хохол мазепа ваксу съел?. На что чумаки в холщовых рубашках и холщовых штанах, вымазанных дегтем, неизбежно отвечали ругательствами. За Калугою начинался тогда громадный сосновый бор. Целых семь верст приходилось ехать сыпучими песками, лошади и экипажи вязли в песке чуть ли не по ступицу, и эти семь верст до перевоза через Угру мы шли пешком. В моем детстве эти семь верст в сосновом бору, среди вековых сосен, соединены у меня с самыми счастливыми воспоминаниями.

    Все идут врассыпную, а я любил уходить один (конечно, когда Пулэн уже покинул нас) далеко вперед. Громадные вековые сосны надвигаются со всех сторон. Где-нибудь в ложбине вытекает ключ холодной воды, кто-то оставил для прохожих берестяной ковшик, прикрепленный к расщепленной палке. Напьешься холодной воды и идешь дальше, дальше — один, пока не выберешься из бора и экипажи не нагонят, выбравшись на лучшую дорогу. В этом лесу зародилась моя любовь к природе и смутное представление о бесконечной ее жизни.

    За лесом перевоз через Угру на пароме и дорога в гору к необыкновенно обнищавшей деревне. ?Удельные?, — говорят нам в объяснение их невероятной бедноты. А за этой деревней и поворот с большой дороги на проселочную, или просто ?проселок?.

    Лошадям, может быть, и тяжелее по проселку. Но все как то веселеют, когда экипажи покатятся по узкой дороге, врезанной глубоко среди полей, так что рукой можно достать нагибающиеся колосья. Пристяжные отпрягаются, а если едут тройкой, то все время им приходится карабкаться, спотыкаясь по косогорам и жаться к оглоблям, а все-таки и лошади даже бегут дружнее, урывая пучки травы на обочинах дороги, точно и они чувствуют, что близок конец путешествия.

    Вот наконец и Крамино, несчастнейшая деревушка из разваливающихся курных изб, а там, за нею, пойдут скоро уже знакомые места село Высокое, имение князя Волконского, а далеко, верст за семь, с горы выглянет светло желтая колокольня нашего Никольского. Вот на-конец ?последняя ива?, ?поповский луг?, и мы проез-жаем через громадную площадь, где бывает Никольская ярмарка, затем мимо длинного забора, сложенного из камня, пересыпанного землею, и наконец въезжаем на широкий двор Никольского.

    Никольское как нельзя лучше соответствовало тихой жизни тогдашних помещиков. Там не было великоле-пия, которое встречалось в более богатых поместьях. Но художественный вкус сказался в планировке построек сада и вообще во всем. Кроме главного, недавно вы-строенного отцом дома, на большом дворе было еще несколько флигелей. Они давали большую независимость жившим в них и в то же время не разрушали тесных сношений, устанавливаемых семейной жизнью. Большой фруктовый ?верхний сад? тянулся до церкви, на южном скате, который вел к реке, был разбит сад для гулянья. Здесь цветочные клумбы чередовались с аллеями, обсаженными липами, сиренью и акациями. С балкона глав-ного дома открывался великолепный вид на реку и на остатки земляной Серенской ?крепости?, в которой русские когда-то упорно отсиживались от татар. Далее расстилалось громадное желтеющее море колосьев, окай-мленное на горизонте лесами.

    В ранние дни детства мы, двое, с братом и мосье Пулэн занимали один из флигелей. После того как методы преподавания нашего гувернера смягчились вследствие вмешательства Лены, мы были с ним в самых лучших отношениях. Отца никогда не было летом: он все время проводил в смотрах. Мачеха не обращала на нас много внимания, в особенности с тех пор, как у ней родилась дочь Полина. Таким образом, мы все время были с мосье Пулэном, нам было весело с ним: он купался с нами, увлекался грибами и охотился за дроздами и даже воробьями. Он всячески старался развивать в нас смелость и, когда мы боялись ходить в темноте, старался отучить нас от этого суеверного страха. Сначала он приучил нас ходить в темной комнате, а потом и по саду поздно вечером. Бывало, во время прогулки Пулэн положит свой неразлучный складной нож со штопором под скамейку в саду и посылает нас за ним, когда стемнеет. В деревне не было конца приятным впечатлениям леса, прогулки вдоль реки, карабканье на холмы старой крепости, где Пулэн объяснял нам, как русские защищали ее и как татары взяли ее, иногда — случайные встречи с вол-ками.

    Бывали приключения. Во время одного из них мосье Пулэн стал героем на наших глазах: он вытащил из ре-ки тонувшего Александра. Иногда отправлялись на про-гулку большой партией, всей семьей, с горничными, по грибы. Тогда пили чай в лесу, на пчельнике, где жил столетний пасечник с маленьким внуком. Или же мы от-правлялись в одну из наших деревень, где был вырыт глубокий пруд, в котором лавливали тысячи золотых карасей Часть улова шла помещику, остальное распре-делялось между крестьянами. Моя кормилица жила в этой деревне. Ее семья была из беднейших. Кроме мужа в семье был маленький мальчик, уже помощник, да девочка, моя молочная сестра, ставшая впоследствии проповедницей и ?богородицей? в раскольничьей секте, к которой принадлежала. Кормилица бывала страшно рада, когда я приходил повидать ее. Угостить меня она могла лишь сливками, яйцами, яблоками и медом. Но глубокое впечатление производили на меня ее любовь и ласки. Она накрывала стол белоснежной скатертью (чи-стота — религиозный культ у раскольников), подавала угощение в сверкающих деревянных тарелках, ласково говорила со мной, как с родным сыном. Я должен сказать то же самое о кормилицах двух старших братьев моих — Николая и Александра. Они тоже принадлежали к семьям, принимавшим видное участие в двух расколь-ничьих толках в Никольском. Немногие знают, как много доброты таится в сердце русского крестьянина, несмотря на то что века сурового гнета, по-видимому, должны бы-ли бы озлобить его.

    В ненастные дни у мосье Пулэна был большой запас историй для нас, в особенности про войну в Испании. Мы постоянно просили рассказать нам опять, как он был ранен в сражении, и каждый раз, как он доходил до того места, что почувствовал, как теплая кровь льется в сапог, мы бросались целовать его и давали ему всевозможные нежные имена.

    Все, по видимому, подготовляло нас к военному поприщу: пристрастие отца (единственная игрушка, которую он, как припоминаю, купил нам, — ружье и настоящая будка), военные рассказы Пулэна, более того, даже библиотека, имевшаяся в нашем распоряжении. Эта библио-тека принадлежала когда то деду нашей матери генералу Репнинскому, видному военному деятелю XVIII века, и состояла из сочинений, большею частью французских, по истории войн, тактике и стратегии, прекрасно пере-плетенных в кожу и украшенных многочисленными гра-вюрами. Нашим величайшим удовольствием в ненастные дни было просматривать эти картинки, изображавшие различное оружие со времени евреев и планы всех битв со времен Александра Македонского. Увесистые томы были также великолепным строительным материалом для сооружения сильных крепостей, которые некоторое время выдерживали удары тарана и метательные снаряды ар-химедовой катапульты (она, впрочем, скоро была запре-щена, так как камни неизбежно попадали в окна). Тем не менее ни я, ни Александр не стали военными. Литера-тура шестидесятых годов вытравила все, чему нас учили в детстве.

    Пулэн держался того же мнения о революциях, как и орлеанистский журнал ?Illustration Francaise?, старые номера которого он получал от приятеля француза, красильщика на Арбате, и все рисунки которого были нам отлично знакомы. Долгое время революция пред-ставлялась мне не иначе как смертью, скачущей на коне, с красным флагом в одной руке, с косой в другой, чтобы косить людей. Так было нарисовано в ?Illustration? Теперь я думаю, однако, что нелюбовь Пулэна ограничи-валась лишь революцией 1848 года, так как один из его рассказов о революции 1789 года произвел на меня глу-бокое впечатление.

    Княжеский титул употреблялся в нашем доме впопад и невпопад при всяком удобном случае. По всей вероят-ности, это раздражало Пулэна, потому что раз он принялся рассказывать нам то, что знал о великой револю-ции. Я не могу теперь вспомнить всего, что он говорил, припоминаю только, что Пулэн рассказывал нам, как ?граф Мирабо? и другие отказались от своих титулов и как Мирабо, чтобы выразить свое презрение к аристократическим претензиям, открыл мастерскую с вывеской ?Портной Мирабо? (передаю историю как слышал ее от Пулэна). Долгое время после того я все думал, какое бы занятие я бы избрал, чтобы изобразить на вывеске ?Таких-то дел мастер Кропоткин?. Впоследствии мой русский учитель Н. П. Смирнов и общий демократические дух русской литературы понудили меня к тому же, и когда я начал писать повести — что было на двенадцатом году, — я стал подписываться просто ?П. Кропоткин?. То же делал я и впоследствии, когда был и в военной службе, несмотря на замечания моих начальников.

    В окрестностях Никольского было много имений помещиков.

    Трудно найти в Центральной России более красивые места для жизни летом, чем берега реки Серены. Высокие известняковые холмы спускаются местами к реке глубокими оврагами и долинами, а по ту сторону реки расстилаются заливные луга; темнеют уходящие вдаль тенистые леса, пересекаемые лощинами с быстро текущими речками. Там и сям виднеются помещичьи усадь-бы, окруженные фруктовыми садами, а с вершины холмов можно насчитать сразу не менее семи церковных колоколен. Десятки деревень раскинуты среди ржаных полей.

    Наша семья мало с кем из соседей водила знакомст-во. Только ближайшие к нам помещики иногда навеща-ли нас. Самыми близкими нашими соседям были Точмачовы. Редкая неделя проходила без того, чтобы во дворе не раздавалось дребезжанье их старой большой кареты, запряженной парой шершавых лошадей. Как только карета останавливалась у парадного крыльце из нее вылезала вся семья — отец, мать и дети.

    Иван Сидорович Толмачов, глава семьи, был представительный мужчина высокого роста. Он постоянно вел разные тяжбы со своими крестьянами, писал жалобы в Петербург на местных представителей власти и был занят составлением всевозможных проектов для усиления власти помещиков над крестьянами.

    По обыкновению, Толмачов, не успев еще войти в комнату, говорил громким голосом:

    — Здравствуйте, дорогая княгиня, а, знаете, вчера я написал в Петербург министру. Я ему пишу вторично; и первое свое письмо я не получил ответа. В Петербурге не заботятся о наших нуждах, а что мы можем поделать с этими скотами крестьянами? Подумайте только, недавно один из них грозил мне, мне — потом-ственному дворянину, пробывшему восемнадцать лет на государевой службе и который столько лет пользуется расположением вашего сиятельства, — как вам это по-кажется?..

    Другой брат Толмачова был генералом в отставке. Будучи полковником, он подобно многим другим нажил большое состояние, урезывая солдатские пайки и прода-вая сукно, выдававшееся на солдатские шинели. Кроме того, он заставлял солдат, знавших какое-нибудь ремесло, работать на себя. Генерал Толмачов был очень высо-кого мнения о себе. Он говорил всегда с большим аплом-бом и торжественностью.

    Своим соседям помещикам, которые были беднее его или ниже чином, он подавал только два пальца — и с таким видом, словно он делал этим великую честь. Но когда он подходил к ?ручке? нашей мачехи, то он весь изгибался и всегда повторял одну и ту же фразу:

    — В Петербурге я всегда говорю, что для меня боль-шое счастье иметь летом таких уважаемых и достопо-чтенных соседей, как вы, дорогая княгиня.

    После этого он сейчас же просил разрешения заку-рить и, раскуривая папироску, говорил:

    — Когда я был командиром полка, я пил всегда только русскую очищенную и курил простую махорку. Ничего нет полезнее для здоровья, как чистая махорка.

    И это говорилось лишь для того, чтобы еще раз под-черкнуть свое уважение к дамам.

    Толмачовы обыкновенно приезжали к нам с двумя своими дочерьми и мальчиком сыном. Старшая дочь бы-ла очень тихой девочкой. К несчастью своему, она воспи-тывалась в фешенебельном петербургском институте для ?благородных девиц? и там получила такое ложное пред-ставление о жизни и людях, что когда после окончания института она познакомилась с действительной жизнью, то разочаровалась в людях и кончила тем, что постриг-лась в монахини.

    Ее младшая сестра была ее полной противополож-ностью. Она была воплощением здоровья и веселья; о чем бы серьезном с ней ни заговаривали, она всегда разра-сталась громким смехом, но не потому, что была истеричкой, но таков был ее веселый нрав. Иногда, сидя за обеденным столом, брат ее серьезно обращался к ней:

    — Посмотри, Катя, на потолок, видишь, как там мухи ходят кверху ногами?

    И этого было достаточно, чтобы Катя залилась таким безудержным смехом, что единственным для нее спасе-нием было выйти из-за стола и на некоторое время убе-жать в сад. Когда она не смеялась, то ее жизнерадост-ность проявлялась в поцелуях: она беспрестанно цело-вала своих товарищей по игре, девочек и мальчиков без различия. Пулэн, заметив это, сделал нам строгий выго-вор и сказал, если мы будем позволять девочкам часто целовать себя, то у нас на губах вырастут усы, а в нашем возрасте это позорно.

    Мы, дети, очень любили бывать в гостях у. Толмачо-вых. У них был огромный фруктовый сад, и мы в этом са-ду играли ?в разбойников?. В саду была старая, забро-шенная сторожка, и она нам служила разбойничьей пе-щерой.

    В наших играх принимали участие и девочки — Катя и ее две подруги Варенька и Юлия. Катя была незаме-нимым товарищем для игр, лучше нельзя было и желать, но любовью нашей пользовалась ее подруга Варенька, красивая, серьезная девочка. В нее одновременно были влюблены брат Кати Толмачовой и мой брат Саша, а потом и я разделил их участь. Нужно заметить, что Ва-ренька была на два года старше самого старшего из нас, ей было около пятнадцати лет, а нам лет по двена-дцати-тринадцати. Варенька не обращала на своих по-клонников ни малейшего внимания и смотрела на нас как на мальчишек. Ее же подруга Юленька замечала нашу влюбленность, зло вышучивала нас и очень ревно-вала к своей подруге.

    Однажды мы втроем — брат Кати Толмачовой, мой брат Саша и я — созвали ?совет? и решили похитить Вареньку и Юленьку и заманить их в разбойничью пе-щеру, и там заставить Вареньку поцеловать каждого из нас. Мы выработали очень сложный стратегический план по образцу тех, о которых мы читали в истории о войнах древних персов с греками. Наш план удался. Мы заманили девочек к сторожке и, к ужасу Кати, похитили ее двух подруг. Но Катя храбро ворвалась в разбойничью пещеру на защиту своих подруг и стала отбивать Вареньку. Юленька вырвалась и, плача, побежала жаловаться Пулэну. Я не знаю, чем кончилась бы вся эта история, если бы сама Катя Толмачова не примирила всех нас. После этого мы перестали дразнить Юлию, a Вареньку стали ?обожать? еще больше. Но вскоре насту-пила осень, и мы переехали в Москву и здесь скоро ее забыли.

    Усадьба Толмачовых не отличалась чистотой и поряд-ком. Коровы, гуси и куры свободно разгуливали по дво-ру, а на обширном дворе достраивалась огромная по-стройка. Старый генерал очень любил живопись, и, когда он жил в Петербурге, он накупил сотни разных картин, большей частью довольно плохие копии с полотен старых мастеров. Все стены его небольшого дома были увешаны картинами, а многие из них лежали нераспакованными в ящиках в амбаре.

    И вот генералу пришла мысль выстроить для картин специальный дом и устроить там своего рода ?картин-ную галерею?. Я никогда не видел более безобразной постройки в смешанном стиле барокко и готики. Нет на-добности, конечно, говорить, что здание строилось тру-дом крепостных, и крестьяне Толмачовых не одну зиму возили кирпич и известь для дома из Калуги, отстояв-шей за двадцать верст.

    Другой наш сосед по имению построил свою усадьбу среди огромного парка с бесконечным числом аллей, с прекрасным цветником, беседками, теплицами и вырыты-ми прудами.

    Он был также военным, генералом от артиллерии, и поэтому в парке устроил небольшую крепость с настоя-щими укреплениями и несколькими пушками, из которых делали салюты в дни семейных торжеств.

    Освобождение крестьян в 1861 году положило конец всем таким затеям. Картинная галерея у Толмачовых так и осталась незаконченной, а крепость вскоре обрати-лась в бесформенную груду валов. Пруды заросли камы-шом и осокой, а памятники былого свидетельствовали лишь о сумасбродных затеях бывших владельцев кре-постных.

    Всего печальнее было то, что все эти затеи исполня-лись подневольным трудом крепостных в ущерб их хозяйству. Обычно все поместья, где помещики вели сытую и привольную жизнь, состояли из небольших дере-вень в двести — триста душ, и на долю крестьян этих деревень выпадала тяжелая обязанность три дня в неделю отдавать работе на помещика. Крестьянские девушки и женщины кроме сельских работ выполняли еще различные рукоделия, ткали холст и т. д.

    Все имения у большинства помещиков были заложены и перезаложены. И все наши соседи были похожи в этом отношении друг на друга. Молодые помещики не-многим чем отличались от старых. Один из таких поме-щиков, получивший высшее образование в Петербурге, поселившись в имении, решил вести хозяйство на новых началах.

    Прежде всего он выписал английские машины и при-гласил немца в управляющие. Но машины оказались не под силу для изнуренных крестьянских лошадей, и в случае поломки машины приходилось посылать для ре-монта чуть ли не в Москву. Немец-управляющий так восстановил крестьян против себя своим презрительным отношением, что помещик вынужден был ему отказать от места. После неудачных попыток вести хозяйство на новых началах молодой помещик снова взял бывшего управляющего своего отца, ловкого и хитрого мужика, который своей жестокостью нагонял страх на крепост-ных. И так кончались почти все опыты во многих име-ниях.

    Нам, детям, больше всего нравилась семья небогатой помещицы Сорокиной. Мать, старая вдова, сама вела хо-зяйство и на небольшой доход, получаемый от имения, воспитывала семь дочерей и одного сына, который был студентом в Московском университете. Моя сестра Елена и я сам больше всего любили бывать в этой семье, хотя наш отец не любил старую помещицу и называл ее ?гор-дячкой?. Но нам, детям, бесконечно нравился ее неболь-шой домик и старый запущенный сад.

    Все в этой семье, начиная со старшего сына-студента и старшей дочери, учившейся вместе с моей сестрой Еле-ной в институте, интересовались серьезными вопросами и любили литературу.

    Это было одно из тех семейств, которые описывал Тургенев в своих произведениях. Тургенев был любимым писателем и в этой семье. Как часто мы, сидя за круглым столом, читали повести Тургенева, а также последнюю книжку толстого журнала. Какую массу сведений о жиз-ни мы почерпнули в этой семье. Из таких-то семей и вышли потом молодые интеллигентные силы, когда на-ступила пора действовать. Это произошло через несколь-ко лет после освобождения крестьян от крепостной за-висимости.


VIII.

    Крепостное право. — Макар. — Браки по приказу. — Андрей-портной. — Сдача в солдаты. — Горничная Поля. — Саша-док-тор. — Герасим Круглов. — Как Маша по-лучила вольную

    Осенью 1852 года Александр поступил в кадетский корпус, и с тех пор мы видались лишь на праздниках да иногда по воскресеньям. До кадетского корпуса от наше-го дома было верст семь, и хотя у нас держали десяток лошадей, но всегда как-то выходило, что, когда следова-ло послать сани в корпус за братом, все лошади были в разгоне. Николай приезжал домой очень редко. Отно-сительная свобода, которую Александр нашел в военном училище, а в особенности влияние двух преподавателей литературы быстро содействовали его развитию. Даль-ше мне придется еще сказать о том благотворном влия-нии, которое имел он на мое развитие. Мне выпало на долю большое счастье иметь любящего, развитого стар-шего брата.

    Я тем временем оставался дома. Приходилось дожи-даться, покуда придет мой черед поступить в Пажеский корпус, а он пришел, когда мне было почти пятнадцать лет. Пулэн уже в 1853 году получил отставку, и вместо него пригласили учителя-немца Карла Ивановича, ока-завшегося одним из тех идеалистов, которые нередко встречаются среди немцев. В особенности помню я, как он читал Шиллера: наивная его декламация приводила меня в восторг. Прожил он у нас только одну зиму.

    Осенью 1853 года я поступил учиться в Первую мос-ковскую гимназию, а для домашних уроков отец при-гласил студента Московского университета Н. П. Смир-нова. Гимназия помещалась тогда на Пречистенке, почти рядом с нашим домом. Меня приняли в третий класс, мне было всего 11 лет, а уже приходилось проходить целый ряд предметов, большей частью выше детского понимания. Преподавались же все предметы самым бес-смысленным образом. Геометрии нас учил некто Невенгловский, шутливо-грубо обращавшийся с учениками. Большинство из нас ничего не понимало в тех премуд-ростях, которые он вычерчивал на доске, и мы заучивали на память по книжке мудреные теоремы Эвклида. Мне Невенгловский ставил ?пять?, но я решительно не знаю за что. Я ровно ничему не выучился в гимназии из геометрии, и, когда четыре года спустя я снова стал учиться геометрии в Пажеском корпусе, все — с самых первых определений — было для меня совершенно ново. Я знал хорошо только четыре правила арифметики.

    Всего лучше обстояло дело с русским языком. Писал я совершенно правильно под диктовку, и ?сочинения? на заданные темы вполне удовлетворяли учителя Магницкого, который был грозой всего класса, но мне он всегда ставил ?пятерки? вплоть до экзамена, когда я жестоко срезался на каких-то деепричастиях и мне поставили ?двойку?.

    По истории дела у меня шли из рук вон плохо. История преподавалась у нас таким образом: в класс при-носилась доска, разграфленная на квадратики, каждые сто квадратиков изображали столетие, а каждый квадра-тик — год. Как только доску устанавливали, начиналась пытка. Во всех квадратиках были изображены значки: кружочки, палочки, кресты. Учитель брал трость и тыкал ею то в палочку, обозначавшую вступление на престол какого-нибудь царя, то в кружочек, обозначивший ка-кую-либо войну, и грозно спрашивал: ?Григорьев, что это обозначает; Николаев, а это что? и т. д.

    Начиналось всеобщее нервничанье. Отвечать надо было сразу, и хотя кружок или палочка уже по самому своему положению обозначали год и то, что в этом году произошла война, но второпях каждый из нас отвечал невпопад, на столетие раньше или позже. Мы перевира-ли войны и ?вступления на престол?, и ?единицы? и ?двойки? так и сыпались в классный журнал. По истории у меня неизменно красовалась ?двойка? вплоть до экза-мена. На экзамене мне досталось царствование Алек-сандра I и война 1812 года, и мой связный и одушевлен-ный рассказ о наполеоновских войнах, о которых я так много слышал от Пулэна, так понравился экзаменаторам, что мне единодушно поставили ?пять?, да еще с плюсом, уничтожая таким образом все следы моих неизменных ?двоек?.

    Горе у меня было также и с географией. Я любил географию и учился с удовольствием. Я с моим другом Николаевым составил даже географию нашей гимназии. Написали целый курс с картами и планами. Помню, наш третий класс мы описывали так: ?С юга он омывается морем — ?Пречистенкой?, на востоке граничит с госу-дарством второклассников, а с запада прилегает к об-ширному государству четвероклассников, говорящих на чужестранном языке, именуемом латынью?.

    Описывалась и ?поверхность? нашего класса с ?го-рою? — кафедрой, ?вулканами?, классной доской, пе-речислялись и ?долины? между партами и характеризо-вались их ?обитатели? — смирные и степенные на пер-вой скамье и все более и более буйные по мере удале-ния от главного ?залива?, в который приплывают чуже-странцы, сиречь учителя, несущие страх и смятение в нашу страну. Тут же мы рассказывали историю нашей страны и описывали, как один из чужестранцев был сброшен вместе со своим троном с горы-кафедры зло-козненным обществом горных стрелков, которые ухитри-лись прорыть ?канал? между кафедрой и стеной, то есть попросту отодвинули кафедру несколько от стены, поста-вили трон чужестранца на самый край ?обрыва?, вслед-ствие чего иностранец, не заметивший козней своих вра-гов, усевшись, по обычаю, на трон, полетел на землю и стукнулся головой о стену. ?Казенной? географии я тоже хорошо учился и вычерчивал очень тщательно карты. Но все-таки я был на дурном счету у ?чуже-странца?, учившего нас географии, и за что — за излиш-нее усердие.

    Учитель географии задавал нам чертить карты раз-ных государств, но он заставлял нас просто копировать карты с географического атласа. Меня это не удовлетво-ряло, и поэтому я вместе с Н. П. Смирновым чертил кар-ты на географической сетке и раскрашивал их. Когда я принес изящно раскрашенную карту Англии и преподнес ее учителю, он ужасно рассердился и, к великому моему огорчению, поставил мне ?двойку?.

    Научился я в гимназии очень немногому, но зима, про-веденная в школе среди других мальчиков, бывших боль-шей частью гораздо старше меня, — все это дало толчок моему развитию. С этих пор начинается моя сознатель-ная жизнь. Все, что я помню из моего раннего детства, рисуется мне в виде отдельных сцен, отделенных друг от друга большими пробелами.

    С весны же 1854 года, то есть с одиннадцати с полови-ной лет, я начинаю помнить все события, год за годом. Люди вокруг меня, их лица, их манеры — все стало врезаться мне в память. С этих пор я стал более или менее сознательно читать, и с этих же пор начинаются мои первые детские литературные упражнения, которые развивал во мне мой учитель Н. П. Смирнов.

    Отсюда начинается переход от детства к отрочеству, и я расскажу теперь то, что я наблюдал вокруг себя в эти три года — лучшие годы моего детства, которые пронеслись между гимназией и Пажеским корпусом.

    Мой учитель Н. П. Смирнов к тому времени кончил уни-верситет и получил небольшое место в гражданской пала-те, где проводил все утро, я же оставался один до обеда. После приготовления уроков и прогулки у меня оставалось еще много времени, чтобы читать и в особенности чтоб писать. Осенью же, когда учитель возвращался в Москву, а мы все еще продолжали жить в деревне, я опять оста-вался один. Уроков никаких не было, и, поболтавши в семье и поигравши с маленькой сестрой Полинькой, я мог вволю отдаваться чтению и письму.

    Крепостное право доживало тогда последние годы. Все это было еще так недавно, точно вчера, а между тем немногие в России ясно сознают, чем было крепостное право. Большинство, конечно, знает, что тогдашние условия были плохи; но как сказывались эти условия физически и нравственно на живых существах, едва ли многие понимают. Просто поразительно видеть, как быстро было забыто учреждение и общественные условия, по-рожденные им, едва только учреждение перестало суще-ствовать. Так быстро меняются обстоятельства и люди! Постараюсь поэтому рассказать, как жили при крепостном праве. Буду передавать не то, что слышал, а то, что сам видел.

    Ключница Ульяна стоит в коридоре, ведущем в кабинет отца, и крестится. Она не смеет ни войти, ни повернуть назад. Наконец она прочитывает молитву, входит в каби-нет и едва слышным голосом докладывает, что запас чая почти на исходе, что сахара осталось всего лишь фунтов двадцать и что остальная провизия также скоро выйдет.

    — Воры! Грабители! — кричит отец.— А ты заодно с ними!

    Голос его гремит на весь дом. Мачеха послала Ульяну, чтобы на ней разразилась гроза

    — Фрол, позови княгиню! — кричит отец. — Где она? — И когда мачеха входит, он встречает ее таким же образом.

    — И ты заодно с хамовым отродьем! Ты заступаешься за них! — И так далее в продолжение целого получаса, а иногда и больше.

    Затем отец принимается проверять счета. При этом он вспоминает о сене. Посылается Фрол перевесить, сколько осталось его; мачехе приказывается присутствовать при взвешивании, а отец вычисляет, сколько должно быть сена на сеновале. Выходит, по-видимому, что исчез-ло много пудов, а Ульяна не может сказать, как израсхо-довано несколько фунтов какой-то провизии. Голос отца становится все более и более грозным. Ульяна трепещет. Теперь зовут к допросу кучера. На нем разражается гроза. Отец бросается на него и принимается бить. Кучер твер-дит одно: ?Ваше сиятельство, изволили ошибиться?.

    Отец снова принимается считать. На этот раз выходит, что на сеновале больше сена, чем следовало. Крики про-должаются. Теперь отец ругает кучера за то, что он задает лошадям меньше корма, чем надлежит, но кучер призы-вает в свидетели всех святых, что лошади получают корма сколько следует. Фрол призывает в свидетельницы богородицу, что кучер говорит правду.

    Но отец не желает угомониться. Он призывает на-стройщика и поддворецкого Макара и высчитывает ему все недавние проступки и прегрешения. Макар на прошлой неделе напился и, наверное, был пьян также вчера, потому что разбил несколько тарелок. В сущности, разбитые тарелки были первопричиной всей тревоги. Мачеха сооб-щила об этом отцу утром; в силу этого Ульяна была встречена большею бранью, чем обыкновенно в подобных случаях; в силу этого состоялась проверка сена. Отец продолжал кричать, что хамово отродье заслуживает всяческого наказания.

    Внезапно наступает затишье. Отец садится за стол и пишет записку.

    — Послать Макара с этой запиской на съезжую. Там ему закатят сто розог.

    В доме ужас и оцепенение.

    Бьет четыре. Мы все спускаемся к обеду, но ни у ко-го нет охоты есть. Никто не дотрагивается до супа. Нас за столом десять человек. За каждым стоит ?скрипка? или ?тромбон? с чистой тарелкой в левой руке, но Мака-ра нет.

    — Где Макар? — спрашивает мачеха.— Позвать его.

    Макар не является, и приказ отдается снова. Входит Макар, бледный, с искаженным лицом, пристыженный, с опущенными глазами. Отец глядит в тарелку. Мачеха, видя, что никто из нас не дотронулся до супа, пробует оживить нас.

    — Не находите ли вы, дети, — говорит она по-фран-цузски, — что суп сегодня превосходный?

    Слезы душат меня. После обеда я выбегаю, нагоняю Макара в темном коридоре и хочу поцеловать его руку; но он вырывает ее и говорит не то с упреком, не то вопро-сительно:

    — Оставь меня, небось, когда вырастешь, и ты такой же будешь?

    — Нет, нет, никогда!

    А между тем отец мой был не из жестоких помещи-ков. Наоборот, слуги даже и мужики считали его хорошим барином. Но то, что я только что описал, происходило всюду, часто в гораздо более жестокой форме. Сечение крепостных входило в круг обязанностей полиции и по-жарных.

    Один помещик раз спросил другого:

    — Почему это в нашем имении число душ так медленно прибывает? Вы, по всей вероятности, мало следите за тем, чтобы люди женились?

    Через несколько дней после этого генерал возвра-тился в свою деревню. Он велел принести себе список всех крестьян, отметил имена всех парней, достигших во-семнадцати лет, и девушек, которым исполнилось шест-надцать, то есть всех тех, которых по закону можно венчать. Затем генерал отдал приказ: ?Ивану жениться на Анне, Павлу на Парашке, Федору на Прасковье? и т. д. Так он наметил пять пар. ?Пять свадеб, — гласил приказ, должны состояться в воскресенье, через десять дней?.

    Вой поднялся по всей деревне. В каждой избе вопили женщины, молодые и старые. Анна надеялась выйти за Григория. Павловы старики уже сговорились с Федотовыми насчет их дочери, которая скоро входила в возраст. На придачу время было пахать, а не свадьбы играть! Да и как можно приготовиться к свадьбе в десять дней Десятки крестьян приходили, чтобы повидать барина. Группы баб с кусками тонкого полотна в руках дожида-лись у черного входа барыни, чтобы заручиться ее заступ-ничеством. Но все было напрасно. Помещик заявил, что свадьбы должны быть через десять дней; так оно и быть должно.

    В назначенный день свадебные процессии, скорее на-поминавшие похороны, направились в церковь. Женщины вопили и причитывали, как по покойникам. Одного из лакеев командировали в церковь, чтобы доложить, когда обряд свершится. Скоро, однако, лакеи прибежал, бледный и расстроенный, с шапкой в руках.

    — Парашка упрямится, доложил он — Она не хочет выходить за Павла. Когда батюшка спросил: ?Согласна ты??, она громко крикнула: ?Нет, не согласна!?

    Помещик рассвирепел.

    — Ступай и скажи ему, долгогривому, что, если он не обвенчает Парашку, я донесу на него архиерею, он — пьяница. Как смеет он, мерзавец, не слушаться меня. Скажи, что я его сгною в монастыре. Парашкиных же родителей сошлю в степную деревню.

    Лакей передал приказ. Парашку обступили поп и родные. Мать на коленях молила дочь не губить всех. Де-вушка твердила ?не хочу?, но все более и более слабым голосом, потом шепотом, наконец совсем замолчала. Ей возложили венец… Она не сопротивлялась. Лакей по-мчался в барский дом с докладом: ?Повенчали?.

    Полчаса спустя у ворот помещичьего дома забряцали бубенчиками свадебных поездов. Пять пар слезли с телег, перешли двор и вошли в переднюю. Помещик принял их и велел поднести по рюмке водки. Родители, стоявшие позади плакавших дочерей, велели им кланяться в ноги барину.

    Свадьбы по приказу составляли такое обычное явле-ние, что среди наших дворовых не любившие друг друга, но предвидевшие, что их велят обвенчать, обыкновенно кумились. По закону венчание становилось невозможным. Хитрость обыкновенно удавалась, но раз такая хитрость в нашем доме закончилась трагедией. Портной Андрей полюбил девушку, принадлежащую соседнему помещику. Он надеялся, что отец отпустит его на оброк и что, рабо-тая усердно, он сможет скопить денег на вольную для девушки. Иначе, выйдя замуж за отцовского крепостного, она тоже стала бы крепостной отца. А так как Андрей предвидел, что ему могут приказать обвенчаться с одной из наших горничных, он решил заранее покумиться с ней. Случилось именно то, чего они опасались. Раз их позвали в кабинет к отцу и отдали приказ повенчаться.

    — Мы всегда рады выполнить вашу волю, ответили они, да несколько недель тому назад мы вместе крестили.

    Андрей также сообщил о своем намерении… Кончилось тем, что его сдали в солдаты.

    При Николае I не было всеобщей воинской повинности, как теперь. Дворяне и купцы не были обязаны служить. Когда объявляли новый набор, помещики должны были доставить известное число рекрут. Обыкновенно в каждой деревне крестьяне сами вырабатывали черед; но дворовые зависели всецело от произвола помещика. Если барин был недоволен дворовым, он отправлял его в воинское присутствие и получал рекрутскую квитан-цию, которая представляла значительную денежную стоимость, так как ее можно было продать одному из тех, кому предстояло идти в солдаты.

    Солдатская служба в то время была ужасна, она про-должалась двадцать пять лет. Стать солдатом значило навсегда оторваться от родной деревни и от родных и находиться в полной власти у такого командира, как, например, Тимофеев, о котором я уже говорил. Побои, розги, палки сыпались каждый день. Жестокость при этом превосходила все, что можно себе представить. Даже в кадетских корпусах, в которых воспитывались дети дворян, присуждалась иногда тысяча розог — в присутствии всего корпуса — за папиросу. Доктор стоял возле истязаемого мальчика и останавливал наказание только тогда, когда пульс почти переставал биться. Окро-вавленную жертву в обмороке уносили в госпиталь. Ве-ликий князь Михаил, начальник военных училищ, быстро удалил бы директора, у которого не было хоть одного или двух подобных случаев в течение года. ?Дисциплины нет!? — сказал бы он.

    С простыми солдатами поступали, конечно, еще хуже. Если кто попадал под военный суд, приговор был почти всегда — прогнать сквозь строй. Тогда выстраивали в два ряда тысячу солдат, вооруженных палками толщиной в мизинец (они сохранили свое немецкое название шпицрутены) Осужденного проволакивали сквозь строй три, четыре, пять и семь раз, причем каждый солдат опускал каждый раз по удару. Унтер-офицеры следили за тем, чтобы солдаты били изо всех сил. После одной или двух тысяч палок харкающую кровью жертву уносили в госпиталь, где ее лечили только для того, чтобы на-казание могло быть доведено до конца, как только солдат немного оправится. Если он умирал под палками, окон-чание приговора производилось над трупом, привязан-ным к тачке. Николай I и брат его Михаил были безжалостны. Никакое смягчение наказания не было даже возможно.

    ?Я тебя прогоню сквозь строй. Я тебе шкуру спущу под палками!? — такова была обычная угроза в то время.

    Мрачный ужас охватывал весь наш дом, когда становилось известно, что кого-нибудь из прислуги отправ-ляют в военное присутствие. Его заковывали и сажали в контору под караулом, чтобы помешать ему наложить на себя руки. Затем к дверям конторы подъезжала телега, и сдаваемого выводили в сопровождении двух карауль-ных. Все дворовые окружали его. Он кланялся всем низко и просил каждого простить ему вольные и невольные пре-грешения. Если родители сдаваемого жили в деревне, они приходили также, чтобы проводить. Тогда он клал родителям низкий поклон, причем мать и родственницы начинали причитывать, как по покойнику: ?На кого ты нас покинул? Кто порадеет о нас на чужой сторонке? Кто нас, сиротушек, от людей злых да укроет?..?

    Таким образом, Андрею предстояло двадцать пять лет тянуть солдатскую лямку. Все его мечты о счастье рухнули сразу.

    Свадьба одной из горничных, Пелагеи, или Поли, как ее звали, была еще более трагична. В детстве ее сдали в магазин, где она в совершенстве изучила тонкое выши-вание. В Никольском ее пяльцы стояли в комнате сестры Лены. Она обыкновенно принимала участие в разгово-рах между Леной и жившей в той же комнате сестрой мачехи. Как по разговору, так и по манерам Поля скорее была похожа на барышню, чем на горничную.

    С ней случилось несчастье она убедилась, что должна скоро стать матерью. Тогда она рассказала все мачехе, которая разразилась упреками ?Не хочу больше иметь в доме эту тварь! Не допущу подобного стыда в моем до-ме. Бесстыдница, дрянь!? и т. д. На слезы Лены не обра-тили внимания. Поле отрезали косы и сослали на скотный двор. Но так как она как раз в то время вышивала удивительную юбку, то работу приказано было кончать на скотном, в грязной избе, у крошечного оконца. Поля закончила работу и сделала еще много других тонких вы-шивок в надежде получить прощение. Но оно не прихо-дило. Отец ребенка, дворовый нашего соседа, молил о разрешении жениться. Но так как у него не было денег, чтобы выкупить Полю, то разрешения не дали. ?Дво-рянские манеры? Поли приняли как отягчающие вину обстоятельства, и ей приготовили горькую долю. Среди наших дворовых был один, который за малый рост ездил форейтором. Звали его Филька Косолапый. В детстве его жестоко зашибла лошадь, и он не рос больше, ноги у него были колесом, ступни выворочены вовнутрь, нос сломан и согнут в сторону, а челюсть обезображена. За этого-то урода решили отдать Полю и отдали. Выдали ее силой. Новобрачных послали на крестьянскую работу в рязанскую деревню.

    Человеческие чувства не признавались, даже не по-дозревались в крепостных. Когда Тургенев писал ?Му-му?, а Григорович свои романы, в которых заставлял публику плакать над несчастьем крепостных, для многих читателей то было настоящим откровением. ?Возможно ли это? Неужели крепостные любят совсем как мы?? — восклицали сентиментальные дамы, которые при чтении французских романов горько оплакивали злосчастия бла-городных героев и героинь.

    Образование, которое давали иногда помещики своим крепостным, являлось для них новым источником не-счастий. Отец мой раз выбрал в крестьянской избе одно-го способного мальчика и отдал его в фельдшерскую школу. Мальчик был прилежный и через несколько лет сделал значительные успехи. Когда он вернулся из ученья, отец купил все необходимое для хорошей апте-ки, и ее устроили очень удобно в одном из флигелей в Никольском. Летом Саша-доктор, как звали в доме мо-лодого человека, усердно собирал и сушил различные це-лебные травы. В короткое время он стал очень любим в Никольском и во всей округе: больные крестьяне прихо-дили из соседних деревень, и отец очень гордился успе-хом своей аптеки. Но это продолжалось недолго. Раз зи-мой отец приехал в Никольское, прожил здесь несколько дней и уехал. В ту же ночь Саша-доктор застрелился — нечаянно, как говорили. Но причиной была любовная история. Он любил девушку, на которой не мог жениться, так как она была крепостной другого помещика.

    Судьба другого молодого человека, Герасима Круглова, которого отец отдал в московское земледельческое училище, была почти так же печальна. Он блестяще окончил — с золотой медалью. Директор училища упо-требил все усилия, чтобы убедить отца дать Круглову вольную и открыть ему доступ в университет, куда кре-постных не принимали.

    — Круглов, наверное, будет замечательным челове-ком, — говорил директор, — быть может, гордостью Рос-сии. Вам будет принадлежать честь, что вы оценили его способности и дали такого человека русской науке.

    — Он мне надобен в моей деревне, — отвечал отец на настойчивые ходатайства за молодого человека. В действительности при первобытном способе ведения хозяйст-ва, от которого отец ни за что не отступил бы, Герасим Круглов был совершенно бесполезен. Он снял план име-ния, а затем ему приказали сидеть в лакейской и стоять с тарелкой в руках за обедом. Конечно, на Герасима это должно было сильно подействовать. Он мечтал об уни-верситете, об ученой деятельности. Его взгляд выражал страдание; мачеха же находила особое удовольствие оскорбить Герасима при всяком удобном случае. Раз осенью порыв ветра открыл ворота. Она крикнула прохо-дившему Круглову: ?Гараська, ступай, запри ворота!?

    То была последняя капля. Герасим резко ответил: ?На то у вас есть дворник? — и пошел своей дорогой.

    Мачеха вбежала с плачем в кабинет к отцу и приня-лась ему выговаривать: ?Ваши люди оскорбляют меня в вашем доме!..?

    Герасима немедленно заковали и посадили под ка-раул, чтобы сдать в солдаты. Прощание с ним стариков родителей было одною из самых тяжелых сцен, которые я когда-либо видел...

    На этот раз судьба, однако, отомстила. Николай I умер, и военная служба стала менее тяжелой. Замеча-тельные способности Герасима были скоро замечены, и через несколько лет он стал одним из главных письмово-дителей и в сущности душой одного из департаментов военного министерства. Случилось так, что мой отец, чело-век абсолютно честный, никогда не бравший взяток — и это в такое время, когда взятками все наживали состоя-ния,— нарушил, однако, правила службы и раз допустил неправильность, чтобы угодить своему корпусному ко-мандиру генералу Гартунгу: он записал в разряд ?неспо-собных? одного из солдат, служившего у корпусного за управляющего. Отцу это едва не стоило генеральского чина, который должны были дать ему при выходе в от-ставку. Главная, единственная цель его тридцатипяти-летней службы была в опасности. Мачеха помчалась в Петербург, чтобы уладить историю. После долгих хлопот ей сказали наконец, что единственно, что остается, — это обратиться к одному из письмоводителей такого-то Департамента. Хотя он лишь простой главный писарь, сказали ей, но в действительности он руководит всем и может сделать, что захочет. Зовут его Герасим Ивано-вич Круглов.

    — Представь себе, — рассказывала мне потом мачеха, — наш Гараська! Я всегда знала, что у него большие способности. Пошла я к нему и сказала о деле, а он мне в ответ: ?Я ничего не имею против старого князя и сделаю все, что могу, для него?.

    Герасим сдержал слово: он сделал благоприятный доклад, и отца произвели. Наконец-то он мог надеть так давно желанные красные штаны, шинель на красной под-кладке и каску с плюмажем.

    Таковы были дела, которые я сам видел в детстве. Картина получилась бы гораздо более мрачная, если бы я стал передавать то, что слышал в те годы: рассказы про то, как мужчин и женщин отрывали от семьи, продавали, проигрывали в карты либо выменивали на пару борзых собак или же переселяли на окраину России, чтобы обра-зовать новое село; рассказы про то, как отнимали детей у родителей и продавали жестоким или же развратным помещикам; про то, как ежедневно с неслыханной жесто-костью пороли на конюшне; про девушку, утопившуюся, чтобы спастись от насилия; про старика, поседевшего на службе у барина и потом повесившегося у него под окна-ми; про крестьянские бунты, укрощаемые николаевскими генералами запарыванием до смерти десятого или же пя-того и опустошением деревни. После военной экзекуции оставшиеся в живых крестьяне отправлялись побираться под окнами. Что же касается до той бедности, которую во время поездок я видел в некоторых деревнях, в особен-ности в удельных, принадлежавших членам император-ской фамилии, то нет слов для описания всего.

    Заветной мечтой крепостных было получить вольную. Но мечту эту очень трудно было осуществить, так как за вольную приходилось уплатить помещику большую сум-му денег.

    — Знаешь ли, — сказал мне раз отец, — ваша мать яв-лялась ко мне после смерти. Вы, молодые, не верите е такие вещи, а между тем это правда. Дремлю я раз поздно ночью в кресле, у письменного стола. Вдруг вижу: она входит, вся в белом, бледная, с горящими глазами. Когда твоя мать умирала, она взяла с меня обещание, что я дам вольную ее горничной Маше. Потом то за тем, то за другим делом целый год я не мог исполнить обещание. Ну вот твоя мать явилась и говорит мне глухим голосом ?Alexis, ты обещал мне дать вольную Маше; неужели забыл?? Я был поражен ужасом. Вскакиваю из кресел, а она исчезла. Зову людей, но никто из них ничего не видел. На другой день я отслужил панихиду на могиле и сейчас же отпустил Машу на волю.

    Когда отец умер, Маша пришла на похороны, и я го-ворил с ней. Она была замужем и очень счастлива. Брат Александр шутливо передал рассказ отца, и мы спроси-ли, что она знает о привидении?

    — Все это было уже очень давно, так что я могу вам сказать правду, — ответила Маша. — Вижу я, что князь совсем позабыл о своем обещании; тогда я оделась в бе-лое, как ваша мамаша, и напомнила князю его обещание. Вы ведь не будете сердиться за это?

    — Разумеется, нет!

    Десять или двенадцать лет после того, как произошли события, описанные в начале главы, я раз ночью бесе-довал с отцом в его кабинете о прошлом. Крепостное право было отменено: отец жаловался, хотя не сильно, на новый порядок дел. Он принял его без особенного ропота.

    — А ведь сознайтесь, — сказал я, — что вы часто жестоко наказывали слуг, иногда даже без всякого осно-вания.

    — С этим народом, — отвечал он, — иначе и нельзя было. Разве они — люди?

    Затем он откинулся на спинку кресла и задумался.

    — Но что я делал, — начал он опять после долгой паузы, — были пустяки; и говорить не стоит. А вот хоть этот самый Саблев: уж на что кажется мягким и говорит таким сладким голоском, а с крепостными чего он не делал! Сколько раз они собирались убить его! Я по крайней мере хоть никогда не трогал своих девок. А вот этот старый черт Толмачов такой был, что крепостные собирались жестоко изувечить его... Ну, прощай. Bonne nuit!


IX.

    Крымская война. — Смерть Николая I

    Я хорошо помню Крымскую войну. В Москве, надо сказать, она производила не особенно глубокое впечат-ление. Правда, в каждом доме на вечерах щипали кор-пию; но мало ее доставалось русским войскам: большая часть раскрадывалась и продавалась неприятелю. Когда вмешались союзники, мы все были охвачены патриотиз-мом и всюду распевали модную в то время песенку:

    Вот в воинственном азарте

    Воевода Пальмерстон

    Поражает Русь на карте

    Указательным перстом!

    Вдохновлен его отвагой,

    И француз за ним туда ж

    Машет дядюшкиной шпагой

    И кричит ?Allons, courage!?

    Но обычный ход общественной жизни в Москве не был нарушен происходившей тогда великой борьбой. В дерев-не же, напротив, война вызвала очень подавленное на-строение. Рекрутские наборы следовали один за другим. Мы постоянно слышали причитания крестьянок. Народ смотрел на войну как на божью кару и поэтому отнесся к ней с серьезностью, составлявшей резкий контраст с легкомыслием, которое я видел впоследствии в военное время в Западной Европе. Хотя я был очень молод, но и тогда понимал чувство торжественной покорности судьбе, которое господствовало в деревнях.

    Брат Николай, как и другие, был захвачен военной горячкой и присоединился к кавказской армии, не окон-чив кадетского корпуса. Больше я никогда уже не видел его.

    В 1854 году семья наша увеличилась: приехали еще две сестры мачехи. У них был дом и виноградник в Сева-стополе, но теперь они остались без крова и стали жить с нами. Когда союзники высадились в Крыму, жителям Севастополя объявили, что им бояться нечего и что каждому остается лишь жить спокойно. Но после поражения при Черной речке всем велели выбираться как можно скорее, так как город будет занят через несколько дней. Лошадей не хватало, на придачу, дороги были запружены войсками, передвигавшимися на юг. Нанять повозку оказывалось почти невозможным. Сестры мачехи должны были оставить по дороге почти все свое имущество и вытерпели не мало, покуда добрались до Москвы.

    Я скоро подружился с младшей из сестер, тридцати-летней девицей, которая курила папиросы одну за другой и картинно рассказывала мне о всех ужасах дороги. Со слезами на глазах говорила она про прекрасные военные корабли, которые пришлось потопить у входа в Севасто-польскую бухту, и не раз повторяла, что не понимает, как это будут защищать Севастополь с суши, так как город не имеет, собственно, никаких укреплений. Карти-ны осады ярко рисовались мне.

    Н. П. Смирнов, который в то время уже кончил уни-верситет вторым кандидатом (первым был Б. Н. Чичерин, известный впоследствии профессор Московского универ-ситета), поступил в Гражданскую палату писцом, на семь рублей в месяц. Возвращаясь из палаты, он часто поку-пал мне у Александровского сада, у букиниста, брошюр-ки о войне, и из этих брошюрок, которые я берег как ?библиотеку?, я узнавал о подвигах севастопольских ге-роев.

    Мне шел тринадцатый год, когда умер Николай I. поздно вечером 18 февраля городовые разносили по до-мам бюллетени, в которых возвещалось о болезни царя, и население приглашалось в церкви молиться за выздо-ровление Николая. Между тем царь уже умер и власти знали про это, так как Петербург и Москва были соедине-ны телеграфом. Но так как до последнего момента ни слова не было произнесено о болезни царя, то начальство сочло необходимым постепенно подготовить ?народ?. Мы все ходили в церковь и молились очень усердно.

    На другой день, в субботу, повторилось то же самое. Даже в воскресенье утром вышли бюллетени о состоянии здоровья царя. Лишь в полдень от слуг, возвратившихся с Смоленского рынка, мы узнали про смерть Николая I. Когда известие распространилось, ужас охватил как наш, так и соседние дома. Передавалось, что ?народ? на база-ре держит себя очень подозрительно и не только не вы-ражает сожаления, но, напротив, высказывает опасные мнения. Взрослые разговаривали не иначе как шепотом, а мачеха твердила постоянно по-французски: ?Ах, не го-ворите при людях!? Слуги в свою очередь шептались про ?волю?, которую дадут скоро. Помещики ждали ежеми-нутно бунта крепостных — новой пугачевщины.

    В это время на улицах Петербурга интеллигентные люди обнимались, сообщая друг другу приятную новость. Все предчувствовали, что наступает конец как войне, так и ужасным условиям, созданным ?железным тираном?. Говорили о том, что Николай отравился, и в подтвержде-ние указывалось на быстрое разложение тела. Истина, однако, раскрылась постепенно. Смерть произошла, по-видимому, от слишком большой дозы возбуждающего лекарства, принятого Николаем.

    В провинции летом 1855 года с сосредоточенным ин-тересом следили за героической борьбой под Севастополем за каждый аршин разрушенных укреплений. Из нашего дома дважды в неделю отправлялся нарочный в уездный город за ?Московскими ведомостями?, и, когда он возвращался, у него хватали газеты и распечатывали прежде даже, чем он успевал слезть с лошади, Лена чи-тала их всем вслух. Новости немедленно передавались в людскую, оттуда в кухню, контору, священнику, а потом крестьянам.

    Когда я читал донесение о сдаче Севастополя, о страшных потерях, которые понесли наши войска за последние три дня перед сдачей, мы все плакали. Все ходили после этого как если бы потеряли близкого человека. При из-вестии же о смерти Николая никто не проронил слезы. Такое чувство было не у нас одних, но и у всех наших соседей.


X.

    Благотворное влияние студентов-учите-лей. — Н. П. Смирнов. — Проявление литературных наклонностей. — Первые ли-тературные опыты. — ?Временник?

    В августе 1857 года пришла моя очередь поступить в Пажеский корпус, и мачеха меня повезла в Петербург. Мне тогда было почти пятнадцать лет. Уехал я из дому мальчиком; но человеческий характер устанавливается довольно определенно раньше, чем обыкновенно предпо-лагают, и я не сомневаюсь в том, что, несмотря на отро-ческий возраст, я в значительной степени и тогда был уже тем, чем стал впоследствии. Мои вкусы и наклонности уже определились.

    Первый толчок в развитии дал мне, как я сказал, мой учитель русского языка Николай Павлович Смирнов. Я считаю прекрасным тогдашний обычай — к сожалению, выводящийся уже теперь — иметь в доме студента, что-бы помогать при приготовлении уроков мальчикам и де-вочкам, даже когда дети поступят в гимназию. Помощь такого учителя неоценима как для того, чтобы лучше усваивать преподавание в школе, так и вообще для того, чтобы расширять круг знаний. Кроме того, таким обра-зом вносится в семью культурный элемент. Студент ста-новится старшим братом молодежи, зачастую даже луч-ше старшего брата, так как на студенте лежит известная ответственность за успехи его учеников. А так как методы преподавания меняются с каждым поколением, то студент лучше может помочь детям, чем наиболее интеллигентные родители.

    Николай Павлович Смирнов имел развитой литера-турный вкус. В дикую эпоху николаевщины многие со-вершенно невинные произведения наших лучших писа-телей не могли быть напечатаны. Другие вещи были так изуродованы цензурой, что теряли всякий смысл. Например, в гениальной комедии Грибоедова полковника Скалозуба пришлось назвать ?господином Скалозубом?, от чего пострадали и смысл, и некоторые стихи. Представить полковника в смешном виде считалось бы оскорблением армии. Вторую часть такой безобидной книги, как ?Мерт-вые души?, не разрешили вовсе, а первую часть запре-тили выпустить вторым изданием, когда первое разо-шлось.

    Многие стихотворения Пушкина, Лермонтова, Алек-сея Толстого, Рылеева и других поэтов не были пропущены цензурой. Я уже не говорю про стихотворения, заклю-чавшие какую-нибудь политическую мысль или критико-вавшие существующий порядок, но даже совсем невинные стихотворения некоторых авторов не попадали в печать. Зато все эти стихотворения ходили в рукописях. Смирнов переписывал их для себя или для приятелей, и в этой работе я иногда помогал ему. Даже большие произведения Гоголя и Лермонтова ходили по рукам в рукописях. Как настоящий москвич, Н. П. Смирнов питал глубочайшее уважение к писателям, жившим в Москве (некоторые из них даже в Старой Конюшенной). С ува-жением показывал он мне дом графини Салиас (Евгении Тур), нашей ближайшей соседки. Что же касается дома Герцена, то Николай Павлович мне указывал его не только с уважением, но даже с благоговением. Дом, в котором умер Гоголь (на Никитском бульваре, д. № 7), являлся для нас обоих предметом особого обожания. Хотя мне шел всего десятый год, когда умер Гоголь (1852), и я тогда еще не читал ни одного его произведения, но я хорошо помню, как опечалила Москву эта смерть. Тургенев хорошо выразил это общее горе в за-метке, за которую Николай посадил его под арест, а за тем сослал в деревню.

    ?Евгений Онегин? произвел на меня лишь слабое впечатление. И до сих пор я больше восхищаюсь удивительной простотой и красотой формы романа, чем его содер-жанием. Зато Гоголь, которого я читал, когда мне было одиннадцать или двенадцать лет, произвел на меня гро-мадное впечатление. Мои первые литературные опыты я — в подражание Гоголю — писал в юмористическом жанре. ?Юрий Милославский?, роман Загоскина, ?Ка-питанская дочка? Пушкина и ?Королева Марго? Алек-сандра Дюма надолго заинтересовали меня историей. Что касается других французских романов, то я стал чи-тать их лишь тогда, когда выступили Золя и Додэ. С ран-него детства Некрасов был моим любимым поэтом. Мно-гие его стихотворения я знал наизусть.

    Николай Павлович рано приохотил меня писать. При его помощи я написал длинную ?Историю гривенника?. Мы придумывали вместе различные характеры людей, в руки которых попадал гривенник. Саша в то время больше проявлял поэтические наклонности. Он писал ро-мантические истории и рано стал сочинять очень звуч-ные стихи, которые давались ему чрезвычайно легко. Он, наверное, стал бы видным поэтом, если бы всецело не увлекся впоследствии естественными науками и философией. Слегка покатая крыша под нашим окном в то время была любимым местом, где он искал поэтического вдохновения; а я, конечно, не мог удержаться, чтобы не дразнить его: ?Вот у трубы поэт сидит и стихи строчит?. Поддразнивание кончалось иногда жестокой потасовкой, которая приводила Лену в отчаяние. Но Саша был незло-памятен. Мир вскоре бывал восстановлен, и мы страстно любили друг друга. У мальчиков любовь и потасовка часто идут рука об руку.

    Я даже тогда пробовал стать журналистом. На две-надцатом году я начал издавать ежедневную газету ?Дневные ведомости?. Бумаги у нас было в обрез, и в силу этого моя газета была лишь в тридцать вторую до-лю листа. А так как Крымская война еще не начиналась и отец получал только ?Московские полицейские ведомости?, то у меня не было большого выбора для подражания. ?Дневные ведомости?, выходившие каждый день, сообщали все новости дня вроде следующих: ?Утром го-товил уроки, ходил гулять с Н. П. Смирновым, вечером приезжали такие-то?. Или: ?Гулять не ходил, страдал животной болью?. Летом, в Никольском, содержание ведомостей несколько разнообразилось: ?Ходили в Костино, убито два дрозда и одна иволга!? и т. д.

    Вскоре, однако, это перестало удовлетворять меня, и в 1855 году я стал издавать ежемесячный журнал ?Временник?, в котором помещались стихи Александра, мои повести и еще разные разности. Материально жур-нал был совершенно обеспечен, так как имел подпис-чиками, во-первых, самого редактора-издателя и, во-вторых, Н.П. Смирнова, который, даже когда оставил наш дом, аккуратно вносил свою плату за подписку в виде определенного числа листов бумаги. За это я чис-тенько переписывал для постоянного подписчика второй экземпляр.

    Когда Смирнов оставил нас, его заменил медицин-ский студент Н. М. Павлов, который тоже помогал мне в издании. Николай Михайлович был добрейшая душа, высокий, рыжий, весь в веснушках. Он был медик, и когда возвращался из университета, то от его старого сюртука сильно разило трупным запахом и табаком. Н. М. Павлов достал для журнала поэму одного прияте-ля и — что еще более важно — вступительную лекцию московского профессора по физической географии! Ко-нечно, лекция еще не появлялась в печати: наш журнал ни за что не унизился бы до перепечатки.

    Едва ли нужно говорить, что Саша живо заинтересо-вался журналом, и слава его вскоре распространилась в стенах кадетского корпуса. Несколько многообещаю-щих молодых писателей задумали издавать соперниче-ский журнал. Дело принимало серьезный оборот. Что касалось стихотворений и повестей, то преимущество бы-ло за нами; но у конкурента был ?критик?. А ?критик?, затрагивающий по поводу новых беллетристических про-изведений всевозможные вопросы, которые не могут быть обсуждаемы иначе, является, как известно, душой рус-ского журнала. У конкурента был критик, а у нас — нет! Он даже написал статью для первого номера и показал ее брату. Статья, впрочем, была претенциозна и слаба, и Александр немедленно написал антикритику, в кото-рой сокрушил и осмеял автора. Тогда лагерь соперников впал в уныние, узнавши, что антикритика появится в на-шем ближайшем номере. Соперники отказались от мысли издавать журнал, и лучшие писатели их лагеря перешли к нам. Мы с триумфом возвестили, что заручились исключительным сотрудничеством стольких знаменитых писа-телей.

    Из моих произведений в журнале я помню только ?повесть? — ?Пребывание в Унцовске?, где я довольно комично, подражая, конечно, Гоголю, описал ярмарку в Мещовске с ее оживлением и с антиками-помещиками в благородном собрании.

    Журнал прекратился в августе 1857 года, просущест-вовав два года. Я уехал в Петербург, где меня ждала новая среда и новая жизнь. С сожалением оставлял я Москву, так как в Москве я оставлял любимого брата. Притом я считал уже несчастьем поступление в военное училище.


ПАЖЕСКИЙ КОРПУС

    I.

    Поступление в корпус. — Экзамены.— Полковник Жирардот. —　Порядок и нравы корпуса

    Заветное желание моего отца наконец осуществилось. Открылась вакансия в Пажеском корпусе, которую я мог занять, прежде чем достиг предельного возраста, старше которого уже не принимают. Мачеха меня отвез-ла в Петербург, я поступил в корпус. В этом привилеги-рованном учебном заведении, соединявшем характер военной школы на особенных правах и придворного учи-лища, находящегося в ведении императорского двора, вос-питывалось всего сто пятьдесят мальчиков, большею частью дети придворной знати. После четырех- или пятилетнего пребывания в корпусе окончившие курс вы-пускались офицерами в любой — по выбору — гвардей-ский или армейский полк — безразлично, имелась ли ва-кансия или нет. Кроме того, первые шестнадцать учени-ков старшего класса назначались каждый год камер-па-жами к различным членам императорской фамилии: к царю, царице, великим княгиням и великим князьям, что, конечно, считалось большой честью. К тому же молодые люди, которым выпадала подобная честь, становились известны при дворе и имели возможность попасть потом в адъютанты к императору или к одному из великих князей. Таким образом, они могли сделать блестящую карьеру. Поэтому папеньки и маменьки, имевшие связи при дворе, изо всех сил старались, чтобы их дети попали в Пажеский корпус, даже хотя бы в ущерб другим канди-датам, которые тогда никак не могли дождаться вакан-сии. Теперь, когда я попал наконец в привилегированное училище, отец мог дать простор своим честолюбивым мечтам.

    Корпус делился на пять классов, из которых старший назывался первым, а младший — пятым, и я держал экзамен в четвертый класс. Но так как на поверочном испытании обнаружилось мое недостаточное знакомство с десятичными дробями, то я вместо четвертого попал в пятый класс, тем более что в четвертом было уже более сорока воспитанников, тогда как для младшего едва набрали двадцать.

    Такое решение крайне огорчило меня. И без этого я очень неохотно поступал в военное училище, а тут еще предстояло пробыть в нем пять лет вместо четырех. Что я стану делать в пятом классе, когда уже знаю все, чему там учат? Со слезами на глазах сказал я это инспектору, но он ответил мне шутливо: ?А знаете слова Цезаря: лучше быть первым в деревне, чем вторым в Риме?? На что я с жаром возразил, что предпочел бы быть последним, лишь бы я мог окончить военное училище возможно скорее.

    — Быть может, со временем вы полюбите корпус, — заметил инспектор, полковник Павел Петрович Винклер, замечательный для того времени человек. С тех пор он стал очень хорошо относиться ко мне.

    Преподавателю арифметики артиллерийскому офицеру Чигареву, также пытавшемуся утешить меня, я поклялся, что никогда не раскрою учебника его предмета. ?И, несмотря на это, вы мне будете ставить двенадцать?, прибавил я. Слово я сдержал. Ученик, как вид-но, и тогда уже был с душком.

    А между тем теперь я могу благодарить за то, что меня записали в младший класс. Так как первый год мне приходилось лишь повторять уже известное, я привык выучивать уроки в классе по объяснениям учителя. Таким образом, я мог после классов читать и писать сколько душе угодно. Притом большую половину первой зимы я провел в госпитале. Как все дети, родившиеся не в Петербурге, я отдал дань столице ?хладных финских берегов?: перенес несколько припадков местной холерины и на-конец надолго слег от тифа. Первые годы я даже не го-товился к экзаменам, а во время, назначенное для подго-товки, обыкновенно читал нескольким товарищам вслух Островского или Шекспира. А затем, когда я перешел в старшие, специальные классы, я был хорошо подготовлен к слушанию различных предметов, читавшихся там.

    Когда я поступил в Пажеский корпус, во внутрен-ней его жизни происходило полное изменение. Вся Рос-сия пробудилась тогда от глубокого сна и освобождалась от тяжелого кошмара николаевщины. Это пробуждение отразилось и на нашем корпусе. Признаться, я не знаю, что стало бы со мною, если бы поступил на год или на два раньше. Или моя воля была бы окончательно сломлена, или меня бы исключили — кто знает, с какими последст-виями. К счастью для меня, в 1857 году переходный пе-риод был уже в полном развитии.

    Директором корпуса был превосходный старик гене-рал Желтухин, но он только номинально был главою кор-пуса. Действительным начальником училища был ?пол-ковник? — француз на русской службе полковник Жирардот. Говорили, что он принадлежал к ордену иезуитов, и я думаю, что так оно и было. Его тактика во всяком случае была основана на учении Лойолы, а метод воспи-тания заимствован из французских иезуитских коллегий.

    Нужно представить себе маленького, очень худоща-вого человека со впалой грудью, с черными, пронизы-вающими, бегающими глазами, с коротко подстрижен-ными усами, делавшими его похожим на кота, человека очень сдержанного и твердого, не одаренного особенны-ми умственными способностями, но замечательно хитро-го; деспота по натуре, способного ненавидеть — и нена-видеть сильно — мальчика, не поддающегося всецело его влиянию, и проявлять эту ненависть не бессмысленными придирками, но беспрестанно, всем своим поведением, жестом, улыбкой, восклицанием. Он не ходил, а, скорее, скользил, а пытливые взгляды, которые он бросал кругом, не поворачивая головы, еще больше довершали сходство с котом. Печать холода и сухости лежала на губах его, даже когда он пытался быть благодушным. Выражение становилось еще более резким, когда рот Жирардота искривлялся улыбкой неудовольствия или презрения. И вместе с тем в нем ничего не было начальнического. При первом взгляде можно было подумать, что снисхо-дительный отец говорит с детьми как с взрослыми людь-ми. А между тем немедленно чувствовалось, что он желал всех и все подчинить своей воле. Горе тому мальчику, ко-торый не чувствовал себя счастливым или несчастливым в соответствии с большим или меньшим расположением, которое оказывал ему полковник!

    Слово ?полковник? было постоянно у всех на устах. Все остальные офицеры имели клички; но никто не дер-зал дать кличку Жирардоту. Своего рода таинственность окружала его, как будто он был всеведущ и вездесущ. И в самом деле, он проводил весь день и большую часть вечера в корпусе. Когда мы сидели в классах, полковник бродил всюду, осматривал наши ящики, которые отпирал собственными ключами. По ночам же он до позднего часа отмечал в книжечках (их у него была целая библиотечка) особыми значками, разноцветными чернилами и в разных графах проступки и отличия каждого из нас.

    Игра, шутки и беседы прекращались, едва только мы завидим, как он, медленно покачиваясь взад и вперед, подвигается по нашим громадным залам об руку с одним из своих любимцев. Одному он улыбнется, остро посмотрит в глаза другому, скользнет безразличным взглядом по третьему и слегка искривит губы, проходя мимо четвертого. И по этим взглядам все знали, что Жирардот любит первого, равнодушен ко второму, намеренно не замечает третьего и ненавидит четвертого. Ненависть эта была достаточной, чтобы нагнать ужас на большинство его жертв, тем более что никто не знал ее причины. Впечатлительных мальчиков приводило в отчаяние как это немое, неукоснительно проявляемое отвращение, так и эти подозрительные взгляды. В других враждебное отношение Жирардота вызывало полное уничтожение воли, как показал это в автобиографическом романе ?Болезни воли? Федор Толстой, тоже воспитанник Жирардота.

    Внутренняя жизнь корпуса под управлением Жирардота была жалка. Во всех закрытых учебных заведениях новичков преследуют. Они проходят своего рода искус. ?Старики? желают узнать, какая цена новичку. Не станет ли он фискалом? Есть ли в нем выдержка? Затем ?старички? желают показать новичкам во всем блеске могущество существующего товарищества. Так дело обстоит в школах и в тюрьмах. Но под управлением Жирардота преследования принимали более острый характер, и производились они не товарищами-одноклассниками, а воспитанниками старшего класса — камер-пажами, то есть унтер-офицерами, которых Жирардот поставил в совершенно исключительное, привилегированное положение. Системе полковника заключалась в том, что он предоставлял старшим воспитанникам полную свободу, он притворялся, что не знает даже о тех ужасах, которые они проделывают; зато через посредство камер-пажей он поддерживал строгую дисциплину. Во время Николая ответить на удар камер-пажа, если бы факт дошел до сведения начальства, значило бы угодить в кантонисты. Если же мальчик каким-нибудь образом не подчинялся капризу камер-пажа, то это вело к тому, что 20 воспитанников старшей класса, вооружившись тяжелыми дубовыми линейками жестоко избивали — с молчаливого разрешения Жирардота — ослушника, проявившего дух непокорства.

    В силу этого камер-пажи делали все, что хотели. Всего лишь за год до моего поступления в корпус любимая игра их заключалась в том, что они собирали ночью но-вичков в одну комнату и гоняли их в ночных сорочках по кругу, как лошадей в цирке. Одни камер-пажи стояли в круге, другие — вне его и гуттаперчевыми хлыстами беспощадно стегали мальчиков. ?Цирк? обыкновенно за-канчивался отвратительной оргией на восточный лад. Нравственные понятия, господствовавшие в то время, и разговоры, которые велись в корпусе по поводу ?цирка?, таковы, что, чем меньше о них говорить, тем лучше.

    Полковник знал про все это. Он организовал замеча-тельную сеть шпионства, и ничто не могло укрыться от него. Но система у Жирардота была — закрывать глаза на все проделки старшего класса.

    В корпусе повеяло, однако, новой жизнью, и всего за несколько месяцев до моего поступления произошла ре-волюция. В том году третий класс подобрался особенный. Многие серьезно учились и читали, так что некото-рые из них стали впоследствии известными людьми. Мое знакомство с одним из них — назову его фон Шауф — произошло, я помню, когда он был занят чтением ?Критики чистого разума? Канта. Притом в третьем же клас-се находились и самые большие силачи корпуса, как, на-пример, замечательный силач Коштов, большой друг фон Шауфа. Третий класс не так послушно, как его предшест-венники, подчинялся игу камер-пажей. Последствием од-ного происшествия была большая драка между первым и третьим классами. Камер-пажи были жестоко побиты. Жирардот замолчал происшествие, но авторитет перво-го класса был подорван. Хлысты остались, но их больше никогда не пускали в ход. Что же касается ?цирка? и других игрищ, то они перешли в область преданий.

    Таким образом, многое было выиграно, но самый младший класс, состоявший из очень молодых мальчиков, только что поступивших в корпус, должен был еще подчиняться мелким капризам камер-пажей. У нас был прекрасный старый сад, но пятиклассники мало им поль-зовались. Как только спускались в сад, они должны были вертеть карусель, в которую садились камер-пажи, или же им приказывали подавать старшим шары при игре в кегли. Дня через два после моего поступления, видя, как обстоят дела в саду, я не пошел туда, а остался наверху. Я читал, когда вошел рыжий, веснушчатый камер-паж Васильчиков и приказал мне немедленно отправиться в сад вертеть карусель.

    — Я не пойду. Не видите разве: я читаю, — ответил я.

    Гнев искривил и без того некрасивое лицо камер-пажа. Он готов был кинуться на меня. Я стал в оборонительную позицию. Он пробовал бить меня по лицу фуражкой. Я отражал удары, как умел. Тогда он швырнул фуражку на пол.

    — Поднимите!

    — Сами поднимите!

    Подобный факт неподчинения был неслыханной дерзостью в корпусе. Не знаю, почему он не избил меня на месте. Он был старше и сильнее меня.

    На другой день и на следующий я получал подобные же приказы, но не исполнял их. Тогда начался ряд систе-матических мелких преследований, которые способны до-вести мальчика до отчаяния. К счастью, я всегда был в веселом расположении духа и отвечал шутками или вовсе не обращал внимания.

    К тому же вскоре все кончилось. Полили дожди, и мы большую часть нашего времени проводили в четырех стенах. Но тут случилась новая история. В саду первый класс курил довольно свободно, но внутри здания курильной комнатой была ?башня?. Она содержалась очень чисто, и камин топился весь день.

    Камер-пажи сильно наказывали всякого мальчика, если ловили его с папиросой, но сами постоянно сидели у огня, курили и болтали. Любимым их временем для курения было после десяти часов вечера, когда все осталь-ные уже ложились спать. Заседание в ?башне? продол-жалось до половины двенадцатого, а чтобы охранить се-бя от неожиданного посещения Жирардота, они застав-ляли нас дежурить. Пятиклассников поднимали пооче-редно, парами, с постелей и заставляли их бродить по лестнице до половины двенадцатого, чтобы поднять тре-вогу в случае приближения полковника.

    Мы решили покончить с этими ночными дежурствами. Долго продолжались совещания; обратились за советом, как поступить, к старшим классам. Их решение наконец было получено: ?Откажитесь стоять на часах; если же камер-пажи начнут бить вас, что, по всей вероятности, будет, соберитесь возможно большей толпой и призовите Жирардота. Он, конечно, знает все, но тогда вынужден будет прекратить дежурства?. Вопрос о том, не будет ли это ?фискальством?, был решен отрицательно знатоками в делах чести: ведь камер-пажи не держались с нами как с товарищами.

    Черед стоять на страже выпал в эту ночь на некоего ?старичка?, Шаховского, и на крайне робкого новичка Севастьянова, говорившего даже тоненьким, как у де-вочки, голосом. Вначале позвали Шаховского; тот отка-зался, и его оставили в покое. Затем два камер-пажа пришли к Севастьянову, который лежал в постели; так как и он отказался, то его принялись жестоко стегать ременными подтяжками. Шаховской тем временем раз-будил несколько товарищей, которые спали поближе, и все вместе побежали к Жирардоту.

    Я тоже лежал в постели, когда два камер-пажа по-дошли ко мне и приказали мне стать на часы. Я отказал-ся. Тогда они схватили две пары подтяжек (мы всегда складывали наше платье в большом порядке на табуре-те, рядом с постелью, подтяжки сверху, а галстук на-крест) и стали стегать меня ими. Я сидел в постели и от-махивался руками; мне уже досталось несколько горя-чих ударов, когда раздался окрик: ?Первый класс к пол-ковнику!? Свирепые бойцы разом присмирели и поспеш-но складывали в порядок мои вещи.

    — Смотрите, ничего не говорите полковнику! — шеп-тали они.

    — Положите галстук как следует, в порядке, — шу-тил я, хотя спина и руки горели от ударов.

    О чем Жирардот говорил с первым классом, мы не узнали, но на другой день, когда мы выстроились, чтобы спуститься в столовую, полковник обратился к нам с речью в минорном тоне. Он говорил, как прискорбно, что камер-пажи напали на мальчика, который был прав, когда отказался идти. И на кого напали? На новичка, на такого робкого мальчика, как Севастьянов! Всему корпусу стало противно от этой иезуитской речи!

    Нечего, кажется, прибавлять, что ночным дежурст-вам положен был конец. Вместе с тем нанесен был окон-чательный удар системе ?приставания к новичкам?.

    Это событие также нанесло удар авторитету Жирар-дота, который принял все это близко к сердцу. К нашему классу, а ко мне в особенности, он стал относиться очень неприязненно (история с каруселью была ему, конечно, передана) и проявлял это при всяком удобном случае.

    В первую зиму я частенько лежал в госпитале и в де-кабре заболел тифом, причем во время болезни директор и доктор относились ко мне с истинно отеческой заботливостью. Затем после тифа у меня был ряд острых и мучительных гастрических воспалений. Жирардот во время своих ежедневных обходов, заставая меня часто в госпитале, стал говорить мне полушутливо по-француз-ски: ?Вот валяется в госпитале молодой человек, креп-кий, как Новый Мост?. Раз или два я отвечал шутками, но наконец меня возмутило зложелательство в этом бес-прерывном повторении одного и того же.

    — Как вы смеете говорить так! — крикнул я. — Я по-прошу доктора, чтобы он запретил вам ходить в эту па-лату! — И так далее в том же тоне.

    Жирардот отступил шага на два. Черные глаза его сверкнули; его тонкие губы еще больше поджались. На конец он произнес: ?Я оскорбил вас? Не так ли? Хорошо, в рекреационной зале у нас стоят две пушки. Хотите драться на дуэли??

    — Я не шучу, — продолжал я, — и говорю вам, что не хочу больше терпеть ваших намеков

    Полковник с тех пор не повторял более своей шут-ки, только окидывал меня еще более неприязненным взглядом, чем прежде.

    Все говорили о вражде, питаемой Жирардотом ко мне, но я не обращал на это внимания; по всей вероят-ности, мой индифферентизм еще больше усиливал чувство неприязни полковника.

    Целых полтора года он не давал мне погон, которые обыкновенно даются новичкам через месяц или два после поступления, после того как новичок получит некоторое понятие о фронтовой службе. Но я чувствовал себя очень счастливым и без этого украшения. Наконец, один офи-цер, лучший фронтовик в корпусе, вызвался обучить ме-ня. Убедившись, что я как следует выделываю все штуки, он решился представить меня Жирардоту, но полковник отказал раз и два, так что офицер принял это за личное оскорбление. И когда раз директор спросил его, почему у меня нет погон, офицер ответил напрямик: ?Мальчик все знает, только полковник не хочет?. Немедленно после этого, по всей вероятности вследствие замечания дирек-тора, Жирардот еще раз проэкзаменовал меня, и я по-лучил погоны в тот же день.

    Вообще влияние полковника было уже сильно на ущербе. Изменялся весь характер корпуса. Целых два-дцать лет Жирардот преследовал в училище свой идеал: чтобы пажики были тщательно причесаны и завиты, как, бывало, придворные Людовика XIV. Учились ли пажи чему-нибудь или нет, это его не занимало. Любимцами его состояли те, у кого в туалетных шкатулках было больше всевозможных щеточек для ногтей и флаконов с духами, чьи ?собственные? мундиры (они надевались во время отпуска по воскресеньям) были лучше сшиты и кто умел делать наиболее изящный salut oblique*. Жирардот часто устраивал репетиции придворных цере-моний. С этой целью одного из пажей закутывали в красный бумажный постельный чехол, и он изображал императрицу во время baisemain**. Мальчики когда-то почти как священнодействие выполняли обряд прикла-дывания к руке мнимой императрицы и удалялись с изящ-ным поклоном в сторону. Но теперь даже те, которые бы-ли очень изящны при дворе, на репетиции отбивали по-клоны с такой медвежьей грацией, что общий хохот не прекращался, а Жирардот приходил в бешенство. Пре-жде пажики, которых завивали, чтобы повезти на выход во дворец, заботились о том, чтобы возможно дольше сохранить свои завитки после церемонии; теперь же, возвратившись из дворца, они бежали под кран, чтобы распрямить волосы. Над женственной наружностью смеялись. Попасть на выход, чтобы стоять там в виде де-корации, считалось уже не милостью, а своего рода бар-щиной. Пажики, которых возили иногда во дворец, что-бы играть с маленькими великими князьями, как-то за-метили, что один из последних при игре в жгуты скручи-вал потуже свой платок, чтобы больнее стегать им. Один из пажей сделал тогда то же самое и так отхлестал князька, что тот ударился в слезы. Жирардот был в ужа-се, хотя воспитатель великого князя, старый севасто-польский адмирал, даже похвалил пажика.

    * Поклон вполоборота.

    ** Прикладывание к руке.

    За одно все-таки следует добром помянуть Жирардота. Он очень заботился о нашем физическом воспита-нии. Гимнастику и фехтование он очень поощрял. Я ему обязан за то, что он приучал нас держаться прямо, грудь вперед. Как все читающие, я, конечно, имел склонность горбиться. Жирардот спокойно, проходя мимо стола, под-ходил сзади и выпрямлял мои плечи и не уставал делать это много раз подряд.

    В корпусе, как и в других школах, проявилось новое серьезное стремление учиться. В прежние годы пажи бы-ли уверены, что так или иначе они получат необходимые отметки для выпуска в гвардию. Поэтому первые годы они ничего не делали; учиться чему-нибудь начинали лишь в последних двух классах. Теперь же и младшие классы учились очень хорошо. Моральная атмосфера то-же стала совершенно иной в сравнении с тем, что было несколько лет назад. Одна или две попытки воскресить былое закончились скандалами. Жирардот должен был подать в отставку. Ему разрешили, однако, остаться на старой холостой квартире в здании корпуса, и мы часто видели его потом, когда он, закутанный в шинель, про-ходил, погруженный в размышления — по всей вероят-ности, печальные; полковник не мог не осуждать новые веяния, которые быстро определялись в корпусе.


II.

    Отражение в Пажеском корпусе про-буждения России. — Преподаватели

    Вся Россия говорила тогда об образовании. После того как заключили мир в Париже и цензурные строгости несколько ослабели, стали с жаром обсуждать вопрос о воспитании. Любимыми темами для обсуждения в прессе, в кружках просвещенных людей и даже в великосветских гостиных стало невежество народа, препятствия, кото-рые ставились до сих пор желающим учиться, отсутствие школ в деревнях, устарелые методы преподавания и как помочь всему этому. Первые женские гимназии откры-лись в 1857 году. Программа и штат преподавателей не оставляли желать лучшего. Как по волшебству, выдви-нулся целый ряд учителей и учительниц, которые не только отдались всецело делу, но проявили также вы-дающиеся педагогические способности. Их труды заняли бы почетное место в западной литературе, если бы бы-ли известны за границей.

    И на Пажеском корпусе тоже отразилось влияние оживления. За немногими исключениями, все три млад-ших класса стремились учиться. Чтобы поощрить это же-лание, инспектор П. П. Винклер (образованный артилле-рийский полковник, хороший математик и передовой че-ловек) придумал очень удачный план. Он пригласил для младших классов вместо прежних посредственностей самых лучших преподавателей. Винклер был того мне-ния, что лучшие учителя всего лучше дадут начинаю-щим учиться мальчикам первые понятия. Таким обра-зом, для преподавания начальной алгебры в четвертом классе Винклер пригласил отличного математика и при-рожденного педагога капитана Сухонина. Весь класс сра-зу пристрастился к математике. Между прочим, скажу, что капитан преподавал и наследнику Николаю Алек-сандровичу и что наследник поэтому приезжал в Па-жеский корпус раз в неделю, чтобы присутствовать на уроках алгебры капитана Сухонина. Императрица Ма-рия Александровна была образованная женщина и ду-мала, что, быть может, общение с прилежными мальчи-ками приохотит и ее сына к учению. Наследник сидел на скамье вместе с другими и, как все, отвечал на вопро-сы. Но большей частью во время урока Николай Алек-сандрович рисовал (очень недурно) или же рассказывал шепотом соседям смешные истории. Он был добродуш-ный и мягкий юноша, но легкомысленный как в учении, так еще больше в дружбе.

    Для пятого класса инспектор пригласил двух заме-чательных людей. Раз он, сияющий, вошел к нам в класс и объявил, что нам выпало завидное счастье. Большой знаток классической и русской литературы профессор Классовский, говорил нам Винклер, согласился препо-давать вам русскую грамматику и пройдет с вами из класса в класс все пять лет до самого выпуска. То же са-мое для немецкого языка сделает другой профессор уни-верситета, г-н Беккер, библиотекарь императорской публичной библиотеки. Винклер выразил уверенность, что мы будем сидеть тихо в классе, так как профессор Классовский чувствует себя больным в эту зиму. Случай иметь такого хорошего преподавателя слишком завиден, чтобы упустить его.

    Винклер не ошибся. Мы очень гордились сознанием, что нам будут читать профессора из университета. Прав-да, в ?Камчатке? держались того мнения, что ?колбасни-ка? следует сделать шелковым, но общественное мне-ние класса высказалось в пользу профессоров.

    ?Колбасник?, однако, сразу завоевал наше уважение. В класс вошел высокий человек, с громадным лбом и добрыми, умными глазами, с искрой юмора в них, и со-вершенно правильным русским языком объявил нам, что намерен разделить класс на три группы. В первую войдут немцы, знающие язык, к которым он будет особенно тре-бователен. Второй группе он станет читать грамматику, а впоследствии немецкую литературу по установленной программе. В третью же группу, прибавил профессор с милой улыбкой, войдет ?Камчатка?. ?От нее я буду требовать только, чтобы каждый во время урока переписал из книги по четыре строки, которые я укажу. Когда пере-пишет свои четыре строчки, ?Камчатка? вольна делать, что хочет, при одном условии — не мешать другим. Я же обещаю вам, что в пять лет вы научитесь немного не-мецкому языку и литературе. Ну, кто идет в группу нем-цев? Вы, Штакельберг? Вы, Ламсдорф? Быть может, кто-нибудь из русских тоже желает? А кто в ?камчатку???. Пять или шесть из нас, не знавших ни звука по-немецки, поселились на отдаленном полуострове. Они добросовестно переписывали свои четыре строчки (в стар-ших классах строчек двенадцать — двадцать), а Беккер так хорошо выбирал эти строчки и так внимательно от-носился к ученикам, что через пять лет ?камчадалы? действительно имели некоторое представление о немец-ком языке и литературе.

    Я присоединился к немцам. Брат Саша в своих пись-мах так убеждал меня учиться немецкому языку, на котором есть не только богатая литература, но сущест-вуют также переводы всякой книги, имеющей научное значение, что я сам уже засел за этот язык. Я перево-дил тогда и выучивал трудное — в смысле языка — по-этическое описание грозы. По совету профессора я вы-учил все спряжения, наречия и предлоги и стал перево-дить. Это — отличный метод для изучения языков. Бек-кер посоветовал мне, кроме того, подписаться на деше-вый еженедельный иллюстрированный журнал ?Gartenlaube?. Картинки и коротенькие рассказы приохочива-ли к чтению.

    К концу зимы я попросил Беккера дать мне ?Фауста?. Я уже читал его в русском переводе; прочитал я также чудную тургеневскую повесть ?Фауст? и теперь жаждал узнать великое произведение в подлиннике.

    — Вы ничего не поймете в нем, сказал мне Беккер с доброй улыбкой, — слишком философское произведе-ние. — Тем не менее он принес мне маленькую квадрат-ную книжечку с пожелтевшими от времени страницами. Философия Фауста и музыка стиха захватили меня все-цело. Начал я с прекрасного, возвышенного посвяще-ния и скоро знал целые страницы наизусть. Монолог Фауста в лесу приводил меня в экстаз, в особенности те стихи, в которых он говорил о понимании природы:

    Erhabner Geist, du gabst mir, gabst mir alles,

    Warum ich bat Du hast mir nicht umsonst.

    Dein Angesicht im Feuer zugewendet… etc.

    (Могучий дух, ты все мне, все доставил,

    О чем просил я. Не напрасно мне

    Твой лик явил ты в пламенном сиянье.

    Ты дал мне в царство чудную природу,

    Познать ее, вкусить мне силы дал…

    Ты показал мне ряд создании жизни,

    Ты научил меня собратий видеть

    В волнах, и в воздухе, и в тихой роще.)

    И теперь еще это место производит на меня сильное впечатление. Каждый стих постепенно стал для меня до-рогим другом. Есть ли более высокое эстетическое на-слаждение, чем чтение стихов на не совсем хорошо зна-комом языке? Все покрывается тогда своего рода легкой дымкой, которая так подобает поэзии. Те слова, которые, когда мы знаем разговорный язык, режут наше ухо не-соответствием с передаваемым образом, сохраняют свой тонкий, возвышенный смысл. Музыкальность стиха осо-бенно улавливается.

    Первая лекция В. И. Классовского явилась для нас откровением. Было ему под пятьдесят; роста он был не-большого, стремителен в движениях, имел сверкающие умом и сарказмом глаза и высокий лоб поэта. Явившись на первый урок, он тихо сказал нам, что не может говорить громко, так как страдает застарелой болезнью, а поэтому просит нас сесть поближе к нему. Классовский поставил свой стул возле первого ряда столов, и мы обле-пили его, как рой пчел.

    Он должен был преподавать нам грамматику, но вме-сто скучного предмета мы услыхали нечто совсем другое. Он читал, конечно, грамматику: но то он сопоставлял место из былины со стихом из Гомера или из Магабгараты, прелесть которых давал нам понять в переводе, то вводил строфу из Шиллера, то вставлял саркастическое замечание по поводу какого-нибудь современного предрассудка. Затем следовала опять грамматика, а потом какие-нибудь широкие поэтические или философские обобщения.

    Конечно, мы не все понимали и упускали глубокое значение многого; но разве чарующая сила учения не заключается именно в том, что оно постепенно раскры-вает пред нами неожиданные горизонты? Мы еще не по-стигаем вполне всего, но нас манит идти все дальше к тому, что вначале кажется лишь смутными очертаниями... Одни из нас навалились на плечи товарищей, другие стояли возле Классовского. У всех глаза блестели. Мы жадно ловили его слова. К концу урока голос профес-сора упал, но тем более внимательно слушали мы, за-таив дыхание. Инспектор приоткрыл было дверь, чтобы посмотреть, как у нас идут дела с новым преподавателем, но, увидав рои застывших слушателей, удалился на цы-почках. Даже Донауров, натура вообще мятежная, и тот вперился глазами в Классовского, как будто хотел ска-зать: ?Так вот ты какой!? Неподвижно сидел даже безна-дежный Клюгенау, кавказец с немецкой фамилией. В серд-цах большинства кипело что-то хорошее и возвышен-ное, как будто пред нами раскрывался новый мир, суще-ствования которого мы до сих пор не подозревали. На меня Классовский имел громадное влияние, которое с го-дами лишь усиливалось. Предсказание Винклера, что в конце концов я полюблю школу, оправдалось.

    К несчастью, к концу зимы Классовский заболел и должен был уехать из Петербурга. Вместо него был приглашен другой учитель — Тимофеев, тоже очень хо-роший человек, но другого рода. Классовский был в сущ-ности политический радикал. Тимофеев был эстетик. Ти-мофеев был большой почитатель Шекспира и много гово-рил нам о нем. Благодаря ему я глубоко полюбил Шек-спира и по нескольку раз перечитывал все его драмы в русском переводе, часто я читал Шекспира вслух ко-му-нибудь из товарищей.

    Когда мы перешли в третий класс, Классовский вер-нулся к нам, и я еще больше привязался к нему.

    Западная Европа и, по всей вероятности, Америка не знают этого типа учителя, хорошо известного в Рос-сии. У нас же нет сколько-нибудь выдающихся деятелей и деятельниц в области литературы или общественной жизни, которые первым толчком к развитию не обязаны были преподавателю словесности. Во всякой школе, всюду должен был быть такой учитель. Каждый преподава-тель имеет свой предмет, и между различными предме-тами нет связи. Один только преподаватель литературы, руководствующийся лишь в общих чертах программой и которому предоставлена свобода выполнять ее по свое-му усмотрению, имеет возможность связать в одно все гуманитарные науки, обобщить их широким философским мировоззрением и пробудить таким образом в сердцах молодых слушателей стремление к возвышенному идеалу. В России эта задача, естественно, выпадает на долю преподавателя русской словесности. Так как он говорит о развитии языка, о раннем эпосе, о народных песнях и музыке, а впоследствии о современной беллетристике и поэзии, о научных, политических и философских тече-ниях, отразившихся в ней, то он обязан вести обобщающие понятия о развитии человеческого разума, излагаемые врозь в каждом отдельном предмете.

    То же самое следовало бы делать при преподавании естественных наук. Мало обучать физике и химии, астро-номии и метеорологии, зоологии и ботанике. Как бы ни было поставлено преподавание естественных наук в шко-ле, ученикам следует сказать о философии естествозна-ния, внушить им общие идеи о природе по образцу, на-пример, обобщений, сделанных Гумбольдтом в первой половине ?Космоса?.

    Философия и поэзия природы, изложение метода точ-ных наук и широкое понимание жизни природы — вот что необходимо сообщать в школе ученикам, чтобы развить в них реальное естественнонаучное мировоззрение. Мне думается, что преподаватель географии мог бы всего луч-ше выполнить эту задачу; но тогда нужны, конечно, совсем другие преподаватели этого предмета в средних школах и совсем другие профессора на кафедрах геогра-фии в университетах.

    У нас в корпусе географию преподавал ?знаменитый? Белоха. Белоха требовал, чтобы каждый ученик, вы-званный к доске, провел на ней мелом градусную сеть и затем начертил карту. Прекрасная вещь, если бы все умели это делать. Но вычертить на память карту, сколь-ко-нибудь похожую на что-нибудь, могло только всего пять шесть учеников. Каждому, кто не умел вычертить карту на классной доске, Белоха ставил безжалостно ?ноли?.

    Чтобы избежать ?нолей?, мы обзавелись маленькими, сантиметров в пять длины, карточками, которые мы назы-вали почему-то шпаргалками. Пользовались мы ими та-ким образом: вызывает, например, Белоха Донаурова.

    Донауров идет к доске, затем возвращается обратно на место и говорит:

    — Кропоткин, дай твой платок, я свой забыл.

    Я уже подготовил маленькую карту Европы и пере-даю ее Донаурову вместе с платком. Донауров смор-кается и вкладывает карточку в ладонь левой руки. Покуда Белоха спрашивает другого ученика или смотрит в журнал, Донауров чертит карту со шпаргалки, называет приблизительно верно города, горы, реки и получает ?балл душевного спокойствия?, то есть ?шесть? Иначе Донауров непременно получил бы ?двойку? или ?тройку?, а то и ?ноль?, а ?ноль? — это значит быть два воскресенья без отпуска.

    Я с жаром взялся за изготовление карт-шпаргалок, и у меня составился целый географический миниатюрный атлас в двух или трех экземплярах. Когда я в полутем-ном каземате Петропавловской крепости вычерчивал с претензией на художественность карты Финляндии, не раз повторял я, любуясь своей работой:

    — Спасибо Белохе, без шпаргалок я никогда не научился бы так чертить.

    Конечно, если бы Белоха давал нам уже готовую литографированную сетку и заставлял бы нас раза два-три счертить каждую карту на глаз, а не на память с другой карты, мы так же или даже лучше удержали бы в памя-ти географические очертания той или иной страны.

    Белоха никому из нас не привил любви к географии, а между тем преподавание географии можно было бы сде-лать интересным и увлекательным. Учитель географии мог бы развернуть перед учениками всю картину мира во всем ее разнообразии и гармонической сложности. К сожалению, школьная география до сих пор является одной из самых скучных наук.

    Другой учитель покорил наш шумный класс совсем иным путем. То был учитель чистописания, последняя спица в педагогической колеснице. Если к ?язычникам?, то есть к преподавателям французского и немецкого языков, вообще питали мало уважения, то тем хуже отно-сились к учителю чистописания Эберту, немецкому еврею. Он стал настоящим мучеником. Пажи считали особым шиком грубить Эберту. Вероятно, лишь его бедностью объяснялось, почему он не отказался от уроков в корпусе. Особенно плохо относились к учителю ?старички?, безна-дежно засевшие в пятом классе на второй и третий год. Но так или иначе Эберт заключил с ними договор: ?По одной шалости в урок, не больше? К сожалению, должен сознаться, что мы не всегда честно выполняли договор.

    Однажды один из обитателей далекой ?Камчатки? намочил губку в чернила, посыпал ее мелом и швырнул в учителя чистописания ?Эберт, лови!? — крикнул он, глупо ухмыляясь. Губка попала Эберту в плечо. Белесая жижа брызнула ему в лицо и залила рубаху.

    Мы были уверены, что на этот раз Эберт выйдет из класса и пожалуется инспектору, но он вынул бумажный платок, утерся и сказал ?Господа, одна шалость, больше нельзя! Рубаха испорчена?, — прибавил он подавленным голосом и продолжал исправлять чью-то тетрадь.

    Мы сидели, пристыженные и ошеломленные. Почему, вместо того чтобы жаловаться, он прежде всего вспомнил о договоре? Расположение класса сразу перешло на сторону учителя.

    — Свинство ты сделал! — стали мы упрекать товари-ща. — Он бедный человек, а ты испортил ему рубаху!

    Виноватый сейчас же встал и пошел извиняться

    Учиться надо, господа, учиться! — печально ответил Эберт. И больше — ничего.

    После этого класс сразу притих. На следующий урок, точно по уговору, большинство из нас усердно выводило буквы и носило показывать тетради Эберту. Он сиял и чувствовал себя счастливым в этот день.

    Этот случай произвел на меня глубокое впечатление и не изгладился из памяти. До сих пор я благодарен этому замечательному человеку за его урок.

    С учителем рисования Ганцом у нас никогда не могли установиться мирные отношения. Он постоянно ?записы-вал? шаловливых во время его урока, а между тем, по нашим понятиям, он не имел права так поступать, во-первых, потому, что был лишь учителем рисования, а во-вторых, и самое главное, потому, что не был челове-ком добросовестным. Во время урока он на большинство из нас не обращал никакого внимания, так как исправ-лял рисунки лишь тем, которые брали у него частные уроки или заказывали ему рисунки к экзамену. Мы ничего не имели против товарищей, заказывавших рисунки. Напротив, мы считали вполне естественным, что ученики, не проявлявшие способностей к математике или не обладавшие памятью, чтобы заучивать географию, и получавшие по этим предметам плохие отметки, заказывали писарю хороший рисунок или топографическую карту, чтобы получить ?полные двенадцать? и улучшить таким образом общий вывод. Только первым двум учени-кам не следовало это делать. ?Но самому учителю не подобает, — рассуждали мы, — выполнять рисунки на заказ. А раз он делает так, то пусть же покорно перено-сит наш шум и проказы?. Но Ганц, вместо того чтобы по-кориться, жаловался после каждого урока и с каждым уроком все больше и больше ?записывал?.

    Когда мы перешли в четвертый класс и почувство-вали себя полноправными гражданами корпуса, мы реши-ли обуздать Ганца.

    — Сами виноваты, что он так заважничал у вас, — говорили нам старшие товарищи. — Мы его держали в ежовых рукавицах.

    Тогда мы тоже решили вышколить его.

    Однажды двое из нашего класса, отличные товарищи, подошли к Ганцу с папиросами в руках и попросили огонька. Конечно, это была лишь шутка; никто не думал курить в классе. По нашим понятиям, Ганц попросту должен был сказать проказникам: ?Убирайтесь!?, но вместо того он записал их в журнал, и обоих сильно на-казали. То была капля, переполнившая чашу. Мы ре-шили устроить Ганцу ?балаган?. Это значило, что весь класс, вооружившись одолженными у старших пажей ли-нейками, станет барабанить ими по столам до тех пор, покуда учитель уберется вон.

    Выполнение заговора представляло, однако, некоторые затруднения. В нашем классе было немало маменькиных сынков, которые дали бы обещание присоединиться к де-монстрации, но в решительный момент струсили бы и по-шли на попятный. Тогда учитель мог пожаловаться на остальных. Между тем, по нашему мнению, в подобных предприятиях единодушие означает все, так как наказание, какое бы оно ни было, всегда легче, когда падает на целый класс, а не на немногих.

    Затруднение было преодолено с чисто макиавеллиевской ловкостью. Условились, что по данному сигналу все повернутся спиной к Ганцу, а затем уже начнут бара-банить линейками, которые будут лежать для этой цели наготове на столах второго ряда. Таким образом, ма-менькиных сынков не испугает вид Ганца. Но сигнал! Раз-бойничий посвист, как в сказке, крик или даже чиханье не годились. Ганц сейчас бы донес на того, кто свистнул или чихнул. Предстояло придумать беззвучный сигнал. Решили, что один из нас, хорошо рисовавший, понесет показать Ганцу рисунок. Сигналом будет, когда он вер-нется и сядет на место.

    Все шло прекрасно. Нестеров понес рисунок, а Ганц исправлял его несколько минут, которые показались нам бесконечными. Но вот Нестеров вернулся наконец, оста-новился на мгновение, взглянул на нас, затем сел… Сразу весь класс повернулся спиной к учителю; линейки от-чаянно затрещали по столам. Некоторые, покрывая тре-скотню, кричали: ?Ганц, пошел вон!? Шум получился оглушительный. Все классы знали, что Ганц получил пол-ностью бенефис. Он поднялся, пробормотал что-то, на-конец удалился. Вбежал офицер. Шум продолжался. То-гда влетел субинспектор, а за ним и инспектор. Шум прекратился. Началась разноска.

    — Старший под арест! — скомандовал инспектор. Так как первым учеником в классе, а потому и стар-шим был я, то меня повели в карцер. В силу этого я не видел всего дальнейшего. Явился директор. Ганцу предложили указать зачинщиков; он не мог никого назвать.

    — Они все повернулись ко мне спиной и стали шуметь,— ответил он. Тогда весь класс повели вниз. Хотя телесное наказание совершенно уже не практиковалось в нашем корпусе, но на этот раз высекли двух пажей, попросивших у Ганца закурить. Мотивировались розги тем, что бенефис устроили в отмщение за наказание проказников.

    Узнал я о всем этом десять дней спустя, когда мне разрешили возвратиться в класс. Меня стерли с красной доски, чем я ничуть не огорчился. Зато должен сознаться, что десять дней без книг в карцере показались мне не-сколько длинными. Чтобы скоротать время, я сочинил в дубовых стихах оду, в которой воспевались славные деяния четвертого класса.

    Само собой разумеется, мы стали героями корпуса. Целый месяц потом мы все рассказывали другим классам про наши подвиги и получали похвалы за то, что выпол-нили все так единодушно и никого не поймали отдельно. Затем потянулись воскресенья без отпуска вплоть до са-мого рождества... Весь класс был так наказан. Впрочем, так как мы сидели все вместе, то проводили эти дни очень весело. Маменькины сынки получали целые корзины с лакомствами. У кого водились деньжонки, те накупали горы пирожков. Существенное до обеда, а сладкое — после. По вечерам товарищи из других классов достав-ляли контрабандным путем славному четвертому классу массу фруктов.

    Ганц не записывал больше никого; но с рисованием мы покончили. Никто не хотел учиться рисованию у этого продажного человека.


III.

    Переписка с Сашей. — Его увлечение фи-лософией и политической экономией. — Религия. — Великое разочарование. — Тай-ные свидания с братом

    Как только я поступил в корпус, у меня началась с Са-шей оживленная переписка. Брат Саша в это время был в Москве, в кадетском корпусе. Покуда я оставался дома, от переписки пришлось отказаться, так как отец считал своим правом распечатывать все письма, прибывавшие в наш дом, и скоро положил бы конец всякой небаналь-ной корреспонденции. Теперь мы имели полную возмож-ность обсуждать в письмах что угодно. Было лишь одно затруднение: как достать денег на почтовые расходы? Мы, однако, скоро приучились писать так мелко, что умудрялись передавать невероятную массу вещей в одном письме. Александр писал удивительно. Он ухитрял-ся помещать по четыре печатных страницы на одной стороне листа обыкновенной почтовой бумаги. При всем том его микроскопические буквы читались так же легко, как четкий нонпарель. Крайне жаль, что некоторые из этих писем, которые я хранил, как святыню, исчезли. Жандармы забрали их у брата во время обыска.

    В первых письмах мы говорили главным образом про мелочи корпусной жизни, но вскоре переписка приняла более серьезный характер. Брат не умел писать о пустяках. Даже в обществе он оживлялся лишь тогда, когда завя-зывался серьезный разговор, и жаловался, что испытывает ?физическую боль в голове?, как он говорил, когда нахо-дился среди людей, болтающих о пустяках. Саша сильно опередил меня в развитии и побуждал меня развиваться. С этой целью он поднимал один за другим вопросы фи-лософские и научные, присылал мне целые ученые дис-сертации в своих письмах, будил меня, советовал мне читать и учиться. Как счастлив я, что у меня такой брат, который при этом еще любил меня страстно. Ему больше всего и больше всех обязан я моим развитием.

    Иногда, например, он советовал мне читать стихи и посылал в письмах длинные выдержки, а то и целые поэмы Лермонтова, А. К. Толстого и т. д., которые писал на память. ?Читай поэзию: от нее человек становится луч-ше?, — писал он. Как часто потом вспоминал я это заме-чание и убеждался в его справедливости! Читайте поэ-зию: от нее человек становится лучше! Саша сам был поэтом и мог писать удивительно звучные стихи. Но реак-ция против искусства, прошедшая в молодежи в начале шестидесятых годов и изображенная Тургеневым в ?От-цах и детях?, заставила брата смотреть с пренебреже-нием на свои поэтические опыты. Его всецело захва-тили естественные науки. Должен, однако, сказать, что моим любимым поэтом был не тот, кого более всего ценил брат. Любимым поэтом Александра был Веневитинов, тогда как моим был Некрасов. Правда, стихи Некра-сова часто не музыкальны, но они говорили моему серд-цу тем, что заступались за ?униженных и обиженных?.

    ?Человек должен иметь определенную цель в жиз-ни, — писал мой брат, — без цели жизнь не в жизнь?. И он советовал мне наметить такую цель, ради которой стоило бы жить. Я был тогда слишком молод, чтобы найти ее, но в силу призыва что-то неопределенное, смут-ное, ?хорошее? закипало уже во мне, хотя я сам не мог бы определить, что такое будет это ?хорошее?.

    Отец давал нам очень мало карманных денег. У меня их никогда не имелось столько, чтобы купить хотя бы одну книгу. Но если Александр получал несколько рублей от какой-нибудь тетушки, то никогда не тратил ни копейки лично на себя, а покупал книгу и посылал ее мне. Саша был против беспорядочного чтения. ?Приступая к чтению книги, у каждого должен быть вопрос, который хотелось бы разрешить?, — писал он мне. Тем не менее я тогда не вполне оценил это замечание. Теперь я не могу без изу-мления вспомнить громадное количество книг, иногда совершенно специального характера, которые я тогда прочитал по всем отраслям знания, а главным образом по истории. Я не тратил времени на французские рома-ны, с тех пор как Александр решительно определил их так: ?Они глупы, и там ругаются скверными словами?.

    Главной темой нашей переписки был, конечно, вопрос о выработке миросозерцания. В детстве мы никогда не отличались религиозностью. Нас брали в церковь, но в маленькой деревенской церкви торжественное настроение народа производит гораздо более сильное впечатление, чем сама служба. Из всего того, что я слышал в церкви, лишь две вещи произвели на меня впечатление: чтение в страстной четверг ?двенадцати евангелий? и молитва Ефрема Сирина, которая действительно прекрасна как по простоте, так и по глубине чувства. Пушкин переложил ее, как известно, в стихи:

    Владыка дней моих! Дух праздности унылой,

    Любоначалия, змеи сокрытой сей,

    И празднословия не дай душе моей…

    Еще раз у меня шевельнулось чувство вроде рели-гиозного — это когда мы с Ульяной, нашей няней, вышли рано утром к заутрене в страстную пятницу. Утренний холодок, замерзшие лужицы, весенний воздух и встающее солнце — все это создавало какое-то особое настроение. Но что тут было главное — заутреня или поэзия приро-ды? Заутрени я вовсе не помню, но помню и воздух, и за-мерзшие лужицы, и весеннее солнце — точно живая стра-ница из Тургенева в природе.

    Вообще православная церковная служба в маленьких церквах, и особенно в деревнях, обставлена так, что производит в ней впечатление не сама служба, а, скорее, молящийся народ. В Никольском, например, священник торопится (нужно бежать на покос), отжаривает с пора-зительной скоростью царскую фамилию, которую при Ни-колае I приходилось отчитывать четыре раза во время обедни с начала до конца, заканчивая королевой Нидер-ландской Анной Павловной (королеву ?Меделянскую?, как мы тогда говорили).

    Рыжий пономарь, когда ему приходилось сорок раз подряд говорить ?господи помилуй?, жарил так, что на всю церковь так и раздавалось ?помело-с, помело-с?. А дья-чок Иван Степанович, с копной никогда не расчесываемых седых волос на голове, с соломой и репейником в волосах и в бороде, поет ?Иже херувимы?, а сам в это время найдет кусок сухой баранки в налое и грызет ее среди пения: ?Иже хе-хе-хе (проглотит) ру-ви-и-и-и-мы?, а по-том вытаскивает какое-то насекомое из бороды и давит: ?...тайно о-бра-зу (хлоп его) у-ю-ще? и т. д.

    Ну, да и в Москве бывало не лучше. Уж на что ?вы-разительно? служил у Успенья на могильцах Ипполит Михайлович Богословский-Платонов. И певчие превосходные, и сам так выразительно произносит слова, и даже проповеди читал. Все дамы из Старой Конюшенной ходили к нему. А между тем однажды, когда он выносил дары и дьякон пыжился, бася ?благочестивейшего, самодержавнейшего!..?, Ипполит Михайлович, заметив, что рослый лакей загородил одну из наших красавиц близ амвона, густым отчетливым шепотом сказал ему: ?Куда лезешь, болван! Ступай назад!?

    Да и вообще вся обедня с ?дарами?, которые считаются ?телом господним?, и ?херувимами?, и с вычитыванием тут же царской фамилии всегда коробила меня. Когда служат соборне и каждый священник своим голосом — один басом, другой гнусавым голосом, третий старческим шепотом — наперерыв друг за другом бормочет: ?...и су-пругу его, благочестивейшую... и великого князя тако-го-то? и так далее без конца, — все это вызывало во мне отвращение, и я видел в этом только одну смешную сторону.

    Впоследствии в Петербурге я бывал несколько раз в католической церкви, но меня поразила там театраль-ность и отсутствие истинного чувства. Впечатление это было еще сильнее, когда я видел простую веру какого-нибудь отставного польского солдата или же крестьянки, молившихся в дальнем углу. Заходил я также и в проте-стантскую церковь; но когда я вышел оттуда, то поймал себя на том, что шептал стихи Гете:

    …пожалуй, этим

    Вы угодите дуракам и детям:

    Но сердце к сердцу речь не привлечет

    Коль не из сердца ваша речь течет.

    Александр в то время с обычным пылом увлекся лютеранством. Он прочел книгу Мишлэ о Сервете и со-ставил себе собственную веру по образу этого знамени-того антитринитария. С энтузиазмом изучил он Аугсбургскую декларацию, которую перевел и прислал мне; наши письма тогда переполнены были рассуждениями о благо-дати и цитатами из посланий апостолов Павла и Якова. Я слушал брата, но богословские беседы не особенно глубоко интересовали меня. Я стал читать книги совсем другого характера, когда оправился от тифа.

    Лена была тогда уже замужем, жила в Петербурге, и по субботам вечером я отправлялся к ней. Муж ее имел порядочную библиотеку, в которой находились энциклопе-дисты и лучшие произведения современных французских философов. Я погрузился в чтение этих книг. Они были запрещенные, и я не мог брать их с собою в корпус, но зато по субботам до глубокой ночи я читал энциклопе-дистов, ?Философский словарь? Вольтера, произведения стоиков, в особенности Марка Аврелия, и т. д. Бесконеч-ность вселенной, величие природы, поэзия и вечно бьющаяся ее жизнь производили на меня все большее и большее впечатление, а никогда не прекращающаяся жизнь и гармония природы погружали меня в тот востор-женный экстаз, которого так жаждут молодые натуры. В то же время у моих любимых поэтов я находил образцы для выражения той пробуждавшейся любви и веры в прогресс, которой красна юность и которая оставляет впечатление на всю жизнь.

    Александр между тем постепенно дошел до кантианского критицизма. Письма его наполнились ?относительностью представлений?, ?представлениями во времени и в пространстве и во времени только? и т. д. Почерк становился все более и более микроскопическим, по мере того как возрастала важность предмета. Но ни тогда, ни впоследствии, когда мы целыми часами обсуждали кантовскую философию, брату не удалось превратить меня в поклонника кенигсбергского философа.

    Моими любимыми предметами стали точные науки-математика, физика и астрономия.

    В 1858 году, еще до появления бессмертного труда Дарвина, профессор зоологии Московского университета К. Ф. Рулье напечатал три лекции о трансформизме. Мой брат тотчас же ухватился за идею об изменчивости ви-дов; но он не довольствовался приблизительными до-казательствами, а занялся изучением специальных работ о наследственности и т. п. В письмах он сообщал мне глав-ные факты, а также свои выводы и сомнения. Появление ?Происхождения видов? не разрешило его сомнений по поводу некоторых специальных пунктов. Книга Дарвина только подняла ряд новых вопросов, которые побудили его заниматься еще с большим усердием. Впоследствии мы обсуждали — и наши обсуждения продолжались много лет — различные вопросы, касающиеся происхожде-ния уклонений в видах, возможности передачи этих уклонений по наследству и усиление их. Короче, нас зани-мали те трудности в теории естественного подбора, кото-рые были недавно подняты в научном споре между Спенсером и Вейсманом, в исследованиях Гальтона и в тру-дах современных неоламаркистов. Благодаря своему философскому и критическому уму Александр сразу заметил, какое важное значение для теории изменчивости видов имеют эти вопросы, которые тогда были недосмо-трены многими учеными.

    Должен я также упомянуть о временной экскурсии в область политической экономии. В 1858 и 1859 годах все в России говорили о политической экономии. Лекции о протекционизме и свободной торговле привлекали массу слушателей. Горячо, хотя и ненадолго, заинтересовался экономическими вопросами и Александр, который тогда еще не был поглощен всецело происхождением видов. Он прислал мне для прочтения курс Жана Батиста Сея; я прочел, однако, лишь несколько глав: тарифы и банко-вые операции не интересовали меня. Зато Александр увлекся всеми этими материями так сильно, что писал даже о них мачехе, пытаясь заинтересовать ее системой таможенных пошлин. Впоследствии, в Сибири, мы пе-речитывали эти письма. Мы хохотали, как дети, когда дошли до одного послания, в котором Саша горько жаловался на неспособность мачехи заинтересоваться даже та-кими жгучими вопросами и неистовствовал по поводу одного ?меднолобого зеленщика?, которого изловил на улице. Со многими восклицательными знаками Саша писал. ?Поверишь ли, несмотря на то что он лавочник, этот болван со свинским равнодушием относился к тариф-ным вопросам!?

    Каждое лето половина всех пажей уходила в лагерь в Петергоф. Два младших класса освобождались, однако, от этого. Таким образом, два года я проводил каникулы в Никольском. Оставить корпус, поехать в Москву и встре-тить там Александра было для меня таким счастьем, что я считал дни. Но раз в Москве меня ждало большое разочарование. Александр не выдержал экзамены и остал-ся на второй год в том же классе. В сущности, он был еще слишком молод для специальных классов, но тем не менее отец очень рассердился и не позволил нам видеться. Меня это крайне опечалило. Мы уже не были детьми, и у нас много накопилось, что сказать друг другу. Я попы-тался отпроситься к тетке Сулима, в доме которой надеял-ся встретить брата, но получил решительный отказ. После второй женитьбы отца нам запретили ходить к родствен-никам матери.

    В ту весну наш московский дом был полон гостей. Каждый вечер приемные ярко освещались, играл оркестр, кондитер приготовлял мороженое и печенья, а картежная игра в большой зале шла до поздней ночи. Я бродил бес-цельно по ярко освещенным комнатам и чувствовал себя несчастным.

    Раз ночью, после десяти, кто-то из слуг поманил меня знаком и шепнул, чтобы я вышел в переднюю. Я вышел. ?Идите в людскую, — шепнул старый дворецкий Фрол, — Александр Алексеевич там?.

    Я помчался через двор, быстро взбежал на крыльцо, в людскую. В полутемной большой комнате за громад-ным столом я увидел Александра.

    — Саша, мой милый, откуда ты? — Мы кинулись в объятия друг другу. Некоторое время мы ничего не могли сказать от волнения.

    — Тише! Еще услышат нас! — зашептала кухарка Прасковья, утирая глаза углом передника. — Бедные си-ротки! Если бы ваша мамаша жива была!..

    Старый Фрол тоже стоял, понурив голову, и у него глаза мигали.

    — Смотри же, Петя, никому ни слова! Слышишь, никому, — сказал он.

    Прасковья между тем поставила на стол перед Алек-сандром горшок с кашей.

    Сверкающий здоровьем Саша принялся уже говорить о разных разностях, уписывая в то же время кашу. Гор-шок пустел. Я едва мог добиться от Саши, как он явился так поздно. Жили мы тогда близ Смоленского бульвара, в Левшинском переулке, в нескольких шагах от того дома, в котором умерла мать*, кадетский же корпус находился на другом конце Москвы, в Лефортове, верстах в семи.

    * Вместо этого особняка теперь (лето 1917 года) выстроен большой каменный дом. Дом же в Штатном переулке, в котором умерла наша мать, остался, как был, до сих пор, со своим балконом и его шестью красивыми колоннами и палисадниками из акации. Сохранилась и спальня, где умерла наша мать и происходило то, что описано мною во вто-рой главе — Примечание автора 1917 года.

    Саша вместо себя уложил под одеяло чучело, сделан-ное из платья, затем спустился незаметно через окно ?башни? и все семь верст прошел пешком.

    — А ты не боялся проходить пустырями, возле корпуса? — спросил я.

    — Кого мне бояться. Разве что на меня накинулись собаки, но я их сам же раздразнил. Завтра захвачу с собой тесак.

    Кучера и другие слуги приходили между тем. Они вздыхали, глядя на нас, затем садились у стен и тихо перешептывались порой, чтобы не помешать нам. А мы, обнявшись, просидели до полуночи и беседовали о туман-ных пятнах и о гипотезе Лапласа, о строении вещества, о борьбе папской и императорской власти при Бони-фации VIII и т. п.

    Время от времени вбегал кто-нибудь из слуг и говорил:

    — Петенька, поди покажись в зале, а то они подня-лись от карт и могут хватиться тебя.

    Я умолял Сашу, чтобы он не приходил на следующую ночь, но он тем не менее явился, выдержав предваритель-ную стычку с собаками, против которых захватил тесак.

    Еще быстрее вчерашнего помчался я на другой день, когда меня позвали в людскую. На этот раз Саша часть дороги проехал на извозчике. Прошлой ночью один из слуг принес ему деньги, которые получил от игравших в карты гостей, и упросил принять их. Саша взял немного мелочи на извозчика и поэтому прибыл раньше.

    Думал он приехать на следующий день, но так как наши свидания могли навлечь беду на слуг, то мы решили расстаться до осени. Из коротенького официального пись-ма, полученного на другой день, я узнал, что его ночные похождения остались нераскрытыми. Если бы про них узнали в корпусе, наказание было бы ужасно. Страш-но даже подумать об этом! Сечение розгами перед всем корпусом до потери сознания, покуда несчастного унесут на простыне в госпиталь, а затем разжалование в канто-нисты — все было возможно в то время.

    Не менее жестоко пострадали бы слуги, если бы отец узнал про наши свидания. Но они умели хранить тайны и не выдавали друг друга. Все они знали про посещения Александра, но никто не обмолвился ни словом перед кем-нибудь из наших. Лишь только они да я во всем доме знали про свидания.


IV.

    Ярмарка в Никольском.— Первая стати-стическая работа. — Поездка с ?Коз-лом?. — Белая харчевня

    К тому же году относится мой первый опыт исследова-ния народной жизни. Он пододвинул меня на шаг ближе к нашим крестьянам и показал мне их в новом свете, а также пригодился впоследствии в Сибири.

    Ежегодно в июле, в день казанской божьей матери, в храмовой праздник нашей церкви, в Никольском бывала большая ярмарка. Съезжались купцы из соседних горо-дов; несколько тысяч крестьян собиралось из окрестных Деревень верст за сорок. Никольское тогда кипело наро-дом два дня. В этом году Аксаков напечатал свое замечательное исследование украинских ярмарок. Саша, увлечение которого политической экономией стало тогда в зените, посоветовал мне сделать статистическое описание нашей ярмарки с целью определить оборот ее. Я последовал совету и, к великому моему изумлению, выполнил работу довольно успешно. Мои вычисления оборота, насколько я могу теперь припомнить, заслуживали столько доверия, сколько результаты многих статистических иссле-дований.

    Ярмарка наша продолжалась немного больше суток. Накануне храмового праздника ярмарочная площадь ки-пела жизнью. Наскоро сооружался длинный ряд навесов, под которыми продавались ситцы, нитки, ленты и всякие деревенские обновы. В большой каменный сарай приво-зились столы, стулья и скамьи, и он превращался в трак-тир. Пол его посыпался ярким желтым песком. Соору-жались три новых кабака, издали привлекавшие внима-ние крестьян веником, насаженным на длинный шест. С изумительной быстротой вырастали ряды меньших лавчонок, в которых продавались посуда, сапоги, пря-ники и разная мелочь. В одном конце ярмарки вырывали в земле походные кухни. В громадных котлах варились целые бараны и четверики пшена и гречневой крупы. Тут стряпали щи и кашу для всей ярмарки. Накануне казанской, к полудню, на всех дорогах, ведущих к селу, уже не было проезда от пригнанного скота и крестьянских телег и возов, нагруженных глиняной посудой, боч-ками с дегтем, хлебом.

    Всенощная служилась в нашей церкви с необычной торжественностью. Служили ее соборне около десятка свя-щенников и дьяконов из всех соседних сел. А дьячки на клиросе, подкрепленные молодыми сидельцами, залива-лись совсем как архиерейские певчие в Калуге. Церковь бывала набита битком. Все молились усердно. Торговцы соперничали друг с другом числом и величиной свеч, по-ставленных перед иконами, чтобы торговля шла бойчее. В церкви бывало так тесно, что пришедшие позже не могли протолкаться к алтарю. Постоянно вследствие этого от дверей к алтарю, из рук в руки переходили, смотря по состоянию молящегося, толстые и тонкие, белые и желтые свечи. Передававшие шептали: ?За-ступнице нашей, пресвятой казанской божьей матери?, ?Николаю-угоднику?, ?Фролу и Лавру?. А то и просто ?всем святым? без дальнейших определений.

    Немедленно после всенощной начиналось подторжье. Я вполне отдался работе: опрашивал сотни людей о стои-мости привезенного ими товара. К моему удивлению, работа спорилась. Конечно, и мне тоже задавали вопросы: ?Зачем это вам? Уж не для старого ли князя? Не хочет ли он увеличить ярмарочный сбор?? Но мое уверение, что ?старый князь? ничего не знает и знать не будет (он, конечно счел бы величайшим позором, что сын его занимался подобной переписью), разрешало все сомнения. Скоро я научился, как ставить вопросы. После нескольких стаканов чая, распитых с лавочником в трактире (в какой ужас пришел бы отец, если бы узнал это), все устроилось очень хорошо. Моей работой заинтересовался также Никольский староста Василий Иванов, красивый молодой крестьянин, с умным лицом и шелковистой русой бо-родой.

    — Коли тебе это нужно для твоей науки, то ты и делай, а потом, может, и нам пригодится, — заметил он и говорил потом крестьянам, что с моими опросами все ладно.

    Короче сказать, ?привоз? определился довольно точно. Но продажа, начавшаяся на другой день, представляла некоторые затруднения. Торгующие красным товаром сами еще не знали, на сколько они продали. В день хра-мового праздника молодые крестьянки просто брали лавки приступом. Каждая из них, продавши немного самотка-ного полотна, теперь покупала ленту, ситцу, цветной головной платок для себя, шейный платок для мужа и небольшие гостинцы для стариков и ребятишек, остав-шихся дома. Что касается до тех, кто торговал посудой, пряниками, скотом или пенькой, то они (в особенности же старухи) сразу определяли сумму.

    Хорошо торговала, бабушка? — задавал я вопрос.

    — Грех жаловаться. Что бога гневить! Почти все уж продала.

    И из маленьких итогов, которые они мне давали, у меня в записной книжке в общем складывались суммы в десятки тысяч рублей. Только один пункт остался не выясненным. Под палящим солнцем стояли сотни баб. Каждая принесла на продажу кусок самотканого холста, очень тонкого. Десятки покупателей с цыганскими лицами и ястребиными глазами шныряли в толпе, покупая холст. Эти сделки я мог определить лишь приблизительно при помощи Василия Иванова.

    Я тогда не философствовал над своим опытом и просто радовался, что он удался. Но здравый смысл и способ-ность быстрого русского крестьянина, выяснившиеся мне в эти два дня, произвели на меня глубокое впечатление. Впоследствии, когда мы занимались революционной пропагандой в народе, я нередко удивлялся тому, что мои товарищи, получившие гораздо более демократическое воспитание, чем я, не знали, как приступиться к крестьянам или фабричным. Они пытались подделаться под народный говор, вводили много так называемых народных оборотов, но этим делали свою речь более непонятной.

    Ничего подобного не требуется, когда говоришь или же пишешь для народа. Великорусский крестьянин отлично понимает интеллигентного человека, если только послед-ний не начиняет свою речь иностранными словами. Кресть-янин не понимает лишь отвлеченных понятий, если они не пояснены наглядными примерами. Вообще я убедился из опыта, что нет такого вопроса из области естественных наук или социологии, которого нельзя бы изложить совер-шенно понятно для крестьян и вообще для деревенского населения всех стран. Требуется только, чтобы вы сами совершенно ясно понимали, о чем вы говорите, и говорили просто, исходя из наглядных примеров. Главное отличие между образованным и необразованным человеком то, что второй не может следить за цепью умозаключений. Он улавливает первое, быть может, и второе; но третье уже утомляет его, если он еще не видит конечного вывода, к которому вы стремитесь. Впрочем, как часто то же самое мы видим и в образованных людях.

    Вынес я еще одно впечатление из этой юношеской рабо-ты, хотя оформил его лишь впоследствии. По всей веро-ятности, оно удивит не одного читателя. Я имею в виду дух равенства, крайне определенно выраженный не только в русских крестьянах, но вообще в деревенском населе-нии всех стран. Мужик может рабски повиноваться поме-щику или полицейскому чиновнику; он подчиняется бес-прекословно их воле, но он отнюдь не считает их высшими людьми. Через минуту тот же крестьянин будет с барином разговаривать как равный с равным, если речь пойдет о сене или об охоте. Во всяком случае никогда я не на-блюдал в русском крестьянине того подобострастия, став-шего второй натурой, с которым маленький чиновник говорит о своем начальнике или лакей о своем барине. Крестьянин слишком легко подчиняется силе, но не покло-няется ей.

    В то лето я возвратился из Никольского в Москву необычным путем. Тогда железная дорога между Калугой и Москвой еще не существовала, а был некто ?Козел?, державший род почтовых дилижансов между обоими горо-дами. Наши, конечно, никогда не ездили таким образом: на то были свои лошади и экипажи. Но отец, чтобы изба-вить мачеху от двойного путешествия, полушутливо пред-ложил мне поехать дилижансом ?на Козле?. Я с радостью ухватился за это предложение. Мачеха довезла меня до Калуги, а оттуда я отправился с козловским тарантасом. В тарантасе нас было всего четыре человека: очень толстая купчиха, я да еще купец с мещанином на перед-нем сиденье. Путешествие оказалось чудное. Прежде всего я путешествовал сам (мне шел всего шестнадцатый год), а затем купчиха запаслась для трехдневного путе-шествия громадной корзиной с припасами и все время угощала меня всевозможными пирожками, печеньями и фруктами.

    Но больше всего у меня запечатлелся один вечер. Мы остановились на постоялом дворе в большом селе. Старая купчиха заказала для себя самовар, а я отпра-вился бродить по улицам. Мое внимание обратила белая харчевня, и я зашел туда. За столами, покрытыми белыми скатертями, сидели крестьяне и распивали чай. Заказал и я себе пару.

    Все было для меня ново. Село было не господское, а казенных крестьян, сравнительно зажиточных, так как в селе было развито тканье полотна. За столами шел тихий, спокойный разговор; лишь иногда раздавался смех. Кто-то спросил меня, откуда я, куда еду, и скоро у меня завязался разговор с десятком крестьян об урожае в на-ших местах и о погоде, о сене. Затем мне стали задавать различные вопросы. Крестьяне желали знать все о Петер-бурге, а в особенности о ходивших тогда слухах о близости воли. И на меня повеяло каким-то особенно теплым чув-ством простоты, сердечности и сознания равенства — чувством, которое я всегда испытывал впоследствии среди крестьян. Ничего особенного не случилось в этот вечер, так что я даже себя спрашиваю, стоит ли упоми-нать о нем. А между тем теплая, темная ночь, спустив-шаяся на деревню, маленькая харчевня, тихая беседа крестьян, их пытливые расспросы о сотне предметов, лежащих вне круга их обычной жизни,— все это сделало то, что с тех пор бедная белая харчевня стала для меня привлекательнее богатого, модного ресторана.


V.

    Бурное время в корпусе.— Похороны им-ператрицы Александры Федоровны

    Корпус наш в 1860 году переживал бурное время. Когда Жирардот вышел в отставку, место его занял один из наших офицеров, капитан Федор Кондратьевич фон Бреверн. Он вообще был добрый человек, но ему засело в голову, что мы почитаем его не так, как соот-ветствует высокому посту, занимаемому им. И вот наш капитан стал вселять в нас большое уважение и благо-говение к себе и начал с того, что стал притеснять старший класс из-за всякой мелочи. Что казалось нам еще хуже, он посягнул на наши ?вольности?, происхождение которых терялось во мраке времен. Права эти были очень ма-ленькие, но мы очень дорожили ими.

    В результате получилось то, что корпус наш несколько дней ?бунтовал?. Последовало поголовное наказание и даже исключение из корпуса двух камер-пажей, наших любимцев.

    Затем тот же капитан стал заходить в классы, где в течение часа до начала занятий приготовляли уроки, Мы считали, что в классах избавлены от надзора фронто-вого начальства, так как находимся в ведении инспек-тора. Нас сильно задело вторжение в класс, и раз я громко заявил капитану, что ?тут место инспектора классов, а не ротного командира?. За эту дерзость я был посажен на несколько недель в карцер.

    Карцером в корпусе служили две совершенно темные комнаты, в одну из которых я и был заперт. Заключен-ный получал только кусок черного хлеба и кружку воды — и больше ничего. Очутившись в темноте карцера в первый раз, я скоро почувствовал сильную скуку. Бездеятельность буквально тяготила меня. Я начал делать гимнастику, пел отрывки из опер, но, несмотря на все это, время тя-нулось чрезвычайно медленно.

    Прошла неделя, я все сидел. Тогда я придумал новое занятие... Я стал учиться лаять и выть по-собачьи. Через несколько дней я развил этот талант до совершенства. Я умел передавать лай собаки на луну, представлял, как лают две собаки при встрече, одна огромная и силь-ная, лающая басом на маленькую собачонку, которая в ответ, поджав хвост, тявкает со страхом из-за угла на большую, и т. д.

    Это, казалось бы, совершенно бесполезное занятие впоследствии имело практическое значение. Когда я пла-вал по Амуру в почтовой лодке, то ночью мое уменье лаять по-собачьи оказывало нам большую пользу. Часто, плывя в темноте в безлунные ночи по реке, мы с трудом различали очертания берегов и не знали, где находятся се-ления. И всякий раз, когда нужно было пристать к берегу, мой товарищ, командир почтовой лодки, серьезно говорил мне: ?Петр Алексеевич, будь так добр, полай немножко?.

    Я не заставлял себя просить, и мой звонкий лай тотчас же разносился по широкой реке. Через несколько минут на мой лай отзывались собаки из селений на берегу, и мы могли тогда легко ориентироваться и приставали к берегу. Так в жизни всякое знание может пригодиться.

    В карцере я просидел больше двух недель. Но вот однажды в соседний карцер посадили одного пажа, и он стал сообщать мне через стенку корпусные новости.

    Выслушав его, я захотел показать ему свое искус-ство и начал выть и лаять на всякие манеры и так напу-гал его, что он, как только его освободили, немедленно сообщил товарищам:

    — Кропоткин, должно быть, с ума сошел за время своего пребывания в карцере, — говорил он,— я ему рас-сказываю все наши новости, а он лает и воет, как собака, мне в ответ...

    Эта сенсационная новость сейчас же дошла до началь-ства, и на следующий же день меня стали выпускать на занятия, а в карцер отводили только ночевать.

    Наконец меня позвали к директору, генералу Желтухину. Директор был добрый человек, но, увидав меня, он принял грозный и суровый вид, начал меня бранить и грозил исключением из корпуса.

    — Что это ты выдумал оскорблять капитана? Как осмелился ты отвечать так инспектору корпуса? Ты зна-ешь, что тебя следует одеть в бараний тулуп и отпра-вить к твоему отцу...

    Директор старался придать свирепое выражение своему добродушному лицу. Военная дисциплина требова-ла, чтобы я стоял ?навытяжку?, не издавая ни звука, и молча выслушивал выговор директора. Но вскоре его гневный тон сменился на обыкновенный. Заметив это, ди-ректор вдруг приказал мне идти ?к себе? в карцер. Я ушел. На следующий день я был освобожден из карцера.

    Мое освобождение было встречено с восторгом всем классом. Капитан, с которым директор имел также беседу наедине в кабинете, прекратил после этого посещения классной комнаты. Я оказался победителем.

    Благодаря тому что начальство сознавало, что ин-спектор позволял себе лишнее и выводил нас своими придирками из терпения, мой поступок не повлек за собою строгой кары. Я не был исключен из корпуса, а отделал-ся лишь двумя неделями карцера и отметкой об этом в журнале об успехах и поведении.

    После этого жизнь в корпусе вошла в свою обычную колею. Капитан больше не посягал на наши ?вольности?.

    Едва эти волнения кончились, смерть вдовствующей императрицы снова прервала правильное течение заня-тий.

    Похороны высочайших особ устраиваются всегда так, чтобы произвести особенно сильное впечатление на на-род. Тело императрицы было доставлено из Царского Села, где она умерла, в Петербург, и с вокзала его пере-везли по главным улицам в Петропавловскую крепость. Гроб провожала вся императорская фамилия, высшие сановники, десятки тысяч чиновников и бесчисленные корпорации. Впереди шли сотни священников и хоры певчих. Сто тысяч гвардии было выстроено вдоль улиц. Тысячи людей в парадных формах участвовали в процес-сии, сопровождали колесницу или же шли впереди ее. На каждом перекрестке пелась лития. Звон церковных колоколов, пение громадных хоров, смешанные звуки соединенных военных оркестров — все это должно было внушать народу, что громадная толпа действительно оплакивает смерть императрицы.

    Покуда гроб стоял в соборе Петропавловской кре-пости, пажи в числе прочих стояли возле него на часах днем и ночью. Три камер-пажа и три фрейлины постоян-но дежурили возле гроба, помещавшегося на высоком катафалке, а пажей двадцать стояли на платформе, на которой два раза в день служились панихиды в присут-ствии императора и всей его семьи. Ради этого ежедневно отвозили в крепость чуть не половину нашего корпуса. Мы сменялись каждые два часа, и днем дежурить было нетрудно. Но жутко бывало вставать ночью, одеваться в придворное платье и затем идти в собор темными и мрачными дворами крепости при печальном перезвоне башенных часов. Холод тогда пробегал у меня, когда я вспоминал о заключенных, замурованных где-то тут, в этой русской Бастилии. ?Кто знает, — думал я, — быть может, и мне предстоит когда-нибудь попасть в число их?.

    Похороны не обошлись без происшествия, которое могло бы иметь очень серьезные последствия. Над гро-бом, под куполом собора, сделан был громадный балда-хин, увенчанный большой позолоченной короной. От нее к четырем громадным пилястрам, поддерживающим ку-пол, ниспадала огромная пурпурная мантия, подбитая горностаем. Впечатление получалось сильное: но мы, па-жи, скоро открыли, что золоченая корона сделана из картона и дерева, что лишь нижняя часть мантии бар-хатная, верхняя же — из красного кумача и что вместо горностая употребили белую бумазею с нашитыми бе-личьими хвостиками. Покрытые крепом щиты с гербами были тоже картонные. Но народу, которому вечером раз-решили проходить мимо катафалка, чтобы приложиться к золотой парче, прикрывавшей гроб, не было времени рассмотреть бумазейный горностай и картонные щиты. Желанный театральный эффект получался, и притом об-ходился недорого.

    Во время панихид члены императорской фамилии, как водится, стояли с зажженными свечами, которые тушились после прочтения известных молитв. Раз один из маленьких великих князей, увидавши, что ?большие? тушат свечи, перевернув их, сделал то же самое и не-чаянно поджег черный креп, ниспадающий позади него с щита. Через мгновение щит и бумажная ткань пылали. Громадный огневой язык побежал вверх по тяжелым складкам так называемой горностаевой мантии.

    Панихида прекратилась. Глаза всех были устремлены с ужасом на этот огненный язык, который взбегал все выше и выше, к картонной короне и к деревянной раме, поддерживавшей все сооружение. Стали падать куски горящей ткани, грозя зажечь траурные вуали дам.

    Александр II потерялся лишь на мгновение, но не-медленно оправился. ?Нужно гроб нести?, — приказал он. Камер-пажи тотчас же покрыли гроб золотой парчой, и все стали подходить, чтобы поднять его. Но в это время громадный огненный язык распался на мелкие голубые огоньки, которые пошли по ворсу ткани. Мало-помалу и они потухли среди пыли и копоти, накопившейся на-верху.

    Не могу сказать, на что я тогда больше засмотрелся: на ползущий ли огненный язык или на величественные и стройные фигуры трех фрейлин, стоявших возле гроба. Черные кружевные вуали висели у них вдоль плеч, а длин-ные шлейфы траурных платьев покрывали ступени ка-тафалка. Ни одна из них не шелохнулась. Они стояли как прекрасные изваяния, лишь на глазах одной из них, Гамалеи, слезы блеснули, как жемчужины. Она была украинка родом и единственная красавица среди всех фрейлин.

    В корпусе все было вверх дном. Занятия прекрати-лись. Те из нас, которые возвращались с дежурства из крепости, жили временно в разных залах и классных комнатах. Так как делать было нечего, то придумыва-лись различные проказы. Так, мы открыли стоявший в одной комнате шкаф, в котором находилась великолепная коллекция моделей животных, предназначавшаяся для преподавания естественной истории.

    Собственно говоря, таково было ее официальное на значение, но нам никогда не показывали животных. За-то мы решили воспользоваться моделями теперь. Из че-репа, который мы нашли в шкафу, мы сделали привидение, чтобы пугать ночью товарищей и офицеров. Животных же мы разместили в самых уморительных положе-ниях и группах: обезьяны разъезжали верхом на львах, овцы играли с леопардами, жирафы танцевали со слонами и т. д. Хуже всего было то, что в корпус приехал прусский принц, прибывший на похороны (кажется, тот самый, который стал впоследствии императором Фридри-хом). Наш директор не преминул похвастать прекрасными педагогическими коллекциями и подвел гостя к злосчастному шкафу. Едва прусский принц увидал нашу зоологическую классификацию, у него вытянулось лицо, и он быстро отвернулся. Директор оцепенел от ужаса, он лишился способности произносить членораздельные звуки и только тыкал рукой все по направлению морских звезд, помещенных в стеклянных коробках возле шка-фа. Свита принца притворилась, будто ничего не заме-чает, и лишь украдкой окидывала взглядом курьезную коллекцию. А мы употребляли все усилия, чтобы не рас-хохотаться.


VI.

    Занятия в Пажеском корпусе. — Изучение физики, химии, математики. — Часы до-суга. — Итальянская опера

    Школьная жизнь юноши в России резко отличается от западноевропейской. У нас юноша в университете или в военной школе живо интересуется вопросами социаль-ными, политическими и философскими. Так было по крайней мере в начале шестидесятых годов. Правда, из всех учебных заведений Пажеский корпус представлял наименее удобную почву для такого развития, но в ту эпоху всеобщего пробуждения прогрессивные идеи проникли к нам и захватили некоторых из нас. Это, впрочем, не мешало нам принимать деятельное участие в бенефи-сах и других проказах.

    В четвертом классе я заинтересовался историей. По заметкам, составленным во время уроков и при помощи книг (Саша, конечно, прислал мне ?Всеобщую историю? Лоренца), я написал для себя целый курс ранней исто-рии средних веков. На следующий год меня заинтере-совала борьба между папской властью и светской при Бонифации VIII и Филиппе IV; мне страстно захотелось получить разрешение работать в публичной библиотеке, чтобы там изучать великую борьбу. Это было, однако, не согласно с правилами: воспитанники средних учебных заведений туда не допускались. Добрый Беккер*, стар-ший библиотекарь в одном из отделений библиотеки, впрочем, уладил все препятствия: мне разрешили доступ в святилище. Я мог занять теперь место на одном из крас-ных бархатных диванчиков, перед одним из столиков, составлявших тогда меблировку читальни. Познакомив-шись с учебниками, а затем с книгами, имевшимися в на-шей библиотеке, я перешел к первоисточникам. Я не знал латыни, но вскоре открыл богатые источники на старом не-мецком и старом французском языках. Архаические фор-мы и выразительность языка французских летописей до-ставляли мне высокое эстетическое наслаждение. Пере-до мной раскрылся совершенно новый общественный строй; я узнал про неведомый, сложный мир. С тех пор я научился ценить исторические первоисточники больше, чем модернизированные сочинения. Из последних действи-тельная жизнь описываемого периода вытесняется пар-тийными тенденциями, а не то и модной формулой. Заме-чу также, что ничто не дает такого толчка умственному развитию, как самостоятельно сделанные изыскания. Го-раздо позже эти юношеские работы очень помогли мне.

    * Преподавал в Пажеском корпусе немецкий язык.

    К сожалению, я должен был прекратить занятия исто-рией, когда перешел во второй (предпоследний) класс. Пажам в два года предстояло пройти то, что в других военных школах проходится в трех специальных классах. Работать поэтому приходилось много. Естественные на-уки, математика и школьные военные науки отодвинули историю на задний план.

    Во втором классе мы начали серьезно заниматься физикой. Преподаватель Чарухин был превосходный — умный, саркастический, ненавидевший зубрячку; он хотел чтобы мы учились думать, а не просто заучивали факты.

    Он был хорошим математиком и налегал на алгеб-раический анализ в физике. При этом он обладал удиви-тельным даром: он умел выяснить основную мысль каж-дого физического закона и физических приборов, не те-ряясь в мелочах, как это делает большинство состави-телей учебников физики. Некоторые его вопросы были так оригинальны и объяснения так хороши, что они на-веки врезались в моей памяти.

    Учебник физики Ленца, которым мы пользовались, не был плох (большая часть учебников в военно-учебных заведениях была составлена лучшими учеными того вре-мени), но он устарел: в эти годы шла уже перестройка физических теорий. В силу этого наш преподаватель, следовавший собственной методе, начал составлять крат-кий конспект по своему предмету, и этот конспект мы от-давали литографировать. Случилось, однако, так, что через две-три недели составлять конспект пришлось мне. Как хороший педагог, Чарухин предоставил это мне все-цело и сам читал лишь корректуры. Отделы о теплоте, электричестве и магнетизме пришлось писать заново, вво-дя новейшие теории, и таким образом я составил почти полный учебник физики, который отлитографирован для употребления в корпусе. Легко понять, как помогла мне впоследствии эта работа.

    Во втором классе мы стали также изучать химию. И для нее мы имели великолепного преподавателя — артиллерийского офицера Петрушевского, страстного любителя предмета, сделавшего несколько важных ис-следований.

    Годы 1859—1861 были временем расцвета точных наук. Грове, Клаузиус, Джоуль и Сегэн доказали, что теплота и электричество суть лишь различные формы движения. Около этого времени Гельмгольц начал свои исследования о звуке, которые составили эпоху в науке. Тиндаль в своих популярных лекциях, так сказать, при-коснулся к самым атомам и молекулам. Герард и Авогадро ввели в химию теорию замещений, а Менделеев, Лотар Мейер и Ньюландс открыли периодическую за-конность химических элементов. Дарвин своим ?Проис-хождением видов? совершил полный переворот в биоло-гических науках, а Карл Фогт и Молешотт, следуя за Клодом Бернаром, создали физиологическую психоло-гию.

    То было время всеобщего научного возрождения. Непреодолимый поток мчал всех к естественным наукам, и в России вышло тогда много очень хороших естественнонаучных книг в русских переводах. Я скоро понял, что основательное знакомство с естественными науками и их методами необходимо для всякого, для какой бы деятельности он ни предназначал себя. Нас соединилось пять или шесть человек, и мы завели род химической лаборатории. При помощи самых простых приборов, указанных для начинающих в превосходном учебнике Штекгардта, мы засели в комнате двух товарищей, братьев Замыцких, за химические опыты. Отец их, отставной адмирал, был очень рад, что дети его с такой пользой употребляют вре-мя, и не препятствовал нам собираться по воскресеньям и праздникам в ?лаборатории?, находившейся рядом с его кабинетом. Руководствуясь учебником Штекгардта, мы проделали все указанные там опыты. Должен при-бавить, что мы чуть не подожгли дом и не раз отравляли воздух во всех комнатах хлором и тому подобными зло-вонными веществами. Но старый адмирал относился к этому очень добродушно. Когда мы за обедом рассказы-вали старику наши приключения, он тоже сообщал нам, как раз с товарищами чуть не спалил дом, преследуя менее полезную цель, чем мы, именно приготовляя жжен-ку. А добрейшая мать товарищей говорила между при-падками удушливого кашля: ?Что ж, ничего не поде-лаешь, если для ваших занятий вам нужно возиться с та-кими снадобьями?.

    Мы ласкались к ней за такое милое отношение, и после обеда она обыкновенно садилась за рояль, и до поздней ночи мы пели дуэты, трио и хоры из опер. А не то мы брали партитуру какой-нибудь оперы — нередко ?Руслана? — и пели ее всю, от начала до конца. Мать Замыцких и их сестра пели партии примадонн, старший брат прекрасно исполнял теноровую партию, а я с его младшим братом с грехом пополам выполняли остальные. Химия и музыка шли, таким образом, рука об руку.

    Высшая математика заняла тоже немалую часть моего времени. Многие из нас уже решили, что не пойдут в гвардию, где фронтовая служба и парады отнимали все время. Мы намеревались после производства поступить в артиллерийскую академию или в инженерную. Для этого мы должны были изучить аналитическую геоме-трию, дифференциальное и начало интегрального исчис-ления и брали частные уроки. Элементарная астрономия преподавалась нам тогда под именем математической географии, и я увлекся, в особенности в последний год пребывания в корпусе, чтением по астрономии. Никогда не прекращающаяся жизнь вселенной, которую я пони-мал как жизнь и развитие, стала для меня неистощимым источником поэтических наслаждений, и мало-помалу философией моей жизни стало сознание единства чело-века с природой, как одушевленной, так и неодушевлен-ной.

    Если бы у нас преподавались только перечисленные предметы, то и тогда все наше время было бы совершен-но заполнено. Но нам читали еще гуманитарные науки: историю, законоведение, то есть общее знакомство со сводом законов, затем основы политической экономии и сравнительной статистики. Кроме того, нужно было одо-леть громаднейшие курсы военных наук: тактики, воен-ной истории (походы 1812 и 1815 годов в мельчайших подробностях), артиллерии и полевой фортификации.

    Припоминая теперь прошлое, я прихожу к заключе-нию, что наша программа (кроме военных предметов, вместо которых мы могли бы с большей пользой изучать точные науки) была вовсе не дурна и, несмотря на свое разнообразие, вполне приходилась по силам юноше со средними способностями. Вследствие хорошего знакомст-ва с низшей математикой и физикой, которое мы приобре-тали в младших классах, большинство из нас справля-лось вполне удовлетворительно с программой. Многие из нас занимались, конечно, спустя рукава некоторыми пред-метами, например законоведением или новой историей, которая читалась у нас прескверно престарелым Шульгиным: его держали только ради выслуги полной пенсии. Но нам предоставляли известный простор в выборе лю-бимых предметов. По ним нас экзаменовали очень строго, а по остальным — довольно снисходительно. Вообще я объясняю себе сравнительную успешность прохожде-ния этой обширной программы конкретным характером всего преподавания. Как только мы познакомились теоре-тически с элементарной геометрией, мы тотчас же приме-няли ее в поле при помощи вех, землемерной цепи, а по-том с астролябией, компасом или мензулой. После таких наглядных уроков начальная астрономия уже не представляла для нас затруднений, тогда как съемка планов, как работа в поле, становилась для нас источником удо-вольствий.

    Та же система наглядного преподавания применялась и для фортификации. Зимой мы разрешали задачи вроде следующих: имея в распоряжении тысячу солдат, по-строить в двухнедельный срок возможно более сильное укрепление, чтобы защитить мост для отступающей ар-мии; и, разрешивши задачу, мы потом горячо отстаива-ли наши проекты, когда преподаватель критиковал их. Летом же мы применяли наши теоретические познания на деле, в поле строя профиля укреплений. Таким обра-зом благодаря практическим упражнениям большинство из нас, в возрасте 17—18 лет, очень нетрудно усваивало все эти разнообразные предметы.

    За всем тем у нас оставалось еще вдоволь времени для развлечений и для проказ различного рода. Лучшее время наступало, когда кончались экзамены; до выступ-ления в лагеря у нас тогда имелся почти месяц, совер-шенно свободный, а затем, по возвращении из лагерей, мы были опять свободны целых три или четыре недели. Немногие из нас, которые оставались в училище, пользо-вались тогда полной свободой и отпуском в любое вре-мя. В корпус мы возвращались только есть и спать. Я ра-ботал в это время в публичной библиотеке, ходил в Эрми-таж и изучал там картины, одну школу за другой, или же посещал казенные ткацкие фабрики, литейные, хрусталь-ные и гранильные заводы, куда доступ всегда открыт. Иногда мы отправлялись компанией кататься на лодках по Неве и проводили белые ночи — когда вечерняя заря встречается с утренней и когда в полночь можно без све-чи читать книгу — на реке или у рыбаков на взморье.

    Вспоминается мне особенно один вечер. Раз как-то я уговорил нескольких товарищей отправиться на взморье. Мы тронулись с ранним пароходом. Пообедали в каком-то грязном трактире, а затем весь день до вечера пробро-дили по взморью.

    Я декламировал товарищам огаревское стихотворе-ние ?Искандеру?. Это стихотворение произвело на меня сильное впечатление, и я заучил его наизусть и с глубо-ким чувством произносил:

    Когда я был отроком тихим и нежным,

    Когда я был юношей страстно-мятежным,

    И в возрасте зрелом, со старостью смежном,

    Всю жизнь мне все снова, и снова, и снова

    Звучало одно неизменное слово:

    Свобода! Свобода!

    Измученный рабством и духом унылый,

    Покинул я край мой родимый и милый,

    Чтоб было мне можно, насколько есть силы,

    С чужбины до самого края родного

    Взывать громогласно заветное слово:

    Свобода! Свобода!

    И вот на чужбине, в тиши полунощной,

    Мне издали голос послышался мощный...

    Сквозь вьюгу сырую, сквозь мрак беспомощный,

    Сквозь все завывания ветра ночного

    Мне слышится с родины юное слово:

    Свобода! Свобода!

    И сердце, так дружное с горьким сомнением,

    Как птица из клетки, простясь с заточением,

    Взыграло впервые отрадным биением,

    И как-то торжественно, весело, ново

    Звучит теперь с детства знакомое слово:

    Свобода! Свобода!

    И все-то мне грезится снег и равнина,

    Знакомое ветру лицо селянина,

    Лицо бородатое, мощь исполина.

    И он говорит мне, снимая оковы,

    Мое неизменное, вечное слово:

    Свобода! Свобода!

    Но если б грозила беда и невзгода

    И рук для борьбы захотела свобода, —

    Сейчас полечу на защиту народа.

    И если паду я средь битвы суровой,

    Скажу, умирая, могучее слово:

    Свобода! Свобода!

    А если б пришлось умереть на чужбине,

    Умру я с надеждой и верою ныне.

    Но и миг предсмертный — в спокойной кручине

    Не дай мне остынуть без звука святого,

    Товарищ, шепни мне последнее слово:

    Свобода! Свобода!

    Но плохо отзывались чудные стихи и чудные мысли в сердцах моих товарищей. Они слушали, и только. Я рос и развивался один. В эту пору еще одна повесть Тургене-ва глубоко запала мне в душу и на всю жизнь наложила свой отпечаток. Это было ?Накануне?.

    ?Накануне? вышло в начале 1860 года. Наступила весна, кончились у нас экзамены, и мы жили тогда в ла-зарете. Помню, я начал читать ?Накануне? под вечер, сидя у раскрытого окна, выходившего на наш плац. На-против, через плац, стоял маленький домик, где жил один из наших дежурных офицеров со своими двумя моло-денькими племянницами.

    Я читал ?Накануне? всю ночь не отрываясь. Инсаров, болгарский патриот, поглощенный одной идеей — мыслью об освобождении своей родной страны, произвел на ме-ня сильное впечатление. Эта же повесть определила с ранних лет и мое отношение к женщине.

    Из посещения фабрик я вынес тогда же любовь к могучим и точным машинам. Я понял поэзию машин, когда видел, как гигантская паровая лапа, выступавшая из лесопильного завода, вылавливает бревно из Невы и плавно подкладывает его под машину, которая распили-вает ствол на доски; или же смотрел, как раскаленная докрасна железная полоса, пройдя между двумя ци-линдрами, превращается в рельс. В современных фабри-ках машина убивает личность работника. Он превра-щается в пожизненного раба известной машины и ни-когда уже не бывает ничем иным. Но это лишь резуль-тат неразумной организации, и виновна в этом случае не машина. Чрезмерная работа и бесконечная ее монотон-ность одинаково вредны с ручным орудием, как и с маши-ной. Если же уничтожить переутомление, то вполне по-нятно удовольствие, которое может доставить человеку сознание мощности его машины, целесообразный харак-тер ее работы, изящность и точность каждого ее движе-ния. Ненависть, которую питал к машине Вильям Моррис, доказывает только, что, несмотря на его могучий талант, мощность и красота машин были ему недоступны.

    Музыка тоже играла важную роль в моем развитии. Она являлась для меня еще большим источником наслаж-дения и энтузиазма, чем поэзия. В то время русская опе-ра почти еще не существовала; но то был период расцве-та итальянской оперы. В Петербурге она была чрезвы-чайно популярна и насчитывала немало крупных талан-тов. Когда заболела примадонна Бозио, тысячи людей, в особенности молодежи, простаивали до поздней ночи у дверей гостиницы, чтобы узнать о здоровье дивы. Она не была хороша собой, но казалась такой прекрасной, когда пела, что молодых людей, безумно в нее влюблен-ных, можно было считать сотнями. Когда Бозио умерла, ей устроили такие похороны, каких Петербург до тех пор никогда не видел.

    Весь Петербург делился тогда на два лагеря: на по-клонников итальянской оперы и на завсегдатаев фран-цузского театра, где уже тогда зарождалась гнилая оффенбаховщина, через несколько лет заразившая всю Европу. Наш класс тоже разделился на два лагеря, и я принадлежал к итальянцам. Нам не позволялось посе-щать кресла или галереи, а ложи в итальянской опере разбирались за несколько месяцев до начала сезона по подписке, а в некоторых домах абонементы передавались даже по наследству. Нам оставалось, таким образом, пробираться в оперу по субботам на верхнюю галерею, где мы скучивались ?в проходе? и парились как в бане. Чтобы скрыть наши бросающиеся в глаза мундиры, мы должны были стоять даже там, несмотря на духоту, в за-стегнутых черных ватных шинелях с меховыми воротни-ками. Удивительно, как это никто из нас не схватил воспа-ления легких, в особенности если вспомнить, что мы, раз-горяченные овациями нашим любимицам, простаивали потом подолгу на улице, у театрального подъезда, чтобы еще раз поаплодировать им. В то время опера каким-то странным образом связана была с радикальным движением. Революционные речитативы в ?Вильгельме Телле? или ?Пуританах? всегда вызывали шумные овации, не-мало смущавшие Александра II. А в шестом ярусе, в курительной и на подъезде собиралась лучшая часть петер-бургской молодежи, объединенная общим благогове-нием к благородному искусству. Все это может показаться теперь ребячеством; но тогда немало возвышен-ных идей и чистых стремлений было заронено в нас по-клонением пред любимыми артистами.


VII.

    Лагерная жизнь в Петергофе. — Практи-ческие занятия в поле. — Совет воспита-телям

    Летом мы выступали в лагерь, в Петергоф, вместе с другими военными училищами Петербургского округа. В общем жилось нам там очень хорошо, и, без сомнения, мы значительно поправлялись в лагере. Спали мы в про-сторных палатках, купались в море и возвращались в город с запасом здоровья

    В военных училищах главное занятие в лагерях, ко-нечно, фронтовая служба. Мы все ее терпеть не могли, но скука ее порой смягчалась тем, что мы принимали участие в маневрах. Раз, когда мы уже ложились спать, Александр II поднял лагерь, приказавши бить тревогу. Через несколько минут весь лагерь ожил. Несколько ты-сяч мальчиков собрались вокруг знамен. В ночной тиши-не раздался тяжелый гул пушек артиллерийского учили-ща. Весь военный Петергоф прискакал в лагерь; но вследствие какого-то недоразумения царю не приводили лошади. Поскакали во все концы ординарцы, чтобы до-стать царю коня, но коня не оказывалось. Так как Алек-сандр II был не особенно хороший наездник, то он не садился на чужую лошадь. Он был очень сердит, и, когда к нему подскакал ординарец, рапортуя. ?Лошадь вашего величества ведут с Бабьигоны?, он грозно разразился: ?Дурак, разве у меня одна лошадь??

    Сгущавшаяся темнота, пушечные выстрелы, топот кавалерии — все это действовало на нас, мальчиков, силь-но возбуждающим образом, и, когда Александр II пустил нашу колонну в атаку, оставаясь впереди ее, мы едва не смяли его. Сомкнутые в ряды, с опущенными штыками, мы, должно быть, имели грозный вид; и я видел, как император, который все еще стоял пешим, тремя громад-ными скачками очистил путь для колонны. Я понял тогда, что значит колонна, идущая сомкнутыми рядами, воз-бужденная музыкой и наступлением. Перед нами стоял император, наш военный начальник, к которому мы все относились с благоговением. Между тем я чувствовал, что ни один из нас не подвинулся бы на вершок и не оста-новился бы, чтобы дать ему дорогу. Мы составляли иду-щую колонну, он являлся препятствием, и колонна смяла бы его. В подобных случаях мальчики с ружьями в руках еще страшнее старых солдат.

    На следующий год, когда мы приняли участие в больших маневрах под Петербургом, я получил некоторое представление о том, что такое война. Два дня подряд мы только и делали, что двигались взад и вперед на протяжении каких-нибудь двадцати верст. Мы не имели ни малей-шего представления о том, что делается кругом, ни о том, с какой целью мы двигаемся. Пушки гремели то возле нас, то где-то вдали. Порой в лесу и на холмах начина-лась жаркая ружейная перестрелка. Ординарцы скакали и привозили приказы то наступать, то отступать. А мы все шли, шли и шли, не видя смысла в этом передвиже-нии. Конница прошла той же дорогой и превратила ее в широкую реку зыбучего песка, по которому мы еле тащились взад и вперед. Наконец, всякая дисциплина порвалась в нашей колонне. Из стройного целого она превратилась в толпу усталых путников. По дороге шли одни знаменные унтер-офицеры; остальные же медлен-но плелись обочинами в лесу. Приказы и мольбы офи-церов не приводили ни к чему.

    Вдруг сзади донесся крик: ?Государь едет!? Офицеры засуетились, умоляя нас построиться в ряды; но никто не слушался.

    Прискакал император и приказал еще раз отступать.

    — Налево кругом! — раздалась команда — Господа, государь позади. Пожалуйста, обернитесь! — шептали офицеры. Но батальон почти не обращал внимания ни на команду, ни на мольбы. К счастью, Александр II не был фронтовиком фанатиком. Сказав несколько слов, чтобы ободрить нас, и обещав нам отдых, он ускакал.

    Я понял тогда, как много в военное время зависит от духа армии и как мало можно сделать путем одной дис-циплины, когда от солдат требуется больше, чем среднее усилие. Одной дисциплиной нельзя привести усталый от ряд к определенному часу на поле битвы. Лишь энту-зиазм и доверие могут в подобные минуты заставить сол-дат сделать невозможное. А для успеха на войне постоян-но приходится выполнять ?невозможное?. Как часто впоследствии вспоминал я этот наглядный урок в Сибири, где во время научных экспедиций нам тоже приходилось все время выполнять невозможное.

    Фронтовое учение и маневры отнимали, однако, лишь небольшую часть лагерного времени. Мы много зани-мались практическими съемками и фортификацией. После нескольких предварительных упражнений нам давали буссоль и говорили: ?Снимите план этого озера или парка с его дорогами. Измеряйте углы буссолью, а расстояние шагами?.

    Рано утром, позавтракав наскоро, юноша набивал свои просторные военные карманы ломтями черного хлеба и отправлялся на четыре пять часов за несколько верст в парк. Он набрасывал на план прекрасные тенистые дороги, ручьи и озера. Работа его сравнивалась впоследствии с точными картами и в виде награды по выбору юноши давались оптические инструменты или готовальни. Мне эта съемка доставляла невыразимое удовольст-вие. Независимый характер работы, одиночество под столетними деревьями, лесная жизнь, которой я мог отдаваться без помехи, оставили глубокий след в моей памяти. Была интересна и сама работа. Когда я впоследствии стал исследователем Сибири, а некоторые из моих товарищей — исследователями Средней Азии, мы нашли, что корпусные съемки послужили нам хорошей подготовительной школой.

    В последнем классе три раза в неделю партии из четырех пажей отправлялись в деревни, лежащие на значительном расстоянии от лагеря. Там мы делали точные съемки при помощи мензулы и кипрегеля. Порой наезжали офицеры генерального штаба, чтобы проверить работы и подать кое какие советы. Жизнь же среди крестьян, в деревенских избах, отлично влияла на наше умственное и нравственное развитие.

    В то же время мы упражнялись в возведении в на-стоящую величину частей укреплений. Мы отправлялись офицерами в открытое поле, и здесь нам поручалось возвести разрез бастиона или сложного мостового укрепления. Мы сколачивали гвоздями драницу и шесты таким же образом, как делают инженеры, когда им нуж-но провешить новую железную дорогу. При постройке профилей барбетов и бойниц нам нужно было вычислять довольно много, чтобы определить наклон и сечения раз личных плоскостей, и после этого стереометрия уже не представляла для нас затруднений, а синусы и тангенсы получали вещественный, определенный смысл.

    Работа так нравилась нам, что раз, уже в городе, найдя в саду кучи глины и щебня, мы принялись за по-стройку настоящего укрепления в уменьшенном виде. Барбеты, прямые и косые бойницы были тщательно вы числены. Все было сделано очень изящно. Мы мечтали теперь о том, как бы достать досок, чтобы сделать платформы для орудий и поставить на них модели пушек из нашей классной. Но, увы! наши панталоны были в пла-чевном состоянии!

    — Что вы тут делаете! — кричал на нас капитан. Взгляните на себя! Вы похожи на землекопов (Этим именно мы и гордились теперь!) Что, если великий князь приедет и застанет вас в таком виде!

    Мы покажем ему наше укрепление и попросим дать нам инструменты и доски для платформ.

    Но напрасно мы протестовали. На другой день десяток работников свез тачками наше прекрасное укрепле-ние, как будто бы оно было лишь кучей мусора!

    Упоминаю об этом для того, чтобы показать, как детям и юношам хочется применить на практике приобретен-ные в школе знания и как ограниченны те воспитатели, которые не могут воспользоваться этим стремлением для педагогических целей. В нашем корпусе все было, конечно, направлено к тому, чтобы пробудить военный дух, но мы с таким же увлечением прокладывали бы железную дорогу, строили избу или обрабатывали бы поле и огород. Стремление детей к живой, настоящей работе пропадает бесплодно, потому что в школе господствует еще дух схоластики, завещанный средневековыми монасты-рями.


VIII.

    Распространение революционных идей. — Отмена крепостного права. — Важные по-следствия освобождения крестьян

    Годы 1857—1861 были, как известно, эпохой умствен-ного пробуждения России. Все то, о чем поколение, пред-ставленное в литературе Тургеневым, Герценом, Бакуни-ным, Огаревым, Толстым, Достоевским, Григоровичем, Островским и Некрасовым, говорило шепотом, в друже-ской беседе, начинало теперь проникать в печать. Цензу-ра все еще свирепствовала; но чего нельзя было сказать открыто в политической статье, то проводилось контра-бандным путем в виде повести юмористического очерка или в замаскированной критике западноевропейских со-бытий. Все умели читать между строками и понимали, что означает, например, ?Критика китайской финансовой системы?.

    У меня не было знакомых в Петербурге, кроме школь-ных, да тесного круга родных. Я стоял, таким образом, далеко в стороне от радикального движения того време-ни. Тем не менее (и это была, быть может, наиболее ха-рактерная черта движения) идеи проникали даже в такое благонамеренное училище, как наше, и отражались даже в кругу наших московских родственников.

    Воскресенья и праздники я теперь проводил у моей тетки княгини Друцкой, о которой я упоминал уже выше. Князь Дмитрий Сергеевич Друцкой, мой дядя, думал только о необыкновенных завтраках и обедах, а княгиня и княжна проводили время очень весело. Моей двоюрод-ной сестре шел двадцатый год. Она была очень хороша и привлекательна. Все двоюродные братья были влюблены в нее; она тоже полюбила одного из них — Ивана Ива-новича Мусина-Пушкина — и хотела выйти за него за-муж. Но венчать двоюродных — великий грех по законам православной церкви, и княгиня напрасно добивалась особого разрешения от высших представителей церков-ной иерархии. Теперь княгиня Друцкая привезла дочку в Петербург в надежде, что, быть может, она выберет среди бесчисленных поклонников более подходящего же-ниха, чем родного, двоюродного брата. Должен приба-вить, что старания княгини ни к чему не привели, хотя в ее доме всегда было много блестящей гвардейской и дипломатической молодежи.

    Можно было думать, что меньше всего революционные идеи проникнут в такой дом. А между тем именно там я впервые познакомился с революционной литературой. Герцен только что начал тогда издавать в Лондоне ?По-лярную Звезду?, которая быстро и широко распростра-нилась в публике и произвела смятение даже в придвор-ных кругах. Моя двоюродная сестра Варенька Друцкая доставала эти книги, и мы обыкновенно читали их вместе. Сердце ее было возмущено препятствиями, которые ме-шали ее счастью, и тем охотнее ее ум воспринимал герценовскую резкую критику самодержавия и подгнившей государственной системы. А я почти с молитвенным бла-гоговением глядел на напечатанный на обложке ?По-лярной Звезды? медальон с изображением голов пове-шенных декабристов — Бестужева, Каховского, Пестеля, Рылеева и Муравьева-Апостола. Красота и сила тво-рений Герцена, мощность размаха его мыслей, его глубо-кая любовь к России охватили меня. Я читал и перечи-тывал эти страницы, блещущие умом и проникнутые глубоким чувством. Тургенев правду сказал, что Герцен писал слезами и кровью, что с тех пор у нас никто так не писал.

    Когда Саша прислал мне переписанное им ?С того берега? Герцена, то я наизусть запомнил сейчас же це-лые страницы об июньских днях. Тетушка, видя, как я зачитываюсь ?Полярной Звездой? и горячо говорю о Гер-цене, не раз с грустью замечала:

    — Смотри, Петя, тебя так же повесят когда-нибудь, как и их!

    В 1859 году или в начале 1860 года я стал издавать мою первую революционную газету. В том возрасте я мог быть, конечно, только конституционалистом, и я го-рячо доказывал в моей газете необходимость конститу-ции для России. Я писал о безумных расходах двора, о суммах, затраченных в Ницце на ничего не делавшую эскадру, сопровождавшую вдовствующую императрицу, которая умерла в 1860 году. Я упоминал о злоупотребле-ниях чиновников, о которых слышал постоянно, и дока-зывал необходимость правового порядка. Мою газету я переписал в трех экземплярах и подсунул их в столы то-варищам старших классов, которые, по моим соображе-ниям, должны были интересоваться общественными де-лами. Я просил читателей положить свои замечания за большими часами в нашей библиотеке.

    С бьющимся сердцем вошел я на другой день в библио-теку, чтобы посмотреть, нет ли там чего для меня. Действительно, за часами лежали две записки. Два товарища писали, что вполне сочувствуют мне, и только советовали не рисковать слишком сильно. Я выпустил второй номер, еще более резкий. В нем я доказывал необходи-мость объединиться всем во имя свободы. На этот раз за часами ничего не было, но зато два товарища сами по-дошли ко мне.

    — Мы убеждены, что газету издаете вы, сказали они, — и пришли поговорить о ней. Мы с вами совершен-но согласны и хотим сказать: ?Будем друзьями?. Но газету не следует издавать. Во всем корпусе всего еще два товарища, которых интересуют подобные вещи. Если же станет известно, что существует подобная газета, по-следствия для всех нас будут ужасны. Составим лучше кружок и станем говорить обо всем. Быть может, удастся убедить в чем-нибудь и других.

    Все это было так разумно, что мне оставалось лишь согласиться, и мы скрепили союз сильным рукопожа-тием. С тех пор мы стали большими друзьями, много читали вместе и обсуждали различные вопросы.

    Освобождение крестьян приковывало тогда внимание всех мыслящих людей.

    Революция 1848 года глухо отразилась среди русских крестьян. С 1850 года бунты крепостных стали прини-мать очень серьезные размеры. Когда началась Крым-ская война и по всей России стали набирать ратников, возмущения крестьян распространились с невиданной до тех пор силой. Несколько помещиков было убито кре-постными. Бунты приняли такой грозный характер, что для усмирения приходилось посылать целые полки с пушками, тогда как прежде небольшие отряды солдат нагоняли ужас на крестьян и прекращали возмущения.

    Эти вспышки, с одной стороны, и глубокое отвращение к крепостному праву в том поколении, которое выдви-нулось при вступлении на престол Александра II, с дру-гой, сделали освобождение крестьян насущным вопро-сом. Александр II, ненавидевший сам крепостное право и поддерживаемый, точнее, побуждаемый в собственной семье женой, братом Константином и великой княгиней Еленой Павловной, сделал первый шаг в этом направле-нии. Он хотел, чтобы инициатива реформы исходила от самих помещиков. Но ни в одной губернии нельзя было убедить помещиков подать подобный адрес государю. В марте 1856 года Александр II сам обратился к москов-скому дворянству с речью, в которой доказывал необходимость реформы; но ответом было упорное молчание. Александр II рассердился тогда и закончил речь памят-ными словами Герцена. ?Лучше, господа, чтобы освобождение пришло сверху, чем ждать, покуда оно придет снизу?. Но даже и эти слова не подействовали.

    Почин был сделан наконец литовскими губерниями: Гродненской, Виленской и Ковенской, в которых Напо-леон уничтожил в 1812 году (на бумаге) крепостное пра-во. Генерал-губернатору Назимову удалось убедить ли-товское дворянство подать желаемый адрес, и в ноябре 1857 года был опубликован знаменитый рескрипт на имя виленского генерал-губернатора, в котором Александр II выражал намерение освободить крестьян. Со слезами на глазах читали мы знаменитую статью Герцена: ?Ты по-бедил, галилеянин?. Лондонские изгнанники заявля-ли, что отныне не считают Александра II врагом, а бу-дут поддерживать его в великом деле освобождения крестьян.

    Отношение крестьян было в высшей степени замеча-тельно. Как только разнеслась весть, что страстно же данную волю скоро дадут, восстания почти совершенно прекратились. Крестьяне ждали. Когда Александр II объезжал среднюю Россию, они окружали его и умоля-ли дать волю, но к этим повторявшим просьбам Александр относился недружелюбно. Любопытно, однако, до какой степени сильна традиция Великой революции: среди крестьян шел слух, что Наполеон III при заключении мира после Севастопольской войны потребовал от Алек-сандра II дать волю. Я часто слышал это. Даже накануне освобождения крестьяне сомневались, чтобы волю дали без давления извне. ?Если Гарибалка не придет, ничего не будет?,— говорил как-то в Петербурге один крестья-нин моему товарищу, который толковал ему, что скоро ?дадут волю?. И так думали многие*.

    * Оказывается теперь, что этот слух о давлении Франции, как это ни странно, имел некоторое основание. Мой друг бельгийский профессор Нис (Nys) заметил мне по поводу этих строк, что по заключении Парижского мира в мае 1856 года Наполеон III предложил, что бы в Париже происходили ?разговоры? между представителями держав об общем положении дел в Европе. Докладчиком был известный в то время экономист министр Воловский (Volowsky), и он, несомнен-но, говорил о крепостном праве и о том, что Россия не будет считаться вполне европейской державой, пока крепостное право не будет уничтожено. — Примечание автора 1919 года.

    За моментом всеобщей радости последовали, однако, годы тревог и сомнений. В губерниях и в Петербурге работали специально избранные комитеты; но Александр II по-видимому, колебался. Цензура следила особенно строго за тем, чтобы печать не обсуждала вопроса об освобождении крестьян в подробностях. Мрачные слухи ходили по Петербургу и достигали до нашего корпуса.

    Среди дворянства не было недостатка в молодых людях, которые искренно работали для полного освобождения крестьян. Но партия крепостников все более и более тесным кольцом окружала Александра II и оказывала на него давление. Крепостники нашептывали, что в день освобождения крестьян начнется всеобщее избиение помещиков и что Россию тогда ждет новая пугачевщина еще страшнее 1773 года. Александр II был человек слабохарактерный и прислушивался к подобным зловещим предсказаниям. Но громадная машина для выработки ?Положения? была уже пущена в ход. Комитеты заседали. Десятки записок с проектами освобождения крестьян посылались царю, ходили в рукописи или же печатались в Лондоне. Герцен при содействии Тургенева, уведомлявшего его о положении дел, обсуждал подробности каждого проекта в ?Колоколе? и ?Полярной Звезде?. То же делал и Чернышевский в ?Современнике?. Славянофилы с своей стороны, особенно Аксаков и Беляев, воспользовались сравнительным облегчением печати, чтобы дать мысли об освобождении крестьян широкое распространение. Они тоже с большим знанием технической стороны дела во всех подробностях обсуждали, как совершить освобождение. Весь образованный Петербург соглашался с Герценом и в особенности с Чернышевским. Я помню, как стояли за него даже конногвардейские офицеры, которых я видел по воскресеньям, после церковного парада, у моего двоюродного брата Дмитрия Николаевича Кропоткина, полкового адъютанта и флигель-адъютанта. Настроение Петербурга в гостиных и на улице показывало, что идти назад теперь уже невозможно. Освобождение крестьян должно было быть выполнено. Отвоеван был и другой очень важный пункт, именно освобождение с землей.

    Но партия крепостников не теряла надежды. Она добивалась отсрочки реформы, уменьшения наделов и такой высокой выкупной платы за землю, которая делала бы экономическую независимость призраком. И в этом крепостники вполне успели. Александр II отстранил Николая Милютина (брата военного министра), являвшегося душой дела.

    — Мне крайне жаль расстаться с вами,— сказал он, — но я должен: дворянство называет вас ?красным?.

    Комитеты первого созыва, выработавшие проект освобождения крестьян, были распущены. Новые коми-теты пересматривали теперь весь план в интересах кре-постников. Печати опять зажали рот.

    Дела принимали, таким образом, мрачный характер. Теперь уже возникал вопрос, состоится ли освобожде-ние? Я лихорадочно следил за борьбой и по воскресеньям, когда товарищи возвращались в корпус, спрашивал их, что говорят их родители. Осенью 1860 года вести стали все хуже и хуже. ?Партия Валуева одержала верх?. ?Они хотят пересмотреть заново все дело?. ?Родственники княжны Долгорукой (приятельницы царя) сильно влияют на государя?. ?Освобождение крестьян отложено: боятся революции?.

    В январе 1861 года стали, впрочем, доходить несколь-ко более утешительные слухи. Все надеялись теперь, что 19 февраля, в день вступления Александра на престол, будет объявлен какой-то манифест об освобождении.

    Наступил и этот день, но он не принес ничего. В этот день я был во дворце, где вместо большого был лишь ма-лый выход. Пажей второго класса посылали на такие вы-ходы, чтобы приучать к придворным порядкам, и девят-надцатого была моя очередь. Я сопровождал одну из великих княгинь при выходе из церкви, а так как ее муж не показывался, то она меня попросила найти его. Его вызвали из кабинета императора, и я в полушутливом тоне сказал великому князю о том, как беспокоится его жена. Я не подозревал даже, какой важный вопрос об-суждали в тот момент в кабинете. Кроме нескольких посвященных, никто во дворце не знал, что манифест подписан 19 февраля. Его держали в секрете две недели только потому, что через неделю, 26 февраля, начина-лась масленица. Боялись, что в деревнях пьянство в эти дни вызовет бунты. Даже масленичные балаганы переве-ли в этом году с Дворцовой площади на Марсово поле, подальше от дворца, из опасения народного восстания. Войскам были даны самые строгие инструкции, каким образом усмирять беспорядки.

    Через две недели, утром 5 марта, в последний день масленицы, я был в корпусе, так как в полдень должен был идти на развод в Михайловский манеж. Я лежал еще в постели, когда мой денщик Иванов вбежал с чай-ным подносом в руках и воскликнул:

    — Князь, воля! Манифест вывешен в Гостином дво-ре (напротив корпуса).

    — Ты сам видел манифест?

    — Да. Народ стоит кругом. Один читает, а все слу-шают. Воля!

    Через две минуты я уже оделся и был на улице.

    — Кропоткин, воля! — крикнул входивший в корпус товарищ. — Вот манифест. Мой дядя узнал вчера, что его будут читать за ранней обедней в Исаакиевском соборе. Народа было немного, одни мужики. После обедни про-читали и раздали манифест. Крестьяне хорошо поняли его значение. Когда я выходил из собора, много мужи-ков стояло на паперти. Двое из них, в дверях, так смешно мне сказали: ?Что, барин? Теперь фюить!?

    Товарищ мимикой передал, как мужики указали ему дорогу. Годы томительного ожидания сказались в этом жесте выпроваживания барина. Я читал и перечитывал манифест. Он был составлен престарелым московским митрополитом Филаретом напыщенным языком. Церков-нославянские обороты только затемняли смысл.

    Но то была воля, без всякого сомнения, хотя не немед-ленная. Крестьяне оставались крепостными еще два года, до 19 февраля 1863 года; тем не менее ясно было одно: крепостное право уничтожено, и крестьяне получают на-дел. Им придется выкупать его, но пятно рабства смыто. Рабов больше нет. Реакции не удалось одержать верх.

    Мы отправились на развод. Когда военная церемония кончилась, Александр II, который все еще продолжал сидеть на коне, громко крикнул: ?Господа офицеры, кс мне!? Офицеры окружили царя, и он громко начал речь о великом событии дня.

    — Господа офицеры... Представители дворянства в армии... — долетели до нас отрывки речи. — Положен ко-нец вековой несправедливости... Я жду жертв от дворян-ства... Благородное дворянство сомкнется вокруг пре стола...

    И так далее. Когда Александр кончил, ему ответили восторженными криками ура!

    Назад мы скорее добежали, чем дошли до корпуса. Мы спешили в итальянскую оперу на последний в сезона сборный дневной спектакль. Не подлежало сомнению что будут какие-нибудь манифестации. Поспешно сбросили мы военную амуницию, и я с несколькими товарищами помчался в театр, на галерею шестого яруса. Театр был переполнен.

    Во время первого же антракта курильная наполни-лась возбужденной молодежью. Знакомые и незнакомые восторженно обменивались впечатлениями. Мы тут же по-решили возвратиться в зал и запеть всем вместе ?Боже, царя храни!?.

    Но вот донеслись звуки музыки, и мы поспешили обратно в зал. Оркестр играл уже гимн; но звуки его ско-ро стали утопать в криках ?ура!? всех зрителей! Я видел, как дирижер Бавери махал палочкой, но не мог уловить ни одного звука громадного оркестра. Бавери кончил, но восторженные крики ?ура!? не прекращались. Он снова замахал палочкой; я видел движение смычков, видел, как надувались щеки музыкантов, игравших на медных ин-струментах, но восторженные крики опять заглушали музыку. Бавери в третий раз начал гимн. И только тогда, к самому концу, отдельные звуки медных инструментов стали порой прорезывать гул человеческих голосов.

    Такие же восторженные сцены повторялись и на ули-цах. Толпы крестьян и образованных людей стояли перед Зимним дворцом и кричали ?ура!?. Когда царь показался на улице, за его коляской помчался ликующий народ. Герцен был прав, сказавши два года спустя, когда Алек-сандр II топил польскую революцию в крови, а Муравьев-вешатель душил ее на эшафоте: ?Александр Николаевич, зачем вы не умерли в этот день? Вы остались бы героем в истории!?

    Где же были восстания, предсказанные крепостника-ми? Трудно было придумать состояние более неопреде-ленное, чем то, которое вводило ?Положение?. Если что-нибудь могло вызвать мятежи, то именно запутанная неопределенность условий, созданная законом. А между тем, кроме двух мест, где были возмущения, да неболь-ших беспорядков, кое-где созданных главным образом непониманием, вся Россия оставалась спокойной — более спокойной, чем когда-либо. С обычным здравым смыслом крестьяне поняли, что крепостному праву положен конец, что пришла воля.

    Я посетил Никольское в августе 1861 года, а затем снова летом 1862 года и был поражен тем, как разумно и спокойно приняли крестьяне новые условия. Они знали очень хорошо, как тяжело будет платить выкуп, который являлся в сущности вознаграждением за даровой труд отобранных душ; но они так высоко ценили свое личное освобождение от рабства, что приняли даже такие разо-рительные условия. Правда, делалось это не без ропота, но крестьяне покорились необходимости. В первые меся-цы они праздновали по два дня в неделю, уверяя, что грех работать по пятницам; но когда наступило лето, они принялись за работу еще с большим усердием, чем прежде.

    Когда я увидел наших никольских крестьян через пятнадцать месяцев после освобождения, я не мог налюбоваться ими. Врожденная доброта их и мягкость оста-лись, но клеймо рабства исчезло. Крестьяне говорили со своими прежними господами как равные с равными, как будто бы никогда и не существовало иных отношении между ними. К тому же из крестьян уже выделились та-кие личности, которые могли постоять за их права. ?Поло-жение? было большой и тяжело написанной книгой. Я за-тратил немало времени, покуда понял ее. Но когда раз никольский староста Василий Иванов пришел ко мне с просьбой объяснить ему одно темное место в ?Положении?, я убедился, что он отлично разобрался в запутанных главах и параграфах, хотя и читал-то далеко не бойко.

    Хуже всего было дворовым. Они не получили надела да и вряд ли знали бы, что делать с ним, если бы полу-чили. Дворовым дали свободу и ничего больше. В нашей округе почти все они оставили своих прежних господ, у моего отца, например, никто не остался. Они разбрелись в поисках за занятиями. Многие нашли сейчас же места у купцов, которые гордились тем, что у них служит кучер князя такого то или повар генерала такого-то. Знавшие какое-нибудь ремесло находили работу в городе. Так, например, оркестр моего отца так и остался оркестром, хо-рошо зарабатывал в Калуге и поддерживал дружелюб-ные отношения с нашим домом. Приходилось плохо тем, которые не знали никакого ремесла. А между тем боль-шинство их предпочитало лучше перебиваться кое-как, чем оставаться у прежних господ.

    Что касается помещиков, то крупные землевладельцы все пустили в ход в Петербурге, чтобы возобновить крепостное право под каким-нибудь новым названием (отчасти они и успели в этом при Александре III), но большая часть остальных помещиков покорилась реформе как неминуемому бедствию. Молодое поколение дало России тех замечательных мировых посредников, а впо-следствии мировых судей, которые содействовали так много мирному проведению эмансипации. Люди же ста-рого поколения только мечтали заложить выкупные свидетельства (земля была оценена гораздо выше ее стоимости) и соображали, как прокутить эти деньги в ресто-ранах или же пустить на зеленое поле. И действитель-но, большинство из них прокутили или проиграли выкуп-ные деньги, как только получили их.

    Для многих помещиков освобождение крестьян ока-залось в сущности выгодной сделкой. Так, например, та земля, которую отец мой, предвидя освобождение, про-давал участками по одиннадцати рублей за десятину, крестьянам ставилась в сорок рублей, то есть в три с по-ловиной раза больше. Так было везде в нашей округе. В тамбовском же степном имении отца мир снял всю землю на двенадцать лет, и отец получал вдвое больше, чем прежде, когда землю обрабатывали ему крепост-ные.

    Лет десять после этого памятного дня я попал в там-бовское именье, которое досталось мне по наследству от отца. Я прожил там несколько недель. Вечером, после моего отъезда, наш молодой священник, умный, незави-симого образа мыслей (такие иногда встречаются в южных губерниях), вышел погулять. Закат солнца был велико-лепный. Из степи тянул напоенный ароматом ветерок. За деревней, на пригорке, он нашел не очень старого крестьянина Антона Савельева, который читал псал-тырь. Крестьянин с трудом разбирал по складам церков-ную печать и часто читал книгу, начиная с последней страницы. Ему нравился больше всего процесс чтения; затем какое-нибудь слово поражало его, и ему было приятно повторение этого слова; теперь он читал 106-й псалом, где часто повторяется ?радуюсь я?.

    — Что вы читаете, Антон Савельевич? — спросил свя-щенник.

    — А вот, батюшка, расскажу вам. Четырнадцать лет тому назад приехал сюда старый князь. Была зима. Я толь-ко что вернулся домой с работы и совсем замерз. Кру-жила метель. Только стал я раздеваться — слышу старо-ста стучит в окно и кричит: ?Ступай к князю; он тебя требует!? Тут мы все, моя баба и ребятишки, перепу-гались. ?Зачем это ты понадобился князю?? — перепо-лошилась моя хозяйка. Я перекрестился и пошел. Как пе-реходил плотину, метель мне все глаза совсем залепила. Ну, обошлось все благополучно. Старый князь спал после обеда, прождал я часа два в передней, а когда выспался князь, то только спросил меня:

    — А что, Антон Савельев, умеешь штукатурить?

    — Умею, ваше сиятельство.

    — Ну, так приходи завтра, поправишь штукатурку в этой комнате.

    — Пошел я домой совсем веселый. Только прихожу на плотину — вижу, хозяйка моя стоит. Все время, в ме-тель, простояла она с дитей на руках — меня дожидалась.

    — Что такое, Савельич? — спрашивает.

    — Ничего, — говорю я, — все благополучно, штукатурку звал поправить.

    — Так вот, батюшка, как оно было при старом князе. А теперь вот приехал молодой князь, пошел я на него по-смотреть. Сидит он в саду, в холодке, около дома, чай пьет. Вы, батюшка, сидите с ним, и волостной старшина с медалью тут же.

    — Хочешь чаю, Савельич? — спрашивает князь. Подсаживайся. Дай ему стул, Петр Григорьевич. И Петр Григорьевич — уж каким сатаной был он для нас, когда служил управляющим у старого князя, — несет стул! Сели мы за стол, калякаем, а он всем чай наливает.

    — Ну, батюшка, сегодня такая благодать, вечер хороший, со степи воздух несет такой легкий, так вот я сижу и читаю: ?Радуюсь я! Радуюсь я!?

    Вот что означала воля для крестьян!


IX.

    Жизнь при дворе.— Система шпионства во дворце.— Александр II.— Мария Алек-сандровна.— Великие князья

    В июне 1861 года я был произведен в фельдфебели Пажеского корпуса. Должен сознаться, что некоторым из наших офицеров это не нравилось. Они говорили, что с таким фельдфебелем не будет никакой дисциплины. Но они ничего не могли поделать. Обыкновенно фельдфебе-лем назначался первый ученик старшего класса, а я был первым уже несколько лет. Такое назначение считалось крайне завидным не только потому, что фельдфебель зани-мал особое положение в корпусе и пользовался преиму-ществами офицера, но также потому, что он в то же время был камер-пажем императора. Таким образом, он стано-вился лично известен государю, что считалось, конечно, важным шагом в дальнейшей карьере.

    Для меня важнее всего было то, что производство избавляло меня от тяжелой повинности дежурств в самом корпусе, которая выпадала на долю камер-пажей, и что отныне я буду иметь для моих занятий отдельную комнату, куда могу удаляться от школьного гама. Правда, была и оборотная сторона медали. Я всегда находил скучным хо-дить мерным шагом по комнатам и предпочитал лучше мчаться бегом, что было строго воспрещено. Теперь уже нельзя будет промчаться через все залы, а придется чин-но шагать с дежурной книгой подмышкой! По этому важному поводу было даже совещание моих приятелей, но они решили, что время от времени я все-таки смогу позво-лить себе пробежаться, и что касается до моих отношений с другими воспитанниками, то от меня самого зависит установить их на товарищескую ногу. Что я и сделал.

    Камер-пажи часто бывали во дворце на больших и малых выходах, на балах, приемах, парадных обедах и т. д. Во время рождества, нового года и пасхи нас требо-вали во дворец почти каждый день, а иногда и по два раза в день. Кроме того, как фельдфебель, я каждое воскре-сенье должен был докладывать царю на разводе, что ?по роте Пажеского корпуса все обстоит благополучно?, даже если треть воспитанников была больна. ?Докладывать ли сегодня, что не все обстоит благополучно?? — спросил я раз полковника, когда чуть не полкорпуса переболело какою-то болезнью. ?Боже сохрани! — ужаснулся он.— Так докладывать можно только, если в корпусе случится бунт?.

    В придворной жизни, без сомнения, много живопис-ного. Элегантная утонченность манер (хотя, быть может, и поверхностная), строгий этикет, блестящая обстановка, несомненно, производят впечатление. Большой выход — красивое зрелище. Даже простой прием у императрицы нескольких дам резко отличается от обыкновенного визи-та. Прием происходит в великолепной зале, гости вводятся камергерами в расшитых золотом мундирах, за императри-цей следуют великолепно одетые пажи и фрейлины, — и все выполняется с особой торжественностью. Быть действующим лицом в придворной жизни для мальчика моих лет, конечно, было больше чем любопытно. К тому же нужно сказать, что на Александра II я тогда смотрел как на героя рода; он не придавал значения придворным церемониям, начинал тогда работать в шесть часов утра и упорно боролся с реакционной партией, чтобы провести ряд реформ, в ряду которых освобождение крестьян со-ставляло лишь первый шаг.

    Но по мере того как я присматривался к казовой стороне придворной жизни и время от времени видел мельком, что творится за кулисами, я убедился в ничтож-ности этих церемоний, которыми лишь слабо прикрыва-ется то, что желают скрыть от толпы. Больше того, я убе-дился, что эти мелочи до такой степени поглощают внима-ние двора, что препятствуют видеть явления первой важности, и что из-за театральности часто забывается действительность. Мало-помалу стал тускнеть также и тот ореол, которым я окружал Александра. И если бы я когда-нибудь лелеял иллюзию насчет деятельности в придворных сферах, она исчезла бы к концу первого же года.

    В большие праздники, а также в царские дни во дворце бывал большой выход. Тысячи офицеров, от генералов до капитанов, а также высшие гражданские чиновники вы-страивались в громадных залах дворца, чтобы отвесить низкий поклон, когда император с семьею торжественно проследуют в церковь. Все члены императорской фамилии собирались для этого в гостиной и весело болтали, покуда не наступал момент надеть маску торжественности. Затем процессия выстраивалась. Император подавал руку импе-ратрице и шел впереди. За ним следовал его камер-паж, а за ним дежурный генерал-адъютант и министр двора. За императрицей или, точнее, за бесконечным шлейфом ее платья шли два камер-пажа, поднимавшие этот шлейф на поворотах и потом расправлявшие его во всей красе. Да-лее шли: наследник, которому тогда было лет восемна-дцать, великие князья и княгини, согласно порядку престо-лонаследия. За каждой из великих княгинь следовал ее камер-паж. Далее тянулась длинная вереница старых и молодых статс-дам и фрейлин в так называемых русских костюмах, то есть в бальном платье, которое почему-то предполагалось похожим на сарафан.

    Когда процессия проходила, я мог наблюдать, как каждый из высших военных и гражданских чиновников, прежде чем отвесить свой поклон, старался украдкой уловить взгляд царя. И если тот отвечал кому-нибудь на поклон улыбкой, одним или двумя словами или даже чуть заметным кивком, то преисполненный гордости счастли-вец оглядывал соседей, ожидая от них поздравлений.

    Из церкви процессия возвращалась в том же порядке. Затем каждый спешил по своим собственным делам. Кроме немногих фанатиков придворного этикета да молодых дам, большинство присутствовавших считали выходы скучной барщиной.

    Два или три раза в зиму во дворце давались большие балы, на которые приглашались тысячи гостей. После того как император открывал танцы полонезом, каждому пре-дставлялось веселиться как угодно. В бесконечных, бле-стяще освещенных залах было сколько угодно места молодым девушкам укрыться от бдительного глаза маме-нек и тетушек. Молодежь веселилась во время танцев, а за ужином всегда как-то выходило так, что молодые пары усаживались вдали от стариков.

    Моя служба на балах была не из легких. Александр II не танцевал и не сидел, а все время ходил между гостей. Камер-пажу приходилось идти на некотором расстоянии от царя так, чтобы не торчать слишком близко и вместе с тем быть под рукой, чтобы явиться немедленно на зов. Это сочетание присутствия с отсутствием давалось не легко. Не требовал его и император: он предпочел бы, что-бы его оставили одного, но таков уже был обычай, которо-му царю приходилось подчиниться. Хуже всего было, когда Александр II входил в толпу дам, стоявших вокруг танцую-щих великих князей, и медленно двигался там. Не особенно легко было пробираться среди этого живого цветника, ко-торый расступался, чтобы дать дорогу царю, но сейчас же замыкался за ним. Сотни дам и девиц не танцевали, а стояли тут же в надежде, что, быть может, кто-нибудь из великих князей заметит их и пригласит на польку или на тур вальса.

    О влиянии двора на петербургское общество можно судить по следующему. Если родители замечали, что ка-кой-нибудь великий князь обратил внимание на их дочь, они прилагали все старания, чтобы девушка влюбилась в высокую особу, хотя отлично знали, что дело не может кончиться браком. Я не мог бы даже представить себе тех разговоров, которые услыхал раз в ?почтенной? семье, после того как наследник два или три раза потанцевал с молодой семнадцатилетней девушкой. По этому поводу родители ее строили различные, блестящие, по их мнению, планы.

    Каждый раз, когда мы бывали во дворце, мы обедали и завтракали там. Придворные лакеи тогда рассказывали нам — желали мы их слушать или нет — скандальную придворную хронику. Они знали решительно все, что про-исходило во дворцах. То была их среда. В интересах истины должен сказать, что в тот год, о котором я говорю, скандальная хроника была беднее событиями, чем в семи-десятых годах. Братья Александра II тогда только что женились, а сыновья его были еще слишком молоды. Но об отношениях императора к княжне Долгорукой, которую Тургенев так хорошо обрисовал в ?Дыме? под именем Ири-ны, во дворце говорили еще более открыто, чем в петер-бургских салонах. Раз, когда мы вошли в комнату, где пе-реодевались всегда, нам сообщили, что ?княжна Долго-рукая сегодня получила отставку, на этот раз полную?. Полчаса спустя я увидел княжну Долгорукую. Она яви-лась в церковь с распухшими от слез глазами. Все время службы она глотала слезы. Остальные дамы дер-жались поодаль от несчастной, как бы для того, чтобы ее лучше видели. Прислуга уже вся знала про событие и об-суждала его на свой собственный лад. Было нечто отвра-тительное в толках этих людей, которые за день до того пресмыкались перед этой самой дамой.

    Система шпионства, практикующаяся во дворце, а в особенности вокруг самого императора, покажется совер-шенно невероятной непосвященным, но следующий случай даст о ней некоторое представление. В семидесятых годах один из великих князей получил хороший урок от одного петербуржца. Последний запретил великому князю при-езжать в его дом. Раз, возвратившись неожиданно и найдя великого князя в гостиной, он бросился на него с палкой. Молодой человек бегом спустился с лестницы и, было, уже совсем успел вскочить в карету, когда преследующий на-стиг его и ударил палкой. Околоточный, который стоял у подъезда, побежал с докладом к обер-полицеймейстеру Трепову, а этот в свою очередь вскочил в дрожки и помчал-ся к государю, чтобы раньше всех отрапортовать о ?при-скорбном случае?. Александр II вызвал великого князя и переговорил с ним. Дня два спустя один старый чиновник, служивший в Третьем отделении, передавал в доме моего товарища, где он был свой человек, весь разговор между царем и великим князем.

    — Государь был очень сердит,— сообщил им чинов-ник, — и сказал в конце концов великому князю: ?И как это вы своих дел не умеете устраивать!?

    Чиновника спросили, конечно, как он может знать о бе-седе с глазу на глаз, и его ответ был очень характерен:

    — Слова и мнения его величества должны быть из-вестны нашему отделению. Разве иначе можно было бы вести такое важное учреждение, как государственная полиция? Могу вас уверить, что ни за кем так внимательно не следят в Петербурге, как за его величеством.

    В этих словах не было хвастовства. Каждый министр, каждый генерал-губернатор, прежде чем войти с докладом в кабинет к царю, справлялся тогда предварительно у камердинера царя, в каком расположении духа сегодня его величество. Сообразно с ответом министр или докладывал императору о каком-нибудь щекотливом деле, или же дер-жал его в портфеле до более благоприятного момента. Когда в Петербург приезжал генерал-губернатор Восточ-ной Сибири, он всегда посылал своего личного адъютанта к камердинеру с хорошим подарком. ?Бывают дни, — говорил генерал-губернатор, — когда государь пришел в бешенство и отдал бы под суд всех и меня в том числе, если бы я доложил ему о некоторых делах, но бывают также дни, когда все сходит гладко. Золотой человек этот камердинер?. Знать изо дня в день о настроении духа императора считалось необходимым для тех, которые же-лали удержаться на высоком посту. Это искусство впо-следствии в совершенстве постигли граф Шувалов и Трепов, а также граф Н. П. Игнатьев. Впрочем, насколько я знаю его, Игнатьев сумел бы обойтись и без камердинера.

    В начале моей службы я относился восторженно к Александру II как к царю-освободителю. Воображение часто уносит мальчика далеко за пределы действитель-ности, и мое чувство тогда было таково, что, если бы в моем присутствии кто-нибудь свершил покушение на царя, я бы грудью закрыл Александра II.

    Раз, в начале января 1862 года, я увидал, что Алек-сандр II вышел из процессии и один направился в залы, где были выстроены для парада отряды от всех полков петербургского гарнизона. Этот парад обыкновенно про-исходил на площади, но в тот день, по случаю сильного мороза, он должен был состояться в залах. Александру II предстояло, таким образом, пройти пешком перед вой-сками, вместо того чтобы проскакать перед ними гало-пом. Я знал, что мои придворные обязанности кончают-ся, как только император выступает как командующий войсками, и что я должен идти за ним только до тех пор, но не дальше. Оглянувшись, однако, я увидел, что он остался совершенно один. Флигель-адъютант и генерал-адъютант куда-то исчезли.

    Не знаю, спешил ли Александр II в тот день или имел какие-нибудь другие причины желать, чтобы парад скорее кончился, но он буквально промчался перед рядами. Он делал такие быстрые и большие шаги (он был очень высок ростом), что я должен был идти самым скорым шагом, а порой даже бегом. Он спешил так, как будто бы убегал от опасности. Его возбуждение передалось и мне, и ежеминутно я готов был броситься вперед, жалея лишь о том, что при мне не моя собственная шпага с толедским клинком, который пробивал пятаки, а обыкно-венное форменное оружие. Александр II замедлил шаг лишь тогда, когда прошел перед последним полком. Вы-ходя в другой зал, он оглянулся и встретился с моим взгля-дом, блестевшим от возбуждения и быстрой ходьбы. Млад-ший флигель-адъютант мчался бегом две залы позади нас. Я приготовился выслушать строгий выговор, но вместо этого Александр II, быть может, обнаруживая мысли, ко-торые занимали его тогда, сказал мне: ?Ты здесь — моло-дец!? И, медленно удаляясь, он вперил в пространство тот неподвижный, загадочный взгляд, который все чаще и чаще я стал замечать у него.

    Таков был тогда мой образ мыслей. Но ряд мелких слу-чаев, а также реакционный характер, который все более и более принимала политика Александра II, стали поселять сомнения в моем сердце. Ежегодно 6 января, как известно, происходит полухристианский-полуязыческий обряд освя-щения воды на иордани. Он также соблюдается при дворе. На Неве, против дворца, сооружается павильон. Импера-торская фамилия, предшествуемая духовенством, идет из дворца поперек великолепной набережной к павильону, где после молебствия крест погружается в воду. Тысячи народа на набережной и на льду следят издали за церемо-нией. Все, конечно, стоят без шапок во время молебствия. В тот год был очень сильный мороз, и один старый генерал надел из предосторожности парик; но когда старик, пред выходом на улицу, поспешно накидывал в передней ши-нель, то не заметил, как парик его был сбит на сторону и был посажен пробором поперек. Константин Николаевич увидел это и во все время службы пересмеивался с мо-лодыми великими князьями. Все они смотрели на генерала, который глупо ухмылялся, не понимая, чем он мог вызвать такое веселье. Константин наконец шепнул брату, кото-рый тоже взглянул на генерала и рассмеялся.

    Несколько минут спустя, когда процессия на обратном пути опять была на набережной, старый крестьянин про-толкался сквозь двойную цепь солдат, стоявших вдоль пути, и упал на колени перед царем, держа вверх про-шение.

    — Батюшка-царь, заступись! — крикнул он со слеза-ми, и в этом восклицании сказалось все вековое угнетение крестьян. Но Александр II, смеявшийся за несколько минут пред тем по поводу съехавшего набок парика, прошел теперь мимо, не обратив даже внимания на мужика. Я шел за Александром и заметил в нем только легкое содрогание испуга, когда мужик внезапно появился и упал перед ним. Затем он прошел, не удостоив даже взглядом человека, валявшегося в его ногах. Я оглянулся. Флигель-адъютанта не было. Константин, который шел за нами, так же не обра-тил внимания на просителя, как и его брат. Не было никого, кто бы мог принять бумагу. Тогда я взял ее, хотя знал, что мне сделают за это выговор: принимать прошения было не моим делом; но я вспомнил, сколько должен был перенести мужик, покуда добрался до Петербурга, а затем пока пробрался сквозь ряды полиции и солдат. Как и все крестьяне, подающие прошение царю, мужик рисковал попасть в острог, кто знает на какой срок.

    В день освобождения крестьян Александра II бого-творили в Петербурге; но замечательно то, что, помимо этого момента энтузиазма, его не любили в столице. Брат его Николай Николаевич неведомо почему был очень попу-лярен среди мелких лавочников и извозчиков. Но ни Александр II, ни Константин, вождь партии реформ, ни Михаил не пользовались особою любовью ни одного класса из населения столицы. Александр II унаследовал от отца много черт деспота, и они просвечивали иногда, не-смотря на обычное добродушие его манер. Он легко под-давался гневу и часто обходился крайне пренебрежи-тельно с придворными. Ни в вопросах политики, ни в лич-ных симпатиях он не был человеком, на которого можно было положиться, и вдобавок отличался мстительностью. Сомневаюсь, чтобы он искренно был привязан к кому-ни-будь. Окружали его и были близки ему порой люди совершенно презренные, как, например, граф Адлерберг, за которого Александр II постоянно платил долги; другие же прославились колоссальным воровством. Уже с 1862 года можно было опасаться, что Александр II вновь всту-пит на путь реакции. Правда, было известно, что он хочет преобразовать суд и армию, что ужасное телесное нака-зание отменяется и что России дадут местное самоуправ-ление, а может быть, какой-нибудь вид конституции, но малейшие беспорядки подавлялись по его приказанию с беспощадной строгостью. Каждое такое возмущение он принимал за личное оскорбление. В силу этого постоянно можно было ждать от Александра II самых реакционных мер. Студенческие беспорядки в октябре 1861 года в Университетах Петербургском, Московском и Казанском подавлялись с возраставшей строгостью. Петербургский Университет закрыли, закрыли также вольные курсы, начатые многими профессорами в городской думе, и лучшие профессора, как Стасюлевич и Костомаров, должны были выйти в отставку. Затем, вскоре после освобождения крестьян, началось сильное движение для основания вос-кресных школ. Они открывались частными лицами и уч-реждениями; все учителя, конечно, занимались безвоз-мездно, и в числе учителей были офицеры, студенты и даже несколько пажей. Крестьяне и работники, старые и молодые, устремились в эти школы, и скоро выработался такой метод, что в девять-десять уроков мы выучивали крестьян читать. В этих школах в несколько лет без всяких расходов со стороны правительства большинство крестьян научилось бы грамоте. Но внезапно все воскресные школы были закрыты. В Польше, где начались патриотические манифестации, арестовали сотни людей в церквах и казаки с обычной жестокостью разгоняли толпу нагайками. В конце 1861 года в Варшаве на улице даже стреляли по народу, и несколько человек было убито, а в конце декабря или первых числах января 1862 года начались казни. При усмирении же немногих крестьянских беспо-рядков вновь ввели ?прогнание сквозь строй? — любимое наказание Николая I. Таким образом, уже в 1862 году можно было опасаться, что Александр II станет тем деспо-том, каким он действительно проявил себя позже, в семидесятых годах.

    Из всей императорской фамилии, без сомнения, наиболее симпатичной была императрица Мария Александровна. Она отличалась искренностью, и когда говорила что-либо приятное кому, то чувствовала так. На меня произвело глубокое впечатление, как она раз благодарила меня за маленькую любезность (после приема посланника Соединенных Штатов). Так не благодарит женщина, при-выкшая к придворной лести. Она, без сомнения, не была счастлива в семейной жизни. Не любили ее также и при-дворные дамы, находившие ее слишком строгой: они не могли понять, отчего это Мария Александровна так близ-ко принимает к сердцу ?шалости? мужа. Теперь известно, что Мария Александровна принимала далеко не послед-нее участие в освобождении крестьян. Но тогда про это мало знали. Вождями партии реформы при дворе счита-лись великий князь Константин и великая княгиня Елена Павловна, главная покровительница Николая Милютина в высших сферах. Больше знали о том деятельном участии, которое принимала Мария Александровна в учреждении женских гимназий. С самого начала, в 1859 году, они были поставлены очень хорошо, с широкой программой и в демократическом духе. Ее дружба с Ушинским спасла этого замечательного педагога от участи многих талантли-вых людей того времени, то есть от ссылки.

    Мария Александровна сама получила хорошее образо-вание и хотела дать такое же своему старшему сыну. С этой целью она пригласила в преподаватели лучших специалистов в различных областях знания, в том числе Кавелина, хотя она и знала о дружбе его с Герценом. Когда Кавелин упомянул ей про это, Мария Александров-на ответила, что сердита на Герцена только за резкие отзывы о вдовствующей императрице.

    Наследник был необыкновенно красив, быть может даже слишком женствен. Он ничуть не был горд и во время выходов приятельски болтал с камер-пажами. (Помню даже, что во время новогоднего приема дипло-матического корпуса я пытался объяснить ему, насколько просто одетый посланник Соединенных Штатов Уашберн выгодно отличается от разряженных, как попугаи, осталь-ных посланников.) Но те, которые хорошо знали наслед-ника, совершенно верно отзывались о нем как о глубоком эгоисте, совершенно неспособном душевно привязаться к кому-нибудь Что касается учения, то все старания мате-ри пропали даром. В августе 1861 года наследник окон-чательно провалился на экзаменах, происходивших в при-сутствии отца. Помню даже, как через несколько дней после этого провала, на параде в Петергофе, на котором командовавший наследник сделал какую-то ошибку, Александр крикнул ему громко, так что все слышали: ?Даже этому не можешь научиться!? Как известно, на-следник умер двадцати двух лет от болезни спинного мозга.

    Александр Александрович, ставший наследником в 1865 году, являлся полной противоположностью брату. Он так напоминал мне лицом и сознанием своего величия Павла I, что я часто говорил: ?Если Александр когда-нибудь вступит на престол, то будет другим Павлом I в Гатчине и примет такую же смерть от своих придворных, как прадед его? Он упорно не хотел ничему учиться. Говорили, что Александр II нарочно не учил второго сына, а сосредоточивал все внимание на наследнике, так как пережил сам немало неприятных минут, вследствие того что Константин был образованнее его. Сомне-ваюсь, однако, чтобы это было так. Александр Алексан-дрович с детства терпеть не мог учения. Писал он (мой брат видел оригиналы его телеграмм к невесте в Копен-гаген) до невероятности безграмотно. По-французски писал он так: ?Ecri a oncle a propos parade... les nouvelles sont mauvaisent?, а по-русски: ?Сидим за субботиным столом и едим батвению? — и так далее в таком роде.

    Говорят, к концу жизни его характер исправился: но в 1870 году и гораздо позднее он являлся настоящим потомком Павла I. Я знал в Петербурге офицера, шведа по происхождению (родом из Финляндии), которого коман-дировали в Соединенные Штаты заказать ружья для русской армии. Во время аудиенции цесаревич дал полный простор своему характеру и стал грубо говорить с офице-ром. Тот, вероятно, ответил с достоинством. Тогда ве-ликий князь пришел в настоящее бешенство и обругал офицера скверными словами. Офицер принадлежал к тому типу вполне верноподданных людей, держащихся, однако, с достоинством, какой часто встречается среди швед-ских дворян в России. Он немедленно ушел и послал цеса-ревичу письмо, в котором требовал, чтобы Александр Александрович извинился. Офицер прибавлял, что если через двадцать четыре часа извинения не будет, то застре-лится. Это был род японской дуэли. Александр Алек-сандрович не извинился, и офицер сдержал свое слово. Я видел его у моего близкого друга в тот день, когда он ежеминутно ждал, что прибудет извинение. На другой день его не было в живых. Александр II очень рассердил-ся на сына и приказал ему идти за гробом офицера вплоть до могилы; но даже и этот страшный урок не излечил молодого человека от романовской надменности и запаль-чивости.


СИБИРЬ

    I.

    Выбор полка. — Пожар Апраксина дво-ра. — Начало реакции. — Производство в офицеры. — Отъезд в Сибирь

    В середине мая 1862 года, за несколько недель до на-шего производства, наш полковник сказал мне:

    — Кропоткин, приготовьте список выпускных. Сегодня его нужно будет отослать великому князю.

    Я взял список воспитанников нашего класса и стал об-ходить товарищей. Каждый знал очень хорошо тот полк, в который поступит. Большинство щеголяло уже в саду в офицерской фуражке своего полка. Нам предоставля-лось право выйти в любой гвардейский полк с первым чином или же в армейский с чином поручика.

    ?Кирасирский его величества?, ?Преображенский?, ?в конную гвардию?, — отмечал я в списке.

    — Ну, а ты, Кропоткин, куда? В казаки, в артилле-рию? — задавали мне вопросы со всех сторон. Меня взяла грусть-раздумье; я попросил товарища докончить список и ушел в свою комнату, чтобы еще раз обдумать оконча-тельное решение.

    Я уже давно решил, что не поступлю в гвардию и не отдам свою жизнь придворным балам и парадам. Пош-лость светской жизни тяготила меня. Я мечтал поступить в университет, чтобы учиться и жить студенческой жизнью. Это значило бы, конечно, порвать окончательно с отцом, который мечтал совсем об ином, и перебиваться уроками. Тысячи студентов живут так, и такая жизнь меня нисколько не страшила. Но как сделать первые шаги в новой жизни? Через несколько недель я оставлю корпус и должен буду обзавестись своим платьем, своей квартирой. Мне неоткуда было взять даже те небольшие деньги, которые нужны для начала... Таким образом, на по-ступление в университет не было надежды, и я давно думал об артиллерийской академии. Это избавило бы меня на два года от фронтовой лямки; а в академии кроме воен-ных наук я мог бы изучать математику и физику. Но в Пе-тербурге тянул уже ветер реакции. В прошлую зиму с офицерами академии обращались уже как со школь-никами. В двух академиях тогда были беспорядки, и в од-ной из них, инженерной, все офицеры, в том числе один мой большой приятель, вышли из академии.

    И все более и более я останавливался на мысли о Сиби-ри Амурский край. Я читал об этом Миссисипи Дальнего Востока, о горах, прерываемых рекой, о субтропической растительности по Уссури; я восхищался рисунками, приложенными к уссурийскому путешествию Маака, и мыс-ленно переносился дальше, к тропическому поясу, так чудно описанному Гумбольдтом, и к великим обобщениям Риттера, которыми я так увлекался. Кроме того, я ду-мал, что Сибирь — бесконечное поле для применения тех реформ, которые выработаны или задуманы. Там, вероят-но, работников мало, и я легко найду широкое поприще для настоящей деятельности. Хуже всего было то, что пришлось бы расстаться с Сашей; но он вынужден был оставить университет после беспорядков 1861 года, и я рас-считывал, что так или иначе, через год или через два, мы будем вместе.

    — Конечно, на Амур, — говорил я себе. — Отец рассер-дился, но мне его помощь не нужна! Сибирская жизнь? — Но я заберу книги по математике и по физике, выпишу научный журнал. Буду учиться. Да, да, в университет нельзя, стало быть, на Амур…

    Муж моей сестры — она жила в Ярославле, и мы тогда еще не переписывались — в это время усерднейшим обра-зом списывался с моим отцом, стараясь вынудить его назначить мне подходящее содержание для службы в од-ном из гвардейских полков. Но я решил уже окончательно уехать на Дальний Восток.

    Оставалось только выбрать полк в Амурской области. Уссурийский край привлекал меня больше всего; но, увы! там был лишь пеший казачий батальон. Я был все-таки еще мальчиком, и ?пеший казак? казался мне уже слиш-ком жалким, так что в конце концов я остановился на Амурском конном казачьем войске. Так и отметил я в списке, к великому огорчению всех товарищей. ?Это так далеко!? — говорили они. А приятель мой Донауров схва-тил ?Памятную книжку для офицеров? и к ужасу всех присутствующих начал вычитывать: ?Мундир — черного сукна, с простым красным воротником, без петличек. Па-паха из собачьего или иного какого меха, смотря по месту расположения. Шаровары — серого сукна?.

    — Ты только подумай, что за мундир! — воскликнул он. — Папаха еще куда ни шло: можешь носить волчью или медвежью. Но шаровары! Ты только подумай: серые, как у фурштатов! — После этого огорчение моих прия-телей еще более усилилось.

    Я отшучивался, как мог, и понес список к полковнику.

    — Кропоткин всегда со своими шутками! — воскликнул он — Ведь сказал я вам, что список нужно отправить сегодня же великому князю.

    Но когда я ему объяснил, что совсем не шучу, на лице доброго полковника изобразились изумление и полное огорчение. После минутного раздумия полковник про-изнес:

    — Я сейчас отнесу список директору. Список окончательный? Никаких больше изменений не будет?

    — Нет, не будет.

    На другой день, однако, я едва не переменил решения, когда увидал, как принял его Классовский. Он желал, чтобы я поступил в университет и с этой целью давал мне даже уроки латинского языка, пока мы стояли в ла-гере. Я же не решался сказать ему, что мешает мне сде-латься студентом. Я знал, что если скажу, то Классовский предложит поделиться своими крохами или выхлопочет мне стипендию. Я просто сказал ему, что поступаю в военную службу в Амурское войско.

    Старик был страшно огорчен.

    — Поступайте в университет, поверьте мне, вы будете гордостью России.

    Но что я мог сказать в ответ на это? Отец и слышать не хотел об университете, а учиться на стипендию, полу-ченную от кого-нибудь из царской фамилии, я ни за что не хотел.

    И я молча стоял перед ним и не смел сказать ему настоящей сути дела. В душе Классовский должно быть решил, что ?карьера? меня увлекла. И он как-то горько улыбнулся и не стал больше меня уговаривать.

    О своем решении уехать на Амур я сейчас же написал отцу. Он жил тогда в Калуге. Дня через два — список еще не был отослан по ?начальству? — меня позвали к директору корпуса Озерову. Директор показал мне телеграмму, полученную от отца. Телеграмма была такого содержания: ?Выходить на Амур воспрещаю. Прошу принять нужные меры. Климат вредный для здоровья?.

    — Видите, я должен буду доложить великому князю о вас, и он не позволит идти против воли отца…

    Я стоял на своем. По закону я имел право выбрать по своему желанию любой из полков русской армии.

    — Ну, делайте как знаете. Пишите отцу. Но преду-преждаю, если он не согласится, вас на Амур не выпустят.

    Я взглянул еще раз на телеграмму. Ее конец открывал возможность для переговоров. И я снова написал отцу письмо, расхваливая ему климат Приамурья, пользу путе-шествий после двух лет усиленных занятий. Писал также и о возможности блестящей карьеры на Амуре, хотя тогда уже ?карьера? для меня не представляла ни малейшего интереса.

    Последние дни пребывания в корпусе я ходил как в воду опущенный. Горькая улыбка Классовского не выхо-дила у меня из головы. Через несколько дней меня потре-бовали к Корсакову, помощнику начальника военно-учебных заведений. Опять тот же вопрос:

    — Его высочество очень удивился. С какой это стати вы вздумали записаться на Амур?

    Я боялся выдать свою мечту об университете, так как был уверен, что если заикнусь об этом, то великий князь Михаил Николаевич предложит мне стипендию. Отголоски либеральных идей еще носились в это время в Петербурге, а в придворных кругах много говорили о моих способностях, о моих дарованиях, что я так и ждал, что, если я проговорюсь, мне предложат стипендию. И опять мне пришлось путаться. Я стал говорить Корсакову о же-лании путешествовать, о флоре Приамурья и т. д.

    Корсаков слушал, слушал и неожиданно прервал меня.

    — Вы, верно, влюблены.

    — Нет, если бы я был влюблен, я бы здесь остался: ближе к цели.

    — Какая самонадеянность, — шутливо заметил Кор-саков и добавил: — Я доложу его высочеству.

    Трудно сказать, чем бы все это кончилось, если бы не случилось одно очень важное событие — большой по-жар в Петербурге; оно косвенно разрешило мои затруд-нения.

    26 мая, в Духов день, начался страшный пожар Апрак-сина двора. Середину двора, почти полверсты в квадрате, занимал тогда Толкучий рынок, весь застроенный дере-вянными лавчонками. Здесь продавались всевозможные подержанные вещи. В лавчонках, в проходах между ними и даже на крышах нагромождались подержанная мебель, перины, ношеное платье, книги, посуда. Словом, всякий хлам свозился сюда из всех концов города. Позади этого громадного склада горючего материала находилось Министерство внутренних дел, в архиве которого хранились все документы, касавшиеся освобождения крестьян; а впереди Толкучего, окаймленного рядом каменных лавок, стоял на другой стороне Садовой Государственный банк. Узкий переулок, частью обстроенный каменными лавками, отделял Апраксин двор от крыла здания Паже-ского корпуса. Нижний этаж этого крыла занят был лавками с бакалейными и москательными товарами, а в верхнем этаже помещались квартиры офицеров. Почти насупротив Министерства внутренних дел, на другом бе-регу Фонтанки, находились громадные дровяные склады. И вот, Апраксин двор и дровяные склады занялись почти одновременно, в четыре часа пополудни.

    Будь в это время сильный ветер, огонь уничтожил бы пол-Петербурга, в том числе и Государственный банк, несколько министерств, Гостиный двор. Пажеский корпус и Публичную библиотеку.

    В тот день я был в корпусе и обедал у одного из офи-церов. Мы помчались на пожар, как только увидали из окон первые черные клубы дыма. Зрелище было ужасное. Огонь трещал и шипел. Как чудовищная змея, он метался из стороны в сторону и охватывал кольцами лавчонки. Затем он поднимался внезапно громадным стол-бом, высовывая в сторону свои языки, и лизал ими но-вые и новые балаганы и груды товаров. Образовались вихри огня и дыма; а когда вихрь закружил тучу горящих перьев из перинного ряда, оставаться на Толкучем уже было невозможно. Приходилось бросить все на произвол огня.

    Власти совершенно потеряли голову. Во всем Петер-бурге не было тогда ни одной паровой пожарной трубы. Какие-то рабочие вызвались привезти такую трубу из колпинских заводов, то есть верст за тридцать от Петер-бурга по железной дороге. Когда машину привезли на Николаевский вокзал, народ же приволок ее на пожар. Из четырех кишок одна оказалась, однако, поврежденной неизвестной рукой; остальные же три кишки направили на здание Министерства внутренних дел

    На пожар приехали великие князья и скоро уехали. Поздно вечером, когда Государственный банк находился уже вне опасности, явился Александр II и велел отстаивать Пажеский корпус как центральный пункт позиции. Это и без него все знали. Было очевидно, что, если загорится Пажеский корпус, погибнет Публичная библиотека и поло-вина Невского проспекта.

    Толпа, народ делали все, чтобы остановить огонь. Был момент, когда Государственный банк находился в сильной опасности. Вынесенные из лавок товары сваливали кучами на Садовой, у стен левого крыла банка. От падающих головешек загорались постоянно товары, сваленные на улице; но народ, задыхаясь в невыносимой жаре, не давал разгораться вещам, лежащим на улице. В толпе ругали начальство за то, что тут не было ни одной пожарной трубы. Всюду слышалось: ?Что они там, черти, делают в Министерстве внутренних дел, когда вот-вот загорятся банк и Воспитательный дом? Все с ума сошли, что ли! Где обер-полицеймейстер? Почему он не посылает пожар-ную команду к банку?? Обер-полицеймейстера, генерала Анненкова, я знал лично, так как встречался с ним в доме помощника инспектора, куда Анненков приходил со своим братом, известным критиком. Тогда я вызвался найти его и действительно нашел. Он бродил бесцельно по Чернышеву переулку. Когда я доложил ему о поло-жении вещей, то он, как ни невероятно, поручил мне, мальчику, перевести одну пожарную команду от здания Министерства к банку. Я воскликнул, конечно, что пожар-ные меня не послушаются, и просил письменного приказа; но у Анненкова не было при себе, или он уверял, что не имеет, ни клочка бумаги. Тогда я попросил одного из наших офицеров, Л. Л. Госсе, пойти со мной и передать приказ. Мы наконец убедили одного брандмейстера, ру-гавшего весь свет и свое начальство отборными словами, перейти со своей командой на Садовую.

    Горело не Министерство внутренних дел, а архивы. Много молодежи, главным образом кадеты и пажи, при содействии канцелярских выносили из горящего здания пачки бумаг и складывали на извозчиков. Иногда пачка падала на землю, ветер тогда подхватывал отдельные листы и гнал их по площади. Сквозь черные тучи дыма видны были зловещие огни пылавших дровяных складов на другом берегу Фонтанки.

    Узкий Чернышев переулок, отделявший Пажеский корпус от Апраксина двора, был в отчаянном состоянии. В каменных лавках, напротив корпуса, находились боль-шие запасы серы, деревянного масла, скипидара и тому подобных горючих веществ. Разноцветные огненные язы-ки, выбрасываемые взрывами из лавок, лизали крышу низкого Пажеского корпуса, выходившего на другую сто-рону переулка. Оконные рамы и стропила уже дымились. Пажи и кадеты, очистив здание, поливали его крышу из небольшой пожарной трубы кадетского корпуса, для кото-рой вода с большими промежутками подвозилась в боч-ках, наливавшихся от руки, шайками. Пожарные, стояв-шие на раскаленной крыше, все время кричали надры-вавшими душу голосами: ?Воды! Воды!? Я не мог выно-сить эти крики и помчался на Садовую, где силой завернул на наш двор одну из полицейских пожарных бочек. Но когда я попытался сделать это вторично, пожарный на-отрез отказался. ?Меня отдадут под суд, если я сверну?,— сказал он. Со всех сторон товарищи торопили меня: ?Пой-ди и найди кого-нибудь, обер-полицеймейстера или ве-ликого князя. Скажи им, что без воды мы больше не можем отстаивать Пажеский корпус?.

    — Не доложить ли директору? — предложил кто-то.

    — Черт побери их всех! Их теперь с фонарем не разыщешь! Пойди и сделай все сам.

    Я пошел опять разыскивать Анненкова. Мне наконец сказал кто-то, что он, должно быть, во дворе Государ-ственного банка. Там, действительно, стояло несколько офицеров около одного генерала, в котором я узнал петер-бургского генерал-губернатора князя Суворова. Ворота, однако, были заперты. Банковый чиновник, стоявший возле них, наотрез отказался впустить меня. Я настаивал, грозил, и наконец меня впустили. Тогда я подошел прямо к князю Суворову, который писал записку на спине одного из своих адъютантов.

    Когда я доложил ему о положении вещей, то Суворов прежде всего спросил:

    — Кто вас послал?

    — Никто, — отвечал я, — товарищи.

    — Так вы говорите, что Пажеский корпус скоро загорится?

    — Да. Мы больше не можем отстаивать.

    — Идемте со мной.

    Суворов быстрыми шагами вышел на улицу, подобрал картонку от шляпы, покрыл ею голову и побежал что было сил в Чернышев переулок. С одной его стороны пы-лали лавки, с другой — тлели рамы и стропила корпуса. Мостовая же была покрыта пустыми бочками, деревян-ными ящиками, соломой и тому подобным. Суворов при-нялся действовать решительно.

    — У вас во дворе рота солдат. Возьмите отряд и не-медленно очистите переулок. Сейчас проведут сюда одну из кишок паровой пожарной машины. Управляйте ею. Я вам лично поручаю ее.

    Не легко было двинуть солдат из нашего сада. Они вычистили из бочек и ящиков все содержимое, набили карманы кофейными зернами, а в кепи запрятали, каждый, по большому куску сахара, и теперь, в эту теплую, весен-нюю ночь, они прохлаждались под деревьями, пощелкивая орехи. Никто не хотел двинуться с места, покуда наконец не вмешался офицер. Переулок очистили и кишку пустили в ход. Товарищи были в восторге. Каждые двадцать минут мы сменяли солдат, направлявших кишку. Кто-нибудь из нас стоял рядом с ними, несмотря на адскую жару.

    Около трех или четырех часов утра стало очевидно, что с огнем удалось справиться. Пажеский корпус нахо-дился теперь вне опасности. Утолив жажду несколькими стаканами чая в белой харчевне, у Александрийского теат-ра, полумертвые от усталости, мы завалились спать на первые свободные койки в госпитале корпуса. На другой день я поднялся рано и в некогда белом, суконном, а теперь черном от копоти кепи пошел на пожарище. Возвратив-шись в корпус, я встретил великого князя Михаила, ко-торого, согласно требованию службы, я провожал, когда он обходил здание. Пажи поднимали головы с подушек. У всех лица почернели от дыма, глаза и веки распухли; у многих были опалены волосы. Нарядных пажей с трудом можно было узнать, но они гордились сознанием, что проявили себя не белоручками и работали не хуже других.

    Это посещение великого князя разрешило мои затруд-нения. Выходя, он спросил меня:

    — Ты на Амур выходишь? Что за охота?

    — Путешествовать хочется.

    — У тебя родные там есть?

    — Нет, никого.

    — А генерал Корсаков (генерал-губернатор) тебя знает?

    — Нет.

    — Так как ты поедешь? Тебя ушлют в какую-нибудь глухую казачью станицу — с тоски умрешь. Я лучше напишу о тебе генерал-губернатору и попрошу оставить тебя где-нибудь при штабе.

    Мне оставалось только поблагодарить великого князя.

    Я был уверен теперь, что после такого предложения отец мой не будет больше против моей поездки. Так оно и было. Теперь я мог свободно ехать в Сибирь.

    Пожар Апраксина двора стал поворотным пунктом не только в политике Александра II, но и в истории России того периода. Не подлежало сомнению, что пожар не был делом случайности. В Троицу и в Духов день в Апраксином дворе, кроме нескольких сторожей, никого не было. Кроме того, Апраксин двор и дровяные склады на другой стороне Фонтанки занялись почти одновременно; а за по-жаром в Петербурге последовало несколько таких же по-жаров в некоторых провинциальных городах. Несом-ненно, кто-то поджигал; но кто именно? На этот вопрос нет ответа до сих пор.

    Катков, руководимый личной ненавистью к Герцену, а в особенности к Бакунину, с которым раз должен был драться на дуэли, на другой же день после пожара обвинил в поджоге поляков и русских революционеров. И в Петер-бурге, и в Москве этому обвинению поверили.

    Польша готовилась тогда к революции, которая разра-зилась в январе следующего года. Тайное революционное правительство заключило союз с лондонскими изгнанни-ками. Жонд имел членов даже в самом сердце петер-бургской администрации. Немного времени спустя после пожара русский офицер стрелял в варшавского наместни-ка, графа Людерса; а когда вместо Людерса назначили наместником Константина Николаевича (говорили тогда, что из Польши сделают отдельное королевство для ве-ликого князя), то и на него сделано было 26 июня покуше-ние. В августе кто-то стрелял также в маркиза Велепольского, вождя партии слияния с Россией. Англия и Напо-леон III поддерживали в поляках надежду на вооружен-ное вмешательство в пользу их независимости. В таких условиях с обыкновенной военной точки зрения уничто-жение Государственного банка, нескольких министерств и распространение паники в столице могли казаться хо-рошим боевым планом. Но в подтверждение этого пред-положения не было приведено ни малейшего факта.

    С другой стороны, крайние партии в России видели, что на инициативу Александра II в реформационном дви-жении нельзя больше возлагать никаких надежд. Не под-лежало сомнению, что течение его все больше и больше относит к лагерю реакционеров. Для передовых людей было очевидно, что следствие высокого выкупа, назначен-ного за землю, освобождение означает для крестьян полное разорение. В силу этого в Петербурге появились в мае прокламации, призывавшие народные массы к поголовному восстанию, образованным же классам пред-лагалось настаивать на необходимости земского собора. При таком настроении какому-нибудь революционеру могла, конечно, прийти в голову мысль разрушить правительственную машину пожаром.

    Наконец, неопределенный характер освобождение вызвал сильное брожение среди крестьян, составляющим большую часть населения во всех городах; а брожения среди крестьян всегда сопровождались в России подмет-ными письмами и поджогами.

    Возможно, таким образом, что мысль поджечь Апрак-син рынок могла возникнуть в голове единичных пред-ставителей революционного лагеря; но ни тщательное следствие, ни массовые аресты, начавшиеся в России и в Польше немедленно после пожара, не дали ни малейших на это указаний. Если бы что-нибудь в этом роде было найдено, реакционная партия, наверное, поспешила бы им воспользоваться. С тех пор появилось также в печати много воспоминаний, опубликовано много писем, относящихся к тому времени, но опять-таки в них нет ни ма-лейшего намека в подтверждение такого предполо-жения.

    Напротив того, когда вспыхнули пожары во многих приволжских городах, а в особенности в Симбирске, и когда туда был послан для следствия сенатор Жданов, он закончил расследование с твердым убеждением, что симбирский пожар был делом реакционной партии. В ней существовала уверенность, что возможно еще убедить Александра II отложить окончательное освобождение крестьян, которое должно было состояться 19 февраля 1863 года. Реакционеры знали слабость характера Алек-сандра II и немедленно после пожаров сильно стали аги-тировать в пользу отсрочки освобождения и пере-смотра практического применения закона. В хорошо осве-домленных кругах говорили, что Жданов возвращался в Петербург с положительными доказательствами винов-ности симбирских реакционеров; но он внезапно умер в дороге, а портфель его исчез и никогда не был най-ден.

    Как бы то ни было, пожар Апраксина двора имел весьма печальные последствия. После него Александр II открыто выступил на путь реакции. 12 июня был арестован Чернышевский и заключен в Петропавловскую кре-пость. Общественное мнение той части общества в Пе-тербурге и в Москве, которая имела сильное влияние на правительство, сразу сбросило либеральный мундир и восстало не только против крайней партии, но даже против умеренных. Несколько дней спустя после пожара я пошел навестить моего двоюродного брата, флигель-адъютанта. В конногвардейских казармах, где он жил, я часто встречал офицеров, сочувствовавших Чернышев-скому. Двоюродный брат мой до тех пор сам был усерд-ным читателем ?Современника?; теперь же он принес мне несколько книжек журнала и положил их предо мною на стол, говоря: ?Отныне, после этого, не хочу иметь ничего общего с зажигательными писаниями, довольно!? Слова эти отражали мнение ?всего Петербурга?. Толковать о реформах стало неприлично. Атмосфера была насыщена духом реакции. ?Современник? и ?Русское слово? были приостановлены. Все виды воскресных школ запретили. Начались массовые аресты. Петербург был поставлен на военное положение.

    Через две недели, 13 июня, наступил наконец день, ко-торого кадеты и пажи дожидались с таким нетерпением. Александр II произвел нам род короткого экзамена в во-енных построениях. Мы командовали ротами, а я гарцевал на коне впереди сводного батальона из выпускных в долж-ности ?младшего штаб-офицера?. Затем нас всех произ-вели в офицеры.

    Когда парад кончился, Александр II громко скоман-довал: ?Произведенные офицеры, ко мне!? Мы окружили его. Он оставался на коне. Тут я увидел Александра II в совершенно новом для меня свете. Во весь рост встал предо мною свирепый укротитель Польши и вешатель по-следних годов. Он весь сказался в своей речи, и он стал после этого дня противен мне.

    Начал он в спокойном тоне: ?Поздравляю вас. Вы те-перь офицеры?. Он говорил о военных обязанностях и о верности государю, как это всегда говорится в подобных случаях. Но затем лицо его стало злое, свирепое, и он принялся выкрикивать злобным голосом, отчеканивая каждое слово: ?Но если — чего боже сохрани — кто-ни-будь из вас изменит царю, престолу и отечеству, я поступ-лю с ним по всей строгости закона, без ма-лейшего попу-щения!..?

    Его голос оборвался. Лицо его исказилось злобой и тем выражением слепой ярости, которое я видел в детстве у отца, когда он кричал на крепостных и дворовых: ?Я с тебя шкуру спущу!? Даже некоторое сходство между отцом и царем промелькнуло. Александр II сильно пришпорил коня и поскакал от нас. На другой день, 14 июня, по его приказу в Модлине расстреляли трех офицеров, а рядового Шура засекли шпицрутенами до смерти.

    ?Реакция — полным ходом?,— говорил я себе, возвра-щаясь с парада.

    Александра II я увидел еще раз, прежде чем оставил Петербург. Через несколько дней после производства все офицеры представлялись ему во дворце. Мой более чем скромный мундир с знаменитыми серыми шароварами привлекал всеобщее внимание. Ежеминутно я должен был удовлетворять любопытство офицеров всех чинов, спрашивавших меня, что это за форма такая? Амурское казачье войско было тогда самое молодое в армии, и я стоял почти в конце нескольких сотен представлявшихся офицеров. Александр II отыскал меня и спросил:

    — Так ты едешь в Сибирь? Что ж, твой отец согла-сился?

    Я ответил, что да.

    — Тебя не страшит ехать так далеко? Я с жаром ответил:

    — Нет, я хочу работать, а в Сибири так много дела, чтобы проводить намеченные реформы.

    Александр II взглянул на меня пристально. Он за-думался на минуту и, глядя куда-то вдаль, сказал нако-нец: ?Что ж, поезжай. Полезным везде можно быть?.— И лицо его приняло выражение такой усталости, такой полной апатии, что я тут же подумал: ?Он конченый че-ловек. Он теперь сдастся совсем?.

    Петербург принял мрачный характер. По улицам хо-дили отряды пехоты. Казачьи патрули разъезжали кругом дворца. Петропавловская крепость наполнялась полити-ческими заключенными. Куда я ни приходил, всюду я видел одно и то же — торжество реакции. Я оставлял Петербург без сожаления.

    Каждый день я наведывался в казачье управление с просьбой выправить скорее мои бумаги. И как только они были готовы, я поспешил в Москву, к брату Саше.


II.

    Иркутск. — Генерал Кукель.— Реформационная деятельность. — Волна реакции

    Пять лет, проведенных мною в Сибири, были для меня настоящей школой изучения жизни и человеческого характера. Я приходил в соприкосновение с различного рода людьми, с самыми лучшими и с самыми худшими, с теми, которые стоят на верху общественной лестницы, и с теми, кто прозябает и копошится на последних ее ступенях: с бродягами и так называемыми неисправи-мыми преступниками. Я видал крестьян в их ежедневной жизни и убеждался, как мало может дать им правитель-ство, даже если оно одушевлено лучшими намерениями. Наконец, мои продолжительные путешествия — во время которых я сделал более семидесяти тысяч верст на пе-рекладных, на пароходах, в лодках и, главным образом, верхом — удивительно закалили мое здоровье. Путеше-ствия научили меня также тому, как мало в действитель-ности нужно человеку, когда он выходит из зачарованного круга условной цивилизации. С несколькими фунтами хлеба и маленьким запасом чая в переметных сумах, с котелком и топором у седла, с кошмой под седлом, что-бы покрыть ею постель из свеженарезанного молодого листвяка, человек чувствует себя удивительно независи-мым даже среди неизвестных гор, густо поросших лесом или же покрытых глубоким снегом. Я мог бы написать целую книгу об этой поре моей жизни, но мне приходит-ся коснуться ее лишь слегка.

    Сибирь — не мерзлая страна, вечно покрытая снегом и заселенная лишь ссыльными, как представляют ее себе иностранцы и как еще очень недавно представляли ее себе у нас. Растительность Южной Сибири по богат-ству напоминает флору Южной Канады. Сходны также их физические положения. На пять миллионов инородцев в Сибири — четыре с половиной миллиона русских*, а южная часть Западной Сибири имеет такой же совер-шенно русский характер, как и губернии к северу от Москвы.

    * Теперь их около десяти миллионов.— Примечание автора 1917 года.

    В 1862 году высшая сибирская администрация была гораздо более просвещенной и в общем гораздо лучше, чем администрация любой губернии в Европейской Рос-сии. Пост генерал-губернатора Восточной Сибири в про-должение нескольких лет занимал замечательный человек граф Н. Н. Муравьев... Он был очень умен, очень деяте-лен, обаятелен, как личность, и желал работать на пользу края. Как все люди действия правительственной школы, он в глубине души был деспот; но Муравьев в то же время придерживался крайних мнений, и демократическая республика не вполне бы удовлетворила его. Ему удалось отделаться почти от всех старых чиновников, смотревших на Сибирь как на край, где можно грабить безнаказанно и он окружил себя большею частью молодыми, честными офицерами, из которых многие имели такие же благие намерения, как и сам он...

    Когда я приехал в Иркутск, реакционная волна, под-нимавшаяся в Петербурге, еще не достигла столицы Восточной Сибири. Меня очень хорошо принял молодой генерал-губернатор Корсаков, только что заменивший Муравьева, и заявил, что он очень рад видеть возле себя людей либерального образа мыслей. Корсаков никак не мог поверить мне, что я по собственному желанию выбрал Сибирь. Он думал, что меня назначили в Сибирь за какую-нибудь провинность. Когда же я его разуверял в этом, он лишь добавил:

    — Впрочем, это меня не касается.

    Помощником Корсакова был молодой, тридцатипяти-летний генерал Кукель, он занимал должность начальника штаба Восточной Сибири (он сейчас же взял меня к себе адъютантом) и, как только ознакомился со мной, повел меня в одну комнату в своем доме, где я нашел лучшие русские журналы и полную коллекцию лондонских рево-люционных изданий Герцена. Скоро мы стали близкими друзьями.

    В то время Б. К. Кукель временно занимал пост гу-бернатора Забайкальской области, и через несколько не-дель мы переправились через Байкал и поехали на восток, в Читу. Здесь мне пришлось отдаться всецело, не теряя времени, великим реформам, которые тогда обсуждались. Из петербургских министерств присланы были местным властям предложения выработать планы полного преоб-разования администрации, полиции, судов, тюрем, си-стемы ссылки, городского самоуправления. Все это должно было быть преобразовано на широких либеральных осно-вах, намеченных в царских манифестах.

    Кукелю помогали: умный, практический человек пол-ковник К. Н. Педашенко, старший член казачьего управ-ления, адъютант военного округа А. Л. Шанявский (впо-следствии основатель Московского народного универси-тета) и два-три честных гражданских чиновника, в том числе Ядринцев. Все они работали усердно, весь день и часто ночи. Я стал секретарем двух комитетов: для реформы тюрем и всей системы ссылки и для выработки проекта городского самоуправления. Я взялся за работу со всем энтузиазмом девятнадцатилетнего юноши и много читал об историческом развитии этих учреждений в России и о современном положении их в Западной Европе. Министерства внутренних дел и юстиции издавали тогда в своих журналах отличные работы, относящиеся к обоим вопросам, и я изучал их. Но в Забайкальской области мы не довольствовались одними теориями. Я сперва обсуждал с практическими людьми, хорошо знакомыми с местными условиями и с нуждами края, общие черты проекта, а затем мы вырабатывали его во всех подроб-ностях, пункт за пунктом. С этой целью мне приходи-лось встречаться с целым рядом лиц как в городе, так и в деревнях. Затем полученные результаты мы вновь обсу-ждали с Кукелем и Педашенко. После этого я составлял проект, который снова, тщательно, пункт за пунктом, разбирался в комитете. Один из этих комитетов — для выработки проекта самоуправления — состоял из читинцев, выбранных всем населением города: в нем заседал даже один поселенец. Короче сказать, наша работа была очень серьезна. И даже в настоящее время, глядя на нее в перспективе нескольких десятилетий, я искренно могу сказать, что, если бы самоуправление дано было по тому скромному плану, которые мы тогда выработали, сибир-ские города имели бы теперь совсем другой вид. Но из нашей работы, как видно будет, ничего не вышло.

    Не было недостатка и в других случайных работах. То приходилось найти деньги для поддержания детского приюта, то нужно было сделать описание экономического положения области на основании местной земледельче-ской выставки, то предстояло начать какие-нибудь важ-ные исследования или произвести какое-нибудь след-ствие.

    — Мы живем в великую эпоху; работайте, милый Друг; помните, что вы секретарь всех существующих и будущих комитетов,— говорил мне иногда Кукель. И я работал с двойной энергией.

    Следующий пример покажет, каковы были результаты. В Забайкальской области в одной из волостей служил заседатель М., творивший невероятные вещи. Он грабил крестьян, сек немилосердно — даже женщин, что было уже против закона. Если ему в руки попадало уголовное дело, он гноил в остроге тех, которые не могли дать ему взятку. Кукель давно бы прогнал заседателя, но на это не соглашались в Иркутске, так как М. имел сильных покровителей в Петербурге. После долгих колебаний ре-шили, что я поеду и произведу следствие на месте, чтобы собрать факты против заседателя. Выполнить это было нелегко, так как напуганные крестьяне отлично помнили, что до бога высоко, а до царя далеко, и не ре-шались давать свидетельские показания. Даже женщина, которую высек заседатель, вначале опасалась свидетель-ствовать. Лишь после того как я прожил две недели с крестьянами и заслужил их доверие, выплыли мало-помалу деяния М. Я собрал подавляющие факты, и за-седателю велели подать в отставку. Каково же было наше удивление, когда через несколько месяцев мы узнали, что тот же М. назначен исправником в Камчатку! Там он мог беспрепятственно грабить инородцев, что и делал, конечно, так, что через несколько лет он возвратился в Петербург богатым человеком. Теперь он порой со-трудничает в консервативных газетах и, разумеется, парадирует как ?настоящий русский человек?.

    Как я сказал, волна реакции еще не дошла до Сибири. С политическими ссыльными обращались со всевозможной мягкостью, как при Муравьеве. Когда в 1861 году сослали в каторжные работы М. Л. Михай-лова за составление прокламации, тобольский губерна-тор дал в честь его обед, на котором присутствовали все местные власти. В Забайкальской области Михайлова не держали в каторжной работе. Ему официально раз-решили оставаться в тюремном госпитале села Кадаи, близ Нерчинского завода; но здоровье Михайлова было очень слабо — он вскоре умер от чахотки — и Кукель разрешил ему жить у брата, горного инженера, арендо-вавшего у казны золотой прииск. Об этом знали все в Си-бири. Но вот мы получили известие из Иркутска, что в силу полученного доноса в Читу едет жандармский гене-рал для следствия по делу М. Л. Михайлова. Привез нам это известие адъютант генерал-губернатора князь Дадешкалиани. Мы сейчас же собрались на совет, и меня отко-мандировали немедленно предупредить Михайлова и ска-зать ему, чтобы он сейчас же перебрался в Кадаю, покуда жандармского генерала задержат в Чите. Так как ге-нерал выигрывал за зеленым полем в доме Кукеля значи-тельные суммы денег, то он скоро решил не менять этого приятного занятия на долгое путешествие в горный округ, тем более что и холода тогда стояли жестокие. В конце концов жандармский генерал возвратился в Иркутск очень довольный своею выгодною командировкою.

    Гроза тем не менее надвигалась все ближе и ближе. Она все смела пред собою вскоре после того, как в Польше разразилась революция.


III.

    Польское восстание. — Гибельные послед-ствия для поляков и для русских. — Реакция в Сибири. — Конец реформам

    В январе 1863 года Польша восстала против русского владычества. Образовались отряды повстанцев, и нача-лась война, продолжавшаяся полтора года. Лондонские эмигранты умоляли польские революционные комитеты отложить восстание, так как предвидели, что революция будет подавлена и что она положит конец реформам в России. Но ничего нельзя уже было сделать. Свирепые казачьи расправы с националистическими манифестаци-ями на улицах Варшавы в 1861 году, жестокие беспри-чинные казни, последовавшие затем, привели поляков в отчаяние. Англия и Франция обещали им поддержку, жребий был брошен.

    Никогда раньше польскому делу так много не сочув-ствовали в России, как тогда. Я не говорю о революцио-нерах. Даже многие умеренные люди открыто высказы-вались в те годы, что России выгоднее иметь Польшу хорошим соседом, чем враждебно настроенной подчи-ненной страной. Польша никогда не потеряет своего национального характера: он слишком резко вычеканен. Она имеет и будет иметь свое собственное искусство, свою литературу и свою промышленность. Держать ее в рабстве Россия может лишь при помощи грубой физи-ческой силы; а такое положение дел всегда благоприят-ствовало и будет благоприятствовать господству гнета в самой России. Это сознавали многие, и, когда я был еще в корпусе, петербургское общество одобрительно привет-ствовало передовую статью, которую славянофил Иван Аксаков имел мужество напечатать в своей газете ?День?. Он начинал с предположения, что русские войска очистили Польшу, и указывал благие послед-ствия для самой Польши и для России. Когда началась революция 1863 года, несколько русских офицеров отка-зались идти против поляков, а некоторые даже открыто присоединились к ним и умерли или на эшафоте, или на поле битвы. Деньги на восстание собирались по всей России, а в Сибири даже открыто. В университетах студенты снаряжали тех товарищей, которые отправлялись к повстанцам.

    Но вот среди общего возбуждения распространилось известие, что в ночь на 10 января повстанцы напали на солдат, квартировавших по деревням, и перерезали сон-ных, хотя накануне казалось, что отношения между насе-лением и войсками дружеские. Происшествие было не-сколько преувеличено, но, к сожалению, в этом известии была и доля правды. Оно произвело, конечно, самое удручающее впечатление на общество. Снова между двумя народами, столь сродными по происхождению, но столь различными по национальному характеру, воскресла старая вражда.

    Постепенно дурное впечатление изгладилось до извест-ной степени. Доблестная борьба всегда отличавшихся храбростью поляков, неослабная энергия, с которой они сопротивлялись громадной армии, скоро вновь пробудили симпатию к этому героическому народу. Но в то же время стало известно, что революционный комитет требует вос-становления Польши в старых границах, со включением Украины, православное население которой ненавидит панов и не раз в течение трех последних веков начинало восстание против них кровавой резней.

    Кроме того, Наполеон III и Англия стали угрожать России новой войной, и эта пустая угроза принесла поля-кам более вреда, чем все остальные причины, взятые вместе. Наконец, радикальная часть русского общества с сожалением убедилась, что в Польше берут верх чисто националистические стремления. Революционное прави-тельство меньше всего думало о наделении крепостных землей, и этой ошибкой русское правительство не пре-минуло воспользоваться, чтобы выступить в роли защит-ника хлопов против польских панов.

    Когда в Польше началась революция, все в России думали, что она примет демократический республиканский характер и что Народный Жонд освободит на широких демократических началах крестьян, сражающихся за неза-висимость родины.

    Освобождение крестьян в России представляло весьма удобный случай для подобного действия. Личные обя-зательства крестьян к помещикам кончились 19 февраля 1863 года. Затем следовало выполнить очень долгую процедуру установления добровольного соглашения между помещиками и крепостными относительно вели-чины и местонахождения надела. Размер ежегодных платежей за наделы (оцененные очень высоко) был утвер-жден правительством по стольку-то с десятины. Но кресть-янам приходилось еще платить дополнительные суммы за усадебные земли, причем правительство определило лишь высшую норму; помещикам же предоставлялось или отказаться от дополнительных платежей, или удовольство-ваться частью. Что же касается выкупа наделов, при ко-тором правительство платило помещикам полностью вы-купными свидетельствами, а крестьяне обязаны были погашать долг в течение сорока девяти лет взносами по шести процентов в год, то эти платежи не только были чрезмерно велики и разорительны для крестьян, но не был определен также срок выкупа. Он предоставлялся воле помещика, и во многих случаях выкупные сделки не были заключены даже через двадцать лет после освобождения крестьян.

    Такое положение вещей предоставляло польскому революционному правительству широкую возможность улучшить русский закон. Оно обязано было выполнить акт справедливости по отношению к крестьянам (положе-ние их было так же плохо, а в некоторых случаях даже хуже, чем в России); оно могло выработать лучшие и бо-лее определенные законы освобождения крепостных. Но ничего подобного не было сделано. Верх одержала партия чисто националистическая и шляхетская, и великий вопрос об освобождении хлопов был отодвинут на зад-ний план. Вследствие этого русскому правительству от-крылась возможность заручиться расположением поль-ских крестьян против революционеров.

    Оно широко воспользовалось этой ошибкой. Алек-сандр II послал Н. Милютина в Польшу с полномочием освободить крестьян по тому плану, который последний думал осуществить в России, не считаясь с тем, разорит ли такое освобождение помещиков или нет.

    — Поезжайте в Польшу и там примените против помещиков вашу красную программу, — сказал Алек-сандр II Милютину.

    И Милютин вместе с князем Черкасским и многими другими действительно сделал все возможное, чтобы отнять землю у помещиков и дать крестьянам большие наделы.

    Раз я встретился с одним из тех чиновников, которые действовали в Польше вместе с Милютиным и князем Черкасским.

    — Мы имели полную возможность, — говорил он, передать всю землю крестьянам. Обыкновенно я начинал с того, что сзывал крестьянский сход. ?Скажите сперва, какою землею вы владеете теперь?? Мне указывали ее. ?Вся ли это земля, которая когда-либо принадлежала вам?? — спрашивал я. ?Нет, отвечали они, бывало, как один человек. — В былые годы вон те луга принадлежали нам; владели мы еще тем лесом и теми полями? Я предо-ставлял им высказать все, а затем говорил: ?Ну, кто из вас может показать под присягой, что та земля была когда-то ваша?? Конечно, никто не выступал, потому что дело шло о давно прошедшем времени. Наконец вытал-кивали вперед какого-нибудь дряхлого старика. Осталь-ные говорили: ?Он знает все; он может присягнуть? Старик начинал бесконечный рассказ про то, что видал в молодости, или про то, что слыхал от отца; но я круто обрывал: ?Покажи под присягой, что участок когда-то принадлежал гмине, и земля будет ваша?. И как только старик присягал — такой присяге можно слепо верить, — я составлял бумаги и объявлял сходу: ?Теперь у вас нет никаких обязательств к вашим бывшим помещикам, вы — простые соседи. Платите только по стольку-то в год в казну. Усадьбы идут вместе с землей. Платить за них вам ничего не нужно?.

    Легко себе представить, какое впечатление все это про-извело на крестьян. Мой двоюродный брат Петр Николае-вич Кропоткин, брат того флигель-адъютанта, о котором я упоминал выше, был в Польше или в Литве с гвардейским уланским полком, в котором служил. Революция имела такой серьезный характер, что против поляков двинули из Петербурга даже гвардию. Теперь известно, что, когда Михаила Муравьева посылали в Литву и он пришел про-ститься с императрицей Марией Александровной, она ска зала ему:

    — Спасите хоть Литву!

    Польша считалась уже утерянной.

    — Вооруженные банды повстанцев держали весь край, — рассказывал мой двоюродный брат. — Мы не мог-ли не только разбить, но и найти их. Банды нападали беспрестанно на наши небольшие отряды; а так как по-встанцы сражались превосходно, отлично знали местность и находили поддержку в населении, то они оставались победителями в таких случаях. Поэтому мы вынуждены были ходить всегда большими колоннами. И вот мы хо-дили все время по всему краю, взад и вперед, среди лесов, а конца восстанию не предвиделось. Пока мы пересекали какую-нибудь местность, мы не встречали никакого следа повстанцев. Но как только мы возвращались, то узнавали, что банды опять появлялись в тылу и собирали патриоти-ческую подать. И если какой-нибудь крестьянин оказал услуги нашим войскам, мы находили его повешенным повстанцами. Так дело тянулось несколько месяцев, без всякой надежды на скорый конец, покуда не прибыли Милютин и Черкасский. Как только они освободили крестьян и дали им землю, все сразу изменилось. Крестья-не перешли на нашу сторону и стали помогать нам ло-вить повстанцев. Революция кончилась.

    В Сибири я часто беседовал с ссыльными поляками на эту тему, и некоторые из них понимали ошибку, кото-рая была сделана. Революция с самого начала должна явиться актом справедливости по отношению к ?унижен-ным и оскорбленным?, а не обещанием поправки зла в будущем; иначе она, наверное, не удастся. К несчастью, часто случается, что вожди бывают так поглощены вопро-сами политики и военной тактики, что забывают самое главное. Между тем революционеры, которым не удается убедить массу, что для нее начинается новая эра, готовят верную гибель своему собственному делу.

    Бедственные последствия революции для Польши известны и принадлежат уже истории. Никто еще доподлинно не знает, сколько тысяч человек погибло на поле битвы, сколько сотен повешено и сколько десятков тысяч человек было сослано во внутренние русские губернии и в Сибирь. Но, даже по официальным сведениям, обнародованным недавно, в одном лишь Литовском крае палач Муравьев, которому правительство поставило памятник, повесил собственной властью 128 поляков и сослал в Сибирь 9423 мужчин и женщин. По официальным сведениям, в Сибирь было сослано 18672 человека; из них 10407 в Восточную Сибирь, и я помню, что генерал-губернатор Восточной Сибири упоминал мне приблизительно ту же цифру: он говорил, что в его край в каторжные работы и на поселение прислано одиннадцать тысяч человек. Я видел их, видел и их страдания на соляном промысле Усть-Куте. В общем от шестидесяти до семидесяти тысяч человек, если не больше, были оторваны от Польши и со сланы в Европейскую Россию, на Урал, на Кавказ или ?е в Сибирь.

    Для России последствия были одинаково бедственны. Польская революция положила конец всем реформам. Правда, в 1864 и 1866 годах ввели земскую и судебную реформы, но они были готовы еще в 1862 году. Кроме того, в последний момент Александр II отдал предпочтение плану земской реформы, выработанному не Николаем Милютиным, а реакционною партией Валуева по австро-немецким образцам. Затем, немедленно после обнародования обеих реформ, значение их сократили, а в некоторых случаях даже уничтожили при помощи многочисленных ?временных правил?.

    Хуже всего было то, что само общественное мнение сразу повернуло на путь реакции. Героем дня стал Кат-ков, парадировавший теперь как русский ?патриот? и увле-кавший за собою значительную часть петербургского и московского общества. Он немедленно помещал в разряд ?изменников? всех тех, кто еще дерзал говорить в ре-формах.

    Волна реакции скоро добралась до нашей далекой окраины. Раз, в феврале или марте 1863 года, в Читу прискакал нарочный из Иркутска и привез бумагу. В ней предписывалось генералу Кукелю немедленно оставить пост губернатора Забайкальской области, вернуться в Иркутск и там дожидаться дальнейших распоряжений, ?не принимая должности начальника штаба?.

    Почему так? Что все это означает? Про это в бумаге не было ни слова. Даже генерал-губернатор, личный друг Кукеля, не решился прибавить ни одного пояснительного слова к таинственной бумаге. Значила ли она, что Кукеля повезут с двумя жандармами в Петербург и там замуру-ют в каменный гроб, в Петропавловскую крепость? Все было возможно. Позднее мы узнали, что так именно и пред-полагалось. Так бы и сделали, если бы не энергичное заступничество графа Николая Муравьева-Амурского, ко-торый лично умолял царя пощадить Кукеля.

    Наше прощание с Б. К. Кукелем и его прелестной семьей было похоже на похороны. Сердце мое надрыва-лось. В Кукеле я не только терял дорогого, близкого друга, но я сознавал также, что его отъезд означает похороны целой эпохи, богатой ?иллюзиями?, как стали говорить впоследствии — эпохи, на которую возлагалось столько надежд.

    Так оно и вышло. Прибыл новый губернатор, добро душный, беззаботный человек. Видя, что терять время нельзя, я с удвоенной энергией принялся за работу и за-кончил проект реформ тюремного и городского само-управления. Губернатор оспаривал мои доклады, делал возражения, а впрочем, подписал проекты, и они были отправлены в Петербург. Но там больше уже не желали реформ. Там наши проекты и покоятся по сию пору с сот-нями других подобных записок, поданных со всех концов России. В столицах выстроили несколько ?образцовых? тюрем — еще более ужасных, чем старые, не образцо-вые, — чтобы было что показать знатным иностранцам во время тюремных конгрессов. Но в 1886 году Кеннан нашел всю систему ссылки в таком же виде, в каком я ее оставил в 1867 году. Лишь теперь, через много лет, пра-вительство вводит в Сибири новые суды и пародию на самоуправление; лишь теперь назначены снова комиссии для расследования системы ссылки*.

    * Писано в 1897 году.

    Когда Кеннан, возвращаясь из своего путешествия из Сибири, приехал в Лондон, он на другой же день разыскал Степняка, Чайковского, меня и еще одного русского эмигранта. Вечером мы собрались у Кеннана в небольшой гостинице близ Чаринг-Кросса. Видели мы Кеннана в первый раз, а предприимчивые англичане, которые до него брались изучить все касающееся Сибири и ссылки, не давши себе труда научиться хоть немного по-русски, приучили нас к недоверию. Поэтому мы подвергали путе-шественника строгому перекрестному допросу. К великому нашему изумлению, он не только отлично говорил по-русски, но знал все, что заслуживало внимания относительно Сибири. Мы, четверо, знали многих ссыльных, нахо-дившихся в Сибири, и осаждали Кеннана вопросами: ?Где такой-то? Женат ли он? Счастлив ли в семейной жизни? Сохранился ли он?? Мы быстро убедились, что Кеннан был знаком со всеми.

    Когда этот допрос кончился, я спросил:

    — А не знаете ли вы, г-н Кеннан, построена каланча пожарная в Чите?

    Степняк взглянул на меня, как будто упрекая за из лишнюю пытливость. Но Кеннан расхохотался, и я тоже. Смеясь, мы перекидывались вопросами:

    — Как? Вы знаете об этом?

    — И вы тоже?

    — Выстроили наконец?

    — Да, по двойной смете!

    И так далее. Наконец вмешался Степняк и наиболее суровым тоном, на какой лишь был способен при своем добродушии, заявил:

    — Скажите же нам наконец, чему вы смеетесь? Тогда Кеннан рассказал историю читинской каланчи, которую, вероятно, помнят читатели его книги. В 1855 году читинцы пожелали выстроить каланчу и собрали деньги для этого; но смету пришлось послать в Петербург. Она пошла к министру внутренних дел, но когда утвержден-ная смета вернулась через два года в Читу, то оказалось, что цены на лес и на труд значительно поднялись в мо-лодом, разраставшемся городе. Это было в 1862 году, когда я жил в Чите. Составили новую смету и отправили в Петербург. История повторилась несколько раз и тяну-лась целых двадцать пять лет, покуда наконец читинцы потеряли терпение и выставили в смете почти двойные цифры. Тогда фантастическую смету торжественно утвер-дили в Петербурге. Таким образом Чита получила ка-ланчу.

    За последние годы нам часто приходилось слышать, что Александр II совершил большую ошибку, вызвав так много ожиданий, которых потом не мог удовлетворить. Таким образом, говорят, он уготовил свою собственную гибель. Из всего того, что я сказал, — а история маленькой Читы была историей всей России — видно, что Алек-сандр II сделал нечто худшее. Он не только пробудил на-дежды. Уступив на время течению, он побудил по всей России людей засесть за построительную работу; он побу-дил их выйти из области надежд и призраков и дал им возможность, так сказать, осязать, почти осуществить назревшие реформы. Он заставил их узнать, что можно сделать немедленно и как легко это сделать. Алек-сандр II убедил этих людей пожертвовать частью их идеалов, которых нельзя было немедленно осуществить, и требовать только практически возможного в данное время. И когда они отлили свои идеалы в форму готовых законов, требовавших лишь подписи императора, чтоб стать действительностью, он отказался подписать. Ни один реакционер не высказывал и не смел высказать, что дореформенные суды, отсутствие городского самоуправле-ния и старая система ссылки были хороши и достойны сохранения. Никто не дерзал утверждать этого. И тем не менее из страха сделать что-нибудь все оставили, как оно было. Тридцать пять лет вносили в разряд ?подо-зрительных? всех тех, кто дерзал заметить, что нужны перемены. Из одного страха перед страшным словом ?реформы? учреждения, осужденные всеми, признанные всеми за гнилые пережитки старого, были оставлены в нетронутом виде.


IV.

    Заселение Амурского края. — Плавание по Амуру. — Первые опыты на сплаве. — Тай-фун. — Командировка, в Петербург

    Я видел, что в Чите мне делать больше нечего, так как с реформами тут покончено, и весною того же 1863 года охотно принял предложение поехать со сплавом на Амур.

    Все необъятное левое побережье Амура и берег Тихого океана, вплоть до залива Петра Великого... в течение двух столетий манили сибиряков... И вот явилась мысль выстроить по Амуру и по Уссури на протяжении 3500 с лишком верст цепь станиц и таким образом установить правильное сообщение между Сибирью и берегами Вели-кого океана. Для станиц нужны были засельщики, которых Восточная Сибирь не могла дать. Тогда Муравьев прибег к необычайным мерам. Ссыльно-каторжным, отбывшим срок в каторжных работах и приписанным к кабинет-ским промыслам, возвратили гражданские права и об-ратили в Забайкальское казачье войско. Затем часть их поселили по Амуру и по Уссури. Возникли, таким образом, еще два новых казачьих войска.

    Затем Муравьев добился полного освобождения ты-сячи каторжников (большею частью убийц и разбойни-ков), которых решил устроить, как вольных переселенцев, по низовьям Амура. Отправляя их с Кары на новые места, Муравьев, перед тем как они сели на плоты, чтобы плыть вниз по Шилке и Амуру, произнес им речь: ?С богом, детушки. Вы теперь свободны. Обрабатывайте землю, сделайте ее русским краем, начните новую жизнь? и так далее. Русские крестьянки почти всегда добровольно сле-дуют в Сибирь за сосланными мужьями. Таким образом, поселенцы имели свои семьи. Но были и холостые, ко-торые заметили Муравьеву: ?Мужик без бабы — ничего; жениться нам нужно?. Генерал-губернатор сейчас же со-гласился, велел освободить каторжанок и предложил им выбрать мужей. Времени терять было нельзя. Полая вода быстро спадала в Шилке, плотам следовало сниматься. Тогда Муравьев велел поселенцам стать на берегу парами, благословил их и сказал: ?Венчаю вас, детушки. Будьте ласковы друг с другом; мужья, не обижайте жен и жи-вите счастливо?.

    Я видел этих новоселов лет шесть спустя после опи-санной сцены. Деревни были бедны; поля пришлось отвоевывать у тайги, но в общем мысль Муравьева осуществи-лась, а браки, заключенные им, были не менее счастливы, чем браки вообще. Добрый, умный епископ Амурский Иннокентий признал впоследствии эти браки и детей, ро-жденных в них, законными и приказал так и отметить в церковных книгах.

    Менее счастлив был Муравьев с другим разрядом переселенцев. Нуждаясь в людях для заселения Восточной Сибири, он принял как колонистов две тысячи солдат из штрафных батальонов. Их распределили, как приемных сыновей, в казачьи семьи или же устроили артельными холостыми хозяйствами в деревнях Восточной Сибири. Но десять или двадцать лет казарменной жизни под ужас-ной николаевской дисциплиной, очевидно, не могли быть подготовительной школой для земледельческого труда. ?Сынки? убегали от ?отцов?, присоединялись к бездомно-му, бродячему городскому населению, перебивались случайной работой, пропивали весь заработок, а затем, беззаботные, как птицы, дожидались, покуда набежит новая работа.

    Пестрые толпы забайкальских казаков, освобожденных каторжников и ?сынков?, поселенных наскоро и кое-как по берегу Амура, конечно, не могли благоденствовать, в особенности по низовьям реки и по Уссури, где каждый квадратный аршин приходилось расчищать из-под дев-ственного субтропического леса; где проливные дожди, приносимые муссонами в июле, затопляли громадные про-странства; где миллионы перелетных птиц часто выкле-вывали хлеба. Все эти условия привели население низовь-ев в отчаяние, а затем породили апатию.

    Таким образом, ежегодно　приходилось отправлять целые караваны барж с солью, мукой, солониной и так далее для продовольствия как войск, так и переселенцев в низовьях Амура. В Чите для этого строили ежегодно около ста пятидесяти барж, которые и сплавлялись весной в половодье по Ингоде, Шилке и Амуру. Вся флотилия делилась на отряды в двадцать — тридцать судов, кото-рыми заведовали казачьи офицеры и чиновники. Большин-ство из них не очень много понимало в навигационном деле; но на них можно было хоть положиться, что они не раскрадут провизию и не покажут ее потом затонув-шей. Я был прикомандирован помощником к начальнику всего сплава этого года майору Малиновскому.

    Мой первый опыт в новой роли сплавщика был со-всем неудачен. Мне надлежало поспешить насколько возможно из Сретенска с несколькими баржами к извест-ному пункту на верхнем Амуре и там сдать их. С этой целью приходилось взять команду из ?сынков?, о которых я говорил выше. Никто из них ничего не понимал в реч-ном плавании. Немногим больше понимал и я. В день от-правки пришлось собирать мою команду по кабакам. В пять часов утра, когда следовало сняться, некоторые были так пьяны, что их приходилось выкупать предва-рительно в реке, чтобы хоть несколько вытрезвить. Когда мы тронулись, мне пришлось их учить всему. Тем не менее днем дело шло не дурно. Баржи, сносимые быстрым течением, плыли по середине реки. Хотя моя команда и отличалась неопытностью, но ей не было никакого расчета посадить суда на берег: для этого потребовалось бы специальное усилие. Но когда стемнело и наступила пора причалить наши неуклюжие, тяжело нагруженные баржи к берегу на ночь, то оказалось, что одна ушла далеко вперед от той, на которой я был; остановилась она лишь тогда, когда крепко наткнулась на камень у подножья страшно высокого, крутого утеса. Здесь баржа за-села основательно. Уровень реки, поднятый ливнями, быстро падал. Мои десять ?сынков?, находившиеся на этой барже, конечно, не могли снять ее. Я поплыл в лодке в ближайшую станицу, чтобы позвать на помощь каза-ков, и в то же время отправил гонца к приятелю, казачьему офицеру, жившему в Сретенске, старому опытному сплав-щику.

    Наступило утро. На помощь явилось около сотни ка-заков и казачек, но под утесом было так глубоко, что невозможно было установить сообщение с берегом с целью разгрузить баржу. Когда же мы попробовали сдвинуть ее с камня, в дне образовалась пробоина, через которую хлынула вода, размывая наш груз: муку и соль. К вели-кому ужасу моему, я видел множество рыбок, попавших через пробоину и теперь плававших в барже. Я беспомощ-но стоял, не зная, что делать. Есть очень простое средство в подобных случаях: нужно заткнуть пробоину кулем муки, который быстро всосется в отверстие. Образовав-шаяся из теста кора не даст воде проникнуть через муку но никто из нас этого не знал.

    К счастью для меня, мы через несколько минут усмотре-ли вверх по реке баржу, плывшую к нам. Вряд ли обрадо-валась так доведенная до отчаяния Эльза при виде плы-вущего к ней на лебеде Лоэнгрина, как возликовали мы, завидев неуклюжую баржу. Легкий голубой туман, висевший в этот ранний час над красавицей Шилкой, придавал еще большую поэзию нашему видению. То был мой прия-тель, казачий офицер, понявший из моей записки, что ни-какими человеческими силами не сдвинуть баржу, что она погибла. Он приплыл поэтому на пустой барже, что-бы спасти груз.

    Пробоину заткнули; воду вычерпали, груз перенесли на новое судно, и на следующее утро я мог продолжать плаванье. Этот маленький опыт был мне очень полезен, и вскоре я достиг назначения без дальнейших приклю-чений, о которых стоило бы упомянуть. Мы всегда нахо-дили по вечерам небольшую полосу крутого, но сравни-тельно невысокого берега, чтобы причалить. Скоро затем на берегу быстрой и чистой реки пылали наши костры. А фоном бивуака был великолепный горный пейзаж. Труд-но представить себе более приятное плаванье, чем днем, на барже, сносимой по воле течения. Нет ни шума, ни гро-хота, как на пароходе. Порой приходится лишь раза два повернуть громадное кормовое весло, чтобы держать бар-жу среди реки. Любителю природы не сыскать лучших видов, чем по нижнему течению Шилки и на верхнем Аму-ре, где широкая и быстрая прозрачная река течет между горами, поросшими лесами, спускающимися к воде высо-кими, крутыми скалами, тысячи в две футов в вышину. Но эти самые скалы делают сообщение с берегом крайне затруднительным. Проехать можно только верхом горной тропой. Это я испытал на личном опыте осенью того же года. В Восточной Сибири зовут последние семь перегонов по Шилке (около 180 верст) ?семью смертными грехами?. Эта часть сибирской железной дороги, если когда-нибудь ее проложат здесь, обойдется в страшно большие день-ги — гораздо дороже, чем участок канадской железной дороги, проходящей в скалистых горах, в ущелье реки Фразер*.

    * Его, конечно, обошли. Дорога проведена к северу от долины Шилки по сравнительно ровной местности. — Примечание автора 1917 года.

    Сдав мои баржи, я сделал около 1500 верст вниз по Амуру в почтовой лодке. Середина ее покрыта навесом, как кибитка, а на носу стоит ящик, набитый землей, на которой разводят огонь. Гребцов у меня было трое. Нам приходилось торопиться, и мы гребли поочередно весь день, а ночью предоставляли лодке плыть по течению, держа ее по средине реки. Я сидел тогда на корме часа четыре, чтобы удерживать лодку в фарватере и не угодить в протоку, и эти ночные дежурства были полны невы-разимой прелести. На небе сиял полный месяц, а черные горы отражались в заснувшей прозрачной реке.

    Гребцы мои были из ?сынков?, прогнанных сквозь строй, а теперь бродяживших из города в город и не всегда признававших права собственности. А между тем я имел на себе тяжелую сумку с порядочным количеством серебра, бумажек и меди. В Западной Европе такое путе-шествие по пустынной реке считалось бы опасным, но не в Восточной Сибири. Я сделал его преблагополучно, не имея при себе даже старого пистолета. Вообще мои ?сынки? оказались очень хорошими людьми, только подъезжая к Благовещенску, они затосковали.

    — Ханшина (китайская водка) уж очень дешева тут, — скорбели они.— Водка крепкая; как выпьешь, сразу с ног сшибет с непривычки!

    Я предложил им оставить следуемые им деньги у одного приятеля, с тем чтобы он выдал плату моим ?сынкам?, когда усадит их на обратный пароход.

    — Не поможет, — мрачно повторяли они,— уж кто-нибудь да поднесет чашку. Дешева, подлая. А как выпь-ешь, так и сшибает с ног.

    ?Сынки? огорчались недаром. Когда через несколько месяцев я возвращался обратно через Благовещенск, то узнал, что один из моих ?сынков?, как народ звал их в го-роде, действительно попал в беду. Пропив последние са-поги, он украл что-то и попал в тюрьму. Мой приятель в конце концов добился его освобождения и усадил на обратный пароход.

    Лишь те, кто видел Амур или знает Миссисипи и Янтцекианг, могут себе представить, какой громадной рекой становится Амур после слияния с Сунгари и какие громад-ные волны ходят по реке в непогоду. В июле во время проливных дождей, обусловленных муссонами, вода в Сун-гари, Уссури и в Амуре страшно поднимается. Полая вода заливает или же смывает тысячи островов, поросших тальником. Река достигает трех, а в некоторых местах даже семи верст ширины и заливается в озера, которые тянутся цепью по сторонам главного русла. Свежий во-сточный ветер разводит на реке и в протоках невероятное волнение. Еще хуже, когда с Китайского моря налетит тайфун.

    Мы испытали это верстах в четырехстах ниже Хаба-ровска. Начальника сплава Малиновского я догнал в Бла-говещенске. Теперь мы шли с ним по нижнему Амуру в большой крытой лодке, которую он оснастил парусами так, что она могла идти в бейдевин; и, когда начался шторм, нам удалось добраться до заветерья и укрыться в протоке. Здесь мы простояли двое суток, покуда ревела буря. Ярость ее была так велика, что когда я отважился выйти в тайгу за несколько сот шагов, то вынужден был возвратиться, так как ветер валил кругом меня деревья. Мы начали сильно беспокоиться об участи наших барж. Было очевидно, что если они отчалили утром, то никак не могли укрыться от ветра. Их должно было пригнать к тому берегу, где ярость бури и волн особенно свирепствовала, где громадные волны должны были бить их о крутой берег. В таком случае гибель барж была неминуе-ма. Таких ударов они не могли бы выдержать. Мы почти были уверены, что весь сплав разбит.

    Мы тронулись в путь, как только ослабела ярость бури. По расчетам мы скоро должны были обогнать два отряда барж, но прошел день и два, а караванов не было и следа. Где-то, у одного крутого берега, виднелись какие-то бревна, но ни складов, ни людей не было видно. Малиновский потерял сон и аппетит и выглядывал так, как будто только что перенес тяжелую болезнь. С утра до вечера он сидел неподвижно на палубе и шептал: ?Все пропало, все пропало!? В этой части Амура поселения редки, и никто не мог дать нам никаких сведений. Нача-лась новая буря. Вечером, когда мы добрались наконец до одной деревни, нам сказали, что баржи не проходили, но что накануне много обломков плыло по реке. Не под-лежало сомнению, что погибло самое меньшее сорок барок с грузом в сто двадцать тысяч пудов. Это означало неиз-бежный голод в низовьях Амура в следующую весну, если запасы не подоспеют вовремя, потому что близилась осень, навигация скоро должна была прекратиться, а теле-графа вдоль реки тогда еще не существовало.

    Мы устроили совет и решили, что Малиновский по-плывет возможно скорее к устью Амура в Николаевск. Быть может, до прекращения навигации удастся закупить хлеб в Японии. Я же должен был поспешить вверх по реке, чтобы определить потери, и затем торопиться в Читу как придется — в лодке, верхом или на пароходе, если таковой попадется. Чем раньше удастся предупредить читинские власти и выслать вниз провиант, тем лучше. Быть может, запасы достигнут осенью верховьев Амура, откуда их удастся сплавить в низовья по первой воде. С голодом легче будет бороться, если запасы прибудут хотя бы на несколько недель или даже на несколько дней раньше.

    Мое обратное путешествие в три тысячи верст я начал в маленькой лодке, меняя гребцов в каждой деревне, то есть приблизительно через каждые тридцать верст.

    Я очень медленно подвигался вперед, но пароход с низовьев мог прийти не раньше как через две недели, а за это время я мог быть уже на месте крушения и определить, спасена ли какая-нибудь часть груза. Затем в устье Уссу-ри, в Хабаровске, я мог бы сесть на пароход. Лодки были жалкие, начались опять бури. Мы держались, конечно, близко к берегу, но приходилось перерезывать несколько довольно широких протоков Амура. В этих местах гони-мые ветром волны грозили залить нашу утлую посудину. Раз нам пришлось пересечь устье протока, почти в версту шириной. Короткие волны поднимались высокими бугра-ми. Два крестьянина, сидевшие на веслах, бледные как полотно с ужасом смотрели на гребни расходившихся волн, их посиневшие губы шептали молитву. Но державший корму пятнадцатилетний мальчик не потерялся. Он скользил между волнами, когда они опускались, когда же они грозно поднимались впереди нас, он легким движением весла направлял лодку носом через гребни. Лодку постоянно заливало, и я отливал воду старым ковшом, причем убеждался, что она набирается скорее, чем я успеваю вычерпывать. Одно время в лодку хлест-нули два таких больших вала, что по знаку дрожащего гребца я отстегнул тяжелую сумку с серебряными и мед-ными деньгами, висевшую у меня через плечо… Такие переправы бывали у нас несколько дней подряд Я, конеч-но, не понуждал гребцов, но они знали, почему я тороп-люсь, и сами решали в известную минуту, что можно попытаться. ?Семи смертей не бывать, а одной не мино-вать?, — говорили тогда гребцы, крестились и брались за весла. Через несколько дней я добрался наконец до того места, где произошло главное крушение нашего сплава. Буря разбила сорок четыре баржи. Разгрузить их во время бури было невозможно, так что спасли лишь очень небольшую часть провианта. Около ста тысяч пудов муки погибло в Амуре. С этой грустной вестью тронулся я даль-ше в путь.

    Через несколько дней меня нагнал пароход, медленно ползший вверх по течению, и мы причалили к нему. От пассажиров я узнал, что капитан допился до чертиков и прыгнул через борт, его спасли, однако, и теперь он лежал в белой горячке в каюте. Меня просили принять командование пароходом, и я согласился. Но скоро, к великому моему изумлению, я убедился, что все идет так прекрасно само собою, что мне делать почти нечего, хотя я и прохаживался торжественно весь день по капитанскому мостику. Если не считать нескольких действительно ответственных минут, когда приходилось приставать к берегу за дровами, да порой два-три одобрительных слова коче-гарам, чтобы убедить их тронуться с рассветом, как только выяснятся очертания берегов, — дело шло само со-бою. Лоцман, разбиравший карту, отлично справился бы за капитана. Все обошлось как нельзя лучше, и в Хабаровске я сдал пароход Амурской компании и пересел на другой пароход.

    То пароходом, то верхом я добрался наконец до Забай-калья. Меня мучила все время мысль о голоде, который может начаться весной в низовьях Амура, а потому, заметив, что наш пароход шел очень тихо вверх по верхнему Амуру, я сошел и поехал, сопутствуемый казаком, верхом горной тропой по берегу Аргуни. Эти триста верст — Газимурского хребта — представляют одно из самых диких мест в Сибири. Я ехал весь день, только в полночь останавливался где попало в лесу, чтобы отдохнуть до рассвета. Я мог выгадать, таким образом, всего десять или двенадцать часов, но и они имели значение, так как с каждым днем приближалось прекращение навигации. Ночью на реке появлялась уже шуга. Наконец я встретил в Каре забайкальского губернатора и моего приятеля полковника Педашенко, который сейчас же позаботился о немедленной отправке нового транспорта. Я же поспешил с докладом в Иркутск.

    Там все удивились, как это я мог проехать так скоро длинный путь, но я совсем выбился из сил и спал в течение недели так много, что теперь стыдно даже сказать.

    — Вы хорошо отдохнули? — спросил меня генерал-губернатор дней через восемь или десять после моего приезда — Можете ли вы выехать завтра курьером в Пе-тербург, чтобы лично доложить о гибели барж?

    Ехать курьером в Петербург значило отмахать в двадцать дней — не больше — в осеннее бездорожье 4800 верст до Нижнего Новгорода, откуда я мог уже ехать до Петербурга по машине, это значило мчаться день и ночь на перекладных, в кибитке, потому что никакой рессорный экипаж не выдержал бы такой длинной дороги по мерзлым выбоинам. Но повидать брата было слишком большим соблазном, чтобы устоять, и я тронулся в путь в следующую же ночь. В Барабе и на Урале путешествие пре-вратилось в настоящую пытку. Бывали дни, когда колеса кибиток ломались на каждой станции. Реки только что начинали замерзать. Через Обь и Иртыш я переправлялся, когда уже густо шел лед, который, казалось, вот-вот затрет нашу лодку. Но когда я добрался до Томи, кото-рая стала всего накануне, крестьяне наотрез отказались переправить меня. После долгих переговоров они стали требовать с меня ?расписку?.

    — Какую вам расписку? — спросил я.

    — А вот, напишите нам бумагу: ?Я, мол, нижеподпи-савшийся, сим свидетельствую, что утонул по воле божьей, а не по вине крестьянской?, — и дайте нам эту расписку.

    — Отлично — на другом берегу!

    Все повеселели и решили, что шествие будет открывать молодой парень (его я выбрал за смелый и смышленый взгляд), пробуя прочность льда пешней. Вторым пойду я с сумкой с бумагами через плечо, и нас обоих будут держать на длинных вожжах идущие в некотором отдалении крестьяне. Один из них понесет охапку соломы, чтобы бросить на лед, если он окажется не крепким.

    Так и сделали, и только в одном месте пришлось под-стилать солому для вящей безопасности.

    Наконец я добрался до Москвы, где брат встретил меня на вокзале, и мы тотчас же вместе поехали в Пе-тербург.

    Молодость — великое дело. После этого ужасного пу-тешествия, продолжавшегося беспрерывно двадцать четы-ре дня и ночи, я прибыл рано утром в Петербург, сдал в тот же день бумаги и не преминул навестить одну из теток или, точнее, кузин. Она сияла.

    — Сегодня у нас танцуют. Придешь ли ты? — спроси-ла она.

    — Конечно, — был мой ответ.

    И не только пришел, но танцевал еще до раннего утра.

    Побывавши в Петербурге у властей, я понял, почему именно меня послали с докладом. Сначала никто не хотел верить крушению барж.

    — Вы сами были на месте? Видели ли вы обломки вашими собственными глазами? Уверены ли вы вполне в том, что они не украли просто груз и не показали вам для отвода глаз обломки нескольких барж? — Вот на ка-кие вопросы я должен был все время отвечать.

    Высшие сановники, заведовавшие в Петербурге сибир-скими делами, были восхитительны в своем полном неве-дении края.

    — Mais, mon cher, — сказал мне один из них, Бутков (он всегда говорил со мной, мешая русский с француз-ским), — возможно ли, чтобы, например, на Неве погибли сорок барж и чтобы никто не поспешил спасать их?

    — Нева! — воскликнул я,— представьте себе три, че-тыре Невы рядом, и вы получите Амур в низовьях.

    — Неужели он так широк? — Через две минуты мой штатский генерал на отменном французском языке болтал о разных разностях.

    — Когда вы в последний раз видели художника Швар-ца? Не правда ли, его ?Иван Грозный? — удивительная картина? Знаете ли вы, почему они хотели арестовать Кукеля? — И он сообщил мне о перехваченном письме, в котором Кукеля просили оказать содействие польскому восстанию.— А знаете, что Чернышевский арестован? Он теперь сидит в крепости.

    — За что? Что он сделал? — спросил я.

    — Ничего особенного! Но знаете, mon cher, государ-ственные соображения!.. Такой талантливый человек, уди-вительно талантливый! Притом такое влияние на моло-дежь. Вы понимаете, конечно, правительство не может терпеть этого. Решительно не может! Intolerable, mon cher, dans un Etat bien ordonne*.

    * Это недопустимо, мои дорогой, в благоустроенном государстве.

    Граф Н. П. Игнатьев не задавал много вопросов: он очень хорошо знал Амур и знал также Петербург. Среди шуток и острот по поводу Сибири, которые сыпались у него с удивительной быстротой, Игнатьев заметил:

    — Как это хорошо вышло, что вы были на месте и ви-дели крушение. Они устроили это очень ловко, пославши вас. Умно сделано. Сперва никто не хотел верить крушению барж, думали, что новое мошенничество. Но вы хорошо известны здесь как паж и недолго пробыли в Сибири, так что не стали бы выгораживать их плутовства. Вам здесь доверяют.

    Единственный человек в Петербурге, отнесшийся впол-не серьезно к делу, был военный министр Милютин. Он задал мне ряд вопросов, которые все шли к делу, и сразу понял всю суть. Весь наш разговор шел короткими фра-зами — без излишней торопливости, но и без лишних слов.

    — Вы думаете, что на низовья Амура лучше всего доставлять провиант морем, а на остальные части — через Читу? Очень хорошо. Ну, а если и в будущем году случится буря, не погибнет ли опять весь сплав?

    — Едва ли, если сплав будут сопровождать два бук-сирных парохода.

    — Довольно двух?

    — Если бы у нас был хоть один пароход, потери были бы уже не так велики.

    — Очень возможно. Сделайте мне доклад письменно. Изложите все, что сказали, совершенно просто, без всяких формальностей: военному министру — больше ничего.


V.

    Возвращение в Иркутск. — Путешествие по Маньчжурии. — Перевал через Хинган. — Открытие вулканической области Уйюн Холдонзи

    Я недолго оставался в Петербурге и в ту же зиму возвратился в Иркутск. Через несколько месяцев должен был приехать туда и брат, принятый офицером в иркут-ский казачий полк.

    Не знающие Сибири думают, что зимнее путешествие ужасно тяжело. Но в сущности оно легче, чем в какое бы то ни было другое время года. Сани несутся по накатанной дороге. Холод сильный, но он переносится сравнительно легко, когда лежишь в кошеве, как это принято в Сиби-ри, закутанный в двойную меховую полость, но не особенно страдаешь от мороза даже в сорок или пятьдесят градусов ниже нуля. Путешествуя как курьер, то есть с быстрыми перепряжками и с остановками лишь раз в сутки, на один час для обеда, я через девятнадцать дней после выезда из Петербурга был уже в Иркутске. В сутки я проезжал средним числом триста верст, а тысячу верст от Краснояр-ска до Иркутска сделал в семьдесят часов. Мороз стоял не особенно сильный, дорога была отличная, и ямщики хорошо получали ?на водку?. Тройке быстрых лошадок как будто доставляло удовольствие мчать легкую кошеву по горам и долам, по замерзшим рекам и среди тайги, свер-кавшей на солнце в серебряном уборе.

    Меня вскоре назначили чиновником особых поручений при генерал-губернаторе Восточной Сибири по казачьим Делам. Жить приходилось в Иркутске, но дела, собствен но, было немного. Из Петербурга отдали молчаливый приказ — не предлагать никаких перемен, а предоставить делам идти по заведенному порядку. Вследствие этого я тем охотнее принял предложение заняться географиче-скими исследованиями в Маньчжурии.

    Взглянув на карту Азии, вы увидите, что русская граница с Китаем, которая в общем идет по пятидеся-тому градусу северной широты, в Забайкалье круто пово-рачивается на северо-восток. На протяжении четырехсот верст она идет вниз по Аргуни; а затем, дойдя до Амура, поворачивает вниз по Амуру на юго-восток, вплоть до Благовещенска, который лежит под тем же пятидесятым градусом. Таким образом, между юго-восточным углом Забайкальской области (Ново-Цурухайтуем) и Благове-щенском на Амуре расстояние по прямой линии все-го семьсот верст; но по Аргуни и Амуру — более полутора тысяч верст, кроме того, что сообщение по Аргуни, которая не судоходна, крайне затруднительно: в ее ни-зовьях нет другой дороги, кроме горной тропы.

    В Забайкалье очень много скота, а потому казаки, богатые гуртовщики, жившие в юго-восточном углу обла-сти, желали установить прямое сообщение с средней частью Амура, где был бы хороший сбыт на их скот. Тор-гуя с монголами, они слышали от них, что до Амура не трудно добраться, если идти на восток через Большой Хинган. Держась этого направления, выйдешь на старую китайскую дорогу, пересекающую Хинган и ведущую в маньчжурский город Мерген (на притоке Сунгари реке Нонни), а оттуда до Амура — великолепный колесный тракт.

    Мне предложили принять начальство над торговым караваном, который казаки хотели снарядить, чтобы найти эту дорогу, на что я согласился с величайшим удоволь-ствием. Ни один европеец никогда еще не посещал этих мест; русский топограф Ваганов, направившийся туда не-задолго перед тем, был убит. Лишь два иезуита при импе-раторе Кан-си проникли с юга до Мергена и определили его широту. Весь же громадный край к северу, шириной верст в 750 и длиной верст в 900, был совершенно неизве-стен. Я, конечно, ознакомился с источниками. Но даже у китайских географов ничего нет об этом крае. Соединение Амура с Забайкальем имело между тем громадное зна-чение. Теперь Ново-Цурухайтуй стал отправным пунктом маньчжурской части Сибирской железной дороги. Таким образом, мы оказались пионерами великого дела.

    Представлялось, впрочем, одно затруднение. По дого-вору богдыхан давал русским право торговать в Китай-ской империи и Монголии; Маньчжурия же не была упомя-нута. Одинаково свободно можно было толковать, что она входит и не входит в договор. Китайские власти толковали договор на свой лад, русские — на свой. Кроме того, гово-рилось лишь о купцах, и офицеру вовсе не разрешили бы въезд в Маньчжурию. Мне приходилось, стало быть, пробираться как торговцу. В Иркутске я накупил и взял на комиссию различные товары и оделся купцом. Генерал-губернатор вручил мне паспорт: ?Иркутскому второй гильдии купцу Петру Алексееву с товарищами?, и, шутя, просил меня ни в каком случае не выдавать его, назвавши себя, ?даже если китайские власти арестуют вас и повезут в Пекин, а оттуда через Гоби, до русской границы, в клетке на спине верблюда? (так китайцы всегда возят арестантов через Монголию). Я принял, конечно, все условия. Перед искушением посетить край, в котором ни один европеец никогда еще не бывал, путе-шественнику трудно было устоять.

    Скрыть, кто я, было не так легко, покуда мы ехали по Забайкалью. Казаки по части проницательности и пыт-ливости заткнут за пояс монголов. Когда чужой приезжает в деревню, хозяин избы, хотя и встречает гостя с большим радушием, тем не менее подвергает его настоящему допросу.

    — Однако дорога трудная, начинает он. — Далеконько от Читы? (?Однако? значит ?должно быть?).

    — А особливо если ехать, может быть, не из Читы, а из самого Иркутска?

    — Торгуете? Много торговых людей проезжает здесь. Однако и до Нерчинского доедете? В ваши годы тоже женаты бывают. Хозяйка, пожалуй, осталась дома? Де-ток тоже имеете? Тоже, поди, не все парнишки: и дочки есть?

    И так — добрых полчаса. Командир местной казачьей бригады, капитан Буксгевден, отлично знал своих казаков, и мы приняли предосторожности. В Чите и Иркутске мы часто устраивали любительские спектакли и ставили пьесы Островского. Я в них играл несколько раз, притом с таким увлечением, что написал даже раз брату восторженное письмо, в котором сообщал свое решительное намерение бросить службу и пойти в актеры. Большею частью я играл молодых купчиков и поэтому хорошо изучил их манеру говорить и ухватки, в том числе, конечно, чаепитие с блюдечка (что постиг еще в Никольском). Теперь выпадал случай сыграть купца не на сцене, а в жизни.

    — Присаживайтесь, Петр Алексеевич,— говорил мне капитан Буксгевден, когда на столе почтовой станции в станице появлялся пыхтевший самовар.

    — Покорно благодарим-с, и здесь посидим! — говорил я, садясь вдали на кончик стула и принимаясь пить чай совсем по-московски. Буксгевден надрывался от смеха, глядя, как я, выпучив глаза, дул на блюдечко и грыз кусочек сахару, с которым выпивал три-четыре стакана.

    Мы знали, что казаки скоро все проведают; но самое важное было выиграть несколько дней, чтобы перепра-виться через границу, покуда не станет известно, кто я. По-видимому, я играл мою роль удачно, потому что казаки принимали меня всюду за мелкого торговца. В одной из станиц старуха хозяйка окликнула меня.

    — За тобой едет кто-нибудь еще? — спросила она.

    — Не слыхал, бабушка.

    — Как же, сказывали, какой-то князь Рапотский что ли должен проехать. Будет он, нет ли?

    — Да, точно, бабушка,— отвечал я.— Их сиятельство действительно хотели приехать из Иркутска. Ну да где же им в такую погоду! Так они и остались в городе.

    — Что и говорить, где уж ему ехать!

    Короче сказать, мы беспрепятственно переехали через границу. Нас было, кроме меня, одиннадцать казаков да один тунгус, все верхами. Мы гнали на продажу косяк в сорок лошадей и имели две повозки, из которых одна одноколка принадлежала мне. В ней я вез на продажу сукно, плис, позументы и tomv подобные товары. С конем и одноколкой справлялся я совершенно один. Мы вы-брали старшиной каравана одного казака для дипло-матических переговоров с китайскими властями. Все ка-заки говорили по-монгольски, а тунгус понимал по-маньчжурски. Казаки, конечно, знали, кто я; один из них ви-дел меня в Иркутске; но никто не выдал меня, так как все понимали, что от молчания зависит успех предприя-тия. На мне был такой же синий бумажный халат, как и на остальных казаках, и китайцы до такой степени не замечали меня, что я мог свободно делать съемку при помощи буссоли. Только в первый день, когда нас осаждали всякого рода китайские солдаты в надежде по-лучить еще чашку водки, я должен был украдкой справ-ляться с буссолью и записывал засечки и расстояние в кармане, не вынимая бумаги. Мы совсем не имели при себе оружия. Один только тунгус, который собирался жениться, вез с собою фитильное — даже не кремне-вое — оружие, и из него он убивал косуль, шкуры ко-торых припасал, чтобы уплатить калым; а мясо мы съедали.

    Когда китайские солдаты убедились, что больше водки не получат, они оставили нас одних. И мы пошли на восток, пробираясь как умели в горах и долинах. Через четыре или пять дней мы действительно вышли на китай-скую дорогу, которая должна была нас привести через Хинган в Мерген.

    К великому удивлению, перевал через горный хребет, который кажется на карте таким грозным и страшным, в сущности оказался очень легок. Мы нагнали по дороге крайне жалкого на вид старого китайского чиновника, ехавшего в одноколке. Он медленно плелся впереди нашего каравана. По характеру местности видно было, что мы поднялись на большую высоту. Почва стала болотистой, а дорога грязной. Виднелась лишь скудная трава, де-ревья встречались тонкие, малорослые, часто искривлен-ные и покрытые лишаями. Справа и слева поднимались гольцы. Мы уже думали о тех трудностях, которые встре-тим при перевале через хребет, когда увидали, что старый китайский чиновник остановился и вылез из своей таратай-ки у обо (кучи камней и ветвей, к которым привязаны конские волосы и тряпочки). Он выдернул несколько волос из гривы своего коня и навязывал их на ветвь.

    — Что это такое? — спросили мы.

    — Обо! Отсюда воды текут уже в Амур.

    — И это весь Хинган?

    — Да весь. До самого Амура нет более гор. Дорога идет в долинах между горами.

    Сильное волнение охватило весь наш караван.

    — Отсюда реки текут уже в Амур! В Амур! — вос-клицали казаки. Постоянно они слышали от стариков рассказы про великую реку, по берегам которой растет в диком виде виноград и тянутся на сотни верст степи, могущие дать богатство миллионам людей... Казаки слышали про далекий путь до нее, про затруднения первых засельщиков и про благосостояние родственников, посе-лившихся в верховьях Амура. И теперь мы нашли к его берегам короткий путь! Перед нами был крутой спуск, и дорога вниз шла зигзагами до небольшой речки, которая　пробивалась по довольно широкой долине среди застывшего моря гор и текла в Нонни. До Амура больше не было препятствий: Хинган в сущности не горный хребет, а окраинный хребет высокого плоскогорий.

    Всякий путешественник легко представит себе мой восторг при виде этого неожиданного географического открытия. Что касается казаков, то они спешили и в свою очередь привязывали к ветвям обо по пучку волос, выдер-нутых из конских грив. Сибиряки вообще побаиваются языческих богов. Они не очень высоко ставят их, но так как считают их способными на всякую пакость, то пред-почитают лучше не ссориться с ними. Отчего не подку-пить их небольшим знаком внимания?

    — Глядите, что за странное дерево: дуб, должно быть! — восклицали казаки, когда мы спускали с плоскогория.

    Дуб в Сибири не растет и встречается лишь на восточ-ном склоне высокого плоскогория.

    — Глядите, орешник! — говорили казаки дальше.— А это что за дерево? — спрашивали они при виде липы или же других деревьев, не растущих в Сибири, но состав-ляющих часть маньчжурской флоры. Северяне, много лет мечтающие про теплый край, были теперь в восторге. Лежа на земле, покрытой роскошной травой, они жадно вглядывались в нее и, казалось, вот-вот примутся цело-вать ее. Теперь казаки горели нетерпением как можно скорее добраться до Амура. Когда мы две недели спустя заночевали в последний раз в тридцати верстах от реки, они стали нетерпеливы, как дети, начали седлать коней вскоре после полуночи и убедили меня тронуться в путь задолго до рассвета. Когда же наконец с гребня холма мы увидели синие воды Амура, то в глазах бесстрастных сибиряков, которым вообще чуждо поэтическое чувство, загорелся восторг...

    Между тем полуслепой китайский чиновник, с кото-рым мы вместе перевалили через Хинган, облачился в свой синий халат и в форменную шапку, с стеклянным шариком на ней, и на другой день утром объявил нам, что не позволит идти дальше. Наш старшина принял чи-новника и его писаря в палатке. Старик выставлял раз-личные доводы против нашего дальнейшего путешест-вия, повторяя то, что нашептывал ему ?божко? (писарь). Он желал, чтобы мы стали лагерем и ждали, покуда он пошлет наш паспорт в Пекин и получит оттуда распоря-жение. Мы наотрез отказались. Тогда старик стал при-дираться к нашему паспорту.

    — Что это за паспорт? — говорил он, глядя с пре-зрением на несколько строк, по-русски и по-монгольски написанных на обыкновенном листе писчей бумаги и скрепленных сургучной печатью. — Вы сами могли напи-сать его и припечатать пятаком. Вы взгляните на мой паспорт. Это стоит посмотреть! — Он развернул пред на-ми лист в два фута длиной, весь исписанный китайскими знаками.

    Я спокойно сидел в стороне во время совещания и

    укладывал что-то в сундуке, когда мне попался нумер ?Московских ведомостей?, на которых, как известно, помещается государственный герб. — Покажи ему,— сказал я старшине.

    Он развернул громадный лист и показал на орла.

    — Неужто тут все про вас написано? — с ужасом спросил старик.

    — Да, все про нас, — ответил, не моргнув даже глазом, наш старшина.

    Старик, как настоящая приказная крыса, был совер-шенно ошеломлен такой массой письма. Покачивая головой, он поглядывал одобрительно на каждого из нас. Но ?божко? опять что-то зашептал, и чиновник в конце концов заявил, что не позволит нам идти дальше.

    — Довольно разговаривать,— сказал я старшине,— вели седлать коней.

    Того же мнения были и казаки, и наш караван тро-нулся в путь. Мы распрощались со стариком, обещая ему донести по начальству, что он употребил все меры, чтобы не дать нам вступить в Маньчжурию; и если мы все-таки вступили, то виноваты уже мы сами.

    Через несколько дней после этого мы были в Мергене, где торговали немного, и вскоре добрались до китайско-го города Айгунь, на правом берегу Амура, немного ни-же Благовещенска. Таким образом, мы открыли прямой путь и, кроме того, еще несколько интересных вещей: ха-рактер окраинного хребта в большом Хингане, легкость перевала, третичные вулканы округа Уйюн Холдонзи, долго составлявшие для географов загадку, и так далее. Теперь другие путешественники уже подтвердили наше открытие, а из Старо-Цурухайтуя, через Хинган, пересе-кая его недалеко от того места, где мы спустились с вы-сокого плоскогорья, идет большая железная дорога к Ве-ликому океану. Не могу сказать, чтобы я проявил боль-шие коммерческие таланты: в Мергене, например, я упор-но запрашивал (на ломаном маньчжурском языке) за часы тридцать пять рублей, тогда как китаец давал за них сорок пять, но казаки расторговались отлично. Они продали с большой выгодой всех своих лошадей. А когда были проданы ими и мои два коня, товары и палатка, то ока-залось, что экспедиция обошлась правительству всего в двадцать два рубля.


VI.

    Плавание по Сунгари. — Гирин. — Приятели-китайцы. — Исследование Западных Саян.— Олекминско-Витимская экспедиция. — Уроки, вынесенные из Сибири

    Все это лето я путешествовал по Амуру. Я спустился до самого устья реки или, точнее, до лимана, до Николаевска, и здесь встретился с генерал-губернатором, ко-торого сопровождал на пароходе вверх по Уссури. А осенью того же года я сделал еще более интересное путешествие по Сунгари, до самого сердца Маньчжурии, вплоть до Гирина.

    Многие реки в Азии образуются из слияния двух оди-наково мощных потоков, так что географу трудно опре-делить, какую реку следует считать главной и какую — притоком Слияние Ингоды с Ононом образует Шилку, Шилка и Аргунь составляют Амур, а Амур, слившись с Сунгари, становится той громадной рекой, которая по-ворачивается на севере восток и впадает в Тихий океан под суровыми широтами Татарского пролива.

    До 1864 года великую маньчжурскую реку знали очень мало. Все скудные сведения о ней всходили ко времени иезуитов.

    Теперь, когда имелся в виду ряд исследований о Мон-голии и Маньчжурии мы, молодежь, настойчиво убеж-дали генерал-губернатора в необходимости исследовать Сунгари. Нам казалось почти обидой то, что у порога, так сказать, Амура лежит громадный край, так же мало известный, как какая-нибудь африканская пустыня. И вот генерал Корсаков решил послать пароход вверх по Сунгари под предлогом отвезти дружеское письмо к генерал-губернатору Гиринской провинции. Послание должен был везти наш ургинский консул Шишмарев, и в состав экспе-диции вошли доктор Конради, астроном Усольцев, два топографа и я. Мы находились под начальством полков-ника Черняева. Нам дали маленький пароход ?Уссури?, который тащил на буксире баржу с углем, и с нами ехали на барже двадцать пять солдат, ружья которых тщательно спрятали под углем.

    Все было устроено очень поспешно. На пароходе не было никаких приспособлений для нас, но мы все горели энтузиазмом и потому охотно поместились как попало в тесных каютах один из нас должен был спать на столе. Когда мы тронулись, то оказалось, что нет даже вилок и ножей для всех, не говоря уже о других принадлежностях. Один из нас поэтому за обедом пользовался своим перочинным ножом, а мой китайский нож с двумя палочками вместо вилки явился желанным пополнением нашего хозяйства.

    Плаванье вверх по Сунгари не особенно легко. В своем нижнем течении великая река проходит по такой же. Низменности, как Амур, и так мелка, что, хотя наш паро-ходик сидел в воде на три фута, мы не всегда могли найти достаточно глубокого фарватера. Бывали дни, когда мы проходили всего 60 верст и беспрестанно слышали, как скрипел песок под килем. То и дело приходилось посы-лать лодку, чтобы расследовать путь. Но наш молодой капитан решил добраться до Гирина непременно раньше конца осени, и мы подвигались каждый день. Чем даль-ше мы шли, тем река становилась красивее и удобнее для плавания. Когда же мы оставили позади себя песчаные пустыни при слиянии Сунгари с Нонни, подвигаться стало легко и приятно. Таким образом мы добрались че-рез несколько недель до главного города этой провин-ции Маньчжурии. Капитан Васильев и его товарищ Ан-дреев сняли великолепную карту реки. К сожалению, время не терпело, и мы лишь изредка приставали у какого-нибудь города или деревни. Поселения вдоль бере-гов реки редки. В нижнем течении мы видели лишь низи-ны, заливаемые ежегодно во время половодья, несколько дальше на сотни верст вдоль берегов тянутся песчаные дюны, и только в верхней части Сунгари, ближе к Гирину, берега густо населены.

    Наступала уже поздняя осень. Начались заморозки, и нужно было торопиться в обратный путь, так как мы не могли зимовать на Сунгари. Таким образом, мы видели Гирин, но говорили лишь с двумя переводчиками, являв-шимися ежедневно на пароход. Цель путешествия, одна-ко, была достигнута, мы убедились, что река судоходна, и сняли подробную карту Сунгари от устья до Гирина. Руководствуясь ею, мы могли идти теперь полным ходом, без приключений. Раз, однако, мы сели на мель. Гиринские власти, больше всего боявшиеся, чтобы мы не за-зимовали на реке, сейчас же прислали нам на помощь двести китайцев, и нам удалось сняться. Когда сотня ки-тайцев стояла в воде, безуспешно работая стягами, что-бы сдвинуть пароход, я соскочил в воду, схватил стяг и запел ?Дубинушку?, чтобы под ее звуки разом толкать пароход. Китайцам это очень понравилось, и при неопи-суемых криках их тонких голосов пароход наконец тро-нулся и сошел с мели. Это маленькое приключение устано-вило между нами и китайцами самые лучшие отношения Я говорю, конечно, о народе, который, по-видимому, очень не любит дерзких маньчжурских властей.

    Мы останавливались у нескольких китайских дере-вень, населенных ссыльными из Небесной империи, и всю-ду нас принимали очень дружелюбно. Остался у меня в памяти в особенности один вечер. Мы остановились у одной живописной деревеньки, когда сумерки уже сгу-щались. Некоторые из нас сошли на берег и отправились бродить по деревне. Вскоре меня окружила толпа не менее чем в сотню китайцев. Хотя я не знал ни слова по-ки-тайски, а они столько же по-русски, но мы оживленно и дружелюбно болтали (если только это слово применимо здесь) при помощи знаков и отлично понимали друг дру-га. Решительно все народы понимают, что значит, если дружелюбно потрепать по плечу. Предложить друг дру-гу табачок или огонька, чтобы закурить, тоже очень по-нятное выражение дружеского чувства. Одна вещь в особенности, по-видимому, интересовала китайцев: по-чему у меня борода, хотя я такой молодой? Им позво-ляется отращивать растительность на подбородке, только когда стукнет шестьдесят лет. Я объяснил своим ?собе-седникам? знаками, что в случае крайности могу питаться бородой, если нечего будет есть. Шутка была понятна и немедленно передана от одного к другому. Китайцы зали-вались от смеха и еще более дружелюбно принялись тре-пать меня по плечу. Они водили меня к себе, показывали дома, каждый предлагал свою трубку, а затем вся толпа дружески проводила меня до парохода. Должен добавить, что в этой деревне не было и следа ?божко? (полицейско-го). В других деревнях как наши солдаты, так и мы всегда завязывали дружелюбные сношения с китайцами; но чуть только показывался ?божко?, все дело портилось. Зато нужно было видеть, какие рожи они ему строили за спиной! По-видимому, китайцы ненавидели этого пред-ставителя предержащей власти.

    Про эту экспедицию потом забыли. Астроном Ф. Усольцев и я, мы напечатали отчеты о поездке в ?Записках? Восточно-Сибирского отдела Географического общества; но через несколько лет, во время страшного пожара в Иркутске, погибли все оставшиеся экземпляры ?Запи-сок?, а также карта Сунгари. И только в последнее время, когда начались работы по Маньчжурской железной до-роге, русские географы откопали наши отчеты и нашли, что Сунгари была исследована еще тридцать лет тому назад.

    Так как с реформами покончили, то я пытался сделать все, что возможно было при наличных условиях в других областях, но я скоро убедился в бесполезности всяких усилий. Так, например, как чиновник особых поручений при генерал-губернаторе по казачьим делам, я сделал тщательное исследование хозяйственного положения уссурийских казаков, терпевших недород каждый год, так что правительство должно было кормить их всю зиму, чтобы избавить от голодной смерти. Когда я возвратил-ся в Уссури с моим докладом, то получил поздравления со всех сторон; я был произведен, мне дали специальную награду. Все меры, указанные мною, были приняты. По моему совету некоторым станицам помогли деньгами, другим — скотом, а третьи выселили на лучшие места, на побережье Тихого океана. Но практическое выполнение намеченных мер поручили старому пьянице, который розгами приучал казаков к земледелию. И так дело шло всюду, начиная от Зимнего дворца до Уссурийского края и Камчатки.

    Высшая сибирская администрация имела самые луч-шие намерения; опять повторяю, состояла она во всяком случае из людей гораздо лучших, гораздо более разви-тых и более заботившихся о благе края, чем остальные власти в России. Но все же то была администрация — ветвь дерева, державшегося своими корнями в Петербур-ге. И этого вполне было достаточно, чтобы парализовать все благие намерения и мешать местным самородным проявлениям общественной жизни и прогресса. Если местные жители задумывали что-нибудь для блага края, на это смотрели подозрительно, с недоверием. Попытка немедленно парализовалась не столько вследствие дур-ных намерений (вообще я заметил, что люди лучше, чем учреждения), но просто потому, что сибирские власти принадлежали к пирамидальной, централизованной ад-министрации. Уже один тот факт, что они были ветвью правительственного дерева, коренившегося в далекой сто-лице, заставлял сибирские власти смотреть на все прежде всего с чиновничьей точки зрения. Раньше всего возни-кал у них вопрос не о том, насколько то или другое по-лезно для края, а о том, что скажет начальство там, как взглянут на это начинание заправляющие правительст-венной машиной.

    Постепенно я все более стал отдаваться научным исследованиям. В 1865 году я исследовал Западные Сая-ны. Здесь у меня прибавилось еще несколько новых дан-ных для построения схемы орографии Сибири, и я также нашел другую важную вулканическую область на границе Китая, к югу от Окинского караула. Наконец в 1866 году я предпринял далекое путешествие, чтобы открыть прямой путь из Забайкалья на Витимские и Олекминские золотые прииски. В продолжение несколь-ких лет (1860—1864) члены Сибирской экспедиции пытались найти этот путь и пробовали пробраться через параллельные ряды диких каменных хребтов, отделяющих золотые промыслы от Забайкальской области. Но когда исследователи подходили с юга к этим страшным горам, заполняющим страну к северу на несколько сот верст в ширину, все они (кроме одного, убитого инород-цами) возвращались назад.

    Ясно было, что попытку надо сделать с севера на юг — из страшной, неизвестной пустыни в более теплый и населенный край, и я так и решил сделать, то есть плыть вниз по Лене до приисков и оттуда снарядить экспеди-цию на юг. Когда я готовился к экспедиции, мне попа-лась среди другого материала, собранного на Олекминских приисках М В Рухловым, — он же и задумал эту экспедицию — небольшая карта, вырезанная тунгусом ножом на кусте бересты. Эта берестяная карта (она, между прочим, является отличным примером полезности геометрической способности даже для первобытного че-ловека и могла бы поэтому заинтересовать А. Р. Уоллэса) так поразила меня своею очевидною правдоподобностью, что я вполне доверился ей и выбрал путь, обозначенный на ней, от Витима к устью большой реки Муи.

    Вместе с молодым талантливым зоологом И. С. Поля-ковым и топографом П. Н. Мошинским мы сначала спу-стились по Лене и затем проехали горною тропою к Олекминским приискам. Там мы снарядили экспедицию, за-брали с собой провизии на три месяца и тронулись на юг. Старый промышленник-якут, который двадцать лет тому назад прошел путем, указанным тунгусом на бересте, взялся быть нашим проводником через горы, занимав-шие почти четыреста верст в ширину, следуя долинами рек и ущельями, отмеченными на карте. Он действительно выполнил этот удивительный подвиг, хотя в горах не было положительно никакой тропы. Все заросшие лесом доли-ны, которые открывались с вершины каждого перевала, неопытному глазу казались совершенно одинаковыми, а между тем якут каким то чутьем угадывал, в которую из них нужно было спуститься. Так мы достигли до устья реки Муи, откуда, переваливши еще через один высо-кий хребет (очень похожий на Саянский хребет), путь лежал уже по плоскогорью.

    На этот раз мы нашли путь с Олекминских приисков в Забайкалье. Три месяца мы странствовали по почти со-вершенно безлюдной горной стране и по болотистому плоскогорью, пока наконец добрались до цели наших странствований — до Читы. Найденным нами путем те-перь гоняют скот с юга на прииски. Что касается до ме-ня, то это путешествие значительно помогло мне впо-следствии найти ключ к общему строению сибирских гор и плоскогорий. Но я не пишу книги о путешествиях, а потому должен ограничиться этими замечаниями о моих разведках по Сибири.

    Годы, которые я провел в Сибири, научили меня мно-гому, чему я вряд ли мог бы научиться в другом месте. Я быстро понял, что для народа решительно невозмож-но сделать ничего полезного при помощи административ-ной машины. С этой иллюзией я распростился навсегда.

    Затем я стал понимать не только людей и человеческий характер, но также скрытые пружины общественной жизни. Я ясно сознал созидательную работу неведомых масс, о которой редко упоминается в книгах, и понял зна-чение этой построительной работы в росте общества. Я видел, например, как духоборы переселялись на Амур, видел, сколько выгод давала им их полукоммунистическая жизнь и как удивительно устроились они там, где другие переселенцы терпели неудачу, и это научило меня многому, чему бы я не мог научиться из книг. Я жил так же среди бродячих инородцев и видел, какой сложный общественный строй выработали они, помимо всякого влияния цивилизации. Эти факты помогли мне впоследст-вии понять то, что я узнавал из чтения по антропологии. Путем прямого наблюдения я понял роль, которую неиз-вестные массы играют в крупных исторических событиях: переселениях, войнах, выработке форм общественной жизни. И я пришел к таким же мыслям о вождях и толпе, которые высказывает Л. Н. Толстой в своем великом произведении ?Война и мир?.

    Воспитанный в помещичьей семье, я, как все молодые люди моего времени, вступил в жизнь с искренним убеж-дением в том, что нужно командовать, приказывать, рас-пекать, наказывать и тому подобное. Но как только мне пришлось выполнять ответственные предприятия и вхо-дить для этого в сношения с людьми, причем каждая ошибка имела бы очень серьезные последствия, я понял разницу между действием на принципах дисциплины или же на началах взаимного понимания. Дисциплина хороша на военных парадах, но ничего не стоит в действи-тельной жизни, там, где результат может быть достигнут лишь сильным напряжением воли всех, направленной к общей цели. Хотя я тогда еще не формулировал моих мыслей словами, заимствованными из боевых кличей политических партий, я все-таки могу сказать теперь, что в Сибири я утратил всякую веру в государственную дисциплину: я был подготовлен к тому, чтобы сделаться анархистом.

    На множестве примеров я видел всю разницу между начальническим отношением к делу и ?мирским?, общест-венным и видел результаты обоих этих отношений. И я на деле приучался самой жизнью к этому ?мирскому? отношению и видел, как такое отношение ведет к успеху.

    В возрасте от девятнадцати до двадцати пяти лет я вырабатывал всякие планы реформ, имел дело с сотнями людей на Амуре, подготовлял и выполнял рискованные экспедиции с ничтожными средствами. И если эти пред-приятия более или менее удавались, то объясняю я это только тем, что скоро понял, что в серьезных делах ко-мандованием и дисциплиной немногого достигнешь. Лю-ди личного почина нужны везде; но раз толчок дан, дело, в особенности у нас в России, должно выполняться не на военный лад, а, скорее, мирским порядком, путем общего согласия. Хорошо было бы, если бы все господа, строящие планы государственной дисциплины, прежде чем распи-сывать свои утопии, прошли бы школу действительной жизни. Тогда меньше было бы проектов постройки бу-дущего общества по военному, пирамидальному образцу.

    При всем том жизнь в Сибири становилась для меня все менее и менее привлекательной, хотя мой брат и жил теперь со мной в Иркутске, где он командовал казачьей сотней. Мы были счастливы вместе, читали много и об-суждали все философские, научные и социалистические вопросы дня; но оба мы жаждали умственной жизни, которой не было в Сибири. Великим событием для нас был проезд через Иркутск американского геолога Ра-фаэля Пумпэлли и известного немецкого антрополога Адольфа Бастиана. Но они пробыли с нами несколько дней и умчались туда, на Запад. Нас привлекала науч-ная, а в особенности политическая, жизнь Западной Ев-ропы, которую мы знали по газетам. И в наших разгово-рах мы постоянно поднимали вопрос о возвращении в Россию. В конце концов восстание польских ссыльных в Сибири в 1866 году открыло нам глаза и показало то фальшивое положение, которое мы оба занимали как офицеры русской армии.


VII.

    Восстание ссыльных поляков на Кругобайкальской дороге. — Усмирение. — Вы-ход в отставку

    Я был тогда далеко в Витимских горах, когда ссыльные поляки, работавшие на Кругобайкальской дороге, сдела-ли отчаянную попытку сбросить оковы и пробраться в Китай через Монголию. Против них послали войска, и один русский офицер был убит повстанцами. Я узнал подробности этого восстания, когда возвратился в Ир-кутск, где около пятидесяти поляков должны были су-диться военным судом; а так как заседания военных судов в России бывают открытыми, то я присутствовал все вре-мя и записывал речи. Я составил подробный отчет, кото-рый и был, к великому неудовольствию генерал-губер-натора, помещен целиком в ?Биржевых ведомостях? за 1866 год (другой отчет, составленный Вагиным, был по-мещен в ?Петербургских ведомостях?).

    После восстания 1863 года в одну Восточную Сибирь прислали одиннадцать тысяч мужчин и женщин, глав-ным образом студентов, художников, бывших офицеров, помещиков и в особенности искусных ремесленников — лучших представителей варшавского пролетариата. Боль-шую часть их послали в каторжные работы, остальных же поселили в деревнях, где они не находили работы и почти умирали с голода. Каторжники-поляки работали или в Чите, где они строили баржи (то были наиболее счастливые), или на казенных чугунолитейных заводах, или на соляных варницах. Я видел последних в Усть-Куте на Лене. Полуголые, они стояли в балагане вокруг громадного котла и мешали кипевший густой рассол длинны-ми веслами. В балагане жара была адская; но через ши-рокие раскрытые двери дул леденящий сквозняк, чтобы помогать испарению рассола. В два года работы при по-добных условиях мученики умирали от чахотки.

    Впоследствии значительное число ссыльных поляков поставили на постройку Кругобайкальской дороги. Байкал, как известно, длинное и узкое альпийское озеро, окруженное живописными горами от трех до пяти тысяч футов высоты, которое отделяет Иркутскую губернию от Забайкалья и Амурской области. Зимой переправляют-ся по льду, а летом — на пароходах. Но весной и осенью добраться до Читы и до Кяхты можно было только окруж-ной горной тропой, по старой Кругобайкальской дороге, пересекая хребты в семь-восемь тысяч футов высоты. Я раз проехал этой дорогой и, конечно, глубоко наслаж-дался великолепною панорамою гор, покрытых в мае толстым слоем снега. Но в общем дорога была ужасна. Тракт идет у подножья высоких гор, круто спускающих-ся к озеру и покрытых снизу доверху первобытным лесом. Ущелья и потоки на каждом шагу пересекают дорогу. Двенадцать верст перевала через хребет Хамар-Дабан заняли у меня семнадцать часов, от трех утра до восьми вечера Лошади наши постоянно проваливались в рыхлый снег и погружались вместе с всадниками в ледяные потоки, текущие под снежный покров. В конце кон-цов решено было проложить постоянную тележную до-рогу вдоль самого берега озера, взрывая порохом от-весные скалы и перекидывая мосты через бесчисленные горные потоки. Эту трудную работу выполняли польские ссыльные.

    За последние сто лет в Сибирь было послано немало русских политических ссыльных, но по характерной рус-ской черте они подчинялись своей участи и никогда не восставали. Они давали убивать себя медленной смертью и не пытались даже освободиться. Поляки же, к чести их будь сказано, никогда не несли своего жребия с такой покорностью. На этот раз они устроили настоящее восста-ние. Конечно, шансов на успех у них не было никаких, но они тем не менее восстали. Впереди их было громад-ное озеро, а позади их возвышались горные пустыни Северной Монголии. Они решили поэтому обезоружить карауливших их солдат, выковать страшное оружие повстанцев — косы и пробиться через горы Монголии к морю, в Китай, где их могли бы принять английские корабли. И вот раз в Иркутск пришло известие, что часть поляков, работавших на Кругобайкальской дороге, возмутилась и обезоружила около дюжины солдат. Про-тив них могли отправить из Иркутска отряд пехоты, всего в восемьдесят человек. Переправившись через Байкал на пароходе, солдаты пошли против повстанцев, находившихся на другом берегу озера.

    Зима 1866 года в Иркутске была особенно скучная. В столице Восточной Сибири не наблюдалось такого резкого деления на классы, как в остальных русских про-винциальных городах. Иркутское ?общество? состояло из офицеров, чиновников, жен и дочерей местных купцов и священников. Зимой они все встречались по четвергам в собрании. В том году, однако, не чувствовалось оживле-ние на вечерах. Любители драматического искусства тоже терпели неудачи. Даже картежная игра, обыкновенно процветающая в Сибири, и та шла вяло в эту зиму. Сре-ди офицеров чувствовался недостаток в деньгах, и даже приезд нескольких горных инженеров не ознаменовался грудами бумажек, являвшимися прежде так кстати для рыцарей зеленого поля.

    Сезон решительно был скучный: настоящий сезон для спирических опытов и говорящих столов. Один господин, баловень иркутского общества, который в предыдущую зиму забавлял всех рассказами из народной жизни, принялся теперь за стучащие столы, когда увидал, что его анекдоты потеряли прежний интерес. Он был ловкий че-ловек, и через неделю весь Иркутск помешался на таких ?опытах?. Новая жизнь открылась для тех, которые не знали, как убить время. Стучащие столы появились в каждой гостиной, ухаживание очень удобно уживалось со стуком духов. Поручик Прохоров очень серьезно отнес-ся и к столам, и к ухаживанию. Быть может, это послед-нее ему менее удавалось, чем первое. Во всяком случае, когда прибыло известие о польском восстании, он отпро-сился присоединиться к отряду.

    ?Иду против поляков, — писал он в своем дневнике, интересно было бы вернуться легко раненным?.

    Он был убит. Он гарцевал на коне рядом с полковни-ком, командовавшим солдатами, когда началась ?битва с повстанцами?, пышное описание которой можно найти в архивах генерального штаба. Солдаты медленно двигались по дороге, когда встретили около пятидесяти по-ляков, из которых пять или шесть были вооружены ружья-ми, а остальные — косами. Поляки засели в лесу и время от времени попаливали. Солдаты отвечали на выстрелы. Прохоров дважды просил у полковника разрешения спе-шиться и броситься в цепь, так что полковник в конце кон-цов сердито приказал поручику оставаться на своем месте. Несмотря на приказ, Прохоров вдруг исчез. В лесу раз-далось несколько выстрелов, затем послышались дикие крики. Солдаты бросились по направлению к ним и на-шли поручика, плавающего в крови на траве. Поляки выпустили последние заряды и сдались. Битва кончи-лась, Прохоров лежал мертвым.

    Он бросился с револьвером в руках в чащу, где на-ткнулся на несколько косиньеров, выпустил в них наудачу все свои заряды и ранил одного. Тогда остальные ки-нулись на Прохорова с косами.

    На другом конце дороги, на западном берегу озера, два русских офицера самым позорным образом обошлись с ?мирными? поляками, работавшими в этом месте, но не присоединившимися к восстанию. С грубыми руга-тельствами один из офицеров вбежал в балаган, где жили ссыльные, и стал стрелять по ним из револьвера, причем тяжело ранил двух. Другой привязывал мирных поляков к возам и жестоко расправлялся с ними нагай-кой — так себе, для потехи.

    По логике сибирских властей выходило, что так как убит русский офицер, то следует казнить несколько по-ляков. Военный суд приговорил к смертной казни пять человек: Шарамовича, красивого, умного и энергичного тридцатилетнего пианиста, командовавшего восстанием, шестидесятилетнего старика Целинского, бывшего преж-де русским офицером, и трех других, фамилий которых я не помню.

    Генерал губернатор телеграфировал в Петербург и просил разрешения смягчить приговор, но ответа не последовало. Он обещал нам не приводить в исполнение смертного приговора, но, прожив несколько дней и не по-лучив ответа из Петербурга, приказал совершить казнь секретно, рано утром. Ответ из Петербурга прибыл почтой, через месяц! Генерал-губернатору предоставлялось ?по-ступить по собственному благоусмотрению?.

    Пять человек были уже расстреляны

    Мне часто приходилось слышать, что это восстание было безрассудно, а между тем горсть храбрых повстанцев добилась кое-чего. О бунте стало известно за грани-цей. Казни, жестокость двух офицеров, которая раскры-лась на суде, вызвали сильное волнение в Австрии. Австрийское правительство заступилось за галичан, при-нимавших участие в революции 1863 года и сосланных тогда в Сибирь, и некоторые из них были возвращены на родину. Вообще вскоре после мятежа 1866 года положе-ние всех ссыльных поляков заметно улучшилось. И этим они обязаны были бунту, тем, которые взялись за оружие, и тем пяти мужественным людям, которые были расстре-ляны в Иркутске.

    Для меня и для брата восстание послужило уроком. Мы убедились в том, что значит так или иначе принадле-жать к армии. Я находился далеко, в экспедиции, но Александр был в Иркутске, и его сотню двинули против поляков. К счастью, командир полка, в котором служил брат, хорошо знал его и под каким то предлогом прика-зал другому офицеру командовать отрядом. Иначе Алек-сандр, конечно, отказался бы выступить в поход. Если бы я был тогда в Иркутске, то сделал бы то же самое.

    Мы решили расстаться с военной службой и возвра-титься в Россию. Сделать это было не особенно легко, в особенности брату, который женился в Сибири, но в конце концов все устроилось, и весной 1867 года мы по-ехали в Петербург.


ПЕТЕРБУРГ. ПЕРВАЯ ПОЕЗДКА ЗА ГРАНИЦУ

    I.

    Поступление в университет. — Поправки к орографии и картографии Северной Азии

    В начале осени 1867 года я и брат с семьей поселились в Петербурге. Я поступил в университет и сидел теперь на скамье вместе с юношами, почти мальчиками, гораздо моложе меня. Заветная мечта, которую я так долго ле-леял, наконец осуществилась. Теперь я мог учиться. Я по-ступил на математическое отделение физико-математи-ческого факультета, так как считал, что основательное знание математики — единственный солидный фундамент для всякой дальнейшей работы. Брат поступил в военно-юридическую академию, я же совершенно отказался от военной службы, к великому неудовольствию отца, кото-рый не выносил даже вида штатского платья. Чтобы не окончательно огорчать отца, я перешел на граждан-скую службу. Но служба эта была совершенно номи-нальная. Я ?состоял? при Министерстве внутренних дел по статистическому комитету. Директором комитета был П. П. Семенов.

    В Петербурге мы с братом зажили трудовой жизнью. Отец, который и в Сибирь почти ничего не высылал, обра-довался тому, что я ничего не просил у него, и он ничем не выразил своего желания помочь мне материально. Приходилось рассчитывать исключительно на литератур-ный заработок. Я с Сашей стал переводить ?Основы биологии? Спенсера, затем ?Философию геологии? Пэджа. Я перевел также ?Геометрию? Дистервега, а затем стал писать научные фельетоны в ?Петербургских ведо-мостях? Керша.

    Занятия в университете и научные труды поглотили все мое время в течение пяти следующих лет. У студента-математика, конечно, очень много работы, но так как я прежде уже занимался высшей математикой, то теперь мог уделить часть моего времени географии. Кроме того, в Сибири я не утратил способности усиленно работать.

    Отчет о моей последней экспедиции печатался; но в это время у меня стали зарождаться географические обобщения, вскоре всецело захватившие меня. Путеше-ствия по Сибири убедили меня, что горные цепи, как они значились тогда на картах, нанесены совершенно фанта-стически и не дают никакого представления о строении страны. Составители карт не подозревали тогда даже существования обширных плоскогорий, составляющих столь характерную черту Азии. Вместо них обозначали несколько больших горных кряжей. Так, например, в чер-тежных, несмотря на указание Л. Шварца, сочинили восточную часть. Станового хребта в виде громадного червя, ползущего по карте на восток. Этого хребта в дей-ствительности не существует. Истоки рек, текущих с од-ной стороны в Ледовитый океан, а с другой — в Великий океан, переплетаются на том же плоскогорье и зарож-даются в одних и тех же болотах. Но в воображении ев-ропейских топографов самые высокие хребты должны находиться на главных водоразделах, и вследствие этого тут изображали высокие цепи гор, которых нет в дейст-вительности. Много таких несуществующих хребтов бо-роздило карту Северной Азии по всем направлениям.

    Мое внимание теперь в продолжение нескольких лет было поглощено одним вопросом — открыть руководящие черты строения нагорной Азии и основные законы распо-ложения ее хребтов и плоскогорий. Долгое время меня путали в моих изысканиях прежние карты, а еще боль-ше — обобщения Александра Гумбольдта, который пос-ле продолжительного изучения китайских источников по-крыл Азию сетью хребтов, идущих по меридианам и па-раллельным кругам. Но наконец я убедился, что даже смелые обобщения Гумбольдта не согласны с действи-тельностью.

    Я начал сначала чисто индуктивным путем. Собрав-ши все барометрические наблюдения, сделанные преж-ними путешественниками, я на основании их вычислил сотни высот. Затем я нанес на большую карту Шварца все геологические и физические наблюдения путешест-венников, отмечая факты, а не гипотезы. На основании этого материала я попытался выяснить, какое располо-жение хребтов и плоскогорий наиболее согласуется с установленными фактами. Эта подготовительная работа заняла у меня более двух лет. Затем последовали месяцы упорной мысли, чтобы разобраться в хаосе отдельных наблюдений. Наконец все разом внезапно осветилось и стало ясно и понятно. Основные хребты Азии тянутся не с севера на юг и не с запада на восток, а с юго-запада на северо-восток, точно так же, как Скалистые горы и нагорья Северной Америки тянутся с севере запада к юго-востоку. Одни только второстепенные хребты убегают на северо-запад. Далее, горы Азии отнюдь не ряды самостоятельных хребтов, как Альпы, но окаймляют громад-ное плоскогорье — бывший материк, который направлялся когда-то от Гималаев к Берингову проливу. Высокие окраинные хребты вырастали вдоль его берегов, и с те-чением времени террасы, образованные позднейшими осадками, поднимались из моря, увеличивая основной материк Азии в ширину.

    В человеческой жизни мало таких радостных момен-тов, которые могут сравниться с внезапным зарождением обобщения, освещающего ум после долгих и терпеливых изысканий. То, что в течение целого ряда лет казалось хаотическим, противоречивым и загадочным, сразу принимает определенную, гармоническую форму. Из дикого смешения фактов, из-за тумана догадок, опровергаемых, едва лишь они успеют зародиться, возникает величест-венная картина подобно альпийской цепи, выступающей во всем своем великолепии из-за скрывавших ее облаков и сверкающей на солнце во всей простоте и многообразии, во всем величии и красоте. А когда обобщение подвер-гается проверке, применяя его ко множеству отдельных фактов, казавшихся до того безнадежно противоречивыми, каждый из них сразу занимает свое положение и только усиливает впечатление, производимое общей картиной. Одни факты оттеняют некоторые характерные черты, другие раскрывают неожиданные подробности, полные глубокого значения Обобщение крепнет и рас ширяется. А дальше, сквозь туманную дымку, окутывающую горизонт, глаз открывает очертание новых и еще более широких обобщений.

    Кто испытал раз в жизни восторг научного творчест-ва, тот никогда не забудет этого блаженного мгновения. Он будет жаждать повторения. Ему досадно будет, что подобное счастье выпадает на долю немногим, тогда как оно всем могло бы быть доступно в той или другой мере, если бы знание и досуг были достоянием всех.

    Эту работу я считаю моим главным вкладом в науку. Вначале я намеревался написать объемистую книгу, в которой мои взгляды на орографию Сибири подтверждались бы подробным разбором каждого отдельного хребта, но когда в 1873 году я увидал, что меня скоро арестуют, я ограничился тем, что составил карту, содержа-щую мои взгляды, и приложил объяснительный очерк. И карта, и очерк были изданы Географическим общест-вом под наблюдением брата, когда я уже сидел в Петро-павловской крепости. Петерман, составлявший тогда свою карту Азии и знавший мои предварительные работы, принял мою схему для атласа Штиллера и своего карманного маленького атласа, где орография так превосходно была выражена гравюрою на стали. Впоследствии ее приняло большинство картографов.

    Карта Азии, как она составляется теперь, я думаю, объясняет главные физические черты громадною мате-рика, распределение климатов, фауны, флоры, а также и историю его. Она показывает также, как я мог убедиться во время моего путешествия в Америку, поразительную аналогию в структуре и в геологическом росте обоих материков северного полушария*.

    Увы! В атласе Штиллера опять взяли верх карты Сибири и Маньчжурии, где орография взята вовсе не из новых съемок (их не было), а из фантастических изображении древних китайских карт, переделанных наугад иркутскими топографами. На это уже было указано во Франции — Примечание автора написанное в декабре 1917 года.


II.

    Русское географическое общество. — Русские путешественники того времени: Северцов, Миклуха-Маклай, Федченко, Пржевальский. — Проект полярной экспеди-ции. — Геологические исследования в Финляндии

    В то же время, как секретарь отделения физической географии, я много работал для Географического обще-ства. Тогда сильно интересовались исследованиями Туркестана и Памира. Северцов только что возвратился из путешествия, продолжавшегося несколько лет. Он был выдающийся зоолог, талантливый географ и один из самых умных людей, которых я когда-либо встречал, но, как многие русские, Северцов не любил писать. Когда он делал доклад, его невозможно было убедить написать что-нибудь, кроме коротенького отчета. И вот почему все, что появилось в печати за подписью Северцова, далеко не исчерпывает всех его наблюдений и обобщений. К со-жалению, крайняя неохота — излагать письменно свои мысли и наблюдения очень распространена в России. Те замечания, которые при мне делал Северцов об орогра-фии Туркестана, географическом распределении растений и животных, роли ублюдков (гибридов) в зарождении новых видов птиц, а также его наблюдения относительно важности взаимной поддержки в прогрессивном развитии видов (эти наблюдения упоминаются в нескольких стро-ках в отчете заседания), — все свидетельствует о недю-жинном таланте и об оригинальности. Но Северцов не обладал даром письменно излагать свои мысли в соот-ветственно красивой форме, который делал бы его одним из наиболее выдающихся ученых нашего времени.

    Миклуха-Маклай, хорошо известный в Австралии, ставшей потом его второй родиной, тоже принадлежал к той же категории людей, которые могли бы сказать гораздо больше, чем высказали в печати. Он был малень-кий, нервный человек, постоянно страдавший лихорадкой. Когда я познакомился с ним, он только что возвратился с берегов Красного моря, где, как последователь Геккеля, много работал над изучением морских беспозвоночных в их естественной среде. Географическому обществу потом удалось выхлопотать, чтобы русский клипер отвез Миклуху-Маклая на неизвестный берег Новой Гвинеи, где путешественник хотел изучать дикарей самой низкой культуры. С одним лишь матросом его оставили, выстроив близ туземной деревни хижину для обоих робинзонов на негостеприимном берегу, население которого слыло страшными людоедами. Здесь они вдвоем прожили полтора года в самых дружественных отношениях с тузем-цами. Миклуха-Маклай поставил себе правилом, которо-му неуклонно следовал, быть всегда прямым с дикарями и никогда их не обманывать даже в мелочах, даже для научных целей. Когда он впоследствии путешествовал по Малайскому архипелагу, к нему на службу поступил туземец, выговоривший, чтобы его никогда не фотогра-фировали: как известно, дикари считают, что вместе с фотографией берется некоторая часть их самих. И вот однажды, когда дикарь крепко спал, Маклаю, собирав-шему антропологические материалы, страшно захотелось сфотографировать своего слугу, так как он мог служить типичным представителем своего племени. Дикарь, ко-нечно, никогда бы не узнал про фотографию, но Маклай вспомнил свой уговор и устоял перед искушением. Эта мелкая черта вполне характеризует его. Зато, когда он оставлял Новую Гвинею, дикари взяли с него обещание возвратиться. И он выполнил его через несколько лет, хотя был тогда сильно болен. Этот замечательный чело-век напечатал, однако, лишь самую незначительную часть своих поистине драгоценных наблюдений.

    Федченко, который сделал многочисленные зоологи-ческие наблюдения в Туркестане вместе со своей женой Ольгой Федченко, тоже естествоиспытательницей, мы на-зывали ?европейцем?. Он с увлечением трудился над разработкой своих наблюдений; но, к несчастью, он по-гиб в Швейцарии во время восхождения на Монблан. Пылая юношеским жаром после путешествия по горам Туркестана и полный уверенности в свои силы, Федченко предпринял восхождение на Монблан без подходящих проводников и погиб во время метели. К счастью, его жена закончила издание его ?Путешествия?. Если не ошибаюсь, их сын также продолжает работы своих роди-телей.

    Был я также хорошо знаком с Пржевальским или, точнее, Пшевальским, как следовало бы произносить это польское имя, хотя сам он любил выставлять себя ?на-стоящим русаком?. Он был страстным охотником. Энту-зиазм, который он проявил при исследовании Централь-ной Азии, был почти в такой же мере результатом его страсти к охоте на всевозможную редкую и крупную дичь: гуранов, диких верблюдов и лошадей, как и жела-ния посетить новые, неизвестные еще земли. Когда его убеждали рассказать что-нибудь о всех путешествиях, он скоро прерывал свой скромный рассказ восторженным восклицанием: ?А что за дичь там! Какая охота!? И он принимался с энтузиазмом рассказывать, как прополз такое-то расстояние, чтобы подобраться на выстрел к ку-лану. В нем сошлись географ-исследователь, зоолог и охотник.

    Едва только он возвращался в Петербург, как уже начинал строить план новой экспедиции и бережно копил для нее деньги, пробуя даже увеличить свои сбережения биржевыми спекуляциями. По крепкому здоровью и по способности выносить годами суровую жизнь горного охотника Пржевальский был идеальным путешественником. Такая жизнь была ему по душе. Первое свое знаме-нитое путешествие он сделал в сопровождении всего троих товарищей, и в ту пору он постоянно был в самых лучших отношениях с туземцами. Но когда впоследствии его экспедиции стали принимать более военный характер, Пржевальский, к несчастию, стал больше полагаться на силу своего вооруженного конвоя, чем на миролюбивые сношения с туземцами. Я слышал от хорошо осведом-ленных людей, что, если бы он не умер в начале тибет-ской экспедиции, так прекрасно и так мирно законченной его спутниками Певцовым, Роборовским и Козловым, он, вероятно, все равно не вернулся бы из нее жи-вым.

    В то время в Географическом обществе было большое оживление, и наше отделение, а следовательно, и секре-тарь его были заинтересованы разными вопросами. Боль-шинство из них было слишком специального характера, чтобы здесь упоминать о них, но не мешает напомнить пробуждение интереса к плаванию и рыбным промыслам в русской части Ледовитого океана. Сибирский купец и золотопромышленник Сидоров в особенности старался пробудить этот интерес. Он доказывал, что при неболь-шой правительственной помощи, например устройством мореходных классов и несколькими экспедициями, мож-но было бы сильно подвинуть исследование берегов Бе-лого моря, а также поддержать рыбные промыслы и море-плавание. Но, к несчастию, эта небольшая поддержка должна была получиться из Петербурга. А стоящих у вла-сти в этом придворном, чиновничьем, литературном, арти-стическом и космополитическом городе трудно заинтере-совать чем бы то ни было ?провинциальным?. Бедного Сидорова просто поднимали на смех. Интерес к нашему Северу был пробужден в Географическом обществе из-за границы.

    В 1869—1871 годах смелые норвежские китобои совер-шенно неожиданно доказали, что плаванье в Карском море возможно. К великому нашему изумлению, мы узна-ли, что в ?ледник, постоянно набитый льдом?, как мы с уверенностью называли Карское море, вошли неболь-шие норвежские шкуны и избороздили его по всем на-правлениям. Предприимчивые норманны посетили даже место зимовки знаменитого голландца Баренца, которое, как мы полагали, навсегда скрыто от людей ледяными полями, насчитывающими не одну сотню лет. Наши уче-ные моряки решили, что такие неожиданные успехи нор-вежцев объяснялись исключительно теплым летом и ис-ключительным состоянием льда. Но для немногих из нас было совершенно очевидно, что смелые норвежские ки-тобои, чувствующие себя среди льдов, как дома, дерзну-ли пробраться со своими небольшими экипажами и па своих небольших судах через плавучие льды, загромож-дающие вход в Карские ворота, тогда как командиры военных кораблей, скованные ответственностью морской службы, никогда не рискнули этого сделать.

    Открытия норвежцев пробудили интерес к арктиче-ским исследованиям. В сущности эти промышленники возбудили тот энтузиазм к полярным путешествиям, который привел к открытию Норденшильдом северо-во-сточного прохода, к исследованиям Пири в Северной Гренландии и к нансеновской экспедиции на ?Фраме?. Зашевелилось также и наше Географическое общество. Назначена была комиссия, чтобы выработать план рус-ской полярной экспедиции и наметить те научные работы, которые такая экспедиция могла бы выполнить. Я был избран секретарем этой комиссии. Специалисты взялись составлять каждый свою часть этого доклада.

    Но, как это часто случается, к сроку готово было только несколько отделов: по ботанике, зоологии и метео-рологии. Все остальное пришлось составить секретарю комитета, то есть мне. Некоторые вопросы, как, напри-мер, зоология морских животных, приливы, наблюдения над маятником, земной магнетизм, были для меня совер-шенно новы. Но трудно себе представить, какое количе-ство работы может выполнить в короткое время здоро-вый человек, если напряжет все свои силы и прямо пойдет к корню каждого вопроса. Я засел за работу и просидел над нею, выходя только обедать, две с половиной неде-ли. Я спал часов пять в сутки и поддерживал бодрость сперва чаем, а потом красным вином, которое я пил маленькими глотками по ночам, чтобы не заснуть за столом. Мой доклад был готов к сроку и содержал про-грамму предстоящих ученых работ. Он заканчивался предложением большой полярной экспедиции, которая пробудила бы в России постоянный интерес к аркти-ческим вопросам и к плаванию в северных морях, но в то же время мы рекомендовали разведочную экспеди-цию, которая направилась бы на норвежской шкуне, под командой норвежского капитана, на север или же на северо-восток от Новой Земли. Эта экспедиция могла бы, указывал я, сделать также попытку добраться до большой неизвестной земли, которая должна находить-ся не в далеком расстоянии от Новой Земли. Возмож-ное существование такого архипелага указал в своем превосходном, но малоизвестном докладе о течениях в Ледовитом океане русский флотский офицер барон Шиллинг. Когда я прочитал этот доклад, а также пу-тешествие Лютке на Новую Землю и познакомился с общими условиями этой части Ледовитого океана, то мне стало ясно, что к северу от Новой Земли действитель-но должна существовать земля, лежащая под более высокой широтой, чем Шпицберген. На это указывали неподвижное состояние льда на северо-запад от Новой Земли, камни и грязь, находимые на плавающих здесь ледяных полях, и некоторые другие мелкие признаки. Кроме того, если бы такая земля не существовала, то холодное тече-ние, несущееся на запад, от меридиана Берингова проли-ва к Гренландии (то самое, в котором дрейфовал ?Фрам? — на него указывал уже Ломоносов), непремен-но достигло бы Норд-Капа и покрывало бы берега Лапландии льдом точно так, как это мы видим на крайнем севере Гренландии. Теплое течение, являющееся слабым продолжением Гольфстрима, не могло бы помешать на-громождению льдов у северных берегов Европы, если бы такой земли не существовало. Этот архипелаг, как известно, был открыт два года спустя австрийской экспедицией и назван Землей Франца Иосифа.

    Доклад по поводу полярной экспедиции имел для меня совершенно неожиданные последствия. Я сразу попал в арктические авторитеты. Мне предложили стать во гла-ве разведочной экспедиции, для которой будет специаль-но норвежская шкуна. Я заметил, конечно, что никогда не бывал в море, но мне возразили, что если сочетать опытность норвежца Карльсэна или Иогансэна с почином человека науки, то наверное можно получить очень ценные результаты. И я принял бы предложение, если бы Министерство финансов не наложило на предприятие своего veto, ответив, что министр финансов не может ассигновать необходимых для экспедиции тридцати или сорока тысяч рублей. С того времени русские не принимали никакого участия в исследовании полярных морей Земля, которую мы провидели сквозь полярную мглу, была открыта Пайером и Вейпрехтом, а архипелаг, который должен находиться на северо-восток от Новой Земли (я в этом убежден теперь еще больше, чем тогда), так еще не найден*.

    * Только в 1901 году экспедиция Толля отправилась с целью открыть его и, как известно, смелый исследователь погиб, быть может на пути к земле Санникова.

    Вместо полярного путешествия Географическое об-щество предложило мне скромную экспедицию в Финляндию и Швецию для исследования ледниковых отложений, и это путешествие направило меня на совершенно новую дорогу.

    Летом того года Академия наук командировала двух своих членов — старого геолога генерала Г. П. Гельмерсена и неутомимого исследователя Сибири Фридриха Шмидта — изучить строение длинных наносных гряд, ко-торые в Финляндии и Швеции известны под названием ?озов?, а в Англии называются eskers, kames и т. п. С той же целью Географическое общество послало меня в Фин-ляндию. Мы посетили втроем великолепную гряду Пунгахарью и затем разделились. Я много работал в то лето, объездил значительную часть Финляндии и переправился в Швецию, где изучал Упсальский ?оз? и провел в Сток-гольме несколько счастливых дней вместе с Норденшильдом. Уже тогда, в 1871 году, он сообщал мне свое намере-ние добраться до устьев сибирских рек, а не то и до Бе-рингова пролива, через Ледовитый океан. Возвратившись в Финляндию, я продолжал мои исследования до глубо-кой осени и собрал массу в высшей степени интересных наблюдений относительно оледенения края. Но во время этого путешествия я думал также очень много о социаль-ных вопросах, и эти мысли имели решающее влияние на мое последующее развитие.

    В Географическом обществе через мои руки прохо-дили всевозможные ценные материалы относительно гео-графии России. Мало-помалу у меня начала складывать-ся мысль написать пространную физическую географию этой громадной части света, уделяя при этом видное место экономическим явлениям. Я намеревался дать полное географическое описание всей России, основывая его на строении поверхности — орографии, характер ко-торой я начинал себе уяснять после сделанной мною работы о строении Сибири. И я хотел очертить в этом описании различные формы хозяйственной жизни, кото-рые должны господствовать в различных физических об-ластях. Много вопросов, насущных для русского народа, можно было бы выяснить такою работою. Возьмите, на-пример, громадные южнорусские степи, так часто стра-дающие от засухи и неурожая. Последние нельзя считать случайным бедствием, они являются такою же естест-венной чертой данного округа, как и его положение на южном скате средней возвышенности или как его плодо-родие. Засухи, от которых так страдает юг России, вовсе не случайны: эти засухи нужно раз навсегда признать за такую же особенность черноземной полосы, как и ее географическое положение и ее плодородие. Поэтому надо выработать способы обеспечения населения хлебом в за-сушливые годы, а также нужно выработать способы борь-бы с засухой, какие укажет современная наука. Вся хо-зяйственная жизнь Южной России должна быть поэтому построена на предусмотрении неизбежных повторении периодических недородов. Каждую область России следо-вало бы описать так же научно, как Азия была описана в великолепном труде Риттера.

    Но для такой работы нужна была масса времени и полная свобода, и я часто думал, как споро пошло бы дело, если бы меня выбрали со временем секретарем Географического общества. И вот осенью 1871 года, когда я работал в Финляндии и медленно подвигался пеш-ком к Финскому заливу вдоль строившейся железной дороги, высматривая, где появятся первые неоспоримые следы послеледникового моря, я получил телеграмму от Географического общества: ?Совет просит вас принять должность секретаря Общества?. В то же время выхо-дивший в отставку секретарь барон Остен-Сакен убеди-тельно просил меня не отказываться.

    Мое желание таким образом осуществлялось. Но в эту пору другие мысли и другие стремления уже овладели мною, и, серьезно обдумав мое решение, я телеграфиро-вал в ответ: ?Душевно благодарю, но должность принять не могу?.


III.

    Цель жизни. — Отказ от предложения за-нять место секретаря Географического общества

    Часто случается, что люди тянут ту или другую поли-тическую, социальную или семейную лямку только по-тому, что им некогда разобраться, некогда спросить себя: так ли устроилась их жизнь, как нужно? Соответствует ли их занятие их склонности и способности и дает ли оно им нравственное удовлетворение, которое каждый вправе ожидать в жизни? Деятельные люди всего чаще оказы-ваются в таком положении. Каждый день приносит с со-бою новую работу, и ее накопляется столько, что чело-век поздно ложится, не выполнив всего, что собирался сделать за день, а утром поспешно хватается за дело, не-доконченное вчера. Жизнь проходит, и нет времени поду-мать, что некогда обсудить ее склад. То же самое случи-лось и со мной.

    Но теперь, во время путешествия по Финляндии, у ме-ня был досуг. Когда я проезжал в финской одноколке по равнине, не представлявшей интереса для геолога, или когда переходил с молотком на плечах от одной бал-ластной ямы к другой, я мог думать, и одна мысль все более и более властно захватывала меня гораздо сильнее геологии.

    Я видел, какое громадное количество труда затрачи-вает финский крестьянин, чтобы расчистить поле и раз-дробить валуны, и думал: ?Хорошо, я напишу физиче-скую географию этой части России и укажу лучшие спо-собы обработки земли. Вот здесь американская машина для корчевания пней принесла бы громадную пользу. А там наука могла бы указать новый способ удобрения...

    Но что за польза толковать крестьянину об амери-канских машинах, когда у него едва хватает хлеба, чтобы перебиться от одной жатвы до другой; когда арендная плата за эту усеянную валунами землю растет с каждым годом по мере того, что крестьянин улучшает почву! Он грызет свою твердую как камень ржаную лепешку, кото-рую печет дважды в год, съедает с нею кусок невероятно соленой трески и запивает снятым молоком... Как смею я говорить ему об американских машинах, когда на аренду и подати уходит весь его заработок! Крестьянину нужно, чтобы я жил с ним, чтобы я помог ему сделаться собственником или вольным пользователем земли. Тогда он и книгу прочтет с пользой, но не теперь?.

    И мысленно я переносился из Финляндии к нашим Никольским крестьянам, которых видел недавно. Теперь они свободны и высоко ценят волю, но у них нет покосов. Тем или иным путем помещики захватили все луга для себя. Когда я был мальчиком, Савохины посылали в ноч-ное шесть лошадей, Толмачевы — семь. Теперь у них только по три лошади. У кого было прежде по три, теперь и двух нет, а иные бедняки остались с одной. Какое же хозяйство можно вести с одной жалкой клячонкой! Нет покосов, нет скота и нет навоза! Как же тут толковать крестьянам про травосеяние! Они уже разорены, а еще через несколько лет их разорят вконец, выколачивая чрезмерные подати. Как обрадовались они, когда я ска-зал, что отец разрешает им обкосить полянки в Костином лесу! ?Ваши никольские мужики люты на работу?,— говорили все наши соседи. Но пашни, которые мачеха оттягала у них в силу ?закона о минимуме помещичьей земли? (дьявольский параграф, внесенный крепостниками, когда им позволили пересмотреть Уложение), те-перь поросли чертополохом и бурьяном. Лютым работ-никам не позволяют пахать эти земли. И то же самое творится по всей России. Уже в то время было очевид-но, что первый серьезный неурожай в центральной России приведет к страшному голоду. О том же предупреждали и правительственные комиссии (валуевская в том чис-ле). И действительно, голод был в 1876, 1889, 1891, 1895 и 1898 годах.

    Наука — великое дело. Я знал радости, доставляемые ею, и ценил их, быть может, даже больше, чем многие мои собратья. И теперь, когда я всматривался в холмы и озера Финляндии, у меня зарождались новые, величе-ственные обобщения. Я видел, как в отдаленном про-шлом, на заре человечества, в северных архипелагах, на Скандинавском полуострове и в Финляндии скопля-лись льды. Они покрыли всю Северную Европу и медлен-но расползлись до ее центра. Жизнь тогда исчезла в этой части северного полушария и, жалкая, неверная, отсту-пала все дальше и дальше на юг перед мертвящим ды-ханьем громадных ледяных масс. Несчастный, слабый, темный дикарь с великим трудом поддерживал непроч-ное существование. Прошли многие тысячелетия, прежде чем началось таяние льдов, и наступил озерный период. Бесчисленные озера образовались тогда во впадинах; жалкая субполярная растительность начала робко пока-зываться на безбрежных болотах, окружавших каждое озеро, и прошли еще тысячелетия, прежде чем началось крайне медленное высыхание болот и растительность ста-ла надвигаться с юга. Теперь мы в периоде быстрого высыхания, сопровождаемого образованием степей, и че-ловеку нужно найти способ, каким образом остановить это угрожающее Юго-Восточной Европе высыхание, жерт-вой которого уже пала Центральная Азия.

    В это время вера в ледяной покров, достигавший до Центральной Европы, считалась непозволительной ересью, но перед моими глазами возникала величественная кар-тина, и мне хотелось передать ее в мельчайших подроб-ностях, как я ее представлял себе. Мне хотелось разра-ботать теорию о ледниковом периоде, которая могла бы дать ключ для понимания современного распространения флоры и фауны, и открыть новые горизонты для геологии и физической географии.

    Но какое право имел я на все эти высшие радости, когда вокруг меня гнетущая нищета и мучительная борьба за черствый кусок хлеба? Когда все, истраченное мною, чтобы жить в мире высоких душевных движений, неизбежно должно быть вырвано из рта сеющих пшеницу для других и не имеющих достаточно черного хлеба для собственных детей? У кого-нибудь кусок должен быть вырван изо рта, потому что совокупная производитель-ность людей еще так низка.

    Знание — могучая сила. Человек должен овладеть им. Но мы и теперь уже знаем много. Что, если бы это знание, только это стало достоянием всех? Разве сама наука тогда не подвинулась бы быстро вперед? Сколько новых изобретений сделает тогда человечество и насколько уве-личит оно тогда производительность общественного тру-да! Грандиозность этого движения вперед мы даже теперь уже можем предвидеть.

    Массы хотят знать. Они хотят учиться; они могут учиться. Вон там, на гребне громадной морены, тяну-щейся между озерами, как будто бы великаны насыпали ее поспешно, чтобы соединить два берега, стоит финский крестьянин, он погружен в созерцание расстилающихся перед ним прекрасных вод, усеянных островами. Ни один из этих крестьян, как бы забит и беден он ни был, не проедет мимо этого места, не остановившись, не залюбо-вавшись. Или вон там на берегу озера стоит другой крестьянин и поет что-то до того прекрасное, что лучший музыкант позавидовал бы чувству и выразительности его мелодий. Оба чувствуют, оба созерцают, оба думают. Они готовы расширить свое знание, только дайте его им, только предоставьте им средства завоевать себе досуг.

    Вот в каком направлении мне следует работать, и вот те люди, для которых я должен работать. Все эти звонкие слова насчет прогресса, произносимые в то время, как сами делатели прогресса держатся в сторонке от народа, все эти громкие фразы—одни софизмы. Их придумали, чтобы отделаться от разъедающего противоречия... И я послал мой отказ Географическому обществу.


IV.

    Положение в Петербурге. — Двойствен-ность натуры Александра II. — Продаж-ность администрации. — Препятствия рас-пространению народного образования

    Петербург сильно изменился с 1862 года, когда я оста-вил его.

    — О да! — говорил мне как-то поэт Аполлон Май-ков. — Вы знали Петербург Чернышевского.

    Да, действительно, я знал тот Петербург, чьим лю-бимцем был Чернышевский. Но как же мне назвать го-род, который я нашел по возвращении из Сибири? Быть может, Петербургом кафешантанов и танцклассов, если только название ?весь Петербург? может быть примене-но к высшим кругам общества, которым тон задавал двор.

    При дворе и в придворных кружках либеральные идеи были на плохом счету. После выстрела Каракозова 4 апреля 1866 года правительство окончательно порвало с реформами, и реакционеры всюду брали верх. На всех выдающихся людей шестидесятых годов, даже и на таких умеренных, как граф Николай Муравьев и Николай Ми-лютин, смотрели как на неблагонадежных. Александр II удержал лишь военного министра Дмитрия Милютина, да и только потому, что на осуществление начатого им пре-образования армии требовалось еще много лет. Всех остальных деятелей реформенного периода выбросили за борт.

    Раз как-то я беседовал с бароном Ф. Р. Остен-Сакеном, занимавшим видный пост в Министерстве иност-ранных дел. Он резко критиковал деятельность другого сановника, и я заметил в защиту, что последний нико-гда, однако, не захотел принять никакого места на службе при Николае I.

    — А теперь он служит при Шувалове и Трепове! — воскликнул мой собеседник. Замечание так верно пере-давало истинное положение дел, что мне оставалось толь-ко замолчать.

    Действительно, настоящими правителями России были тогда шеф жандармов Шувалов и петербургский обер-полицеймейстер Трепов. Александр II выполнял их волю, был их орудием. Правили же они страхом. Трепов до того напугал Александра II призраками революции, которая вот-вот разразится в Петербурге, что, если всесильный обер-полицеймейстер опаздывал во дворец на несколько минут с ежедневным докладом, император справлялся: ?Все ли спокойно в Петербурге??

    Вскоре после того как Александр II дал ?чистую отставку? княжне Долгорукой, он очень подружился с генералом Флери, адъютантом Наполеона III, этой гадиной, бывшей душой государственного переворота 2 декабря 1851 года. Их постоянно можно было видеть вместе. Флери раз уведомил даже парижан про великую честь, оказанную ему русским царем. Последний, едучи по Невскому в своей эгоистке (пролетке с крошечным сиденьем для одного: они тогда были в моде), увидал Флери, шедшего пешком, и позвал его в свой экипаж. Французский генерал подробно описал в газетах, как царь и он, крепко обнявшись, сидели на узком сиденье, наполовину на весу. Достаточно назвать этого нового за-кадычного приятеля, на челе которого еще не завяли лавры Компьени, чтобы понять, что означала эта дружба.

    Шувалов широко пользовался настроением своего по-велителя и вырабатывал одну реакционную меру за дру-гой. Если же Александр II не соглашался подписать их, Шувалов принимался говорить о приближающейся рево-люции, о судьбе Людовика XVI и ?ради спасения дина-стии? умолял царя ввести новые репрессии. При всем том угрызения совести и подавленное состояние духа часто овладевали Александром II. Он впадал тогда в мрачную меланхолию и уныло говорил о блестящем начале своего царствования и о реакционном характере, которое оно теперь принимает. Тогда Шувалов устраивал медвежью охоту. В новгородские леса отправлялись охот-ники, придворные, партии балетных танцовщиц. Алек-сандр II, который был хорошим стрелком и подпускал зверя на несколько шагов, укладывал двух-трех медве-дей. И среди возбуждения охотничьих празднеств Шува-лову удавалось получить от своего повелителя санкцию какой угодно реакционной меры, сочиненной им, или же утверждения любого грандиозного грабежа, намеченного клиентами графа.

    Александр II, конечно, не был заурядной личностью; но в нем жили два совершенно различных человека, с резко выраженными индивидуальностями, постоянно боровшимися друг с другом. И эта борьба становилась тем сильнее, чем более старился Александр II. Он мог быть обаятелен и немедленно же выказать себя грубым зверем. Перед лицом настоящей опасности Алек-сандр II проявлял полное самообладание и спокойное мужество, а между тем он постоянно жил в страхе опас-ностей, существовавших только в его воображении. Без сомнения, он не был трусом и спокойно пошел бы на мед-ведя лицом к лицу. Однажды медведь, которого он не убил первым выстрелом, смял охотника, бросившегося вперед с рогатиной. Тогда царь бросился на помощь своему подручному. Он подошел и убил зверя, выстрелив в упор (я слышал этот рассказ от самого медвежатни-ка). И тем не менее Александр II всю жизнь прожил под страхом ужасов, созданных его воображением и не спокойной совестью. Он был очень мягок с друзьями; между тем эта мягкость уживалась в нем рядом со страш-ной, равнодушной жестокостью, достойной XVII века, которую он проявил при подавлении польского мятежа и впоследствии, в 1880 году, когда такие же жесткие меры были приняты для усмирения восстания русской молодежи, причем никто не счел бы его способным на такую жестокость. Таким образом, Александр II жил двойной жизнью, и в тот период, о котором я говорю, он подписывал самые реакционные указы, а потом приходил в отчаяние по поводу их. К концу жизни эта внутренняя борьба, как мы увидим дальше, стала еще сильнее и при-няла почти трагический характер.

    В 1877 году Шувалова назначили посланником в Анг-лию; но его друг генерал Потапов продолжал ту же по-литику вплоть до Турецкой войны. За это время шел в ши-рочайших размерах самый бессовестный грабеж казны и расхищались государственные и башкирские земли, а также и имения, конфискованные после восстания 1863 года в Литве. Впоследствии, когда Потапов сошел с ума, а Трепов был удален в отставку, их придворные враги захотели показать Александру II этих героев в истинном свете, и некоторые их подвиги выплыли на свет, когда по знаменитому логишинскому делу креатура Потапова — минский губернатор тайный советник Токарев и их за-ступник в Министерстве внутренних дел палач крестьян генерал Лошкарев — были отданы под суд. Тогда обна-ружилось, как ?обруситель? Токарев при помощи своего приятеля Потапова бесстыдно ограбил логишинских кре-стьян и отнял их землю. Пользуясь высоким покрови-тельством в Министерстве внутренних дел, он устроил так, что крестьян, искавших суда, арестовывали, пороли поголовно и нескольких перестреляли. Это одно из самых возмутительных дел даже в русских летописях, чреватых грабежами всякого рода. Лишь после выстрела Веры Засулич, мстившей за наказание розгами политического заключенного, выяснилось воровство потаповской шайки, и министра удалили в отставку. Трепов же, думая, что ему приходится умирать, составил завещание, причем оказалось, что генерал, беспрерывно твердивший царю, что беден, хотя занимает прибыльный пост обер-полицеймейстера, оставил своему сыну значительное состояние. Некоторые придворные донесли об этом Александру II, который потерял доверие к генералу и расстался с ним. Тогда-то выплыли некоторые грабежи, совершенные шай-кою Шувалова, Потапова, Трепова и К°. Но перед сена-том логишинское дело разбиралось только в декабре 1881 года ?при открытых дверях?.

    Повсеместно в министерствах, а в особенности при постройке железных дорог и при всякого рода подрядах грабеж шел на большую ногу. Таким путем составлялись колоссальные состояния. Флот, как сказал сам Алек-сандр II одному из своих сыновей, находился ?в карма-нах такого-то?. Постройка гарантированных правитель-ством железных дорог обходилась баснословно дорого. Всем было известно, что невозможно добиться утверж-дения акционерного предприятия, если различным чинов-никам в различных министерствах не будет обещан из-вестный процент с дивиденда. Один мой знакомый захотел основать в Петербурге одно коммерческое предприятие и обратился за разрешением куда следовало. Ему прямо сказали в Министерстве внутренних дел, что 25 % чистой прибыли нужно дать одному чиновнику этого министер-ства, 15 % — одному служащему в Министерстве финан-сов, 10 % — другому чиновнику того же министерства и 5 % — еще одному. Такого рода сделки совершались открыто, и Александр II отлично знал про них. О том свидетельствуют его собственноручные заметки на полях докладов государственного контролера (они напечатаны были за несколько лет в Берлине). Но царь видел в этих ворах своих защитников от революции и держал их, покуда их грабежи не становились слишком уж гласны.

    Все молодые князья, кроме Александра Александро-вича, который всегда был большой скопидом и хороший отец семейства, следовали примеру главы дома. Оргии, которые устраивал один из них, Владимир, в ресторане на Невском, были до того отвратительны и до того изве-стны, что раз ночью обер-полицеймейстер должен был вме-шаться. Хозяину пригрозил Сибирью, если он еще раз сдаст великому князю ?его специальный кабинет?. ?Мое-то положение каково! — жаловался ресторатор, показы-вая мне ?великокняжеский кабинет?, стены и потолок которого были покрыты толстыми атласными подушка-ми. — С одной стороны, как отказать члену император-ской фамилии, который может меня скрутить в бараний рог, а с другой — Трепов грозит Сибирью! Конечно, я по-слушался генерала. Вы знаете, он всесилен теперь?. Дру-гой великий князь, Сергей Александрович, прославился пороками, относящимися к области психопатологии. Третьего сослали в Ташкент за кражу брильянтов у ма-тери, великой княгини Александры Иосифовны.

    Императрица Мария Александровна, оставленная му-жем и, по всей вероятности, приведенная в ужас от его оргий и безобразий при дворе, все больше и больше ста-новилась святошей и вскоре всецело находилась в руках придворного священника, представителя совершенно но-вой формации русской церкви — иезуитской. Это новая, гладко причесанная, развратная и иезуитская порода поповства в то время быстро шла в гору, и они усиленно и успешно работали, чтобы стать государственной силой и забрать в свои руки школы.

    Много раз было доказано в России, что сельское ду-ховенство так занято требами, что не может уделять времени народным школам. Даже тогда, когда священ-ник получает вознаграждение за преподавание закона божьего в деревенской школе, он обыкновенно поручает уроки кому-нибудь другому, так как у него нет времени. Тем не менее высшее духовенство, пользуясь ненавистью Александра II к так называемому революционному ду-ху, начало поход с целью забрать в руки школы. Лозун-гом духовенства стало: ?Или приходская школа, или никакой?. Вся Россия жаждала образования; но даже включавшаяся в государственный бюджет до смешного ничтожная сумма в пять-шесть миллионов рублей на на-чальное образование и та не расходовалась вся Мини-стерством народного просвещения, которое каждогодне возвращало в казначейство почтенный остаток. В то же время почти такая же сумма отпускалась ежегодно сино-ду как пособие приходским школам, которые тогда, так же как и позже, существовали только на бумаге.

    Вся Россия желала реальных школ; но министерство открывало только классические гимназии, так как пола-галось, что громадные курсы древних языков не дадут ученикам времени думать и читать. В этих гимназиях лишь две сотых учеников, поступавших в первый класс, успешно добирались до аттестата зрелости. Все мальчи-ки, подававшие надежды или проявлявшие какую-нибудь независимость характера, тщательно замечались, и их удаляли раньше восьмого класса. При этом приняты были также меры, чтобы уменьшить число учеников. Образование признано было роскошью, пригодной лишь для немногих. В то же время Министерство народного просвещения занялось усиленной и ожесточенной борь-бой и с частными лицами, земствами и городскими управами, пытавшимися открывать учительские семинарии, технические, а то даже и начальные школы. На техни-ческое образование — в стране, нуждавшейся в инжене-рах, ученых агрономах и геологах,— смотрели как на нечто революционное. Оно преследовалось, запрещалось. Ежегодно несколько тысяч молодых людей не попадали в высшие технические учебные заведения по недостатку вакансий. Чувство отчаяния овладевало всеми теми, ко-торые хотели принести какую-нибудь пользу обществу. А в это время непосильные подати и выколачивание не-доимок полицейскими властями разоряли навсегда кре-стьян. В столице в милости были лишь те губернато-ры, которые особенно беспощадно выколачивали недо-имки.

    Таков был официальный Петербург. Таково было его влияние на всю Россию.


V.

    Перемены к худшему в петербургском обществе. — Результаты реакции. — Поку-шение Каракозова. — Пытали ли Карако-зова? — Трагическая борьба молодежи

    Перед отъездом из Сибири мы часто беседовали с бра-том о той умственной жизни, которую найдем в Петер-бурге, и о предстоящих интересных знакомствах в лите-ратурных кружках. Действительно, мы завязали такие знакомства как среди радикалов (кружок ?Отечественных записок?), так и умеренных славянофилов; но надо со-знаться, что мы несколько были разочарованы. Встре-тили мы массу прекрасных людей (в России их везде много), но они вовсе не соответствовали нашему идеалу политических писателей. Лучшие литераторы — Черны-шевский, Михайлов, Лавров — были в ссылке или, как Писарев, сидели в Петропавловской крепости. Другие, мрачно смотревшие на действительность, изменили свои убеждения и теперь тяготели к своего рода отеческому самодержавию. Большинство же хотя и сохранило еще свои взгляды, но стало до такой степени осторожным в выражении их, что эта осторожность почти равнялась измене.

    Когда реформационное течение царило в России, поч-ти все писатели, принадлежавшие к передовым кружкам, были так или иначе в сношениях с Герценом, Тургеневым и их друзьями или даже с тайными обществами ?Великоросс?　и ?Земля и воля?, имевшими тогда кратковременное существование. Теперь эти люди забо-тились лишь о том, чтобы спрятать поглубже свои преж-ние симпатии и казаться вполне ?благонадежными? в по-литике.

    Известно, как Некрасов отнесся к Муравьеву, когда его назначили начальником следственной комиссии по каракозовскому делу. Некрасов был больше всех скомп-рометирован своими сношениями в шестидесятые годы, он больше всех и старался заслужить раскаянием перед палачом Муравьевым.

    Два-три журнала, которые терпело начальство, глав-ным образом благодаря необыкновенной дипломатиче-ской ловкости их издателей, помещали богатый бытовой материал, наглядно доказывавший, что нищета и разоренность большинства крестьян постепенно растут из года в год. В этих же журналах достаточно прозрачно говорилось и о тех препятствиях, которые ставились вся-кому прогрессивному деятелю, в какой бы области он ни пытался приложить свои силы. Фактов в подтверж-дение приводилось столько, что они могли бы всякого привести в отчаянье. ?Отечественные записки?, напри-мер, печатали много интересного материала, касавшегося народной крестьянской жизни, и этим, конечно, сослу-жили хорошую службу молодежи, поддерживая в ней любовь к народу, интерес к материальной стороне его быта и симпатии к общинным формам жизни. Но никто не смел сказать, как помочь делу; никто не дерзал хоть намеком указать на поле возможной деятельности или же на выход из положения, которое признавалось безна-дежным.

    Некоторые писатели все еще надеялись, что Алек-сандр II опять станет преобразователем; но у большин-ства страх, что запретят журнал и сошлют издателей и сотрудников в более или менее отдаленные места, за-глушал все остальные чувства. Опасение и надежды в одинаковой степени парализовали писателей. Чем силь-нее радикальничали они десять лет назад, тем больше трепетали они теперь.

    Нас с братом очень хорошо приняли в двух-трех ли-тературных кружках, и мы иногда бывали на их приятель-ских собраниях. С кружком ?Отечественных записок? я познакомился через Пятковского, который в то время получал хорошие деньги за ?Историю Воспитательного дома? от ведомства императрицы Марии Федоровны и раз в месяц устраивал вечеринки, на которые приходили Курочкин, Лейкин, Минаев и иногда Михайловский. ?Ге-нералы?, как звали издателей ?Отечественных записок?, то есть Некрасов и Щедрин, на этих вечерах никогда не бывали, а Елисеев был только один раз. В Елисееве я сра-зу увидал настоящего человека (я не знал тогда его по-четного прошлого), но близко познакомиться с Елисеевым мне не пришлось.

    Михайловский был тогда в высшей степени скромный юноша, сидевший большей частью молча, в стороне от других. Мне он казался очень симпатичным, но разгово-ров я с ним не помню. Героем вечеров у Пятковского бывал Курочкин, который иногда читал свои стихи. Серь-езных разговоров на политические темы не велось. Когда брат пробовал заводить разговор о том, что дело во Франции принимает серьезный оборот (весна 1870 года), то все старались переводить разговор на другие темы. Кто-нибудь из старших уже, наверное, прерывал разго-вор громким вопросом: ?А кто был, господа, на последнем представлении ?Прекрасной Елены?? или: ?А какого вы, сударь, мнения об этом балыке?? Разговор так и обры-вался.

    Вне литературных кружков положение дел обстояло еще хуже. В шестидесятых годах в России, а в особен-ности в Петербурге, было много передовых людей, кото-рые, как казалось тогда, готовы были всем пожертвовать для своих убеждений. ?Что сталось с ними?? — задавал я себе вопрос. Я заговаривал с некоторыми из них: ?Осторожней, молодой человек!? — отвечали они. Их ко-декс житейской философии заключался теперь в посло-вицах: ?Сила солому ломит?, ?Лбом стены не проши-бешь? и тому подобных, которых, к несчастью, так мно-го в русском языке. ?Мы кое-что уже сделали, не тре-буйте больше от нас? или: ?Потерпите, такое положение вещей долго не продержится?. Так говорили нам. А мы, молодежь, готовы были начать борьбу, действовать, ри-сковать, если нужно, жертвовать всем. Мы просили у ста-риков лишь совета, кое-каких указаний и некоторой ин-теллектуальной поддержки.

    Тургенев в романе ?Дым? вывел некоторых экс-ре-форматоров высшего круга, и картина вышла довольно унылая. Но шестидесятников ?на ущербе? нужно в осо-бенности изучать по надрывающим душу романам и очер-кам г-жи Хвощинской, писавшей под псевдонимом" В. Крестовский? (не следует смешивать с В. Крестов-ским, автором ?Петербургских трущоб?). Правилом про-грессистов на ущербе стало ?довольствуйся, что жив?, или, точнее, ?радуйся, что выжил?. Вскоре они, как и та безличная толпа, которая десять лет тому назад состав-ляла силу прогрессивного движения, отказывались даже слушать ?про разные сентименты?. Они спешили вос-пользоваться богатствами, плывшими в руки ?практиче-ским людям?.

    После освобождения крестьян открылись новые пути к обогащению, и по ним хлынула жадная к наживе тол-па. Железные дороги строились с лихорадочной поспеш-ностью. Помещики спешили закладывать имения в толь-ко что открытых частных банках. Недавно введенные нотариусы и адвокаты получали громаднейшие доходы. Акционерные компании росли как грибы после дождя; их учредители богатели. Люди, которые прежде скромно жили бы в деревне на доход от ста душ, а не то на еще более скромное жалованье судейского чиновника, теперь составляли себе состояния или получали такие доходы, какие во времена крепостного права перепадали лишь крупным магнатам.

    Самые вкусы ?общества? падали все ниже и ниже. Итальянская опера, прежде служившая радикалам фору-мом для демонстраций, теперь была забыта. Русскую оперу, робко выставлявшую достоинства наших великих композиторов, посещали лишь немногие энтузиасты. И ту и другую находили теперь ?скучной?. Сливки петербург-ского общества валили в один пошленький театр Берга, в котором второстепенные звезды парижских малых теат-ров получали легко заслуженные лавры от своих поклон-ников, конногвардейцев. Публика шла на ?Прекрасную Елену? с Лядовой, в Александрийском театре, а наших великих драматургов забывали. Оффенбаховщина ца-рила повсюду.

    Нужно, впрочем, сказать, что политическая атмосфера была такова, что лучшие люди имели некоторое осно-вание или во всяком случае находили веские оправдания, чтобы присмиреть. После каракозовского выстрела 4 ап-реля 1866 года Третье отделение стало всесильным. За-подозренные в ?радикализме? — все равно, сделали они что-нибудь или нет, жили под постоянным страхом. Их могли забрать каждую ночь за знакомство с лицом, замешанным в политическом деле, за безобидную запи-ску, захваченную во время ночного обыска, а не то и просто за ?опасные? убеждения. Арест же по полити-ческому делу мог означать все, что хотите: годы заклю-чения в Петропавловской крепости, ссылку в Сибирь или даже пытку в казематах

    Каракозовское движение мало известно даже в самой России. Я находился в то время в Сибири и знаю о нем лишь понаслышке. По-видимому, в нем слилось тогда два различных течения. Одно из них представляло в за-родыше то движение в народ, которое впоследствии при-няло такие громадные размеры; второе же имело харак-тер чисто политический. Несколько молодых людей, из ко-торых вышли бы блестящие профессора, выдающиеся историки и этнографы, решили в 1864 году стать, не-смотря на все препятствия со стороны правительства, носителями знания и просвещения среди народа. Они селились, как простые работники, в больших промыш-ленных городах, устраивали там кооперативные обще-ства, открывали негласные школы. Они надеялись, что при известном такте и терпении удастся воспитать людей из народа и таким образом создать центры, из которых постепенно среди масс будут распространяться лучшие идеи. Для осуществления плана были пожертвованы боль-шие состояния. Любви и преданности делу было очень много. Вообще я склонен думать, что в сравнении с по-следующими движениями каракозовцы стояли на наибо-лее практической почве. Их организаторы, без сомнения, очень близко подошли к рабочему народу.

    С другой стороны, Каракозов, Ишутин и некоторые другие члены кружка придали движению чисто полити-ческий характер. В период времени 1862—1866 годов политика Александра II приняла решительно реакцион-ный уклон. Царь окружил себя крайними ретроградами и сделал их своими ближайшими советниками. Реформы, составлявшие славу первых лет его царствования, были изуродованы и урезаны рядом временных правил и ми-нистерских циркуляров. В лагере крепостников ждали вотчинного суда и возвращения крепостного права в из-мененном виде. Никто не надеялся, что главная рефор-ма — освобождение крестьян — устоит от ударов, на-правленных против нее из Зимнего дворца. Все это долж-но было привести Каракозова и его друзей к убеждению, что даже то немногое, что сделано, рискует погибнуть, если Александр II останется на престоле, что России грозит возврат ко всем ужасам николаевщины. В то же время возлагались большие надежды (Es ist eine alte Geschichte, doch bleibt sie immer neue*) на либерализм наследника и Константина Николаевича. В доказатель-ство либерализма наследника (будущего императора Александра III) приводилось то, что он, например, не надевает немецкого мундира; что как-то на обеде, когда пили за здоровье немецкого императора, он разбил бокал; что на такой-то обед он приехал в русском мунди-ре и, когда отец (Александр II) сделал ему выговор, он отделался тем, что сказал, что ?его немецкий мундир распоролся, когда он его надевал?. Повторяли также, что, когда его после смерти первого наследника, его старшего брата Николая Александровича, засадили учить-ся, он говорил учителям: ?К чему мне все это? У меня бу-дут ответственные министры!? На основании всех этих разговоров в обществе и выводили заключение, что на-следник в ?оппозиции?. Нужно также сказать, что подоб-ные опасения и надежды довольно часто выражались и в гораздо более высоких кругах, чем те, где вращался Каракозов. Как бы то ни было, 4 апреля 1866 года Кара-козов сделал покушение на Александра II, когда тот выходил из Летнего сада и садился на свою коляску. Как известно, он дал промах**, и его тут же арестовали.

    * Эта старая история, но она всегда остается новой.

    ** Промах произошел, как говорят, вследствие того, что в момент выстрела руку Каракозова толкнул картузник-мастеровой Осип Комис-саров, и поэтому пуля пролетела, не задев Александра II.

    Глава реакционной партии в Москве Катков, в совер-шенстве постигший искусство извлекать денежную вы-году из каждой политической смуты, немедленно обвинил всех либералов и радикалов в сообществе с Каракозо-вым — что, конечно, было чистейшей ложью — и стал намекать в своей газете (и вся Москва ему поверила), что Каракозов явился лишь орудием в руках Констан-тина Николаевича. Можно себе представить, как восполь-зовались этими обвинениями всесильные Трепов и Шува-лов и в каком страхе они стали держать Александра. Михаил Муравьев, заслуживший при усмирении поль-ского восстания прозвище ?вешателя?, получил приказ произвести тщательное дознание и раскрыть всеми спо-собами предполагавшийся заговор, и он немедленно аре-стовал массу лиц, принадлежавших ко всем слоям обще-ства, сделал бесчисленное множество обысков и похва-лялся, что ?найдет средство развязать язык арестован-ным?. Муравьев-вешатель, конечно, не отступился бы пред допросом ?с пристрастием?, и общественное мнение в Петербурге почти единодушно говорило, что Карако-зова пытали, но не добились признаний.

    Государственные тайны хорошо сохраняются в крепо-стях, в особенности в этой каменной громаде напротив Зимнего дворца, видевшей столько ужасов, лишь недав-но раскрытых историками. Петропавловская крепость хранит до сих пор тайны Муравьева; но следующий эпи-зод бросит, быть может, на них некоторый свет.

    В 1866 году я был в Сибири. Один из наших сибирских офицеров, который в конце того года ехал из России в Иркутск, встретил на одной из станций двух жандар-мов. Они сопровождали в Сибирь одного чиновника, сосланного за воровство, и теперь возвращались домой. Наш иркутский офицер, очень милый человек, застал жандармов за чаем и, покуда перепрягали лошадей, подсел к ним и завел разговор. Оказалось, что один из жандармов знал Каракозова.

    — Хитрый был человек, — говорил жандарм. — Когда он сидел в крепости, нам ведено было не давать ему спать. Мы по двое дежурили при нем и сменялись каждые два часа. Вот, сидит он на табурете, а мы караулим. Ста-нет он дремать, а мы встряхнем его за плечо и разбудим. Что станешь делать? Приказано так. Ну, смотрите, ка-кой же он хитрый. Сидит он, ногу за ногу перекинул и качает ее. Хочет показать нам, будто не спит, сам дремлет, а ногой все дрыгает. Но мы скоро заметили его хитрость, тоже передали и тем, что пришли на смену. Ну, и стали его трясти каждые пять минут — все равно, качает ли он ногой или нет.

    — А долго это продолжалось? — спросил мой прия-тель.

    — Долго, больше недели!

    Наивный характер этого рассказа уже сам по себе свидетельствует о правдивости: выдумать его нельзя было, а потому можно принять за достоверное, что по крайней мере лишением сна Каракозова пытали.

    Один из моих товарищей по корпусу, присутствовав-ший на казни Каракозова вместе со своим кирасирским полком, рассказывал мне: ?Когда его вывезли из крепо-сти, привязанного к столбу на высокой платформе теле-ги, прыгавшей по неровной поверхности гласиса, я думал вначале, что везут вешать резиновую куклу. Я думал, что Каракозов, верно, уже умер и что вместо него везут куклу. Представь себе, голова, руки висели, точно костей не было вовсе или их переломали. Страшно было смотреть. Но потом, когда два солдата сняли Каракозова с телеги, он двигал ногами и употреблял все усилия, чтобы без поддержки подняться на эшафот, так что это не была кукла и он не в обмороке. Все мы, офицеры, были очень поражены и не могли объяснить себе дело?. Я на-мекнул товарищу, что, быть может, Каракозова пытали, он покраснел и сказал: ?Мы все так думали!?

    Конечно, одного даже лишения сна в продолжение нескольких недель было бы достаточно, чтобы объяснить то состояние, в котором находился в день казни Кара-козов — человек, как известно, очень сильный духом. Могу только прибавить к этому, что мне достоверно из-вестно, что в Петропавловской крепости, по крайней мере в одном случае, а именно в 1879 году, Адриану ?Сабурову? давали одуряющее пойло. Ограничился ли Муравьев при применении пытки только такими средства-ми? Помешали ли ему пойти дальше? Или никто не мешал? Этого я не знаю; но я слышал не раз от высоко-поставленных лиц в Петербурге, что при допросе Кара-козова была применена пытка.

    Муравьев обещал искоренить всех радикалов в Петер-бурге; и потому все имевшие радикальное прошлое тре-петали теперь, страшась попасть в лапы вешателю. Боль-ше всего сторонились они от молодежи, чтобы не запу-таться как-нибудь в опасное революционное общество. Таким образом, пропасть открылась не только между ?отцами и детьми? — не только между двумя поколения-ми, но даже между людьми, перевалившими за тридцать, и теми, кто еще не достиг этого возраста. Русская моло-дежь стояла теперь в таком положении, что ей не только приходилось бороться с отцами, которые защищали кре-постные порядки, но и старшие братья отстранились от нее: они не захотели примкнуть к ней в ее тяготении к социализму и боялись вместе с тем поддержать ее в борьбе за расширение политических прав.

    Встречался ли прежде когда-нибудь в истории подоб-ный пример, чтобы горсти молодежи пришлось одной вы-ступить на бой против такого могучего врага — остав-ляемой и отцами и старшими братьями — тогда как эта молодежь только приняла горячо к сердцу и пыталась осуществить в жизни умственное наследие самых этих отцов и братьев? Велась ли когда-нибудь где-нибудь борьба при таких трагических условиях?


VI.

    Высшее женское образование. — Стремле-ние женской молодежи к науке. — При-чины успеха

    Единственным светлым явлением в петербургской жиз-ни было движение среди молодежи обоего пола. Здесь слилось несколько различных течений, и они образовали мощный агитационный поток, который вскоре принял подпольный и революционный характер и на пятнадцать лет приковал к себе внимание всей России. Об этом движении я скажу ниже. Теперь же остановлюсь на борь-бе русских женщин из-за высшего образования. Цент-ром этого движения был тогда Петербург.

    Каждый день, когда молодая жена моего брата воз-вращалась с педагогических курсов, на которых слушала лекции, она сообщала нам что-нибудь новое об оживле-нии, господствовавшем там. Там шли горячие толки об открытии для женщин особых университетов и медицин-ских курсов; устраивались лекции и собеседования о шко-лах и о различных методах образования, и тысячи жен-щин принимали в них горячее участие, обсуждая разные вопросы в своих кружках. Появились общества перевод-чиц, издательниц, переплетчиц и типографщиц, в которых женщины, съезжавшиеся в Петербург и готовые взяться за всякий труд, лишь бы добиться возможности полу-чить высшее образование, могли бы получать занятие. Словом, в этих женских кругах пульс жизни бился силь-но и часто представлял резкую противоположность тому, что я видел в других сферах.

    Когда выяснилось, что правительство твердо решило не допускать женщин в существующие университеты, они употребили все усилия, чтобы добиться открытия своих собственных высших курсов. В Министерстве на-родного просвещения им сказали, что девушки, окончив-шие женскую гимназию, не имеют достаточной подго-товки для слушания университетских лекций. ?Отлич-но, — ответили они, — разрешите нам в таком случае устроить подготовительные курсы. Введите какую хотите программу. Мы не просим даже денежной помощи от государства. Только дайте разрешение. Все остальное мы сделаем сами?. Но разрешение, конечно, не дали.

    Тогда женщины организовали в различных частях Петербурга научные курсы в частных домах. Многие профессора, сочувствовавшие движению, вызвались читать лекции, и, хотя сами люди небогатые, они предуп-редили основательниц, что всякий намек о вознаграждении сочтет за личное оскорбление. Затем, летом, под руководством профессоров университета устраивались в окрестностях Петербурга геологические и ботанические экскурсии, и большею частью на экскурсии собирались женщины. На акушерских курсах слушательницы убе-дили профессоров читать каждый предмет гораздо пол-нее, чем требовалось по программе, и добились препо-давания предметов, вовсе не входивших в программу. Словом, женщины пользовались всякою возможностью, всякою брешью в крепости, чтобы взять ее штурмом. Они добились доступа в анатомический театр профессора Гру-бера и своими превосходными работами заручили на свою сторону старого ученого, для которого анатомия была культом. И если они узнавали, что какой-нибудь профессор согласен допустить их в свою лабораторию по вечерам или по воскресеньям, то немедленно поль-зовались этим случаем учиться.

    Наконец, несмотря на все нежелание Министерства, подготовительные курсы, под названием педагогических, открылись. В самом деле, нельзя же было воспретить будущим матерям изучение методов воспитания! Но так как метод преподавания ботаники или естественных наук вообще нельзя изучать абстрактно, то вскоре в программу педагогических курсов вошли эти предметы, а потом еще и другие.

    Шаг за шагом женщины расширяли свои права. Как только становилось известно, что тот или другой профес-сор в Германии собирается открыть свою аудиторию женщинам, как в его двери уже стучались русские слуша-тельницы. Они изучали право и историю в Гейдельберге, математику в Берлине. В Цюрихе более ста женщин и де-вушек работали в лабораториях университета и политех-никума. Там они добились более важного, чем доктор-ские дипломы, а именно уважения лучших профессоров, которые и высказывали его публично. Когда я приехал в Цюрих в 1872 году и познакомился с некоторыми сту-дентками, то был поражен тем, как молодые девушки в политехникуме разрешали при помощи дифференциаль-ного исчисления сложные задачи по теории теплоты или упругости так легко, будто много лет учились математи-ке. Среди русских девушек, изучавших математику в Бер-лине под руководством Вейерштрасса, была, как известно, Софья Ковалевская, ставшая впоследствии профессором Стокгольмского университета. Кажется, она была первый профессор-женщина в мужском университете, по крайней мере в XIX веке. Ковалевская была так молода, что в Швеции все называли ее не иначе как уменьшительным именем.

    Александр II ненавидел ученых женщин. Когда он встречал девушку в очках и в гарибальдийской шапочке, то пугался, думая, что перед ним нигилистка, которая вот-вот выпалит в него из пистолета. А между тем, не-смотря на его нежелание, несмотря на оппозицию жандармов, изображавших царю каждую учащеюся женщину революционеркой, несмотря на громы против всего движения и на гнусные обвинения, которые Катков печатал в каждом номере своей подлой газеты, женщины все же добились открытия ряда курсов. Некоторые из них полу-чили докторские дипломы за границей, а в 1872 году они добились разрешения открыть в Петербурге высшие медицинские курсы на частные средства. Когда же прави-тельство отозвало учащихся женщин из Цюриха из стра-ха, что они будут знакомиться там с революционерами и проводить потом революционные идеи на родине, то оно вынуждено было открыть в России для них высшие кур-сы, то есть женские университеты, в которых скоро ока-залось более тысячи слушательниц. Не поразительно ли, в самом деле, что, несмотря на правительственное гоне-ние на медицинские курсы, несмотря на временное за-крытие их, в России теперь более 670 женщин-врачей*.

    * Писано в 1898 году.

    Без сомнения, то было великое движение, изумитель-ное по своим результатам и крайне поучительное вообще. Победа была одержана благодаря той преданности на-родному делу, которую проявили женщины. Они проявили ее как сестры милосердия во время Крымской войны, впоследствии как учредительницы школ, как земские аку-шерки и фельдшерицы, и, наконец, еще позже, они стали сестрами милосердия и врачами в тифозных бараках во время русско-турецкой войны и здесь заслужили уваже-ние не только военных властей, но и самого Александ-ра II, недружелюбно относившегося к ним сначала. Я знаю двух женщин, которые служили на войне сестрами мило-сердия Они отправились с чужим паспортом, так как их усердно разыскивали жандармы. Одну из них, наиболее важную ?преступницу? С. Н. Лаврову, принимавшую большое участие в моем побеге, назначили даже старшей сестрой в военном госпитале, где подруга ее едва не умерла от тифа. Короче, женщины брались за всякое дело, с какими бы трудностями оно ни было сопряжено, если только могли быть полезны народу. И так поступали не единичные личности, а тысячи. Они в буквальном смысле слова завоевали свои права.

    Другой характерной чертой женского движения было то, что в нем не образовалось упомянутой выше пропа-сти между двумя поколениями: старших и младших се-стер. Во всяком случае через овраг было немало мости-ков. Те женщины, которые были первыми инициаторами движения, никогда не порывали потом связи с младши-ми сестрами даже тогда, когда последние ушли гораздо дальше вперед и стали придерживаться крайних взгля-дов. Они преследовали свои цели в высших сферах, они держались в стороне от всяких политических агитаций, но они никогда не забывали, что сила движения в массе более молодых женщин, большая часть которых примк-нула впоследствии к революционным кружкам. Эти во-жаки женского движения были олицетворением коррект-ности; я считал их даже слишком корректными; но они не порывали с молодыми студентками, типичными ниги-листками по внешности: стрижеными, без кринолинов, щеголявшими демократическими замашками. От этой молодежи вожаки движения держались немного в сторо-не; иногда даже отношения обострялись; но они никогда не отрекались от своих младших сестер — великое дело, скажу я,— во время тогдашних безумных преследований.

    Вожаки женского движения, казалось, говорили бо-лее демократической молодежи: ?Мы будем носить наши бархатные платья и шиньоны, потому что нам приходит-ся иметь дело с глупцами, видящими в наряде признак политической благонадежности; но вы, девушки, вольны в ваших вкусах и наклонностях?. Когда русское прави-тельство приказало студенткам, учившимся в Цюрихе, возвратиться на родину, изящные дамы-вожаки не отвер-нулись от них. Они только сказали правительству: ?Вам это не нравится? Так откройте высшие женские курсы в России. Иначе наши девушки поедут за границу в еще большем числе и, конечно, будут вступать там в сноше-ния с эмигрантами?. Когда же их попрекали тем, что они воспитывают революционерок, и грозили, что закроют высшие женские курсы и академию, они отвечали: ?Да, многие студенты становятся революционерами, но разве из этого следует, что надо закрыть все университеты?? Как редки политические вожаки, имеющие мужество не отвернуться от крайнего крыла своей собственной пар-тии!

    Секрет этой благоразумной и успешной тактики объ-ясняется тем, что ни одна из женщин, стоящих во главе движения, не была просто ?феминисткой?, желавшей за-нять привилегированное положение в обществе или в го-сударстве. Совсем напротив. Симпатии большинства бы-ли на стороне народа. Я помню живое участие, которое принимала Стасова в воскресных школах 1861 года, пом-ню те дружеские отношения, которые она и ее друзья завязывали среди девушек-фабричных, интересуясь тя-желой жизнью работниц, их борьбой с жадными хозяе-вами. Помню также то горячее участие, которое слуша-тельницы педагогических курсов приняли в сельских шко-лах и в трудах тех немногих, которым, как барону Корфу, на некоторое время разрешали заниматься педагогиче-ской деятельностью среди народа. Помню также обще-ственный дух, которым были проникнуты эти курсы. Пра-ва, за которые они боролись — как вожаки, так и масса этих женщин, — были вовсе не право на получение лично для себя высшего образования, а гораздо больше, несравненно больше — право быть полезными дея-тельницами среди народа. В этом и была причина их успеха.


VII.

    Смерть отца. — Новые веяния в Старой Конюшенной

    В последние годы здоровье нашего отца все ухудша-лось. Когда, мы приехали с братом Александром повидать его весной 1871 года, доктора сказали нам, что он до-живет только до первых морозов. Он жил по-прежнему в Старой Конюшенной; но в этом аристократическом квартале произошли за последнее время большие пере-мены. Богатые помещики, игравшие здесь когда-то такую видную роль, исчезли. Они прокутили выкупные свиде-тельства, заложили и перезаложили свои имения в толь-ко что учрежденных земельных банках, которые восполь-зовались их беспомощностью, а затем удалились в свои имения или провинциальные города, где и были забыты всеми. Их дома в Старой Конюшенной достались бога-тым купцам, железнодорожникам и тому подобным ?выскочкам?, тогда как почти в каждой из старых дворянских семей новая жизнь боролась за свои права среди разва-лин старой. Единственными знакомыми отца остались два-три старых отставных генерала, проклинавших нов-шества и облегчавших душу предсказаниями неминуе-мой гибели России, да еще, может быть, кто-нибудь из родни, случайно заглядывавший к нему проездом че-рез Москву. Из всех наших многочисленных родствен-ников, которых было когда-то в Москве не меньше два-дцати семейств, теперь в столице жило всего две семьи, тоже увлеченные потоком новой жизни: матери в этих семьях обсуждали с дочерьми и сыновьями вопросы о на-родных школах или толковали о женских курсах... Отец, конечно, глядел на них с презрением. Он не мог прими-риться с новыми порядками... Мачеха и младшая сестра Полина по мере сил ухаживали за ним; но и они тоже чувствовали себя неловко в изменившейся среде.

    Отец всегда был суров и в высшей степени несправед-лив к Александру; но Александр отличался замечатель-ной незлобивостью. Когда со своей доброй улыбкой на губах и в кротких голубых глазах он вошел в комнату, где лежал отец, и тотчас же нашел, что следует сделать, чтобы больному было удобнее, причем все это выходило так просто и естественно, точно Александр все время просидел в комнате больного, отец был совершенно по-ражен. Он глядел на Александра, по-видимому ничего не понимая. Наше посещение внесло несколько жизни в мрачный печальный дом. Уход за больным стал не-сколько живее. Мачеха, Поля, даже прислуга оживились, и отец сразу почувствовал перемену.

    Одно, впрочем, смущало его. Он ожидал, что мы явим-ся как блудные сыновья с мольбой о прощении и помо-щи. Но когда он обиняками завел разговор о деньгах, мы весело ответили ему: ?Не беспокойтесь, папаша, мы отлично устроились?. Это еще больше сбило его. Он совсем подготовился к сцене, как бывало в его время: сыновья просят прощения и... денег. Быть может, одну минуту он испытал даже разочарование, что ее не было, но зато потом он стал относиться к нам с большим ува-жением. Расставаясь, мы все трое были очень растро-ганы. Отца почти страшило возвращение к мрачному одиночеству среди развалин строя, который он поддер-живал всю жизнь. Но Александра ждала служба, а мне необходимо было ехать в Финляндию на геологическую работу.

    Осенью, когда меня вызвали по телеграфу из Фин-ляндии, я поспешил в Москву, но приехал уже к отпева-нию — в той самой красной церкви Иоанна Предтечи в Старо-Конюшенном переулке, в которой крестили отца и отпевали бабушку. И, следуя за катафалком по зна-комым мне с детства улицам, я думал о совершившихся переменах. Дома, мимо которых шла процессия, мало изменились, но я знал, что в каждом из них началась новая жизнь.

    Вот дом, прежде принадлежавший матери моего отца, затем княгине Друцкой, а потом старожилу Старой Ко-нюшенной генералу Дурново. Единственная его дочь упор-но боролась два года с добродушными, боготворившими ее, но упрямыми родителями из-за разрешения посещать высшие курсы. Наконец девушка победила; но ее отправ-ляли на курсы в элегантной карете под надзором мамень-ки, которая мужественно высиживала часы на скамей-ках аудитории вместе со слушательницами, рядом с лю-бимой дочкой. И, несмотря на бдительный надзор, через год или два дочь присоединилась к революционному дви-жению, была арестована и просидела целый год в Пет-ропавловской крепости.

    Вот, например, дом графов Z. Две дочери их, которым опротивела бесполезная, бесцельная праздная жизнь, долго боролись из-за разрешения присоединиться к дру-гим девушкам, посещавшим курсы и чувствовавшим себя там столь счастливыми. Борьба продолжалась несколько лет. Родители не уступали. В результате старшая сестра отравилась; только тогда младшей разрешили поступать как ей угодно.

    А вот, наискось от дома нашей бабушки, дом, где мы прожили когда-то год. Он принадлежал впоследствии родным Наталии Армфельд, трогательный портрет кото-рой дал Кеннан, видевший ее в вольной команде на Каре, деятельного члена нашего кружка, уцелевшей от разгро-ма 1874 года и смело продолжавшей нашу работу; и в этом доме состоялось первое заседание московского от-дела нашего кружка, который мы с Чайковским осно-вали.

    А вот еще в нескольких шагах от дома, в котором скончался отец, небольшой серенький дом, где через несколько месяцев после смерти отца я встречал Степ-няка, переодетого мужиком. Он только что был арестован в деревне за социалистическую пропаганду среди кре-стьян, но успел убежать и приехал в Москву.

    Такие-то перемены произошли в барском квартале Старой Конюшенной за последние пятнадцать лет. Кре-пость старого дворянства — и та не выдержала напора молодых сил.


VIII.

    Первая поездка за границу. — Пребыва-ние в Цюрихе. — Интернационал. — Со-циалистическая литература. — Женевские вожди и политиканы

    Ранней весной следующего года я в первый раз побы-вал за границей. Переезжая рубеж, я испытал даже сильнее, чем я ожидал этого, то, что чувствуют все рус-ские, выезжающие из России. Пока поезд мчится по малонаселенным северо-западным губерниям, испыты-ваешь чувство, как будто пересекаешь пустыню. На сот-ни верст тянутся заросли, к которым едва применимо название леса. Там и сям виднеется жалкая деревушка, полузанесенная снегом. Но со въездом в Пруссию все меняется сразу — и пейзаж, и люди. Из окон вагона вид-ны чистенькие деревни и фермы, садики, мощеные доро-ги, и, чем дальше проникаешь в Германию, тем противо-положность становится разительнее. После русских го-родов даже скучный Берлин кажется оживленным.

    А разница в климате! Два дня тому назад, когда я оставлял Петербург, все было покрыто снегом; здесь же, в центральной Германии, я ходил по платформе желез-нодорожной станции без пальто. Солнце припекало; поч-ки уже налились, и цветы готовы были распуститься. А потом пошел Рейн, а еще дальше Швейцария, залитая яркими лучами солнца, с ее маленькими отелями, где завтрак вам дают под открытым небом, в виду снежных гор. До тех пор я никогда так ясно не представлял себе, что значит северное положение России и какое влияние на ее историю имело то обстоятельство, что центр ее ум-ственной жизни лежит на севере, у самых берегов Фин-ского залива. Только теперь я понял вполне, почему юг всегда так привлекал русских, почему они употребили такие невероятные усилия, чтобы достигнуть Черного мо-ря, и почему сибирские засельщики так упорно стремят-ся на юг, в глубь Маньчжурии.

    В то время в Цюрихе училось множество русских студентов и студенток. Знаменитая Оберштрассе была настоящим русским городком; русская речь здесь преоб-ладала. Студенты, а в особенности студентки жили так, как вообще живут русские учащиеся, то есть на самые ничтожные средства. Чай, хлеб, немного молока, малень-кий ломтик мяса, зажаренный на спиртовой лампочке, под оживленные разговоры про последние события в со-циалистическом мире или по поводу прочитанной кни-ги,— этим вполне довольствовалась молодежь. Те, кото-рые имели больше денег, чем требовалось для подобной жизни, отдавали их на общее дело: на библиотеку, на русский революционный журнал, на швейцарские рабо-чие-газеты. Относительно нарядов публика была до край-ности неприхотлива.

    Но девушке в семнадцать лет

    Какая шапка не пристанет?

    И в старом городе Цвингли русские студентки как бы ставили населению вопрос: может ли быть такой простой наряд, который не пристал бы девушке, когда она моло-да, умна и полна энергии?

    И вместе с тем русские женщины работали упорно и настойчиво; так никогда еще не работали с тех пор, как существуют университеты. Профессора не переста-вали ставить женщин в пример студентам.

    Наши студенты и студентки, конечно, принимали го-рячее участие в рабочем движении, то есть следили за ним, читали рабочие газеты и брошюры и горячо прини-мали сторону той или другой партии. Социал-демократы, конечно, были в подавляющем большинстве, но было и несколько бакунистов: Сонечка, Смецкая, Росс и несколь-ко других. Но тогда уже меня поразил тот факт, что все они далеко держались в стороне от местного швейцар-ского рабочего движения. Слушая их споры, казалось, что они готовы жизнь отдать за свою партию в Цюрихе, а между тем к рабочему движению в самом Цюрихе они не приставали, они ?кипели в своем соку?, страстно спо-ря в своих кружках и ссорясь из-за заграничных течений вместо того, чтобы на работе среди заграничных рабочих на практике учиться будущей работе среди русских ра-бочих и крестьян и знать, по крайней мере не из журна-лов, а из действительной жизни, те направления, из-за которых они ссорились. Русские ходили только на боль-шие собрания, где агитаторы-социалисты гремели реча-ми. Повседневную бесшумную работу среди рабочих масс они избегали. Так было тогда, так осталось и потом.

    Уже много лет мне страстно хотелось изучить все касающееся Интернационала. Русские газеты часто упо-минали о нем, но им не разрешалось писать ни о целях, ни о деятельности Международного союза работников. Я догадывался, что это должно быть великое движение, имеющее богатое будущее, но я не мог хорошо уловить его цели. Теперь, в Швейцарии, я решился найти ответ на все мои вопросы.

    Интернационал находился тогда на высшей точке свое-го развития. Сороковые годы пробудили в сердцах за-падноевропейских рабочих большие надежды. Лишь те-перь мы узнаем, какую массу литературы распростра-нили тогда среди пролетариата социалисты всех оттен-ков: христианские и государственные социалисты, фурье-ристы, сен-симонисты, оуэнисты и так далее; и только теперь мы начинаем понимать, как глубоко было это движение. Многое из того, что наше поколение считает своим открытием, было выражено уже тогда, подчас с большею силой и большим пониманием. Республиканцы под словом ?республика? понимали тогда вовсе не демо-кратическую организацию капитализма, как понимается это теперь, а нечто совершенно другое. Когда республи-канцы говорили об Европейских Соединенных Штатах, они подразумевали братство всех работников и обраще-ние орудий истребления в орудия производства, предо-ставленные всем членам общества: ?мечи, перекованные в орала?, ?железо, возвращенное работникам?, как го-ворил в одной из своих песен Пьер Дюпон. Республи-канцы стремились не только к равенству перед законом и к равным политическим правам, но главным образом к экономическому равенству. Даже националисты дума-ли тогда о такой молодой Германии, молодой Италии и молодой Венгрии, которые возьмут на себя почин сме-лых аграрных и экономических реформ.

    Разгром июньского восстания в Париже, поражение венгерской армии Николаем I и молодой Италии фран-цузами и австрийцами, потом мрачная политическая и умственная реакция, начавшаяся вскоре после 1848 года по всей Европе, совершенно задавили громадное движе-ние того времени, и в последующие двадцать лет люди просто забыли литературу социалистов сороковых годов, их деятельность и самые принципы экономической рево-люции и всеобщего братства. Во Франции после июнь-ских дней 1848 года социалистическую литературу ску-пало и уничтожало особое общество под председатель-ством Тьера, основанное для борьбы с социализмом.

    Но одна идея уцелела среди этого разгрома — мысль о братстве работников всех стран. Несколько француз-ских изгнанников продолжали проповедовать ее в Со-единенных Штатах, а в Англии она жила среди учеников Роберта Оуэна. И в 1862 году соглашение, состоявшееся между немногими английскими работниками и француз-скими делегатами во время всемирной выставки в Лон-доне, послужило отправною точкою для мощного движе-ния, которое вскоре распространилось по всей Европе, захватив миллионы представителей труда. Спавшие два-дцать лет надежды снова пробудились, когда из Лондона раздался призыв к работникам ?всех наций, религий, рас, цветов и полов? соединиться и заявить, что ?осво-бождение рабочих должно быть делом самих рабочих?. Их приглашали внести в поток эволюции человечества новую мощную силу интернациональной организации, бо-рющейся не во имя слащавой любви и милосердия, а во имя справедливости, которая неизбежно должна быть оказана людям, сознавшим свой идеал и цели жизни.

    В 1868 и 1869 годах в Париже произошли две стачки, до известной степени поддержанные небольшими сум-мами, присланными из-за границы, главным образом из Англии. Хотя эти стачки сами по себе были незначи-тельны, но они, а вслед за тем преследование Интерна-ционала наполеоновским правительством породили мощ-ное движение, которое противопоставило соперничеству государств единение всех работников. Мысль о междуна-родном объединении всех отдельных ремесел и о борьбе против капитала при международной поддержке увлекла всех, даже самых индифферентных, рабочих. Как степ-ной пожар, движение быстро охватило Францию, Ита-лию, Бельгию и Испанию и выдвинуло множество раз-витых, деятельных и преданных рабочих. К движению присоединилось также несколько выдающихся личностей обоего пола из высших классов. В Европе с каждым днем крепла сила, существование которой до тех пор даже не подозревалось. И если бы движение не было задер-жано франко-прусской войной, в Европе произошли бы, вероятно, великие события, которые ускорили бы процесс и изменили характер нашей цивилизации. Но сокрушив-шая Францию победа Германии создала ненормальные условия. Она на двадцать пять лет затормозила пра-вильное развитие Франции и породила период военщины, из которого мы до сих пор еще не выбились.

    В то время среди работников были в ходу всякие по-лумеры, предлагавшиеся для разрешения великого со-циального вопроса: потребительные и производительные общества, поддержанные государством, народные банки, даровой кредит и так далее. Проекты всех этих полу-мер вносились один за другим в ?секции? или ?отделы? Международного союза, а затем и местные, окружные, национальные и. наконец, интернациональные съезды и горячо обсуждались. Вместо всех этих полумер выра-стала идея великой социальной революции. Каждый год международный съезд Союза работников знаменовал со-бою новый шаг вперед в развитии вопроса, который стоит теперь перед нашим поколением и грозно требует разре-шения. До настоящего времени никем еще не была сде-лана должная оценка всех тех умных, научно верных и глубоких мыслей (все они были результатом коллектив-ного мышления работников), которые были высказаны на этих конгрессах*. Достаточно сказать — ив этом не будет никакого преувеличения,— что все проекты преоб-разования общества, известные теперь под названием ?научного социализма? и ?анархизма?, имеют свое на-чало в рассуждениях съездов и в различных докладах Интернационала. Немногие образованные люди, присо-единившиеся к движению, только облекли в теоретиче-скую форму желания и критику действительности, вы-сказанные рабочими в отделах Международного союза и на его съездах.

    * Я должен, однако, отметить книгу, отвечающую отчасти этому запросу, которая начала выходить осенью 1905 года. Это — ?L'lnternationale. Documents et souvenirs? (1864—1878) моего друга James Guillaume. Она вышла в четырех томах (Париж, 1912—1914). — При-мечание автора 1917 года.

    Война 1870—1871 годов замедлила, но не прекратила развития Союза. Во всех промышленных центрах Швей-царии продолжали существовать многочисленные и оживленные секции (отделы) Интернационала, и тысячи работников посещали их заседания, на которых объяв-лялась война существующей системе частного владения землей и фабриками и провозглашалось, что близок конец капиталистического строя. В различных местах Швейца-рии устраивались местные съезды, и на каждом из них обсуждались наиболее животрепещущие и трудные во-просы современного общественного строя, причем знание предмета и широта постановки вопросов пугали буржуа-зию едва ли не больше, чем все возраставшее число членов в секциях и федерациях Интернационала. Со-перничество и зависть, всегда существовавшие между привилегированными работниками (часовщиками, юве-лирами) и представителями более грубых производств (например, строительными рабочими и ткачами) и пре-пятствовавшие до тех пор объединению, исчезали мало-помалу. Работники все с большею и большею силою заяв-ляли, что из всех перегородок, настроенных в современ-ном обществе, самая главная и самая вредная та, кото-рая делит общество на обладателей капитала и на про-летариев, обреченных в силу своей прирожденной бедно-сти навсегда оставаться производителями богатства для капиталистов.

    Италия, в особенности Средняя и Северная, была то-гда покрыта отделами Интернационала, и в них открыто заявлялось, что национальное единство Италии, из-за ко-торого так долго боролись патриоты, оказалось чистою иллюзией. Народ призывал теперь произвести собствен-ную революцию: забрать землю для крестьян и фабрики для работников и уничтожить гнет централизованного государства, исторической миссией которого всегда было поддерживать эксплуатацию и порабощение человека че-ловеком.

    В Испании отделы Интернационала возникли во мно-жестве в Каталонии, Валенсии и Андалузии. Они под-держивались сильными рабочими союзами в Барселоне, которые уже тогда добились восьмичасового дня в строи-тельном деле. Интернационал насчитывал в Испании не меньше восьмидесяти тысяч платящих членов. В него вошли все деятельные и энергичные элементы общества. Нежеланием вмешиваться в политические интриги 1871—1872 годов они расположили к себе громадную массу населения. Отчеты о провинциальных и национальных съездах в Испании и их манифесты всегда были образ-цами строгой логики в критике существующего строя и превосходными изложениями идеалов рабочего класса.

    То же самое движение распространялось в Бельгии, Голландии и даже в Португалии. Лучшие элементы бель-гийских ткачей и углекопов присоединились к Интерна-ционалу. В Англии тред-юнионы, то есть рабочие союзы, известные своею косностью, присоединились к движению, по крайней мере в принципе, то есть, еще не признавая себя социалистами, они выразили готовность поддержи-вать своих братьев на материке в борьбе с капиталом, в особенности во время стачек. В Германии социалисты заключили союз с многочисленными последователями Лассаля, и таким образом заложен был фундамент со-циал-демократической партии. Австрия и Венгрия шли тем же путем. Во Франции после поражения Коммуны и наступившей вслед за тем реакции никакая организа-ция Интернационала не была возможна, так как Союз был запрещен и против членов Союза изданы были дра-коновские законы, но все, тем не менее, были убеждены, что вскоре Франция не только присоединится к движе-нию, но даже станет во главе его.

    По приезде в Цюрих я вступил в одну из местных секций Интернационала и спросил своих русских приятелей, по каким источникам можно познакомиться с великим дви-жением, начавшимся в других странах. ?Читайте?, — ска-зали мне, и одна моя родственница (Софья Николаевна Лаврова), учившаяся тогда в Цюрихе, принесла мне це-лую кипу книг, брошюр и газет за последние два года. Я читал целые дни и ночи напролет, и вынесенное мною впечатление было так глубоко, что никогда ничем не изгладится. Поток новых мыслей, зародившихся во мне, связывается в моей памяти с маленькой, чистенькой ком-наткой на Оберштрассе, из окна которой видно было го-лубое озеро, высокие шпили старого города, свидетеля стольких ожесточенных религиозных споров, и горы на другом берегу, где швейцарцы боролись за свою незави-симость.

    Социалистическая литература никогда не была богата книгами. Она писана для рабочих, у которых и несколько копеек уже — деньги, да и времени мало на чтение после долгого рабочего дня. Поэтому она состоит преимущест-венно из брошюр и газет. К тому же желающий ознако-миться с социализмом мало найдет в книгах того, что больше всего ему нужно узнать. В книгах изложены тео-рии и научная аргументация социализма, но они не дают понятия о том, как работники принимают социалистиче-ские идеалы и как последние могут быть осуществлены на практике. Остается взять кипы газет и читать их от доски до доски: хронику, передовые статьи и все осталь-ное; хроника рабочего движения даже важнее передовых.

    Зато совершенно новый мир социальных отношений и совершенно новые методы мышления и действия рас-крываются во время этого чтения, которое дает именно то, чего ни в каком другом месте не узнаешь, а именно объясняет глубину и нравственную силу движения и показывает, насколько люди проникнуты новыми теория-ми, насколько работники подготовлены провести идеи социализма в жизнь и пострадать за них. Всего этого из другого чтения нельзя узнать, а потому все толки тео-ретиков о неприменимости социализма и о необходимо-сти медленного развития имеют мало значения, потому что о быстроте развития можно судить только на основа-нии близкого знакомства с людьми, о развитии которых мы говорим. Можно ли узнать сумму, пока не известны ее слагаемые?

    Какая польза, например, мне знать, что Энгельс по-строил какую-то утопию или Кабе выражался так-то о будущем обществе, пока у меня нет никаких элементов для того, чтобы сказать: ?Да, рабочие способны вести такие-то свои дела без помощи буржуа? или: ?В рабочей среде достаточно развит элемент взаимопомощи, взаим-ной поддержки и инициативы, чтобы приступить к осуще-ствлению идеалов социализма?.

    Общественная (социальная) гипотеза и утопия долж-ны оставаться утопией и гипотезой, если нет людей, стре-мящихся к осуществлению именно этой утопии в такой-то форме. Простой факт, например, что во время Парижской Коммуны, когда все чиновники оставили Париж и почта была дезорганизована, рабочему Тейшу достаточно было собрать простых почтальонов и сказать им: ?Вам, госпо-да, предстоит самим организовать сортировку и разноску писем, не ожидая организации сверху?, чтобы через два-три дня разноска почты в Париже сорганизовалась с тем же механическим совершенством, как это было и до Ком-муны. Такой факт — а их тысячи в хронике рабочего дви-жения — больше проливает света на возможность безго-сударственной утопии, чем десятки блестящих рассуж-дений о руководящих импульсах человеческих поступков.

    Во всех социальных вопросах главный фактор — хо-тят ли того-то люди? Если хотят, то насколько хотят они этого? Сколько их? Какие силы против них? Все тео-рии эволюции ничего не стоят, покуда на этот вопрос нет ответа. Медленность эволюции — конек Спенсера и мно-гих других ученых. А между тем никто никогда еще в науке не пытался определить факторы, от которых зави-сит скорость эволюции. Скорость человеческой эволю-ции в данном направлении вполне зависит от интеграла единичных воль. А между тем найти этот интеграл или хотя бы только оценить его количественно можно, только живя среди людей и следя за самыми простыми, обыденными, мелкими проявлениями человеческой воли.

    Вот в каком смысле чтение социалистических газет несравненно важнее чтения книг по социализму. Сочи-нение, большая книга, резюмирует идеал, нарождающий-ся в человечестве, с придачей аргументов, более или менее умно придуманных автором. Рабочая социалисти-ческая газета дает просто факты, знакомясь с которыми мы можем составить себе приблизительное понятие об этом интеграле воль в данном направлении. Так, в метео-рологии невозможно судить о предстоящей погоде, не зная, сколько есть шансов, чтобы барометрический мак-симум такого-то рода появился в данном месяце в та-кой-то части Европы.

    Чтение социалистических и анархических газет было для меня настоящим откровением. И из чтения их я вы-нес убеждение, что примирения между будущим социа-листическим строем, который уже рисуется в глазах ра-бочих, и нынешним, буржуазным быть не может. Первый должен уничтожить второй.

    Чем больше я читал, тем сильнее я убеждался, что предо мною новый для меня мир, совершенно неизвест-ный ученым авторам социологических теорий. Мир этот я мог изучить, только проживши среди рабочего Интер-национала и присматриваясь к его повседневной жизни. Поэтому я решил посвятить такому изучению два-три месяца. Мои русские знакомые одобрили мой план, и пос-ле нескольких дней, проведенных в Цюрихе, я отправился в Женеву, которая была тогда крупным центром Интер-национала.

    Женевские секции Интернационала собирались в огром-ном масонском храме Temple Unique. Во время больших митингов просторный зал мог вместить более двух тысяч человек. По вечерам же всякого рода комитеты и секции заседали в боковых комнатах, где читались также курсы истории, физики, механики и так далее. Очень немногие интеллигентные люди, приставшие к движению, большею частью французские эмигранты-коммунисты, учили без всякой платы. Храм служил, таким образом, и народ-ным университетом, и вечевым сборным местом.

    Одним из главных руководителей в масонском храме был Николай Утин, образованный, ловкий и деятельный человек. Утин принадлежал к марксистам. Жил он в хорошей квартире с мягкими коврами, где, думалось мне, зашедшему простому рабочему было бы не по себе. Душой же всегда являлась симпатичная русская жен-ина, которую работники величали m-me Olga. Она деятельнее всех работала во всех комитетах. Утин и m-me Olga приняли меня очень радушно, познакомили со всеми выдающимися работниками различных секций, организованных по ремеслам, и приглашали на комитет-ские собрания. Я побывал и на этих собраниях, но гораз-до более предпочитал им среду самих рабочих.

    За стаканом кислого вина я просиживал подолгу вече-ром в зале у какого-нибудь столика среди работников и скоро подружился с некоторыми из них, в особенности с одним каменщиком-эльзасцем, покинувшим Францию после Коммуны. У него были дети: двое из них в возрасте детей моего брата, недавно умерших скоропостижно. Я скоро сдружился с детьми, а через них и с родителями. Теперь я мог наблюдать жизнь движения изнутри и луч-ше понимать, как смотрели на него сами работники. Они все свои надежды основывали на Интернационале. Мо-лодые и старые спешили после работы в Temple Unique, чтобы подобрать там крупицы знания или послушать ораторов, говоривших о великой будущности. Затаив ды-хание, они слушали про строй, который будет основан на общности орудий производства, на полном братстве без различия сословий, рас и национальностей. Все вери-ли, что так или иначе вскоре наступит великая социальная революция, которая совершенно изменит экономические условия. Никто не желал междоусобной войны, но все говорили, что если правящие классы своим слепым упрям-ством сделают ее неизбежной, то нужно будет воевать, лишь бы только борьба принесла с собою благоденствие и свободу угнетенным.

    Нужно было жить среди рабочих, чтобы понять, какое влияние имел на них быстрый рост Интернационала, как верили они в движение, с какою любовью говорили про него и какие делали для него жертвы. Изо дня в день, из года в год тысячи работников жертвовали своим вре-менем и деньгами, чтобы поддержать свою секцию, осно-вать газету, покрыть расходы по устройству какого-ни-будь национального или международного съезда, чтобы помочь товарищам, пострадавшим за Союз, или просто чтобы присутствовать на собраниях и манифестациях. Глубокое впечатление произвело также на меня то об-лагораживающее влияние, которое имел Интернационал. Большинство парижских интернационалистов не пили спиртных напитков, все оставили курение: ?Зачем я стану потакать этой слабости?? — говорили они. Все мелкое, низменное исчезало, уступая место величественному и возвышенному.

    Посторонние наблюдатели совершенно не способны по-нять, какие жертвы приносят рабочие, чтобы поддержи-вать движение. Уже для того, чтобы открыто присоеди-ниться к какой-нибудь секции Интернационала, требо-валось немало мужества; это значило восстановить про-тив себя хозяина и, по всей вероятности, получить расчет при первом удобном случае, а следовательно, долгие месяцы безработицы. Но даже при наилучших условиях присоединение к рабочему союзу или к той или другой крайней партии требует целого ряда беспрерывных жертв. Даже те несколько копеек, которые европейский работ-ник дает на общее дело, чувствительно отзываются на его средствах жизни. А между тем немало копеек ему приходится давать каждую неделю. Частое посещение собраний тоже представляет собой некоторую жертву. Для нас провести вечер на митинге является даже удо-вольствием, но работник, трудовой день которого начи-нается в пять или шесть часов утра, должен отнять не-сколько часов своего сна, чтобы провести вечер на собра-нии далеко от своей квартиры.

    Для меня этот ряд непрерывных жертв служил по-стоянным укором. Я видел, как жадно стремились рабо-чие к образованию, а между тем число добровольных учителей было так ничтожно, что было от чего прийти в отчаяние. Я видел, как нуждаются трудящиеся массы в помощи образованных людей, обладающих досугом, для устройства и развития их организации. Но как ни-чтожно было число буржуа, являвшихся с бескорыстным предложением своих услуг без желания извлечь извест-ные личные выгоды из самой беспомощности народа! Все больше и больше я чувствовал, что обязан посвятить себя всецело массам. Степняк в своем романе ?Андрей Кожухов? говорит, что каждый революционер пережи-вает в жизни такой момент, когда какие-нибудь обстоя-тельства, иногда ничтожные сами по себе, заставляют его дать себе ?аннибалову клятву? беззаветно отдаться революционной деятельности. Я знаю этот момент и пе-режил его после одного большого собрания в Temple Unique по случаю Парижской Коммуны (18 марта). Не-задолго перед этим Тьер расстрелял Росселя и Ферре. Они были расстреляны спустя почти семь месяцев после подавления Коммуны, без нужды уже, просто чтобы по-радовать буржуа. Митинг 18 марта был чрезвычайно многолюден и оживлен. Рабочие были возбуждены и го-товы идти в бой и жертвовать всем. Слушая ораторов из рабочей и интеллигентной среды, я в этот вечер как-то особенно почувствовал, как трусливы образованные лю-ди, медлящие отдать массам свои знания, энергию и дея-тельность, в которых народ так нуждается. ?Вот люди, — думал я, смотря на рабочих, — сознавшие свое рабство и стремящиеся освободиться от него. Но где помощники им? Где те, которые придут служить массам, а не для того, чтобы пользоваться ими ради собственного често-любия??

    Возвратившись в свою комнатку в небольшом отеле возле горы, я долго не мог заснуть, раздумывая под наплывом новых впечатлений. Я все больше и больше проникался любовью к рабочим массам, и я решил, я дал себе слово отдать мою жизнь на дело освобождения тру-дящихся. Они борются. Мы им нужны, наши знания, наши силы им необходимы — я буду с ними.

    Но мало-помалу зарождалось во мне также сомнение насчет искренности пропаганды, которая велась в Temple Unique. Раз вечером хорошо известный женевский ад-вокат Амберни явился на собрание и заявил, что если он до сих пор не присоединился к Интернационалу, то только потому, что ему необходимо было устроить пред-варительно свои собственные денежные дела. Так как теперь он этого достиг, то намерен пристать к рабочему движению. Меня поразил цинизм этого заявления, и я сообщил свои мысли моему приятелю-каменщику. Оказа-лось, что на предыдущих выборах адвокат искал под-держки радикальной партии, но был разбит. Теперь он думал выехать на рабочей партии. ?Покуда мы прини-маем услуги подобных господ, — прибавил мой прия-тель,— но после социальной революции нашим первым делом будет вышвырнуть их за борт?.

    Вскоре вслед за тем поспешно был созван митинг для протеста, как говорили, против ?Journal de Geneve?. Эта газета богатых классов в Женеве писала, что в Temple Unique затевается что-то недоброе и что строи-тельные ремесла подготовляют такую же общую стачку, как и в 1869 году. Поэтому вожаки Temple Unique со-звали сходку. Тысячи работников наполнили зал, и Утин предложил им принять резолюцию, выражения которой показались мне очень странными: собрание приглашалось ?с негодованием протестовать? против невинной, по-моему, заметки, что работники собираются устроить стачку. ?Почему же эту заметку хотят назвать клеве-той? — недоумевал я. — Разве в стачке есть нечто пре-ступное??. Утин между тем торопился и закончил свою речь словами: ?Если вы, граждане, согласны с моим пред-ложением, я пошлю его сейчас же для напечатания?. Он уже готов был сойти с платформы, когда кто-то заметил, что не мешало бы, однако, сперва обсудить вопрос; и то-гда один за другим поднялись представители различных строительных ремесел, заявляя, что в последнее время заработная плата была так низка, что нельзя жить, что к весне предвидится много работы и что этим обстоятель-ством рабочие хотят воспользоваться, чтобы поднять за-работок. Если же предприниматели не согласятся, то ра-ботники немедленно начнут стачку.

    Я был в ярости и на другой день стал попрекать Утина за его предложение. ?Как же это возможно?? — говорил я. — Как вожак, вы должны были знать, что стачка дейст-вительно подготовлялась?. По наивности я не понял даже истинных мотивов вожаков, и сам Утин объяснил мне, что ?стачка гибельно отозвалась бы на выборах адво-ката Амберни?.

    Я не мог согласить этих махинаций вожаков с теми пламенными речами, которые они произносили с плат-формы. Я был вполне разочарован и сказал Утину, что хочу познакомиться с ?бакунистами? или ?федералиста-ми?, то есть с другой женевской секцией Интернациона-ла. Слово ?анархизм? тогда еще мало употреблялось. Утин тотчас же дал записку, с которой я мог пойти к Николаю Жуковскому, принадлежавшему к ?бакунистам?.

    Жуковский принял меня дружески и сразу заявил, что их женевская секция ничего собою не представляет, но если я хочу познакомиться с идеями и с борцами Юр-ской федерации Интернационала, то мне надо съездить в Невшатель и оттуда в горы, к часовщикам в Сэнт-Имье и в Сонвилье.

    Я решил ехать. Пошел проститься с Утиным. Мы рас-стались с ним дружески, и я обещал ему писать...


IX.

    У юрских рабочих часового дела.— Начало анархизма. — Невшателъские друзья. — Коммунары-эмигранты

    Я поехал сперва в Невшатель и провел затем около недели среди часовщиков в Юрских горах. Таким обра-зом я впервые познакомился с знаменитой Юрской феде-рацией, которая впоследствии сыграла такую видную роль в развитии социализма, введя в него принцип от-рицания правительства, то есть анархии.

    В 1872 году Юрская федерация восстала против авто-ритета Генерального совета Интернационала. Великий Международный союз был вполне рабочим движением, и сами рабочие так и смотрели на него, вовсе не считая свой Союз политической партией. В Восточной Бельгии, например, работники внесли в устав параграф, в силу ко-торого не занимающийся ручным трудом не мог быть членом секции. Даже нарядчики не допускались. Кроме того, рабочие были вполне федералистами. Каждая на-ция, каждая отдельная область и даже каждая отдель-ная секция должны были пользоваться единою самобыт-ностью развития. Но буржуазные революционеры старой школы, вступившие в Интернационал и проникнутые по-нятиями о централизованных пирамидальных тайных об-ществах прежних времен, ввели те же понятия в Между-народный союз рабочих.

    Кроме федеральных и национальных советов был вы-бран в Лондоне Генеральный совет, который становил-ся посредником между различными национальностями. Маркс и Энгельс были его руководителями. Скоро, одна-ко, выяснилось, что самый факт существования подоб-ного центрального совета влечет за собою весьма боль-шие неудобства. Генеральный совет не удовольствовался ролью центрального бюро для сношений. Он стремился захватить все движение в свои руки, то одобряя, то пори-цая деятельность не только различных секций и федера-ций, но и отдельных членов. Когда началось восстание Коммуны в Париже и вождям приходилось лишь следо-вать за движением, не зная, куда оно их приведет на следующий день, Генеральный совет непременно хотел руководить ходом дел, сидя в Лондоне. Он требовал ежедневных рапортов, отдавал приказы, одобрял, делал внушения и, таким образом, наглядно доказывал, как невыгодно иметь правительственное ядро. Невыгода стала еще более очевидна, когда Генеральный совет созвал позднее тайный съезд в 1871 году и, поддерживаемый немногими делегатами, решил повернуть все силы Интер-национала на выборную политическую агитацию. Многие увидали тогда всю нежелательность правительства, как бы демократично ни было его происхождение. Так начинался современный анархизм, и Юрская федерация стала цент-ром его развития.

    В Юрских горах не было того разобщения между вожаками и работниками, которое я заметил в Женеве, в Temple Unique. Конечно, некоторые члены были более развиты, а главное, более деятельны, чем другие, но этим и ограничивалась вся разница. Джемс Гильом, один из наиболее умных и широко образованных людей, которых я когда-либо встречал, служил корректором и управляю-щим в маленькой типографии. Зарабатывал он этим так мало, что должен был еще по ночам переводить с немец-кого на французский язык романы.

    Когда я приехал в Невшатель, Гильом выразил мне сожаление, что не может уделить нашей беседе больше часа или двух. Их типография в этот день выпускала первый номер местной газеты, и Гильом не только редак-тировал и корректировал ее, но должен был еще надпи-сывать по три тысячи адресов для первых номеров и за-клеивать бандероли.

    Я вызвался помочь ему писать адреса, но ничего не выходило. Гильом либо хранил адреса в памяти, либо отмечал их одной-двумя буквами на лоскутках бумаги.

    — Нечего делать, — сказал я. — В таком случае я при-ду после обеда в типографию и стану заклеивать банде-роли, а вы уделите мне то время, которое я вам сберегу.

    Мы поняли друг друга, обменялись крепкими руко-пожатиями и с этого времени у нас завязалась крепкая дружба. Мы провели несколько часов в типографии. Гильом надписывал адреса, я заклеивал бандероли, а один из наборщиков, коммунар, болтал с нами обоими, быстро набирая в то же время какую-то повесть. Беседу он пересыпал фразами из набираемого оригинала, кото-рые прочитывал вслух. Выходило приблизительно так:

    — На улицах началась жаркая схватка... — ?Доро-гая Мария, люблю тебя...? — Работники были разъярены и на Монмартре дрались как львы... — ?И он упал перед ней на колени...? — И они отстаивали свое предместье целых четыре дня. Мы знали, что Галифэ расстреливает всех пленных, и поэтому дрались с еще большим упорством... — И так далее. Рука его быстро летала по кассе.

    Было уже очень поздно, когда Гильом снял наконец рабочую блузу. И тогда мы могли побеседовать по душе часа два, пока ему не пришла пора снова приняться за работу. Он редактировал ?Бюллетень Юрской федера-ции?.

    В Невшателе я познакомился также с Бенуа Малоном. Он родился в деревне и в молодости был пастухом. Впоследствии он перебрался в Париж, где и выучился ремеслу плести корзины. Вместе с переплетчиком Варлэном и столяром Пэнди он стал всем известен как один из наиболее видных деятелей Интернационала в период преследования его наполеоновским правительством (в 1869 году). Эти трое положительно полонили сердца парижских работников, и, когда началось восстание Ком-муны, Варлэн, Пэнди и Малон подавляющим большин-ством были избраны членами в Совет Коммуны. Малон был также мэром одного из парижских округов. Теперь, когда я с ним познакомился в Швейцарии, он переби-вался плетением корзин. За несколько су в месяц он сни-мал за городом, на склоне горы, небольшой открытый навес, откуда во время работы мог любоваться велико-лепным видом на Невшательское озеро. Ночью же он писал письма и статьи для рабочих газет и составлял книгу о Коммуне. Таким образом, понемногу он стал писателем.

    Я навещал его каждый день, чтобы послушать рас-сказы о Коммуне этого широколицего, трудолюбивого, слегка поэтического, спокойного и чрезвычайно добро-душного революционера. Он принимал деятельное участие в восстании и теперь заканчивал книгу о нем под загла-вием: ?Третье поражение французского пролетариата?.

    Раз утром, когда я взбирался к навесу, сияющий Малон встретил меня восклицанием: ?А знаете, Пэнди жив! Вот письмо от него. Он в Швейцарии!? Про Пэнди ничего не было слышно с 25 или 26 мая, когда его видели в последний раз в Тюильри. Думали, что он расстрелян, между тем как он все это время скрывался в Париже. Не переставая гнуть ивняк, Малон тихим голосом, в ко-тором лишь порой слышалась дрожь, рассказывал мне, сколько человек версальцы расстреляли, принимая их за Пэнди, за Варлэна или за него самого. Он передал мне то, что знал про смерть переплетчика Варлэна, кото-рого парижские рабочие боготворили, про старого Делеклюза, не желавшего пережить нового поражения, и про многих других. Все ужасы кровавой масленицы, которой богатые классы отпраздновали свое возвращение в Па-риж, проходили передо мною, а затем — дух мщения, вызванный ими в толпе, предводимой Раулем Риго, кото-рая и расстреляла заложников Коммуны.

    Губы Малона дрожали, когда он говорил про героизм парижских мальчуганов, и слезы капали у него из глаз, когда он рассказывал мне про одного мальчика, которого версальцы собрались расстрелять. Перед смертью маль-чик обратился к офицеру с просьбой позволить ему снести серебряные часы матери, жившей неподалеку. Тогда офи-цер из жалости дал разрешение, надеясь, вероятно, что мальчик не возвратится. Но через четверть часа малень-кий герой прибежал и, ставши у стены среди трупов, крикнул им: ?Я готов?.

    Двенадцать пуль пресекли его молодую жизнь. Кажется, никогда я не испытал такого нравственного страдания, как при чтении ужасной книги ?Le Livre rouge de la Justice rurale?*. Она была составлена исключитель-но из парижских корреспонденции, помещенных в ?Standard?, ?Daily Telegraph?, ?Times?** в конце мая 1871 го-да, в которых говорилось об ужасах, совершенных версальцами под начальством Галифэ, а также приводились выдержки из ?Figaro?***, пропитанные самою ярою кро-вожадностью по отношению к инсургентам. Мною овла-девало мрачное отчаяние. И оно сохранилось бы, если бы впоследствии в побежденных, переживших все эти ужасы, я не видел полного отсутствия ненависти; веры в оконча-тельное торжество идеала; спокойного, хотя грустного, взгляда, обращенного к будущему; стремления забыть кошмар прошлого — словом, всех тех черт, которые по-ражали меня не только в Малоне, но во всех коммуна-рах, живших в Женеве, а также во всех тех, кого я встре-тил впоследствии: Луизе Мишель, Лефрансэ, Элизэ Реклю и других.

    * ?Красная книга деревенской справедливости?. Деревенской (rurale) справедливостью иронически названа расправа версальского правительства над коммунарами, потому что большинство членов учре-дительного собрания, заседавшего в Бордо и в Версале, были избран-ники крестьян и землевладельцев.— Примечание редакции.

    ** Английские газеты ?Стандард?, ?Дейли телеграф?, ?Таймс?.

    *** ?Фигаро? — французская газета.

    — Nous avons subi une terrible defaite. La Commune est ecrasee mais non vaincue*, — говорили они и принимались за самую тяжелую и черную работу в ожидании лучших дней.

    * Мы потерпели ужасное поражение. Коммуна разгромлена, но не побеждена.

    Из Невшателя я поехал в Сонвильё. Здесь, в малень-кой долине среди Юрских гор, разбросан ряд городков и деревень, французское население которых тогда исклю-чительно было занято различными отраслями часового дела. Целые семьи работали сообща в мастерских. В од-ной из них я познакомился с другим вожаком, Адэмаром Швицгебелем, с которым впоследствии очень сблизился. Я нашел его в мастерской среди десятка других молодых людей, гравировавших крышки золотых и серебряных часов. Меня пригласили присесть на скамье или на столе, и скоро у нас завязался оживленный разговор о социа-лизме, о том, нужно ли или не нужно правительство, о приближавшемся съезде.

    В тот вечер бушевала жестокая метель. Снег слепил нас, а холод ?вымораживал кровь в жилах?, покуда мы плелись до ближайшей деревни, где должна была со-браться сходка, но, несмотря на метель, из соседних го-родков и деревень там собралось около пятидесяти ча-совщиков, главным образом все пожилые люди. Некото-рым из них пришлось пройти до десяти верст, и все-таки они не захотели пропустить маленького очередного со-брания, созванного на тот вечер, чтобы познакомиться с русским товарищем.

    Самой организацией часового дела, дающей возмож-ность людям отлично узнать друг друга и работать на дому, где они могут свободно беседовать, объясняется, почему в умственном развитии местное население стоит выше, чем работники, проводящие с детства всю свою жизнь на фабриках. Юрские часовщики действительно отличаются большою самобытностью и большою незави-симостью. Но также и отсутствием разделения на вожаков и рядовых объяснялось то, что каждый из членов федерации стремился к тому, чтобы самому выработать собственный взгляд на всякий вопрос. Здесь работники не представляли стада, которым вожаки пользовались бы для своих политических целей. Вожаки здесь просто были более деятельные товарищи, скорее люди почина, чем ру-ководители. Способность юрских работников, в особенно-сти средних лет, схватить самую суть идеи и их уменье разбираться в самых сложных общественных вопросах произвели на меня глубокое впечатление, и я твердо Убежден, что если Юрская федерация сыграла видную роль в развитии социализма, то не только потому, что стала проводником безгосударственной и федералистической идеи, но еще и потому, что этим идеям дана была конкретная форма здравым смыслом юрских часовщиков. Без нее они, вероятно, еще долго оставались бы в обла-сти чистой отвлеченности.

    Теоретические положения анархизма, как они начина-ли определяться тогда в Юрской федерации, в особенно-сти Бакуниным, критика государственного социализма, который, как указывалось тогда, грозит развиться в эко-номический деспотизм еще более страшный, чем полити-ческий, и, наконец, революционный характер агитации среди юрцев неотразимо действовали на мой ум. Но со-знание полного равенства всех членов федерации, неза-висимость суждений и способов выражения их, которые я замечал среди этих рабочих, а также их беззаветная преданность общему делу еще сильнее того подкупали мои чувства. И когда, проживши неделю среди часов-щиков, я уезжал из гор, мой взгляд на социализм уже окончательно установился. Я стал анархистом.

    После путешествия в Бельгию, где я мог сравнить централистическую политическую агитацию в Брюсселе с независимой и экономической агитацией, которая шла среди суконщиков в Вервье, мои воззрения еще более окрепли. Эти суконщики принадлежали к числу самых симпатичных групп людей, которых я встречал за гра-ницей.


X.

    Влияние Бакунина. — Социалистическая программа

    Бакунин в то время жил в Локарно. Я не видел его и теперь крайне сожалею о том, потому что, когда через четыре года я снова очутился в Швейцарии, его уже не было в живых. Он помог юрским друзьям разобраться в мыслях и точно выразить свои стремления; он сумел вселить в них могучий, непреодолимый, революционный энтузиазм. Как только Бакунин усмотрел в маленькой газете, издаваемой Гильомом в Юрских горах (в Локле), новую, независимую струю в социалистическом течении, он тотчас же приехал в Локль. Целые дни и ночи беседо-вал он с новыми своими друзьями об исторической не-обходимости нового движения в сторону анархии. В га-зете он начал ряд глубоких и блестящих статей об исто-рическом поступательном движении человечества к сво-боде. Он вселил в своих друзей энтузиазм и создал тот центр пропаганды, из которого впоследствии анархизм распространился по всей Европе.

    После того как Бакунин переселился в Локарно, он создал подобное же движение в Италии и в Испании (при помощи симпатичного, талантливого эмиссара Фанелли). Работу же, которую он начал в Юрских горах, продолжали сами юрцы. Они часто поминали Мишеля, но говорили о нем не как об отсутствующем вожде, слово которого закон, а как о дорогом друге и товарище. По-разило меня больше всего то, что нравственное влияние Бакунина чувствовалось даже сильнее, чем влияние его как умственного авторитета.

    В разговорах об анархизме или о текущих делах фе-дерации я никогда не слыхал, чтобы спорный вопрос разрешался ссылкой на авторитет Бакунина. Рабочие никогда не говорили: ?Бакунин сказал то-то? или: ?Ба-кунин думает так-то?. Его писания и изречения не счи-тались безапелляционным авторитетом, как, к сожалению, это часто наблюдается в современных политических пар-тиях. Во всех тех случаях, где разум является верхов-ным судьею, каждый выставлял в спорах свои собствен-ные доводы. Иногда их общий характер и содержание были, может быть, внушены Бакуниным, но иногда и он сам заимствовал их от своих юрских друзей. Во всяком случае, аргументы каждого сохраняли свой личный ха-рактер. Только раз я слышал ссылку на Бакунина как на авторитет, и это произвело на меня такое сильное впечатление, что я до сих пор помню во всех подробно-стях, где и при каких обстоятельствах это было сказано. Несколько молодых людей болтали в присутствии женщин не особенно почтительно о женщинах вообще.

    — Жаль, что нет здесь Мишеля! — воскликнула одна из присутствовавших. — Он бы вам задал! — И все при-молкли.

    Они все находились под обаянием колоссальной лич-ности борца, пожертвовавшего всем для революции, жив-шего только для нее и черпавшего из нее же высшие правила жизни.

    Я возвратился из этой поездки с определенными со-циалистическими взглядами, которых я держался с тех пор, посильно стараясь развивать их и облечь в более определенную и конкретную форму.

    Был, однако, один пункт, который я принял только после долгих дум и бессонных ночей. Я ясно видел, что великие перемены, долженствующие передать все не-обходимое для жизни и производства в руки общества — все равно будет ли то народное государство социал-де-мократов или же союз свободных групп, как хотят анар-хисты,— не могут свершиться без великой революции, какой еще не знает история. Больше того. Уже во время Французской революции крестьяне и республиканцы должны были напрячь все усилия, чтобы опрокинуть прогнивший аристократический строй. Между тем в ве-ликой социальной революции народу придется бороться с противником гораздо более сильным умственно и фи-зически — с средними классами, которые имеют притом в своем полном распоряжении могущественный механизм современного государства.

    Но я скоро заметил, что никакой революции — ни мирной, ни кровавой — не может совершиться без того, чтобы новые идеалы глубоко не проникли в тот самый класс, которого экономические и политические привиле-гии предстоит разрушить. Я видел освобождение крестьян и понимал, что, если бы сознание несправедливости кре-постного права не было широко распространено среди самих помещиков (под влиянием эволюции, вызванной революциями 1793 и 1848 годов), освобождение крестьян никогда не совершилось бы так быстро, как в 1861 году. И я также видел, что идея освобождения работников от капиталистического ига начинает распространяться среди самой буржуазии. Наиболее горячие сторонники современного экономического строя отказываются уже от защиты своих привилегий на почве права, а довольст-вуются обсуждением своевременности преобразования. Они не отрицают желательности некоторых перемен, но только спрашивают, действительно ли новый экономиче-ский строй, предлагаемый социалистами, будет лучше ны-нешнего? Сможет ли общество, в котором рабочие будут иметь преобладающее влияние, лучше руководить произ-водством, чем отдельные капиталисты, побуждаемые лич-ной выгодой, как в настоящее время?

    Кроме того, я постепенно начал понимать, что рево-люции, то есть периоды ускоренной эволюции, ускорен-ного развития и быстрых перемен, так же сообразны с природой человеческого общества, как и медленная, постепенная эволюция, наблюдаемая теперь в культур-ных странах. И каждый раз, когда темп развития уско-ряется и начинается эпоха широких преобразований, может вспыхнуть гражданская война в более или менее широких размерах. Таким образом, вопрос не в том, как избежать революции — ее не избегнуть,— а в том, как достичь наибольших результатов при наименьших раз-мерах гражданской войны, то есть с наименьшим числом жертв и по возможности не увеличивая взаимной нена-висти. Все это возможно лишь при одном условии: угне-тенные должны составить себе возможно более ясное представление о том, что им предстоит совершить, и про-никнуться достаточно сильным энтузиазмом. В таком слу-чае они могут быть уверены, что к ним присоединятся лучшие и наиболее передовые элементы из самих правя-щих классов.

    Парижская Коммуна — страшный пример социаль-ного взрыва без достаточно определенных идеалов. Когда в марте 1871 года работники стали хозяевами Парижа, они не только не тронули права собственности буржуа-зии, но даже охраняли их. Вожди Коммуны грудью по-крывали Национальный банк. Несмотря на кризис, пара-лизовавший промышленность, и последовавшую от того безработицу, Коммуна своими декретами охраняла права владельцев фабрик, торговых учреждений и жилых по-мещений города Парижа. Между тем, несмотря на это, когда движение было подавлено, буржуазия не зачла бунтовщикам скромности их требований. Проживши два месяца в постоянном страхе, что коммунары посягнут на их права собственности, версальцы, когда они взяли Париж, стали мстить, как будто это покушение уже было совершено. Около тридцати тысяч рабочих, как известно, было перебито не в сражении, а после того как сражение было кончено. Вряд ли месть могла быть ужаснее, если бы Коммуна приняла самые решительные меры к социализа-ции собственности.

    Если в развитии человеческого общества, рассуждал я, существуют периоды, когда борьба неизбежна и когда гражданская война возникает помимо желания отдель-ных личностей, то необходимо по крайней мере, чтобы она велась во имя точных и определенных требований, а не смутных желаний. Необходимо, чтобы борьба шла не за второстепенные вопросы, незначительность которых не уменьшит взаимного озлобления, но во имя широких идеалов, способных воодушевить людей величием откры-вающегося горизонта.

    В последнем случае исход борьбы будет зависеть не столько от ружей и пушек, сколько от творческой силы, примененной к переустройству общества на новых нача-лах. Исход будет зависеть в особенности от созидатель-ных общественных сил, перед которыми на время откроет-ся широкий простор, и от нравственного влияния пре-следуемых целей, ибо в таком случае преобразователи найдут сочувствующих даже в тех классах, которые были против революции. Борьба, происходя на почве широких идеалов, очистит социальную атмосферу. В таком случае число жертв как с той, так и с другой стороны будет гораздо меньше, чем если бы борьба велась за второ-степенные вопросы, открывающие широкий простор вся-ким низменным стремлениям.

    Проникнутый такими идеями, я возвратился в Россию.


XI.

    Краков. — Переговоры с контрабандиста-ми. — Перевозка книг через границу

    Во время поездки я накупил много книг и собрал кол-лекцию социалистических газет. В России, конечно, все они были, безусловно, запрещены цензурой. Некоторые газеты и отчеты международных съездов ни за какие деньги нельзя было бы приобрести даже в Бельгии. ?Неужели так и бросить литературу, — думал я, — кото-рой в Петербурге так были бы рады брат Александр и мои друзья?? Я решил во что бы то ни стало перевезти книги в Россию.

    Возвращался я в Петербург через Вену и Варшаву. Тысячи евреев живут на нашей западной границе контра-бандой, и я не без основания думал, что, если найду хоть одного из них, мои книги будут переправлены бла-гополучно через границу. Но сойти на маленькой станции близ границы и там разыскивать контрабандиста было бы неблагоразумно. Тогда я свернул с прямой дороги в Краков. ?Столица старой Польши близка к границе,— думал я. — Там, вероятно, я раздобуду еврея, который меня сведет с необходимыми людьми?.

    Я прибыл в знаменитую некогда столицу вечером, а на другой день рано утром отправился из гостиницы на поиски. Велико, однако, было мое смущение, когда на каждом углу и всюду на пустынной базарной площади я встречал еврея с пейсами, в традиционном долгополом кафтане, выглядывавшего какого-нибудь пана или купца, которые послали бы его с поручением и дали бы заработать несколько грошей. Мне нужен был один еврей, а тут их оказалась целая куча. К кому же обратиться? Я обо-шел весь город и наконец в отчаянии решил обратиться к еврею, стоявшему у дверей моей гостиницы, громадного старинного палаца, в залах которого когда-то танцевали толпы изящных дам и галантных кавалеров. Теперь ста-ринный дворец исполнял более прозаическое назначение, давая убежище редким и случайным проезжающим. Я объяснил фактору, что желаю переправить в Россию довольно тяжелую пачку книг и газет.

    — То пану зараз будет сделано. Я приведу комиссио-нера от ?Главной компании международного обмена тря-пок и костей? (скажем так). Она ведет самую широкую контрабанду во всем мире. Комиссионер послужит гос-подину.

    Через полчаса фактор действительно возвратился с ?комиссионером?, изящным молодым человеком, отлич-но говорившим по-русски, польски и немецки.

    ?Комиссионер? осмотрел мой узел, взвесил его на ру-ках и спросил, какого рода эти книги?

    — Все они строжайше запрещены в России. Потому-то их и нужно переправить контрабандой.

    — Собственно говоря, книгами мы не занимаемся, — ответил он.— Наше дело — шелковый товар. Если я стал бы платить нашим людям по весу, как за шелк, то должен был бы запросить с вас совсем не подходящую цену. На придачу, скажу вам правду, не люблю я путать-ся с книгами. Случись, не дай бог несчастье, так ?они? сделают политический процесс. ?Международная компа-ния тряпок и костей? должна тогда будет заплатить громадные деньги, чтобы выпутаться из истории.

    Должно быть вид у меня был очень опечаленный, по-тому что элегантный ?комиссионер? сейчас же прибавил:

    — Не огорчайтесь. Он (то есть фактор) устроит это дело для вас другим путем.

    — То чистая правда! — весело заметил фактор, ко-гда комиссионер ушел. — Найдем сто дорог, чтобы уго-дить пану.

    Через час он возвратился с другим молодым челове-ком, который взял узел, сложил его возле дверей и сказал:

    — Добре, если пан выедет завтра, он найдет свои книги на такой-то станции в России. — Он объяснил мне подробно все.

    — А сколько это будет стоить? — спросил я.

    — А сколько пан хочет дать? — ответил он.

    Я высыпал на стол все, что у меня было в кошельке, и сказал:

    — Вот столько-то мне на дорогу. Остальные вам. Я поеду в третьем классе.

    — Ай, ай, ай! — закрутили разом головами и фактор, и молодой человек — Разве это можно, чтобы такой пан ехал третьим классом? Никогда! Нет, нет, нет!.. Для нас — десять рублей; потом фактору — два рубля, если вы довольны им. Мы не грабители какие-нибудь, а чест-ные люди! — Они наотрез отказались взять больше де-нег.

    Мне часто приходилось слышать с тех пор о честности еврейских контрабандистов на северо-западной границе. Впоследствии, когда наш кружок ввозил много книг из-за границы, а затем еще позже, когда так много револю-ционеров переправлялось в Россию и из России, не было ни одного случая, чтобы контрабандист выдал кого-ни-будь или чтобы он воспользовался исключительностью положения для вымогательства чрезмерной платы.

    На другой день я выехал из Кракова. На условленной станции в России к моему вагону подошел носильщик и сказал так громко, чтобы его мог слышать стоявший на платформе жандарм: ?Вот чемодан, который ваше сиятельство оставил вчера?. Он вручил мне мой ценный пакет.

    Я так был ему рад, что даже не остановился в Вар-шаве, а прямо отправился в Петербург, чтобы показать мои трофеи брату.


XII.

    Нигилизм. — Его презрение к условностям, его правдивость. — Движение ?в народ?

    В это время развивалось сильное движение среди рус-ской интеллигентной молодежи. Крепостное право было отменено. Но за два с половиной века существования оно породило целый мир привычек и обычаев, созданных рабством. Тут было и презрение к человеческой лично-сти, и деспотизм отцов, и лицемерное подчинение со сто-роны жен, дочерей и сыновей. В начале XIX века бытовой деспотизм царил и в Западной Европе. Массу примеров дали Теккерей и Диккенс, но нигде он не расцвел таким пышным цветом, как в России. Вся русская жизнь — в семье, в отношениях начальника к подчиненному, офицера к солдату, хозяина к работнику — была проникну та им. Создался целый мир привычек, обычаев, способов мышления, предрассудков и нравственной трусости, вы-росший на почве бесправия. Даже лучшие люди того времени платили широкую дань этим нравам крепост-ного права.

    Против них закон был бессилен. Лишь сильное обще-ственное движение, которое нанесло бы удар самому корню зла, могло преобразовать привычки и обычаи по вседневной жизни. И в России это движение — борьба за индивидуальность — приняло гораздо более мощный характер и стало более беспощадно в своем отрицании, чем где бы то ни было Тургенев в своей замечательной повести ?Отцы и дети? назвал его нигилизмом.

    В Западной Европе нигилизм понимается совершенно неверно; в печати, например, постоянно смешивают его с терроризмом и упорно называют нигилизмом то рево-люционное движение, которое вспыхнуло в России к кон-цу царствования Александра II и закончилось трагиче-ской его смертью. Все это основано на недоразумении. Смешивать нигилизм с терроризмом все равно что сме-шать философское движение, как, например, стоицизм или позитивизм, с политическим движением, например республиканским. Терроризм был порожден особыми условиями политической борьбы в данный исторический момент Он жил и умер. Он может вновь воскреснуть и снова умереть. Нигилизм же наложил у нас свою пе-чать на всю жизнь интеллигентного класса, а эта печать не скоро изгладится. Нигилизм без его грубоватых край-ностей, неизбежных, впрочем, в каждом молодом движе-нии, придал нашей интеллигенции тот своеобразный от-тенок, которого, к великому нашему сожалению, мы, русские, не находим в западноевропейской жизни. Тот же нигилизм в одном из своих многочисленных проявлений придает многим нашим писателям их искренний характер, их манеру ?мыслить вслух?, которые так поражают европейских читателей.

    Прежде всего нигилизм объявил войну так называемой условной лжи культурной жизни. Его отличительной чер-той была абсолютная искренность. И во имя ее нигилизм отказался сам — и требовал, чтобы то же сделали дру-гие, — от суеверий, предрассудков, привычек и обычаев, существования которых разум не мог оправдать. Ниги-лизм признавал только один авторитет — разум, он ана-лизировал все общественные учреждения и обычаи и восстал против всякого рода софизма, как бы последний ни был замаскирован.

    Он порвал, конечно, с суеверием отцов. По философ-ским своим понятиям нигилист был позитивист, атеист, эволюционист в духе Спенсера или материалист. Он ща-дил, конечно, простую и искреннюю веру, являющуюся психологической необходимостью чувства, но зато бес-пощадно боролся с лицемерием в христианстве.

    Вся жизнь цивилизованных людей полна условной лжи. Люди, ненавидящие друг друга, встречаясь на улице, изображают на своих лицах самые блаженные улыбки; нигилист же улыбался лишь тем, кого он рад был встре-тить. Все формы внешней вежливости, которые являются одним лицемерием, претили ему. Он усвоил себе несколь-ко грубоватые манеры, как протест против внешней полированности отцов. Нигилисты видели, как отцы гордо позировали идеалистам и сентименталистам, что не ме-шало им быть настоящими дикарями по отношению к женам, детям и крепостным. И они восстали против этого сентиментализма, отлично уживавшегося с вовсе не идеальным строем русской жизни. Искусство тоже подпало под это широкое отрицание. Нигилисту были противны бесконечные толки о красоте, об идеале, искус-стве для искусства, эстетике и тому подобном, тогда как и всякий предмет искусства покупался на деньги, выколоченные у голодающих крестьян или у обираемых работников. Он знал, что так называемое поклонение прекрасному часто было лишь маской, прикрывавшей пошлый разврат. Нигилист тогда еще отлил беспощад-ную критику искусства в одну формулу: ?Пара сапог важнее всех ваших мадонн и всех утонченных разговоров про Шекспира?.

    Брак без любви и брачное сожитие без дружбы ниги-лист отрицал. Девушка, которую родители заставляли быть куклой в кукольном домике и выйти замуж по рас-чету, предпочитала лучше оставить свои наряды и уйти из дома. Она надевала самое простое, черное шерстяное платье, остригала волосы и поступала на высшие курсы с целью добиться личной независимости. Женщина, ви-девшая, что брак перестал быть браком, что ни любовь, ни дружба не связывают ее больше с мужем, порывала со всем и мужественно уходила с детьми, предпочитая одиночество и зачастую нищету вечной лжи и разладу с собою.

    Нигилист вносил свою любовь к искренности даже в мелкие детали повседневной жизни. Он отказался от условных форм светской болтовни и выражал свое мне-ние резко и прямо, даже с некоторой аффектацией внеш-ней грубоватости.

    В Иркутске мы собирались раз в неделю в клубе, где танцевали. Одно время я усердно посещал эти вечера, но потом мало-помалу отстал, отчасти из-за работы. Раз как-то одна из дам спросила моего молодого приятеля, почему это меня не видно в клубе уже несколько недель.

    — Когда Кропоткину нужен моцион, он ездит вер-хом, — грубовато отрубил приятель.

    — Почему же ему не заглянуть и не посидеть с на-ми, не танцуя? — вставила одна из дам.

    — А что ему здесь делать? — отрезал по-нигилистичьи мой друг. — Болтать с вами про моды и тряпки? Вся эта дребедень уже надоела ему.

    — Но ведь он бывает иногда у Манечки такой-то, — нерешительно заметила одна из барышень.

    — Да, но она занимающаяся девушка, — отрубил приятель. — Он дает ей уроки немецкого языка.

    Должен сказать, что эта, бесспорно, грубоватая от-поведь имела благие результаты. Большинство иркутских девушек скоро стало осаждать брата, нашего приятеля и меня просьбами посоветовать им, что читать и чему учиться.

    С тою же самою откровенностью нигилист отрезывал своим знакомым, что все их соболезнования о ?бедном брате? — народе — одно лицемерие, покуда они живут в богато убранных палатах, на счет народа, за который так болеют душой. С той же откровенностью нигилист заявлял крупному чиновнику, что тот не только не забо-тится о благе подчиненных, а попросту вор.

    С некоторой суровостью нигилист дал бы отпор и ?да-ме?, болтающей пустяки и похваляющейся ?женствен-ностью? своих манер и утонченностью туалета. Он прямо сказал бы ей: ?Как вам не стыдно болтать глупости и таскать шиньон из фальшивых волос?? Нигилист желал прежде всего видеть в женщине товарища, человека, а не куклу, не ?кисейную барышню?. Он абсолютно отри-цал те мелкие знаки внешней вежливости, которые ока-зываются так называемому слабому полу. Нигилист не срывался с места, чтобы предложить его вошедшей даме, если он видел, что дама не устала и в комнате есть еще другие стулья. Он держался с ней как с товарищем. Но если девушка, хотя бы и совершенно ему незнакомая, проявляла желание учиться чему-нибудь, он помогал ей уроками и готов был хоть каждый день ходить на другой конец города. Молодой человек, который пальцем не ше-вельнул бы, чтобы подвинуть барышне чашку чая, охотно передавал девушке, приехавшей на курсы в Москву или в Петербург, свой единственный урок и свой единствен-ный заработок, причем говорил: ?Нечего благодарить: мужчине легче найти работу, чем женщине, — вовсе не рыцарство, а простое равенство?.

    И Тургенев, и Гончаров пытались изобразить этот новый тип в своих романах. Гончаров в ?Обрыве? дал портрет с живого лица, но вовсе не типичного представи-теля класса; поэтому Марк Волохов только карикатура на нигилизм. Тургенев был слишком тонкий художник и слишком уважал новый тип, чтобы быть способным на карикатуру, но и его Базаров не удовлетворял нас. Мы в то время нашли его слишком грубым, например, в отношениях к старикам-родителям, а в особенности мы думали, что он слишком пренебрег своими обязан-ностями как гражданин. Молодежь не могла быть удов-летворена исключительно отрицательным ко всему отно-шением тургеневского героя. Нигилизм с его декларацией прав личности и отрицанием лицемерия был только пере-ходным моментом к появлению ?новых людей?, не менее ценивших индивидуальную свободу, но живших вместе с тем для великого дела. В нигилистах Чернышевского, выведенных в несравненно менее художественном романе ?Что делать??, мы уже видели лучшие портреты самих себя.

    Но ?горек хлеб, возделанный рабами?, — писал Не-красов. Молодое поколение отреклось от этого хлеба и от богатств, накопленных отцами при помощи подне-вольного труда людей — крепостных или закабаленных на фабрике.

    Вся Россия читала с удивлением во время процесса каракозовцев, что подсудимые, владевшие значительны-ми состояниями, жили по три, по четыре человека в од-ной комнате, никогда не расходовали больше чем по де-сяти рублей в месяц на каждого и все состояние отда-вали на устройство кооперативных обществ, артелей, в которых сами работали. Пять лет спустя тысячи моло-дых людей, цвет России, поступили так же. Их лозунг был ?в народ?. В начале шестидесятых годов почти в каждой богатой семье происходила упорная борьба между отцами, желавшими поддержать старые порядки, и сыновьями и дочерьми, отстаивавшими свое право рас-полагать собою согласно собственным идеалам. Моло-дые люди бросали военную службу, конторы, прилавки и стремились в университетские города. Девушки, полу-чившие аристократическое воспитание, приезжали без ко-пейки в Петербург, Москву и Киев, чтобы научиться делу, которое могло бы их освободить от неволи в роди-тельском доме, а впоследствии, может быть, и от муж-ского ярма. Многие из них добились этой личной сво-боды после упорной и суровой борьбы. Теперь они жаж-дали приложить с пользою приобретенное знание; они думали не о личном удовольствии, а о том, чтобы дать народу то знание, которое освободило их самих.

    Во всех городах, во всех концах Петербурга возникали кружки саморазвития. Здесь тщательно изучали труды философов, экономистов и молодой школы русских исто-риков. Чтение сопровождалось бесконечными спорами. Целью всех этих чтений и споров было разрешить великий вопрос, стоявший перед молодежью: каким путем может она быть наиболее полезна народу? И постепенно она приходила к выводу, что существует лишь один путь. Нужно идти в народ и жить его жизнью. Молодые люди отправлялись поэтому в деревню как врачи, фельдшеры, народные учителя, волостные писаря. Чтобы еще ближе соприкоснуться с народом, многие пошли в чернорабочие, кузнецы, дровосеки. Девушки сдавали экзамены на на-родных учительниц, фельдшериц, акушерок и сотнями шли в деревню, где беззаветно посвящали себя служе-нию беднейшей части народа.

    У всех их не было никакой еще мысли о революции, о насильственном перестройстве общества по определен-ному плану. Они просто желали обучить народ грамоте, просветить его, помочь ему каким-нибудь образом вы-браться из тьмы и нищеты и в то же время узнать у са-мого народа, каков его идеал лучшей социальной жизни.

    Когда я возвратился из Швейцарии, то нашел это движение в полном разгаре.


XIII.

    Кружок ?чайковцев?. — Дмитрий, Сергей, Софья Перовская, Чайковский

    Я поспешил, конечно, поделиться с друзьями моими книгами и впечатлениями, вынесенными из знакомства с Интернационалом. Собственно говоря, в университете у меня не было друзей: я был старше большинства моих товарищей, а среди молодых людей разница в несколько лет всегда является помехой тесному сближению. Нужно также прибавить, что, с тех пор как был введен устав 1861 года, лучшие молодые люди, то есть наиболее развитые и независимые, отсеивались в гимназиях и не допускались в университет. Поэтому большинство моих товарищей были хорошие юноши, трудолюбивые, но они не интересовались ничем, кроме экзаменов. Я подружился только с одним — Дмитрием Клеменцом. Он был ро-дом из Южной России и, хотя носил немецкую фамилию, вряд ли говорил по-немецки, а в типичном его лице не было ничего тевтонского. Он был развитой, начитанный человек и много думал, очень любил науку и глубоко уважал ее, но подобно большинству из нас скоро пришел к заключению, что стать ученым — значит перейти в стан филистеров, тогда как впереди такое множество другой, не терпящей отлагательства работы. Он посещал универ-ситет около двух лет, затем бросил его и весь отдался социальной деятельности. Жил он бог весть как. Сомне-ваюсь даже, была ли у него постоянная квартира. Иногда он приходил ко мне и спрашивал: ?Есть у вас бума-га?? Забрав запас ее, он примащивался где-нибудь у края стола и прилежно переводил часа два. То немногое, что он зарабатывал подобным образом, с избытком покры-вало его скромные потребности, и, кончив работу, Клеменц плелся на другой конец города, чтобы повидаться с това-рищами или помочь нуждающемуся приятелю. Он готов был исколесить весь Петербург пешком, чтобы выхлопо-тать прием в гимназию какого-нибудь мальчика, в кото-ром товарищи принимали участие. Он, несомненно, был очень талантлив. В Западной Европе гораздо менее одаренный человек, чем он, наверное, стал бы видным поли-тическим или социалистическим вождем. Но мысль о гла-венстве никогда не приходила ему в голову. Честолюбие было ему совершенно чуждо, зато я не знаю такой общественной работы, которую Дмитрий счел бы слишком мелкой. Впрочем, эта черта была свойственна не только ему одному. Ею отличались все те, которые в то время вращались в студенческих кружках.

    Вскоре после моего возвращения из-за границы Дмит-рий предложил мне поступить в кружок, известный в то время среди молодежи под названием кружка Чайков-ского. Под этим именем он сыграл важную роль в социаль-ном развитии России и под тем же именем перешел в историю.

    — Члены нашего кружка большею частью конститу-ционалисты, — сказал мне Клеменц, — но все они прекрас-ные люди. Они готовы принять всякую честную идею. У них много друзей повсюду в России; вы сами увидите впоследствии, что можно сделать

    Я был уже знаком с Н. В. Чайковским и некоторыми членами его кружка. Чайковский произвел на меня обая-тельное впечатление с первого же раза. И до настоящего времени, в продолжение многих лет, наша дружба не поколебалась.

    Кружок возник из очень небольшой группы мужчин и женщин (в числе последних были Софья Перовская и три сестры Корниловы), соединившихся для самообра-зования и самоусовершенствования. В 1869 году Не-чаев попытался организовать тайное революционное об-щество из молодежи, желавшей работать среди народа. Но для достижения своей цели он прибег к приему ста-ринных заговорщиков и не останавливался даже перед обманом, чтобы заставить членов общества следовать за собою. Такие приемы не могут иметь успеха в России, и скоро нечаевская организация рухнула. Всех членов арестовали; несколько лучших людей из русской интел-лигенции сослали в Сибирь, прежде чем они успели сде-лать что-нибудь. Кружок саморазвития, о котором я го-ворю, возник из желания противодействовать нечаевским способам деятельности. Чайковский и его друзья рассу-дили совершенно верно, что нравственно развитая лич-ность должна быть в основе всякой организации незави-симо от того, какой бы политический характер она потом ни приняла и какую бы программу деятельности она ни усвоила под влиянием событий. Вот почему кружок Чайковского, постепенно раздвигая свою программу, так широко распространился по России и достиг таких серь-езных результатов. Поэтому также впоследствии, когда свирепые преследования со стороны правительства по-родили революционную борьбу, кружок выдвинул ряд выдающихся деятелей и деятельниц, павших в бою с са-модержавием.

    В то время, то есть в 1872 году, кружок не имел в себе ничего революционного. Если бы он остался простым кружком саморазвития, то члены его скоро закамене-ли бы, как в ските. Но кружок нашел подходящую ра-боту. Чайковцы стали распространять хорошие книги. Они покупали целыми изданиями сочинения Лассаля, Флеровского-Берви (?О положении рабочего класса в России?), Маркса, труды по русской истории и распро-страняли их среди студентов в провинциальных городах. Через несколько лет в ?тридцати восьми губерниях Рос-сийской империи?, употребляя подсчет обвинительного акта, не было сколько-нибудь значительного города, где кружок не имел бы товарищей, занимавшихся распрост-ранением этого рода литературы. С течением времени под влиянием общего хода событий и побуждаемый вестя-ми, прибывавшими из Западной Европы, о быстром росте рабочего движения кружок все больше становился цент-ром социалистической пропаганды среди учащейся мо-лодежи и естественным посредником между членами про-винциальных кружков. А затем наступил день, когда преграда, отделявшая студентов от работников, рухнула и завязались прямые сношения с петербургскими и от-части провинциальными рабочими. В это самое время, весной 1872 года, я присоединился к кружку.

    Мои читатели в Западной Европе, вероятно, немало были разочарованы, когда узнали, что принятие в тайное общество не сопровождалось никакими клятвами и обря-дами, о которых так много наговорили им романисты. Ничего этого, конечно, не было. Даже одна мысль о ри-туале приема насмешила бы нас и вызвала бы со стороны Клеменца такую саркастическую усмешку, от которой любитель церемоний, если бы такой нашелся, устыдил-ся бы. У кружка даже не было устава. В члены прини-мались только хорошо известные люди, испытанные мно-го раз, так что им можно было безусловно доверять. Прежде чем принять нового члена, характер его обсуж-дался со всею откровенностью, присущею нигилистам.

    Малейший признак неискренности или сомнения — и его не принимали. Чайковцы не гнались за тем, чтобы набрать побольше членов. Тем меньше стремились они к тому, чтобы непременно руководить всеми многочислен-ными кружками, зарождавшимися в столицах и в про-винции, и взять, так сказать, на откуп все движение среди молодежи. С большинством из кружков мы были в дружеских сношениях; мы помогали им, и они помогали нам; но мы не покушались на их независимость.

    Наш кружок оставался тесной семьей друзей. Ни-когда впоследствии я не встречал такой группы идеаль-но чистых и нравственно выдающихся людей, как те че-ловек двадцать, которых я встретил на первом заседании кружка Чайковского. До сих пор я горжусь тем, что был принят в такую семью.


XIV.

    Политические и социалистические тече-ния. — Александр II и революционеры

    Когда я присоединился к чайковцам, они горячо спо-рили о том, какой характер следует придать их деятель-ности. Некоторые стояли за революционную и социали-стическую пропаганду среди учащейся молодежи. Дру-гие же держались того мнения, что у кружка должна быть одна цель — подготовить людей, которые могли бы поднять громадную, косную рабочую массу, а потом стоя-ли бы за перенесение центра агитации в среду крестьян и городских работников. Такие же споры шли во всех кружках и группах, которые тогда возникали в Петер-бурге и в провинциальных городах. И всюду сторонники второй программы брали верх.

    Впрочем, когда мне поручили составить программу нашего кружка и я ставил целью движения крестьян-ские восстания и намечал захват земли и всей собствен-ности, на моей стороне были только Перовская, Кравчинский, Чарушин и Тихомиров. Но все мы были социа-листами.

    Если бы молодежь того времени была только за абст-рактный социализм, она удовлетворилась бы тем, что выставила бы несколько общих принципов, например о желательности в более или менее отдаленном будущем коммунистического владения орудиями производства, а затем занялась бы политической агитацией. В Западной Европе и Америке так именно и поступают социалисты, вышедшие из средних классов. Но русская молодежь того времени подошла к социализму совсем иным путем. Молодые люди не строили теории социализма, а стано-вились социалистами, живя не лучше, чем работники, не различая в кругу товарищей между ?моим? и ?твоим? и отказываясь лично пользоваться состояниями, полу-ченными по наследству. Они поступали по отношению к капитализму так, как, по совету Толстого, следует по-ступить по отношению к войне, то есть вместо того, чтобы критиковать войну и в то же время носить мундир, каж-дый должен отказаться от военной службы и от ношения оружия. Таким же образом молодые люди, каждый и каждая за себя, отказывались от пользования доходами Родителей. Такая молодежь неизбежно должна была пойти в народ — и она пошла. Тысячи молодых людей и девушек уже оставили дома своих родителей и жили в деревнях и в фабричных городах под всевозможными ви-цами. Это не было организованное движение, а сти-хийное, одно из тех массовых движений, которые наблю-даются в моменты пробуждения человеческой совести. Теперь, когда начали возникать небольшие организован-ные кружки, готовившиеся сделать систематическую по-пытку распространения идей свободы и революции, са-мая сила вещей толкнула их на путь пропаганды среди крестьян и городских рабочих.

    Различные писатели пробовали объяснить движение в народ влиянием извне. Влияние эмигрантов — люби-мое объяснение всех полиций всего мира. Нет никакого сомнения, что молодежь прислушивалась к мощному го-лосу Бакунина; верно также и то, что деятельность Интер-национала производила на нас чарующее впечатление. Но причины движения в народ лежали гораздо глубже. Оно началось раньше, чем ?заграничные агитаторы? обра-тились к русской молодежи, и даже раньше возникновения Интернационала. Оно обозначилось уже в каракозовских кружках в 1866 году. Его видел еще раньше Тургенев в 1859 году и отметил в общих чертах. В кружке чайковцев я всеми силами содействовал развитию этого уже наметившегося движения; но в этом отношении мне при-ходилось только плыть по течению, которое было гораздо сильнее, чем усилия отдельных личностей.

    Конечно, мы часто говорили также о необходимости политической агитации против самодержавия. Мы виде-ли, что крестьяне совершенно разорены чрезмерными по-датями и продажей скота для покрытия недоимок. Мы, мечтатели, тогда уже предвидели то полное обнищание всего населения, которое, увы! теперь стало совершив-шимся фактом, охватило большую часть Средней России и признается ныне даже правительством*.

    * Писано в 1898 году.

    Мы знали, какой наглый грабеж идет повсеместно в России. Мы знали о произволе чиновников, о почти не-вероятной грубости многих из них, и каждый день при-носил нам новые факты в этом направлении. Мы постоян-но слышали о ночных обысках, об арестованных друзьях, которых гноили по тюрьмам, а потом ссылали администра-тивным порядком в глухие поселки на окраинах России. Мы сознавали поэтому необходимость политической борь-бы против этой страшной власти, убивавшей лучшие умственные силы страны. Но мы не видели никакой почвы, легальной или полулегальной, для подобной борьбы.

    Наши старшие братья не признавали наших социа-листических стремлений, а мы не могли поступиться ими. Впрочем, если бы некоторые из нас и отреклись от этих идеалов, то и то бы не помогло. Все молодое поколение огулом признавалось ?неблагонадежным?, и потому стар-шее поколение боялось иметь что-нибудь общее с ним. Каждый молодой человек, проявлявший демократические симпатии, всякая курсистка были под тайным надзором полиции и обличались Катковым как крамольники и внут-ренние враги государства. Обвинения в политической неблагонадежности строились на таких признаках, как синие очки, подстриженные волосы и плед. Если к студен-ту часто заходили товарищи, то полиция уже, наверное, производила обыск в его квартире. Обыски студенческих квартир производились так часто, что Клеменц со своим обычным добродушным юмором раз заметил жандарм-скому офицеру, рывшемуся у него: ?И зачем это вам перебирать все книги каждый раз, как вы у нас произво-дите обыск? Завели бы вы себе список их, а потом при-ходили бы каждый месяц и проверяли, все ли на месте и не прибавилось ли новых?. По малейшему подозрению в политической неблагонадежности студента забирали, держали его по году в тюрьме, а потом ссылали куда-нибудь подальше на ?неопределенный срок?, как выра-жалось начальство на своем бюрократическом жаргоне. Даже в то время, когда чайковцы занимались только распространением пропущенных цензурой книг, Чайков-ского дважды арестовывали и продержали в тюрьме по пяти или шести месяцев, причем в последний раз арест произошел в критический для него момент. Только что перед тем появилась его работа по химии в ?Бюлле-тене Академии наук?, а сам он готовился сдать последние экзамены на кандидата. В конце концов его выпустили, так как жандармы не могли найти никаких поводов для ссылки его. ?Но помните, — сказали ему, — если мы аре-стуем вас еще раз, вы будете сосланы в Сибирь?. Завет-ной мечтой Александра II действительно было основать где-нибудь в степях отдельный город, зорко охраняемый казаками, и ссылать туда всех подозрительных молодых людей. Лишь опасность, которую представлял бы такой город с населением в двадцать — тридцать тысяч поли-тически ?неблагонадежных?, помешала царю осущест-вить его поистине азиатский план.

    Один из наших членов, офицер Шишко, принадлежал к группе молодежи, которая стремилась на земскую служ-бу Она считала эту службу своего рода миссией и усиленно готовилась к ней серьезным изучением хозяйствен-ного положения России. Многие молодые люди некоторое время лелеяли такие надежды, которые рассеялись как туман при первом столкновении с государственной машиной. Правительство дало слабое подобие самоуправления некоторым губерниям и сейчас же путем урезок приняло меры, чтобы реформа потеряла всякое жизнен-ное значение и смысл. Земству пришлось довольство-ваться ролью чиновников при сборе дополнительных налогов для покрытия местных государственных нужд. Каждый раз, когда земство брало на себя инициативу в устройстве народных школ и учительских семинарий, в заботах о народном здравии, в земледельческих улуч-шениях, оно встречало со стороны правительства подозри-тельность и недоверие, а со стороны ?Московских ведо-мостей? — доносы и обвинения в сепаратизме, в стрем-лении устроить ?государство в государстве?, в ?подкапывании под самодержавие?.

    Если бы кто-нибудь вздумал, например, рассказать подлинную историю борьбы тверского губернского зем-ства из-за его учительской семинарии и поведал про все мелкие преследования, придирки и запрещения, никто за границей ему бы не поверил. Читатель отложил бы книгу, говоря: ?Слишком уж глупо, чтобы так было на деле?. А между тем все так именно и происходило. Немало гласных отрешалось от должности, высылалось из губернии, а то и попросту отправлялось в ссылку за то, что они осмеливались подавать царю верноподданнические прошения о правах, принадлежащих и так уже зем-ствам до закону. ?Гласные уездных и губернских земств должны быть простыми министерскими чиновниками и повиноваться Министерству внутренних дел? — такова была теория петербургского правительства. Что же ка-сается до народа помельче, состоявшего на земской служ-бе, например, учителей, врачей, акушерок, то их без це-ремонии, по простому распоряжению Третьего отделения отрешали в двадцать четыре часа от службы и отправляли в ссылку. Не дальше как в 1896 году одна помещица, муж которой занимал видное положение в одном из земств, пригласила на свои именины восемь народных учителей ?Они, бедняги, никого не видят там, кроме мужиков?, — сказала про себя барыня. На другой день после бала явился к ней урядник и потребовал список приглашенных учителей для рапорта по начальству. Помещица отказала.

    — Ну, хорошо, — сказал урядник, — я сам дознаюсь и отрапортую Учителя не имеют права собираться вме-сте. Если они собирались, я обязан донести.

    Высокое общественное положение барыни в данном случае спасло учителей, но соберись они у одного из товарищей, к ним нагрянули бы жандармы и половина была бы уволена Министерством народного просвеще-ния. А если бы у кого-нибудь из них сорвалось резкое слово во время нашествия, то его, наверное, отправили бы подальше. Такие дела происходят теперь, через тридцать три года после введения земского положения, но в семи-десятых годах было еще хуже. Какую же основу для политической борьбы могли представлять подобные уч-реждения?

    Когда я получил по наследству от отца тамбовское поместье, село Петровское-Кропоткино, я некоторое вре-мя серьезно думал поселиться там и посвятить всю свою энергию земской службе. Некоторые крестьяне и бедные священники окружных деревень просили об этом. Что касается меня, я удовольствовался бы всяким делом, как бы скромно оно ни было, если бы только оно дало мне возможность поднять умственный уровень и благо-состояние крестьян. Раз, когда некоторые из тех, которые советовали мне остаться, собрались вместе, я спросил их: ?Ну предположим, я попробую открыть школу, заве-ду образцовую ферму, артельное хозяйство, а вместе с тем заступлюсь вот за такого-то из наших крестьян, волостного судью, которого недавно выпороли в угоду помещику Свечину. Дадут ли мне возможность продол-жать?? И все мне ответили единодушно: ?Ни за что?.

    Несколько дней спустя пришел ко мне очень уважае-мый в окрестности седой священник с двумя влиятель-ными раскольничьими наставниками.

    — Потолкуйте с ними хорошенько, — сказал он мне. — Если у вас лежит к тому сердце, так вы идите с ними и с Евангелием в руках проповедуйте крестьянам… Вы сами знаете, что проповедовать… Никакая полиция не разыщет вас, если они вас будут скрывать. Ничего дру-гого не поделаешь Вот какой совет я, старик, могу вам подать.

    От этой роли я, конечно, наотрез отказался. Я откро-венно сказал им, почему не могу стать новым Виклифом. ?Не могу я говорить ?от Евангелия?, когда оно для меня такая же книга, как и всякая другая. Ведь для успеха религиозной пропаганды нужна вера, а не могу же я ве-рить в божественность Христа и в веления божьи?. — Так я тогда говорил, а теперь из жизненного опыта прибавлю еще, что если революционная пропаганда во имя религии и захватывает действительно массу людей, которых чис-тая социалистическая пропаганда не трогает, зато и несет эта религиозная пропаганда с собою такое зло, которое пересиливает добро. Она учит повиновению; она учит подчинению авторитету; а выдвигает она вперед людей прежде всего самовластных, любящих править! И в конце концов неизбежно в силу этого самого она выдвинет церковь, то есть организованную защиту подчинения лю-дей всякой власти. Так всегда было со всеми религиозны-ми движениями, даже когда они начинались таким рево-люционным движением, как перекрещенство (анабап-тизм), и с такими анархическими философскими учения-ми, как учение Декарта. Но старик был прав по-своему. Теперь среди крестьян быстро распространяется движе-ние, подобное религиозному движению лоллардов. Пытки, которым подвергались миролюбивые духоборы, и набеги, совершавшиеся в 1897 году на штундистов, у которых отнимали детей для воспитания их в провинци-альных монастырях, придадут движению еще большую силу, чем оно могло проявить двадцать пять лет назад.

    Так как во время наших споров в кружке постоянно поднимался вопрос о необходимости агитации в пользу конституции, то я однажды предложил серьезно обсудить это дело и выработать план действий. Я всегда держался того мнения, что, если кружок что-нибудь решает едино-гласно, каждый должен отложить свое личное чувство и приложить все усилия для общей работы. ?Если вы решите вести агитацию в пользу конституции, — говорил я, — то сделаем так: я отделюсь от кружка в видах кон-спирации и буду поддерживать сношения с ним через кого-нибудь одного, например Чайковского. Через него вы будете сообщать мне о вашей деятельности, а я буду знакомить вас в общих чертах с моею. Я же поведу аги-тацию в высших придворных и высших служебных сфе-рах. Там у меня много знакомых, и там я знаю немало таких, которые уже недовольны современным порядком. Я постараюсь объединить их вместе и, если удастся, объ-единю в какую-нибудь организацию. А впоследствии, на-верное, выпадет случай двинуть все эти силы с целью заставить Александра II дать России конституцию. Придет время, когда все эти люди, видя, что они скомпроме-тированы, в своих собственных же интересах вынуждены будут сделать решительный шаг. Те из нас, которые были офицерами, могли бы вести пропаганду в армии. Но вся эта деятельность должна вестись отдельно от вашей, хотя и параллельно с ней?.

    Я вносил это предложение, серьезно взвесив его, в ян-варе или феврале 1874 года. Я знал, какие есть у меня связи в дворцовых кругах, на кого я мог бы полагаться, и могу даже прибавить, что некоторые недовольные в придворных сферах смотрели на меня как на лицо, вокруг которого группируется оппозиция.

    Кружок не принял этого предложения. Зная отлично друг друга, товарищи, вероятно, решили, что, вступив на этот путь, я не буду верен самому себе. В видах чисто личных я теперь в высшей степени рад, что мое предложе-ние тогда не приняли. Я пошел бы по пути, к которому не лежало мое сердце, и не нашел бы лично счастья, которое встретил, пойдя по другому направлению.

    Но шесть или семь лет спустя, когда террористы были всецело поглощены страшной борьбой с Александром II, я пожалел о том, что кто-нибудь другой не занялся в выс-ших петербургских кругах выполнением плана, который я изложил пред кружком. Если бы почва была подготов-лена, то разветвившееся по всей империи движение, быть может, сделало бы то, что тысячи жертв не погибли бы напрасно. Во всяком случае, рядом с подпольной дея-тельностью Исполнительного комитета обязательно долж-на была бы вестись параллельная агитация в Зимнем дворце и в верхних слоях общества. Но для этой работы у Исполнительного комитета не было подходящих людей.

    Не раз обсуждали мы в нашем кружке необходимость политической борьбы, но не приходили ни к какому ре-зультату. Апатия и равнодушие богатых классов были безнадежны, а раздражение среди молодежи еще не до-стигло того напряжения, которое выразилось шесть или семь лет спустя борьбой террористов под руководством Исполнительного комитета. Мало того, — такова траги-ческая ирония истории — та самая молодежь, которую Александр II в слепом страхе и ярости отправлял сотнями в ссылку и в каторжные работы, охраняла его в 1871—1878 годы. Самые социалистические программы кружков мешали повторению нового покушения на царя. Лозунгом того времени было: ?Подготовьте в России широкое социалистическое движение среди крестьян и рабочих. О царе же и его советниках не хлопочите. Если движение начнется, если крестьяне присоединятся массами и потре-буют землю и отмену выкупных платежей, правительство прежде всего попробует опереться на богатые классы и на помещиков и созовет Земский собор. Точно таким же образом крестьянские восстания во Франции в 1789 году принудили королевскую власть созвать Национальное собрание. То же самое будет и в России?.

    Но это было еще не все. Отдельные личности и круж-ки, видя, что царствование Александра II фатально все больше и больше погружается в реакционное болото, и питая в то же время смутные надежды на ?либерализм? наследника (всех молодых наследников престола подо-зревают в либерализме), настаивали на необходимости повторить попытку Каракозова. Но организованные круж-ки упорно были против этого и настойчиво отговаривали товарищей. Теперь я могу обнародовать факт, который до сих пор был неизвестен. Из южных губерний приехал однажды в Петербург молодой человек с твердым наме-рением убить Александра II. Узнав об этом, некоторые чайковцы долго убеждали юношу не делать этого; но так как они не могли переубедить его, то заявили, что поме-шают ему силой. Зная, как слабо охранялся в ту пору Зимний дворец, я могу утвердительно сказать, что чай-ковцы тогда спасли Александра II. Так твердо была на-строена тогда молодежь против той самой войны, в кото-рую она бросилась потом с самоотвержением, когда чаша ее страданий переполнилась.


XV.

    Видные деятели кружка ?чайковцвв?. — Дружба с Кравчинским. — Его ?хождение в народ?. — Успешная пропаганда среди рабочих

    Те два года, что я проработал в кружке Чайковского, навсегда оставили во мне глубокое впечатление. В эти два года моя жизнь была полна лихорадочной деятель-ности. Я познал тот мощный размах жизни, когда каждую секунду чувствуешь напряженное трепетание всех фибр внутреннего я, тот размах, ради которого одного только и стоит жить. Я находился в семье людей, так тесно спло-ченных для общей цели и взаимные отношения которых были проникнуты такой глубокой любовью к человече-ству и такой тонкой деликатностью, что не могу припом-нить ни одного момента, когда жизнь нашего кружка была бы омрачена хотя бы малейшим недоразумением. Этот факт оценят в особенности те, которым приходилось когда-нибудь вести политическую агитацию.

    Прежде чем совершенно оставить ученую деятель-ность, я считал моею обязанностью закончить для Геог-рафического общества отчет о поездке в Финляндию, а также и другие географические работы. Мои новые друзья так и советовали мне. ?Нехорошо было бы поступить ина-че?, — говорили они. Поэтому я засел усердно за работу, чтобы поскорее закончить мои книги по географии и гео-логии.

    Наш кружок собирался часто, и я никогда не пропус-кал сходок. Мы собирались тогда в предместье Петер-бурга, в домике, который сняла Софья Перовская, жив-шая под паспортом жены мастерового.

    Со всеми женщинами в кружке у нас были прекрасные товарищеские отношения. Но Соню Перовскую мы все любили. С Кувшинской, и с женой Синегуба, и с другими все здоровались по-товарищески, но при виде Перовской у каждого из нас лицо расцветало в широкую улыбку, хотя сама Перовская мало обращала внимания и только буркнет: ?А вы ноги вытрите, не натаскивайте грязи?.

    Перовская, как известно, родилась в аристократиче-ской семье. Отец ее одно время был петербургским воен-ным губернатором. С согласия матери, обожавшей дочь, Софья Перовская оставила родной дом и поступила на высшие курсы, а потом с тремя сестрами Корниловыми, дочерьми богатого фабриканта, основала тот маленький кружок саморазвития, из которого впоследствии возник наш. Теперь в повязанной платком мещанке, в ситцевом платье, в мужских сапогах таскавшей воду из Невы, никто не узнал бы барышни, которая недавно блистала в ари-стократических петербургских салонах. По нравственным воззрениям она была ригористка, но отнюдь не ?проповед-ница?. Когда она была недовольна кем-нибудь, то бро-сала на него строгий взгляд исподлобья, но в нем виделась открытая, великодушная натура, которой все человече-ское не было чуждо. Только по одному пункту она была непреклонна. ?Бабник?, — выпалила она однажды, гово-ря о ком-то, и выражение, с которым она произнесла это слово, не отрываясь от работы, навеки врезалось в моей памяти.

    Говорила Перовская мало, но думала много и сильно. Достаточно посмотреть на ее портрет, на ее высокий лоб и выражение лица, чтобы понять, что ум ее был вдумчи-вый и серьезный, что поверхностно увлекаться было не в ее натуре, что спорить она не станет, а если выскажет свое мнение, то будет отстаивать его, пока не убедится, что переубедить спорящего нельзя.

    Перовская была ?народницей? до глубины души и в то же время революционеркой и бойцом чистейшего за-кала. Ей не было надобности украшать рабочих и крестьян вымышленными добродетелями, чтобы полюбить их и ра-ботать для них. Она брала их такими, как они есть, и раз, помню, сказала мне: ?Мы затеяли большое дело. Быть может, двум поколениям придется лечь на нем, но сделать его надо?. Ни одна из женщин нашего кружка не отсту-пила бы пред смертью на эшафоте. Каждая из них взгля-нула бы смерти прямо в глаза. Но в то время, в этой ста-дии пропаганды, никто об этом еще не думал. Известный портрет Перовской очень похож на нее. Он хорошо пере-дает ее сознательное мужество, ее открытый, здравый ум и любящую душу. Никогда еще женщина не выра-зила так всего чувства любящей души, как Перовская в том письме к матери, которое она написала за несколько часов до того, как взошла на эшафот.

    За исключением двух-трех, все женщины нашего круж-ка сумели бы взглянуть смерти бесстрашно в глаза и уме-реть, как умерла Перовская. Если бы в 1881 году они не были уже в тюрьмах и в Сибири, они были бы в Исполни-тельном комитете, и, доведись им взойти на эшафот, взо-шли бы бесстрашно. Но в те ранние годы движения никто из них, да и большинство из мужчин не предвидели воз-можности такого исхода движения. Перовская же, долж-но быть, с самого начала сказала себе, что, к чему бы ни привела агитация, она нужна, а если она приведет к эша-фоту — пусть так: стало быть, это будет нужная жертва.

    Следующий случай покажет, каковы были остальные женщины, принадлежащие к нашему кружку. Раз ночью мы с Куприяновым отправились с важным сообщением к Варваре Батюшковой. Было уже далеко за полночь; но так как мы увидали свет в ее окне, то поднялись по лест-нице. Батюшкова сидела в маленькой комнатке за столом и переписывала программу нашего кружка 121. Мы знали ее решительность, и нам пришла в голову мысль выкинуть одну из тех глупых шуток, которые люди иногда считают остроумными.

    — Батюшкова, мы пришли за вами, — начал я. — Мы хотим сделать почти безумную попытку освободить това-рищей из крепости.

    Батюшкова не задала ни одного вопроса. Она поло-жила перо, спокойно поднялась и сказала: ?Идем!? Она произнесла это так просто, что я сразу понял, как глупа была моя шутка, и признался во всем. Она опять опусти-лась на стул, и на глазах у ней блеснули слезы. ?Так это была только шутка? — переспросила она с упреком.— Как можно этим шутить!? Я вполне понял жестокость моих слов.

    Другим общим любимцем нашего кружка был Сергей Кравчинский, хорошо известный в Англии и в Америке под псевдонимом Степняка. Мы иногда называли его младенцем, так мало заботился он о собственной безопас-ности. Но эта беззаботность являлась результатом бес-страшия, которое в конце концов бывает часто лучшим средством спастись от преследований полиции. Он скоро стал хорошо известен рабочим как пропагандист под име-нем ?Сергея?, и поэтому полиция усиленно его разыски-вала. Несмотря на это, он не принимал никаких мер пре-досторожности. Помнится, раз на сходке ему задали боль-шую головомойку за то, что товарищи сочли большой неосторожностью. Сергей, по обыкновению, опоздал на сходку, и, чтобы попасть вовремя, он, одетый мужиком, в полушубке, помчался бегом по середине Литейной.

    Как же можно так делать? — упрекали его.— Ты мог возбудить подозрение, и тебя забрали бы как просто-го вора!

    Но я желал бы, чтобы все были так осторожны, как Сергей, в тех случаях, когда могли быть скомпрометиро-ваны другие.

    Мы сблизились с ним впервые по поводу книги Стэнли ?Как я нашел Ливингстона?. Раз наша сходка затянулась до полуночи; когда мы уже собирались расходиться, вошла с книгой одна из Корниловых и спросила, кто из нас возьмется перевести к восьми часам утра шестнадцать страниц английского текста. Я взглянул на размер стра-ниц и сказал, что если кто-нибудь поможет мне, то работу можно сделать за ночь. Вызвался Сергей, и к четырем часам утра печатный лист был переведен. Мы прочитали друг другу наши переводы, причем один следил по анг-лийскому тексту. Затем мы опорожнили горшок каши, который оставили для нас на столе, и вместе вышли, чтобы возвратиться домой. С той ночи мы стали близкими друзьями.

    Я всегда любил людей, умеющих работать и выполняющих свою работу как следует. Поэтому перевод Сер-гея и его способность быстро работать уже расположили меня в его пользу. Когда же я узнал его ближе, то сильно полюбил его за честный, открытый характер, за юноше-скую энергию, за здравый смысл, за выдающийся ум и простоту, за верность, смелость и стойкость. Сергей много читал и много думал, и, оказалось, мы держались одинаковых взглядов на революционный характер начатой нами борьбы. Он был лет на десять моложе меня и, быть может, не вполне еще отдавал себе отчет, какую упорную борьбу вызовет предстоящая революция. Впо-следствии он с большим юмором рассказывал эпизод из своего раннего хождения в народ. ?Раз, — рассказывал он, — идем мы с товарищем по дороге. Нагоняет нас мужик на дровнях. Я стал толковать ему, что податей платить не следует, что чиновники грабят народ и что по пи-санию выходит, что надо бунтовать. Мужик стегнул коня, но и мы прибавили шагу. Он погнал лошадь трусцой, но и мы побежали вслед, и все время продолжал я ему втол-ковывать насчет податей и бунта. Наконец мужик пустил коня вскачь, но лошаденка была дрянная, так что мы не отставали от саней и пропагандировали крестьянина, покуда совсем перехватило дыханье?.

    Некоторое время Сергей жил в Казани, и мне прихо-дилось вести с ним переписку. Он ненавидел шифровку писем, поэтому я предложил ему другой способ переписки, который часто и прежде применялся для конспираторных целей. Вы пишете самое обыкновенное письмо о разных разностях, но в нем следует читать только некоторые слова, например пятое. Так, вы пишете: ?Прости, что пишу второпях. Приходи ко мне сегодня вечером. Завтра утром я должен поехать к сестре Лизе. Моему брату Николаю стало хуже. Теперь уже поздно сделать опера-цию?. Читая каждое пятое слово, получается: ?Приходи завтра к Николаю поздно?.

    Очевидно, что при такой переписке приходилось писать письма на шести-семи страницах, чтобы передать одну страницу сообщений. Нужно было, кроме того, изощрять воображение, чтобы выдумать письмо, в которое можно было втиснуть все необходимое. Сергею, от которого не-возможно было добиться зашифрованного письма, очень понравился этот способ переписки. Он строчил мне по-слания, содержавшие целые повести с потрясающими эпизодами и драматической развязкой. Впоследствии он говорил мне, что эти письма помогли ему развить бел-летристический талант. Если у кого есть дарование, то все содействует его развитию.

    В январе или феврале 1874 года я жил в Москве в гос-тях у сестры Леночки. Она жила тогда в маленьком се-реньком домике в Москве, в Малом Власьевском пере-улке, почти напротив дома отца (который отец купил у генерала Пуля). Раз рано утром мне сказали, что меня желает видеть какой-то крестьянин. Я вышел и увидал Сергея, который только что бежал из Тверской губернии. Он был очень силен и ходил по деревням, как пильщик, вместе с другим таким же силачом, отставным офицером Рогачевым. Работа была очень тяжела, в особенности для непривычных рук, но и Рогачев, и Сергей полюбили ее. Никто не узнал бы в здоровых пильщиках двух бывших офицеров. Они ходили таким образом, не возбуждая по-дозрения, недели две, смело пропагандируя направо и на-лево. Иногда Сергей, знавший Евангелие почти наизусть, толковал его мужикам и доказывал стихами из него, что следует начать бунт. Иногда он толковал от великих эко-номистов. Крестьяне слушали пропагандистов как на-стоящих апостолов, водили их из избы в избу и отказыва-лись брать деньги за харчи. В две недели пропагандисты создали настоящее брожение в нескольких деревнях. Молва про них распространилась широко вокруг. Старые и молодые крестьяне стали шептаться по амбарам про ?ходоков? и начали громче говорить, что скоро землю отберут от господ, которых царь возьмет на жалованье. Молодежь стала посмелее по отношению к полиции и го-ворила ?Подождите, скоро придет наш черед. Не будете вы, иродово племя, верховодить над нами!? Но слава пильщиков дошла и до станового, и их забрали. Отдан был приказ доставить их в стан, находившийся верстах в двадцати.

    Повели их под конвоем несколько мужиков. По пути пришлось проходить деревней, где был храмовой праз-дник.

    — Кто такие? Арестанты? Ладно. Валяй к нам, дя-деньки, — говорили пировавшие мужики.

    Арестантов и стражу задержали на целый день, водя их из избы в избу и угощая брагой. Стражники не застав-ляли себя упрашивать долго. Они пили и убеждали арес-тантов тоже пить. ?К счастью, — рассказывал Сергей, — брага обходила кругом в таком большом жбане, что никто не мог видеть, сколько я пью, когда я прикладывался к посудине?. К вечеру стража перепилась; и так как она не хотела предстать в таком виде перед становым, то решено было заночевать в деревне. Сергеи все время беседовал с крестьянами. Он говорил им ?от Евангелия? о неспра-ведливых порядках на земле. Они слушали его и жалели, что таких хороших людей ведут в стан. Когда все укла-дывались спать, один из молодых конвойных шепнул Сер-гею: ?Ворота я притворю только, не запру на запор?. Сергей и Рогачев поняли намек. Когда все заснули, они выбрались на улицу и пошли скорым шагом и к пяти часам утра были уже верстах в двадцати пяти от деревни, на полустанке, где с первым поездом отправились в Моск-ву. Сергей тут и остался.

    В Москве Сергей приютился у Лебедевых: они были, кажется, знакомы с нашим московским кружком. Тут он встретил Татьяну Лебедеву, которая впоследствии сыграла видную роль в Исполнительном комитете партии ?Народной воли?, а тогда была молодой девушкой из барской семьи. Вероятно, Сергей имел ее больше всего в виду, когда писал свой полуавтобиографический роман ?Андрей Кожухов?. Потом, когда нас всех в Петербурге арестовали, московский кружок, в котором вдохновите-лями были он и Войнаральский, сделался главным цент-ром агитации.

    Говоря о Сергее, я забежал вперед, а теперь возвра-щаюсь к весне 1872 года, когда я вступил в кружок чайковцев. В это время там и сям пропагандисты селились небольшими группами, под различными видами, в горо-дах, в деревнях. Устраивались кузницы, другие садились на землю, и молодежь из богатых семей работала в этих мастерских или же в поле, чтобы быть в постоянном со-прикосновении с трудящимися массами. В Москве не-сколько бывших цюрихских студенток основали свою собственную организацию и сами поступили на ткацкие фабрики, где работали по четырнадцати — шестнадцати часов в день и вели в общих казармах тяжелую, непри-глядную жизнь русских фабричных женщин. То было ве-ликое подвижническое движение, в котором по меньшей мере принимало активное участие от двух до трех тысяч человек, причем вдвое или втрое больше этого сочувство-вало и всячески помогало боевому авангарду. Наш петер-бургский кружок регулярно переписывался (конечно, при помощи шифров) с доброй половиной этой армии.

    Мы скоро нашли недостаточной легальную литерату-ру, в которой строгая цензура запрещала всякий намек на социализм, и завели за границей собственную типогра-фию. Приходилось, конечно, составлять особые брошюры для рабочих и крестьян, так что у ?литературного комите-та?, членом которого я состоял, работы всегда было мно-го. Сергей написал некоторые из этих брошюр, между про-чим ?Слово на великий пяток? в духе Ламенэ; в другой же — ?Мудрица Наумовна? — он излагал социалисти-ческое учение в форме сказки. Обе брошюры имели большой успех. Книги и брошюры, отпечатанные за гра-ницей, ввозились в Россию контрабандой, тюками, скла-дывались в известных местах, а потом рассылались мест-ным кружкам, которые распространяли уже литературу среди крестьян и рабочих. Для всего этого требовалась громадная организация, частые поездки за границу, об-ширная переписка. В особенности это нужно было, чтобы охранять наших помощников и книжные склады от поли-ции. У нас имелись специальные шифры для каждого из провинциальных кружков, и часто после шести- или семи-часового обсуждения мельчайших подробностей женщи-ны, не доверявшие нашей аккуратности в шифрованной переписке, работали еще ночь напролет, исписывая листы кабалистическими знаками и дробными числами.

    Наши заседания отличались всегда сердечным отно-шением членов друг к другу. Председатель и всякого рода формальности крайне не по сердцу русским, и у нас ничего подобного не было. И хотя наши споры бывали порой очень горячи, в особенности когда обсуждались ?про-граммные вопросы?, мы всегда отлично обходились без западноевропейских формальностей. Довольно было од-ной абсолютной искренности, общего желания разрешить дело возможно лучше и нескрываемого отвращения ко всякому проявлению театральности. Если бы кто-нибудь из нас прибег к декламаторским эффектам в речи, мы шут-ками напомнили бы ему, что цветы красноречия неумест-ны. Часто нам приходилось обедать на сходках же, и наша еда неизменно состояла из черного хлеба, соленых огур-цов, кусочка сыра или колбасы и жидкого чая вволю. Ели мы так не потому, что у нас мало было денег (их у нас всегда было много), но мы считали, что социалисты должны жить так, как живет большинство рабочих. День-ги же, кроме того, нужны были на революционное дело.

    В Петербурге мы скоро завели обширные знакомства среди рабочих. За год до моего вступления в кружок Чайковского Сердюков, юноша, получивший прекрасное образование, завел многих приятелей среди заводских рабочих, большая часть которых работала на казенном оружейном заводе, и устроил кружок человек в тридцать, собиравшийся для чтения и бесед. Заводским недурно платили в Петербурге, и холостые жили не нуждаясь. Они скоро освоились с радикальной и социалистической литературой того времени, и Бокль, Лассаль, Милль, Дрэпер, Шпильгаген стали для них знакомыми имена-ми. По развитию эти заводские мало чем отличались от студентов. Они любили поговорить о ?железном законе заработной платы?, о классовой борьбе и классовом са-мосознании, о коллективизме, а также и о свободе — по Миллю, о цивилизации — по Дрэперу. ?Капитал? Маркса тогда только что вышел, и мы все его читали, между молодежью тогда еще не было той узости понятий, какая встречается теперь.

    Когда Дмитрий, Сергей и я присоединились к чайковцам, мы втроем часто посещали их кружок и вели там беседы на различные темы. Однако наши надежды, что эти молодые люди станут пропагандистами среди осталь-ных работников, положение которых гораздо хуже ихнего, не вполне оправдались. В свободной стране они стали бы обычными ораторами на общественных сходках, но по-добно привилегированным женевским часовщикам они относились к простым фабричным с некоторого рода пре-небрежением и отнюдь не горели желанием стать муче-никами социалистического дела. Только после того, как большинство из них арестовали и некоторых продержали в тюрьме года по три за то, что они дерзнули думать как социалисты, после того лишь, как некоторые измерили всю безграничность российского произвола, они стали горячими пропагандистами главным образом политиче-ской революции.

    Мои симпатии влекли меня преимущественно к ткачам и к фабричным рабочим вообще. В Петербург сходятся тысячи таких работников, которые на лето возвращаются в свои деревни пахать землю. Эти полукрестьяне-полуфабричные приносят в город мирской дух русской дерев-ни. Революционная пропаганда среди них шла очень успешно. Мы должны были даже удерживать рвение на-ших новых друзей: иначе они водили бы к нам на кварти-ры сотни товарищей, стариков и молодежь. Большинство их жило небольшими артелями, в десять — двенадцать человек, на общей квартире и харчевались сообща, причем каждый участник вносил ежемесячно свою долю расхо-дов. На эти-то квартиры мы и отправлялись. Ткачи скоро познакомили нас с другими артелями: каменщиков, плот-ников и тому подобными, и в некоторых из этих артелей Сергей, Дмитрий, Шишко и другие товарищи были своими людьми; целые ночи толковали они тут про социализм. Во многих частях Петербурга и предместий у нас были особые квартиры, снимаемые товарищами. Туда, особен-но к Чарушину и Кувшинской, на Выборгской стороне, и к Синегубу, за Нарвской заставой, каждый вечер при-ходило человек десять работников, чтобы учиться грамо-те и потом побеседовать. Время от времени кто-нибудь из нас отправлялся также на неделю или на две в те де-ревни, откуда были родом наши приятели, и там пропа-гандировали почти открыто среди крестьян.

    Конечно, все те, которые вели пропаганду среди ра-бочих, переодевались крестьянами. Пропасть, отделяю-щая в России ?барина? от мужика, так глубока, они так редко приходят в соприкосновение, что появление в дерев-не человека, одетого ?по-господски?, возбуждало бы все-общее внимание. Но даже и в городе полиция немедленно бы насторожилась, если бы заметила среди рабочих че-ловека, непохожего на них по платью и разговору. ?Чего ему якшаться с простым народом, если у него нет злого умысла??

    Очень часто после обеда в аристократическом доме, а то даже в Зимнем дворце, куда я заходил иногда пови-дать приятеля, я брал извозчика и спешил на бедную сту-денческую квартиру в дальнем предместье, где снимал изящное платье, надевал ситцевую рубаху, крестьянские сапоги и полушубок и отправлялся к моим приятелям-тка-чам, перешучиваясь по дороге с мужиками. Я рассказы-вал моим слушателям про рабочее движение за границей, про Интернационал, про Коммуну 1871 года. Они слушали с большим вниманием, стараясь не проронить ни слова, а затем ставили вопрос: ?Что мы можем сделать в Рос-сии?? Мы отвечали: ?Следует проповедовать, отбирать лучших людей и организовать их. Другого средства нет?. Мы читали им историю Французской революции по пе-ределке из превосходной ?Истории крестьянина? Эркмана-Шатриана. Все восторгались ?г-м Шовелевым?, ходившим по деревням и распространявшим запрещен-ные книги. Все горели желанием последовать его примеру. ?Толкуйте с другими, — говорили мы, — сводите людей между собою, а когда нас станет больше, мы увидим, чего можно добиться?. Рабочие вполне понимали нас, и нам приходилось только удерживать их рвение.

    Среди них я проводил немало хороших часов. В осо-бенности памятен мне первый день 1874 года, последний Новый год, который я провел в России на свободе. Новый год я встретил в избранном обществе. Говорилось там не-мало выспренних, благородных слов о гражданских обя-занностях, о благе народа и тому подобном. Но во всех этих прочувствованных речах чуялась одна нота. Каждый из гостей, казалось, был в особенности занят мыслью, как бы ему сохранить свое собственное благосостояние. Ни-кто, однако, не смел прямо и открыто признаться, что он готов сделать только то, что не сопряжено ни с какими опасностями для него. Софизмы, бесконечный ряд софиз-мов насчет медленности эволюции, косности масс, бес-полезности жертв высказывались для того только, чтобы скрыть истинные мотивы, вперемешку с уверениями насчет готовности к жертвам... Мною внезапно овладела тоска, и я ушел с этого вечера.

    На другое утро я пошел на сходку ткачей. Она про-исходила в темном подвале. Я был одет крестьянином и затерялся в толпе других полушубков. Товарищ, которого работники знали, представил меня запросто: ?Бородин, мой приятель?. ?Расскажи нам, Бородин, — предложил он, — что ты видел за границей?. И я принялся рассказы-вать о рабочем движении в Западной Европе, о борьбе пролетариата, о трудностях, которые предстоит ему пре-одолеть, о его надеждах.

    На сходке большею частью были люди среднего воз-раста. Рассказ мой чрезвычайно заинтересовал их, и они задавали мне ряд вопросов, вполне к делу: о мельчайших подробностях рабочих союзов, о целях Интернационала и о шансах его на успех. Затем пошли вопросы, что можно сделать в России, и о последствиях нашей пропаганды. Я никогда не уменьшал опасностей нашей агитации и от-кровенно сказал, что думал. ?Нас, вероятно, скоро сошлют в Сибирь, а вас, то есть некоторых из вас, продержат дол-го в тюрьме за то, что вы нас слушали?. Мрачная перс-пектива не охладила и не испугала их. ?Что ж, и в Сибири не все, почитай, медведи живут: есть и люди? Где люди живут, там и мы не пропадем?. ?Не так страшен черт, как его малюют?. ?Волков бояться — в лес не ходить?. ?От сумы и от тюрьмы не зарекайся?.

    И когда потом некоторых из них арестовали, они почти все держались отлично и не выдали никого.


XVI.

    Аресты. — Клеменц в положении ?неле-гального?. — Мой арест. — Допрос. — Про-курор-лгун. — Заключение в Петропавлов-ской крепости

    В те два года, о которых я говорю, было произведено много арестов как в Петербурге, так и по всей России. Не проходило месяца без того, чтобы мы недосчитыва-лись кого-либо из нас, или без того, чтобы не забрали еще кого-нибудь из членов провинциальных групп. К кон-цу 1873 года аресты участились. В ноябре полиция на-грянула на одну из наших главных квартир за Нарвской заставой. Мы потеряли Перовскую, Синегуба и двух дру-гих товарищей. Все сношения с рабочими в этой части Петербурга пришлось прекратить.

    Жандармы стали очень бдительными и сразу замечали появление студента в рабочем квартале. Мы основали новое поселение, еще дальше за городом в рабочем квар-тале, но и его пришлось скоро оставить. Среди рабочих шныряли шпионы и зорко следили за нами. В наших по-лушубках, с нашим крестьянским видом Дмитрий, Сергей и я пробирались незамеченными. Мы продолжали посе-щать кварталы, кишевшие жандармами и шпионами. Но положение Дмитрия и Сергея было очень опасно. Поли-ция усиленно разыскивала их, так как их имена приобре-ли широкую известность в рабочих кварталах. Если бы Клеменца или Кравчинского случайно нашли на квартире знакомых, куда полиция явилась бы с обыском, их бы не-медленно забрали. Бывали периоды, когда Дмитрию каж-дый день приходилось разыскивать квартиру, где он сравнительно спокойно мог бы провести ночь.

    — Могу я переночевать у вас? — спрашивал он, по-являясь у товарища в десятом часу вечера.

    — Совсем невозможно! За моей квартирой в послед-нее время сильно следят. Лучше ступайте к N.

    — Да я только что от него. Он говорит, что его дом окружен шпионами.

    — Ну ступайте к М. Он мой большой приятель и вне подозрения; но до него далеко. Возьмите извозчика. Вот деньги. — Но из принципа Дмитрий денег не брал и плелся пешком на ночлег в противоположный конец города, а не то оставался у товарища, к которому ежеминутно могли нагрянуть с обыском.

    В январе 1874 года полиция захватила нашу главную цитадель на Выборгской, служившую нам для пропаганды среди ткачей. Некоторые из наших лучших пропаган-дистов исчезли за таинственными воротами Третьего отделения. Наш кружок поредел. Собраться на общую сход-ку становилось все труднее. Мы напрягали все усилия, чтобы образовать новые кружки из молодежи, которая могла бы продолжать дело, когда нас арестуют. Чайков-ский был тогда на юге. Мы убедили или попросту заста-вили Сергея и Дмитрия уехать из Петербурга. Нас оста-валось тогда в Петербурге не больше пяти-шести чело век, чтобы продолжать дело нашего кружка. Я же наме-ревался, как только сделаю доклад Географическому обществу о начатой работе, отправиться на юг, чтобы там создать род земельной лиги — нечто вроде той организации, которая достигла таких грозных размеров в Ирлан-дии в конце семидесятых годов.

    Два месяца прошло сравнительно спокойно, но вдруг в середине марта мы узнали, что почти весь кружок за-водских рабочих арестован и вместе с ним бывший студент Низовкин, к несчастью, пользовавшийся их доверием.

    Мы были уверены, что Низовкин, выгораживая себя, выдаст все, что ему известно. Кроме Дмитрия и Сергея он знал основателя кружка Сердюкова и меня, и мы пред-видели, что на допросах он, вероятно, назовет наши настоящие имена. Через несколько дней забрали двух ткачей, крайне ненадежных парней, замотавших даже деньги своих товарищей. Они знали меня под именем Бородина. Эти двое, наверное, должны были направить полицию на след Бородина, одетого по-крестьянски и го-ворившего на сходках ткачей. Таким образом в одну неделю забрали всех наличных членов нашего кружка, кро-ме Сердюкова и меня.

    Нам не оставалось ничего другого, как только бежать из Петербурга, но именно этого мы не хотели. На наших руках была громадная организация как внутри России, так и за границей для печатания там наших изданий и ввоза контрабандою. Как оставить, не найдя замести-телей, всю нашу сеть кружков и колоний в сорока губерниях, которую мы с таким трудом создали в эти годы и с которыми мы вели правильную переписку? Как, наконец, оставить наши рабочие кружки в Петербурге и наши четыре различных центра для пропаганды среди столич-ных рабочих? Как бросить все это, прежде чем мы найдем людей, которые поддержат наши сношения и переписку?

    Мы с Сердюковым решили принять в наш кружок двух новых членов и передать им все дела. Каждый вечер мы встречались в различных частях города и усердно рабо-тали. Имен и адресов мы никогда не записывали. Зашиф-рованы у нас были и сложены в безопасном месте только адреса по перевозке книг. Поэтому нам нужно было, чтобы новые члены заучили сотни адресов и десяток шиф-ров. Мы до тех пор повторяли их нашим новым товари-щам, покуда они не зазубрили их. Каждый вечер мы да вали им наглядный урок по карте Европейской России, останавливаясь в особенности на западной границе, где жили получавшие переправленные контрабандой книги, и на поволжских губерниях, где находилось большинство наших поселений. Затем, конечно переодевшись, мы во-дили наших новых товарищей знакомить их с рабочими в разных частях города.

    Самое лучшее в таком случае было бы исчезнуть из своей квартиры и появиться в новом месте под чужим именем и с чужим паспортом. Сердюков оставил свою квартиру, но так как у него не было паспорта, то он скрывался у знакомых. Я должен был бы сделать то же самое, но странное обстоятельство задержало меня. Я только что кончил записку о ледниковых отложениях в Финлян-дии и в России, которую должен был прочесть на общем собрании в Географическом обществе. Приглашения были уже разосланы, но вышло так, что в назначенный день должно было состояться соединенное заседание двух гео-логических обществ Петербурга, и геологи просили Геог-рафическое общество отложить на неделю мой доклад. Было известно, что я выскажу несколько мыслей о рас-пространении ледникового покрова до Средней России, а наши геологи, кроме моего друга и учителя Фридриха Шмидта, считали это предположение слишком смелым и хотели основательно разобрать его. Приходилось, таким образом, остаться еще на неделю.

    Между тем таинственные незнакомцы бродили вокруг моего дома и заходили ко мне под различными фантасти-ческими предлогами. Один из них предлагал купить лес в моем тамбовском имении, которое лежало в безлесной степи. К моему удивлению, я увидал на моей улице, на Малой Морской, одного из упомянутых выше арестован-ных ткачей. Таким образом, я мог убедиться, что за моим домом следят. Между тем я должен был держаться так, как будто не произошло ничего необыкновенного, потому что в следующую пятницу мне предстояло читать доклад в Географическом обществе.

    Заседание состоялось. Прения были очень ожив-ленными, и во всяком случае хоть один пункт удалось отвоевать. Наши геологи признали, что все старые теории о делювиальном периоде и разносе валунов по России плавучими льдинами решительно ни на чем не основаны и что весь вопрос следует изучить заново. Я имел удоволь-ствие слышать, как наш выдающийся геолог Барбот де Марни сказал: ?Был ли ледяной покров или нет, но мы должны сознаться, господа, что все, что мы до сих пор говорили о действии плавающих льдин, в действительно-сти не подтверждается никакими исследованиями?. Мне предложили занять место председателя отделения физи-ческой географии, тогда как я сам задавал себе вопрос: ?Не проведу ли я эту самую ночь уже в Третьем отде-лении??

    Мне следовало бы совсем не возвращаться в мою квартиру, но я изнемогал от усталости и вернулся ноче-вать. В эту ночь жандармы не нагрянули. Я пересмотрел целый ворох моих бумаг, уничтожил все, что могло кого-нибудь скомпрометировать, уложил все вещи и пригото-вился к отъезду. Я знал, что за моей квартирой следят, но рассчитывал, что полиция явится с визитом только поздно ночью и что поэтому в сумерках, под вечер, мне удастся выбраться незаметно. Стемнело, и когда я со-брался уходить, одна из горничных шепнула мне: ?Вы бы лучше вышли по черной лестнице?. Я понял ее, быстро спустился вниз и выбрался из дома. У ворот стоял только один извозчик. Я вскочил на дрожки, и мы поехали по на-правлению к Невскому проспекту. Вначале за мною не было погони, и я уже думал, что все обстоит благополуч-но, но вдруг, уже на Невском, около думы, я заметил другого извозчика, который гнался за мной вскачь и вско-ре стал обгонять нас.

    К великому изумлению, я увидал на дрожках одного из двух арестованных ткачей, а рядом с ним какого-то не-известного мне господина. Ткач сделал мне знак рукой, как будто хотел сказать что-то. Я сказал моему извозчику остановиться. ?Быть может, — думал я, — его только что выпустили и у него ко мне важные поручения?. Но как только извозчик остановился, господин, сидевший рядом с ткачом (то был шпион), крикнул громко: ?Г-н Бородин, князь Кропоткин, я вас арестую. — Он подал сигнал по-лицейским, которых всегда масса на Невском, прыгнул ко мне в дрожки и показал бумагу с печатью петербург-ской городской полиции. — У меня приказ пригласить вас немедленно к генерал-губернатору для объяснения?, — сказал он. Сопротивление было бесполезно. Два поли-цейских уже стояли рядом. Я сказал моему извозчику по-вернуть назад и ехать к генерал-губернатору. Ткач остал-ся на своем извозчике и поехал за нами.

    Очевидно, полиция дней десять колебалась арестовать меня, так как не была уверена, что Бородин и я — одно и то же лицо. Мой ответ на призыв ткача разрешил все сомнения.

    Случилось так, что как раз тогда, когда я уезжал из дому, приехал из Москвы молодой человек с письмом ко мне от моего приятеля П. И. Войнаральского и к нашему приятелю. Полякову от Дмитрия Клеменца. Войнаральский сообщал о том, что в Москве заведена тайная типо-графия. Вообще в его письме было много отрадных вестей о революционной деятельности в этом городе. Я прочитал письмо и уничтожил его, а так как во втором письме не было ничего, кроме невинной приятельской болтовни, то я захватил его с собою. Теперь, когда меня арестовали, я счел за лучшее уничтожить и это письмо. Я потребовал опять у шпиона его бумагу и, в то время как он доставал ее из кармана, незаметно бросил письмо на мостовую. Но... когда мы подъехали к генерал-губернаторскому дому, ткач подал злосчастную бумажку сыщику, прибав-ляя: ?Я видел, как они выбросили письмо на мостовую, и поднял его?.

    Наступили теперь утомительные часы ожидания про-курора. Представитель судебной власти играет, как из-вестно, роль подставного лица в руках жандармов. Они выставляют его, чтобы придать тень законности обыскам и допросу. Прошло немало времени, покуда разыскали прокурора и привезли его, чтобы он фигурировал будто бы в виде представителя законности. Меня опять повезли на мою квартиру, где был произведен самый тщательный обыск, продлившийся до трех часов утра. Жандармы не нашли, однако, ни клочка бумаги, который мог бы явить-ся уликой против меня или кого-нибудь другого.

    После обыска меня доставили в Третье отделение, ко-торое правило и правит под различными именами Россией со времени Николая I вплоть до настоящего времени и составляет истинное государство в государстве. Родо-начальником его был, при Петре I, Преображенский при-каз, в котором противники основателя военной Русской Империи подвергались жестоким пыткам и бывали заму-чиваемы до смерти. При императрицах Приказ преобразовался в Тайную канцелярию. А при Анне Иоанновне застенок жестокого Бирона нагонял ужас на всю Россию. Железный деспот Николай I преобразовал канцелярию в Третье отделение и присоединил к нему корпус жандармов, причем шеф жандармов стал лицом более страш-ным, чем сам император.

    Вскоре после того как Мезенцев был убит, при Лорис-Меликове Третье отделение было уничтожено по имени, но, как феникс, оно возродилось и еще более прежнего расцвело под новыми вывесками. В каждой губернии, в каждом городе, даже на каждой железнодорожной станции находятся жандармы, доносящие непосредственно своим полковникам и генералам, которые сносятся с ше-фом жандармов. Последний же видит царя каждый день и докладывает ему, что считает нужным доложить. Все чиновники в империи находятся под надзором жандармов. Генералы и полковники этого корпуса следят по обязанности за общественной и частной жизнью всех цар-ских подданных, в том числе губернаторов, министров и даже великих князей. Сам император находится под их бдительным надзором. И так как они хорошо осведомлены о секретных делишках дворца и знают каждый шаг импе-ратора, то шеф жандармов становится, так сказать, на-персником правителей России в их наиболее интимных делах.

    В тот период царствования Александра II, о кото-ром я говорю, Третье отделение было всесильно. Жан-дармские полковники производили обыски тысячами, ни-чуть не заботясь о том, есть ли в России суды и законы или нет. Они арестовывали кого хотели, держали в тюрьме сколько им было угодно, и сотни людей отправлялись в ссылку в Северную Россию или в Сибирь по усмотрению какого-нибудь полковника или генерала. Подпись минист-ра внутренних дел была только пустой формальностью, потому что у него не было контроля над жандармами и он даже не знал, что они делают.

    Было уже четыре часа утра, когда начался допрос.

    — Вы обвиняетесь, — заявили мне торжественно, — в принадлежности к тайному сообществу, имеющему цель ниспровергнуть существующую форму правления, и в за-говоре против священной особы его императорского ве-личества. Признаете ли вы себя виновным в этих пре-ступлениях?

    — До тех пор, покуда я не буду пред гласным судом, я не дам никакого ответа, — сказал я.

    — Запишите, — продиктовал прокурор секретарю, не признает себя виновным. Я должен вам задать еще некоторые вопросы, — начал он после короткой паузы. Знаете ли вы некоего Николая Чайковского?

    — Если вы все-таки желаете задавать мне вопросы на ваших допросах, то так и пишите ?нет? на все те, кото-рые вы будете мне задавать

    — Ну, а если мы спросим — знакомы ли вы, например, с г. Поляковым, о котором вы говорили прокурору не-сколько минут тому назад?

    — Если вы зададите мне такой вопрос, то пишите ?нет?. И если вы спросите меня, знаком ли я с сестрой, братом или мачехой, пишите тоже ?нет?. Никакого дру-гого ответа вы от меня не получите. Я знаю, что если я отвечу ?да? по отношению к какому-нибудь лицу, вы тот-час же учините ему крупную неприятность, нагрянете с обыском или сделаете что-нибудь похуже. А потом ска-жете ему, что я его выдал.

    Мне предложили тогда длинный список вопросов, и каждый раз я спокойно отвечал: ?Запишите нет?. Так продолжалось около часа. И из допроса я мог убедиться, что все арестованные, кроме двух ткачей, держали себя очень хорошо. Ткачи же знали только, что я раза два встречался с десятком работников. Жандармы, по-види-мому, ничего не знали существенного о нашем кружке.

    — Что вы делаете, князь? — сказал мне жандармский офицер, который отводил меня в пятом часу утра в мою камеру — Вашим отказом отвечать на вопросы восполь-зуются как страшным оружием против вас же.

    — Разве это не мое право?

    — Да, но… вы знаете… Надеюсь, вы найдете комнату удобной. Ее топят с момента вашего ареста.

    Я нашел ее очень удобной и немедленно крепко за-снул. Разбудил меня через несколько часов жандарм, ко-торый принес мне чай. За ним скоро явилось другое лицо, которое шепнуло мне неожиданно: ?Вот бумага и карандаш, пишите вашу записку?. Это был сочувствующий, которого я знал по имени. Через него велась наша переписка с арестованными в Третьем отделении.

    Со всех сторон я слышал легкий стук в стены. То переговаривались условным образом арестованные. Но так как я был новичком, то не мог разобраться в этом стуке, который, казалось, исходил из стен со всех сторон.

    Одно смущало меня. Когда производили у меня обыск, я слышал, как прокурор шепнул жандармскому офицеру о том, что они поедут с обыском к Полякову, к которому было адресовано письмо Дмитрия. Поляков был молодой студент, очень талантливый зоолог и ботаник, с которым мы вместе совершили Витимскую экспедицию. Родился он в бедной казачьей семье, на границе Монголии. Пре-одолев всевозможные затруднения, Поляков добрался до Петербурга и поступил в университет, где стал известен как зоолог, подававший большие надежды. В это время он сдавал кандидатский экзамен. Со времени долгого пу-тешествия мы были большими друзьями и даже одно время жили в Петербурге вместе. Но Поляков не инте-ресовался моею политическою деятельностью.

    Я заговорил о нем с прокурором. ?Даю вам честное слово, — сказал я, — что Поляков никогда не принимал участия ни в каких политических делах. Завтра у него последний экзамен. Вы разрушите навсегда ученую дея-тельность молодого человека, который боролся много лет и должен был преодолеть большие препятствия, чтобы добиться настоящего положения. Я знаю, до всего этого вам дела нет, но университет смотрит на Полякова как на будущую славу русской науки?.

    Обыск тем не менее сделали у Полякова, но его не арестовали и дали отсрочку на три дня для экзамена. Несколько дней спустя меня вызвали к прокурору, кото-рый с сияющим видом показал мне конверт, написанный моею рукою, а в нем записку, тоже моей рукой, в которой говорилось: ?Пожалуйста, передайте этот пакет В. Е. и попросите хранить, покуда его потребуют установленным образом?. Лица, к которому записка была адресована, в ней не упоминалось.

    — Это письмо найдено у г-на Полякова, — сказал про-курор. — И теперь, князь, его судьба в ваших руках. Если вы мне скажете, кто такой ?В. Е.?, мы сейчас же освобо-дим г-на Полякова, в противном случае мы его будем дер-жать, покуда он нам не назовет упомянутого лица.

    Взглянув на конверт, который был надписан туше-вальным карандашом, и на записку, написанную обык-новенным, я немедленно вспомнил все обстоятельства относительно письма и конверта.

    — Я положительно утверждаю, — сказал я, — что кон-верт и записка не найдены вместе. Это вы вложили письмо в конверт. — Прокурор покраснел. — Неужели вы уверите меня, — продолжал я, — что вы, практический человек, не заметили, что записка и конверт написаны разными ка-рандашами? И теперь вы меня хотите уверить, что все это — одно целое? Нет, милостивый государь, я заявляю вам, что письмо было адресовано не к Полякову.

    Замешательство прокурора продолжалось несколько секунд; затем он оправился и с прежним апломбом сказал:

    — Поляков, однако, сознался, что ваша записка была к нему.

    Теперь я знал, что прокурор лжет. Поляков мог бы еще признать все, касающееся его самого, но он скорее по-шел бы в Сибирь, чем оговорил бы другого. Я посмотрел пристально в глаза прокурору и ответил:

    — Нет, милостивый государь, Поляков никогда не говорил вам ничего подобного. Вы сами отлично знаете, что говорите неправду.

    Прокурор пришел в бешенство или притворился так.

    — Хорошо, — отрезал он, — если вы подождете здесь несколько минут, я вам принесу письменное показание г-на Полякова. Он в соседней комнате.

    — С удовольствием, буду ждать, сколько вам угодно. Я уселся на диване и стал курить бесконечное число папирос. Показание, однако, не явилось ни в этот день, ни позже, и впоследствии каждый раз, при встрече с про-курором, я дразнил его вопросом:

    — Ну, а где же показание Полякова?

    Само собою разумеется, никакого показания не су-ществовало. Я встретился с Поляковым в Женеве в 1878 году, откуда мы сделали необыкновенно приятную экскурсию к Алечскому леднику. Нечего и прибавлять, что Поляков ответил именно так, как я ожидал. Он ска-зал, что решительно ничего не знает как о письме, так и о лице, упомянутом под литерами В. Е. Мы обменивались с ним десятками книг, записку нашли в одной из них. Что же касается конверта, то его извлекли из кармана старого пальто. Полякова продержали в заключении несколько недель, а затем выпустили благодаря ходатайству его ученых друзей. Полиция так и не дозналась, кто такое было лицо ?В. Е.?. Оно в свое время выдало, кому нужно, все мои бумаги.

    Меня повели обратно в камеру, а через несколько времени возвратился прокурор в сопровождении жан-дармского офицера.

    — Ваш допрос теперь кончен, — сказал он мне. — Вас переведут в другое место.

    У ворот стояла карета. Меня пригласили войти в нее, а рядом сел дюжий жандармский офицер, кавказец родом. Я заговорил с ним, но он только сопел. Карета проехала Цепной мост, Марсово поле, затем покатилась вдоль каналов, как будто бы избегая наиболее людные улицы.

    — Мы едем в Литовский замок? — спросил я офице-ра, так как знал, что многие товарищи сидят уже там. Офицер не ответил. С того момента, как я сел в карету, началась та система молчания по отношению ко мне, ко-торая применялась потом целых два года. Но когда каре-та покатилась по Дворцовому мосту, я понял, что меня везут в Петропавловскую крепость.

    Я любовался рекой-красавицей, зная, что не скоро увижу ее опять. Солнце близилось к закату. Тяжелые серые тучи нависли на западе над Финским заливом, пря-мо над головой плыли белые облака, разрываясь порой и открывая клочки голубого неба. Проехав мост, карета повернула налево. Мы въехали под мрачный свод, в ворота крепости.

    — Ну, теперь меня продержат здесь годика два, сказал я офицеру.

    — Нет, зачем же так долго! — ответил кавказец, который, раз мы добрались до крепости, снова приобрел дар слова.— Дело ваше почти кончено, и недели через две его передадут в суд.

    — Дело мое очень простое, — сказал я, — но прежде, чем вы предадите меня суду, вы захотите арестовать всех социалистов в России, а их много, очень много, и в два года вы всех не переловите. — Я тогда не сознавал, как много пророческого было в этом предсказании.

    Карета остановилась у подъезда комендантской квар-тиры. Мы вошли в приемную. К нам вышел генерал Кор-саков, высокий старик с брюзгливым выражением лица. Жандармский офицер шепнул ему что то на ухо, и старик ответил ?хорошо?, окинув его почти презрительным взглядом; затем он повернулся ко мне. Видно было, что комендант вовсе не был доволен получением нового квар-тиранта и несколько стыдился своей обязанности, но взгляд его как будто бы говорил: ?Я солдат и исполняю только долг?. Мы опять сели в карету, но скоро остано-вились у других ворот; здесь нас продержали некоторое время, покуда солдаты не отперли их изнутри. Всякими длинными, узкими проходами мы подошли наконец к третьим железным воротам; они вели под темный свод, из которого мы попали в небольшую комнату, где тьма и сырость сразу охватили меня.

    Несколько унтер-офицеров крепостной стражи забе-гали неслышно в своих войлочных ботинках, не говоря ни слова, покуда смотритель расписывался в книге кав-казца в приеме арестанта. Мне велели раздеться совер-шенно и надеть арестантское платье: зеленый фланеле-вый халат, бесконечные шерстяные чулки, плотности не-вероятной, и желтые туфли такой величины, что они едва держались на ногах, когда я попробовал ступить шаг. Я всегда ненавидел халаты и туфли. Толстые чулки вну-шали мне отвращение. Меня заставили даже снять шел-ковую фуфайку, которая особенно была бы кстати в сырой крепости. Я, конечно, шумно запротестовал по этому по-воду, и через час мне ее отдали по распоряжению гене-рала Корсакова.

    Затем меня повели темным коридором, по которому шагали часовые, и ввели в одиночную камеру. Захлопну-лась тяжелая дубовая дверь, щелкнул ключ в замке, и я остался один в полутемной комнате.


ЧАСТЬ ВТОРАЯ

    ПЕТРОПАВЛОВСКАЯ КРЕПОСТЬ. ПОБЕГ

    I.

    Петропавловская крепость.— Мой казе-мат.— Страдания от вынужденной без-деятельности.— Приезд брата.— Разреше-ние продолжать научные занятия

    Итак, я был в Петропавловской крепости, где за по-следние два века гибли лучшие силы России. Самое ее имя в Петербурге произносилось вполголоса.

    Здесь Петр I пытал своего сына Алексея и убил его собственной рукой. Здесь, в каземате, куда проникла вода во время наводнения, была заключена княжна Тара-канова. Крысы, спасаясь от потопа, взбирались на ее платье. Здесь ужасный Миних пытал своих политических противников, а Екатерина II заживо похоронила тех, кто возмущался убийством ее мужа. И со времен Петра I, в продолжение ста семидесяти лет, летописи этой камен-ной громады, возвышающейся из Невы против Зимнего дворца, говорят только об убийствах, пытках, о заживо погребенных, осужденных на медленную смерть или же доведенных до сумасшествия в одиночных мрачных, сы-рых казематах.

    Здесь перетерпели начальные стадии своей мучениче-ской жизни декабристы, первые развернувшие у нас знамя республики и уничтожения крепостного права. Следы их до сих пор можно еще найти в русской Бастилии. Здесь были заключены Рылеев, Шевченко, Достоевский, Баку-нин, Чернышевский, Писарев и много других из наших лучших писателей. Здесь пытали и повесили Каракозова.

    Здесь, где-то в Алексеевском равелине, сидел еще Нечаев, выданный Швейцарией, как уголовный, но с кото-рым обращались как с опасным политическим преступ-ником Ему уже не суждено было больше увидать свободу-В том же равелине, гласила молва, сидело несколько че-ловек, заключенных на всю жизнь по приказу Александ-ра II за то, что они знали дворцовые тайны, которых дру-гие не должны были знать. Одного из них, старика с длинной бородой, видел в таинственной крепости один из моих знакомых.

    Все эти тени восставали в моем воображении; но мои мысли останавливались в особенности на Бакунине, кото-рый, хотя и просидел два года на цепи, прикованный к сте-не, в австрийской крепости после 1848 года, и потом, вы-данный русскому правительству, прожил еще шесть лет в Алексеевском равелине, вышел, однако, из тюрьмы, после смерти железного деспота, более энергичным, чем многие его товарищи, которые все это время пробыли на свободе. ?Он выжил все это, — говорил я самому себе, — так и я не поддамся тюрьме?.

    Первым движением моим было подойти к окну. Оно было прорезано в виде широкого, низкого отверстия в двухаршинной толстой стене на такой высоте, что я едва доставал до него рукой. Оно было забрано двумя желез-ными рамами со стеклами и, кроме того, решеткой. За окном саженях в пяти я видел перед собою внешнюю кре-постную стену необыкновенной толщины; на ней видне-лась серая будка часового. Только глядя вверх, мог я раз-личить клочок неба.

    Я тщательно осмотрел камеру, в которой, быть может, мне предстояло провести несколько лет. По положению высокой трубы монетного двора я догадался, что моя камера находится в юго-западном углу крепости, в бастио-не, выходящем на Неву. Здание, в котором я сидел, было, однако, не бастионом, а то, что в фортификации называют редюит, то есть внутреннее, пятиугольное, двухэтажное каменное здание, поднимающееся несколько над стенами бастиона и заключающее два этажа пушек. Моя комната была казематом, предназначавшимся для большой пуш-ки, а окно — его амбразура. Солнечные лучи никогда не проникали туда. Даже летом они терялись в толще стены. Меблировку составляли: железная кровать, дубо-вый столик и такой же табурет. Пол был покрыт густо закрашенным войлоком, а стены оклеены желтыми обоя-ми. Чтобы заглушить звуки, обои были, однако, наклеены не непосредственно на стену, а на полотно, под которым я открыл проволочную сетку, а за ней слой войлока. Только под ним мне удалось нащупать камень. У внутрен-ней стены стоял умывальник. В толстой дубовой двери было прорезано запиравшееся квадратное отверстие, что-бы подавать через него пищу, и продолговатый глазок со стеклом, закрывавшийся с наружной стороны малень-кою заслонкою. Через этот глазок часовой, стоявший в коридоре, мог видеть во всякое время, что делает заклю-ченный. Действительно, он часто поднимал заслонку глаз-ка, причем сапоги его жестоко скрипели всякий раз, как он по-медвежьи подкрадывался к моей двери. Я про-бовал заговорить с ним, но тогда глаз, который я видел сквозь стеклышко, принимал выражение ужаса, и заслон-ка немедленно опускалась. И через минуту или две я опять слышал скрип, но никогда я не мог добиться ни слова от часового.

    Кругом царила глубокая тишина. Я придвинул табу-ретку к окну и стал смотреть на клочок неба. Тщетно ста-рался я уловить какой-нибудь звук с Невы или из города на противоположном берегу. Мертвая тишина начинала давить меня. Я пробовал петь, вначале тихо, потом все громче и громче: ?Ужели мне во цвете лет любви сказать: прости навек?, — пел я из ?Руслана и Людмилы?.

    — Господин, не извольте петь! — раздался густой бас из-за двери.

    — Я хочу петь и буду.

    — Петь не позволяется, — басил солдат.

    — А я все-таки буду.

    Тогда явился смотритель, начавший убеждать меня, что я не должен петь, так как об этом он вынужден будет доложить коменданту крепости и так далее.

    — Но у меня засорится горло и легкие отучатся дей-ствовать, если я не буду ни говорить, ни петь,— пробовал убеждать я.

    — Уж вы лучше пойте вполголоса, про себя, — про-сил старый смотритель.

    Но в просьбе не было надобности. Через несколько дней у меня пропала охота петь. Я пробовал было про-должать пение из принципа, но это ни к чему не привело.

    ?Самое главное, — думал я, — сохранить физическую силу. Я не хочу заболеть. Нужно себе представить, что предстоит провести несколько лет на севере, во время полярной экспедиции. Буду делать много движения, гим-настику, не надо поддаваться обстановке. Десять шагов из угла в угол уже не худо. Если пройти полтораста раз, вот уже верста?. И я решил делать ежедневно по семи верст: две версты утром, две — перед обедом, две — после обеда и одну перед сном. ?Если положить на стол десять папирос и передвигать одну, проходя мимо стола, — думал я,— то легко сосчитаю те триста раз, что мне надо пройти взад и вперед. Ходить надо скоро, но повора-чивать в углу медленно, чтобы голова не закружилась, и всякий раз в другую сторону. Затем дважды в день буду проделывать гимнастику с моей тяжелой табуреткой?. Я поднимал ее за ножку и держал в вытянутой руке, затем вертел ее колесом и скоро научился перебрасывать ее из одной руки в другую, через голову, за спиной и меж-ду ногами.

    Через несколько часов после того, как меня привезли, явился смотритель и предложил кое-какие книги. Между ними были старые знакомые, как ?Физиология обыден-ной жизни? Льюиса; но второй том, который мне особенно хотелось прочитать, снова куда-то затерялся. Я попросил, конечно, письменные принадлежности, но мне наотрез отказали. Перья и чернила никогда не выдаются в крепо-сти иначе, как по специальному разрешению самого царя. Я, конечно, сильно страдал от вынужденной бездеятель-ности и начал сочинять в памяти ряд повестей для народ-ного чтения, на сюжеты, заимствованные из русской истории,— нечто вроде ?Mysteres du Peuple? Евгения Сю. Самую идею мне подали ?Очерки из истории рабства?, которые я прочел в одной из старых книжек ?Дела?. Я придумывал фабулу, описания, диалоги и пробовал запомнить все от начала до конца. Можно себе пред-ставить, как изнурила бы мозг подобная работа, если бы я ее продолжал больше, чем два или три месяца.

    В крепости от нескольких поколений заключенных на-копилась целая библиотека. Чернышевский, каракозовцы, нечаевцы — все оставили что-нибудь для следующих по-колений заключенных. Было даже несколько книг, остав-шихся от декабристов, и одна из них попалась мне, и я с чувством благоговения читал какое-то туманное мистически-философское сочинение, которое было в руках этих первых мучеников борьбы против самодержавия в нашем веке, отыскивая каких-нибудь следов — имен или разгово-ров — в старинной книге. Все книги были, между про-чим, до того исчерчены ногтем, что трудно было до чего-нибудь добраться. Одно только имя раз попалось мне, совершенно ясно очерченное ногтем, буква за буквой: ?Нечаев 1873?. — Он, стало быть, еще недавно был жив, заключенный где-то в каком-то каземате, может быть, недалеко от нас.

    Многим заключенным только в тюрьме и удается читать спокойно, без перерыва, серьезные книги. Попадая рано в круговорот кружковой жизни и политической агитации, большинству революционеров только и удается читать толстые книги в тюрьме. Иоган Мост как-то писал мне, что он только в немецкой тюрьме получил порядочное образование. Лионским анархистам только в Клерво уда-лось получить кое-какое образование. Вообще где же молодому рабочему учиться, если не в тюрьме! Но и боль-шинству молодых студентов только в тюрьме удалось про-честь многое и познакомиться основательно с историей.

    За Льюисом, конечно, последовала ?История XVIII века? Шлоссера, книга, которую все без исключения по-павшие в русскую тюрьму прочитывают по нескольку раз. Тюремная цензура охотно пропускала этот тяжело-весный труд немецкого историка, довольно либерального, и из нее наша молодежь знакомилась с Французской ре-волюцией за неимением лучших сочинений. Мне тоже по-зволили пополнить в свою очередь крепостную библио-теку, и я приобрел всю ?Историю? Соловьева и пополнил то, чего не хватало из Костомарова, Сергеевича, Беляева. Все это я прочитал по нескольку раз в крепости и глубоко наслаждался, читая не только общие исследования, но даже такие специальные работы, как, например, ?Одежды русских царей и цариц? и т. п., которые мне потом носили из библиотеки Черкасова.

    Еще одну книгу хотелось бы мне помянуть добром за вынесенное из нее наслаждение. Это Стасюлевича ?Хрестоматия средних веков?. Если по новейшим или древ-нейшим периодам истории каждый писатель по-своему толкует события, то нигде произвол и даже полнейшее непонимание периода не доходят до такой степени, как в исследованиях по средним векам. Историки, выросшие на государственности, римском праве, в большинстве случаев совершенно не способны понять смысл средневе-ковой жизни. Им важно ленное начало, отношение феода-лов к королевской власти (которую они все, кроме Огюстэна Тьерри и даже включая его, преувеличивают), пра-вовые, установленные грамотами или договорами отноше-ния крестьян к землевладельцам, или же отношения церк-ви как государственного учреждения к королю, папе или своей пастве; но взаимные отношения крестьян и горожан между собою, не определенные никакими письменными документами (так же как отношения сельчан в сельском ?обществе?, в общине), совершенно ускользают от них. Выросши на школе римской государственности и римского права, большинство историков даже не подозревает это-го обширного мира правовых отношений, построенных на неписаном обычном праве.

    Вот почему я с таким удовольствием читал выборки из хроник, из которых составлена ?Хрестоматия? Стасю-левича. Я не поручусь, что Стасюлевич тоже не упустил в этих выборках самого существенного, то есть намеков, попадающихся в этих хрониках, на взаимные обычные отношения людей. Но уже потому, что выборки так об-ширны, в них попадаются там и сям ценные намеки; затем хотя бы и придворная и монастырская жизнь, выступа-ющая в этих хрониках, сама по себе в высшей степени интересна, иногда драматична и всегда дышит самою жизнью.

    Больше всего я зачитывался, конечно, такими сочи-нениями, как ?Вече и князь? Сергеевича, или такими исследованиями, как Беляева ?Крестьяне на Руси?, в ко-торых выступала жизнь, масс в средние века русской жизни. С большим удовольствием читал я также ?Жития святых?, где иногда попадаются среди массы хлама та-кие бытовые картины, которых больше нигде не найдешь. Наши русские летописи — такая роскошь, что удивляешь-ся, как мало их читают! Псковская летопись в особен-ности так живописна и такой драгоценный материал для понимания средневекового городского уклада, что ни в одной, кажется, литературе нет ничего подобного. Дело в том, что в Пскове средневековая жизнь удержалась в первобытных формах до сравнительно позднего периода, когда писание летописей уже достигло более высокой степени совершенства. А затем сама демократическая жизнь Пскова, без очень богатых купеческих семей, ста-новящихся ?тиранами? города, более выдвигает в истории народные массы, потому Псковская летопись — образец для жизни целой массы подобных городов в Западной Европе, не оставивших своих летописей.

    Вообще изучение, подробное, доскональное и ориги-нальное (то есть со своими соображениями и выводами), истории одной страны дает совершенно неподозреваемую силу для понимания истории всех стран Европы. Казалось бы с первого взгляда: что общего между историей Франции или Германии и России? А между тем и там повторя-ется те же формы развития родовой, мирской, городской и государственной жизни, и — что всего поразительнее — известные периоды выражаются в сходных лично-стях. Конечно, все эти личности имеют специальную физиономию — на то они и личности, и на то каждая страна сама по себе. Каждый человек имеет свою физио-номию, и француз отличается от русского, даже .когда он принадлежит к тому же типу — дипломата, или воина, или мыслителя. Но если признать это неизбежное личное выражение и национальное и всматриваться в различные стадии человеческой культуры, то сходство порази-тельное.

    Меровингский период во Франции — тот же первона-чальный рюриковский период России. Городское наро-доправство проходит во Франции и в России те же ста-дии развития. Между Людовиком XI и Иоанном Гроз-ным, в их борьбе с боярством, сходство полное, и — что всего поразительнее — в обеих личностях много общего. Между Петром I и Людовиком XIV, конечно, разница громадная, но их историческая роль — укрепление само-державия государства — чрезвычайно сходная. Затем царствование императриц в России и любовниц Людови-ка XV во Франции — опять сходные периоды государст-венного развития. И, наконец, Александр II и Людо-вик XVI шли одною стезею, и, если бы не замешались террористы, царствование Александра II, вероятно, за-кончилось бы Учредительным собранием.

    Большего сходства напрасно было бы искать. Исто-рия повторяется, но не в виде слепка — все равно как в истории развития сумчатых повторилась история раз-вития млекопитающих (или, вернее, наоборот) и созда-лись сходные параллельные типы.

    Но зато в развитии учреждений и правовых отноше-ний между различными частями общественного орга-низма сходство еще больше.

    Итак, с первого же дня в крепости было что читать. Но я так привык писать, творить из прочитанного, что одно чтение не могло меня удовлетворить.

    В одном из старых номеров ?Дела? мне попался пере-вод двух очерков из романа французского писателя Евгения Сю ?Тайны народа?. Имя Сю, конечно, не упо-миналось (цензура не пропустила бы), но перевод был довольно полный. И, не зная, откуда взяты эти очерки, я был поражен их мыслью. Я стал составлять в уме такие же очерки из русской истории для народа. Придумывал завязку, лиц, события, разговоры, главу за главой, и, ходя из угла в угол, повторял себе эти написанные в уме главы. Я где-то читал, что Милль делал нечто подобное раньше чем писать.

    Такая усиленная мозговая работа скоро довела бы мой мозг до истощения, если бы, благодаря тому же бесценному, милому брату Саше, мне не позволили меся-ца через два-три засесть за письменную работу.

    Когда меня арестовали, Саша был в Цюрихе. С юно-шеских лет он стремился из России за границу, где люди могут думать, что хотят, свободно выражать свои мысли, читать, что хотят, и могут открыто высказывать свои мысли.

    К агитации среди народа в России он не пристал. Он не верил в возможность народной революции, и сама революция представлялась ему как действие организо-ванного представительства народа, Национального со-брания и смелых ?интеллигентов?. Он знал Французскую революцию, как ее рассказывали парламентские историки, и сочувствовал толпам только парижским, когда они шли на приступ Бастилии или Тюильри под руководством интеллигентных вожаков. Его изящную, философски-артистическую натуру, вероятно, коробило от прикосно-вения толпы, обнищалой, иногда высоконастроенной, но иногда и грубой, пьяной, аплодирующей казням своих лучших защитников.

    Он понимал социалистическую агитацию, как она ве-дется в Западной Европе: образованные вожаки, увле-кающие толпу на митингах, организующие ее; но мелкая повседневная толчея — разговоры сегодня с Яковом Ива-новичем, завтра с Павлом Петровичем в рабочих квар-тирах, воззвания к крестьянству, быть может, крестьян-ское восстание с его крайностями, а подчас и с неизбеж-ными зверствами — не привлекали его. Он не верил в ре-волюционные инстинкты крестьянства, в возможности пробуждения их, и к нашему движению он не пристал. ?Признаюсь, — говорил он осторожно, не желая подры-вать мою веру своей критикой, — признаюсь, я не пони-жаю, как можешь ты верить в возможность революции в России, особенно крестьянской?.

    Надо, впрочем, сказать, что он выехал из России в Швейцарию очень скоро по моему возвращению из-за границы, когда я только что примкнул к кружку ?чайковцев?, и наша пропаганда среди рабочих только что на-чиналась.

    Вообще брат Саша не был народником-революционе-ром. Социалист по убеждениям, он, попавши за границу, душою был с Интернационалом, но с более умеренною его фракциею. Случись восстание, случись нам быть в Париже во время Коммуны, он дрался бы на баррикадах до последней капли крови, с последнею горсточкою рабо-чих на последней баррикаде. С Исполнительным комите-том он пошел бы всею душою и был бы одним из самых решительных бойцов. Но в подготовительном периоде он пошел бы с умеренною фракциею, веря в политическую борьбу прежде всего и в массовую агитацию митингов, конгрессов, манифестаций.

    Атмосфера, царившая в то время в России среди ин-теллигентных слоев, была ему противна. Главной чертой его характера была глубокая искренность и прямодушие. Он не выносил обмана в какой бы то ни было форме. Отсут-ствие свободы слова в России, готовность подчиниться деспотизму, ?эзоповский язык?, к которому прибегали русские писатели, — все это до крайности было противно его открытой натуре. Побывав в литературном кружке ?Отечественных записок?, он только мог укрепиться в своем презрении к литературным представителям и вожа-кам интеллигенции. Все ему было противно в этих лю-дях: и их покорность, и их любовь к комфорту, которая для него не существовала, и их легкомысленное отноше-ние к великой политической драме, готовившейся в то время во Франции.

    Вообще русскою жизнью, где и думать, и говорить нельзя, и читать приходится только то, что велят, он страшно тяготился. Думал он найти в Петербурге вол-нующуюся, живую умственную среду, но ее не было нигде, кроме молодежи; а молодежь либо рвалась в народ, либо принадлежала к типу самолюбующихся говорунов, довольных своим полузнанием и решающих самые слож-ные общественные вопросы на основании двух-трех про-читанных книг всегда в ту сторону, что с такою ?невеже-ственною толпою ничего не поделаешь?.

    Когда я попал за границу и писал из Швейцарии восторженные письма о жизни, которую я там нашел, и о климате, и о здоровых детях, он решил перебраться в Швейцарию. После смерти обоих детей — чудного, при-ветливого, умного и милого Пети, унесенного в двое суток холерою, когда ему было всего три года, и Саши, двухмесячного очаровательного ребенка, унесенного ча-хоткою, — Петербург еще более ему опостылел. Он оста-вил его и переехал в Швейцарию, в Цюрих, где тогда жило множество студентов и студенток, а также жил Петр Лаврович Лавров, которого Саша был большим почитателем.

    Саша начал, как я уже говорил, на девятнадцатом году своей жизни большое сочинение ?Бог перед судом разума?. Но и в отрицании бога, и в физическом миро-созерцании он не доходил до совершенно определенных выводов.

    В существование бога он не верил — абсолютно не допускал его ни в какой форме — и превосходно разби-рал невозможность бога-личности, бога-творца, бога-все и бога-ничего. Он прекрасно понимал историческое, антро-поморфическое возникновение идеи божества...

    — Стало быть, бога нет; так прямо и скажи, — гово-рил я.

    — Нет, научно я не имею права это сказать, — отве-чал он, — и по какой-то диалектической тонкости, кото-рой я никогда не мог понять, так-таки просто не способен никогда, несмотря на сотни разговоров, понять, не говоря уже оправдать — он заключал, что научно он не имеет права сказать, что бога нет: — Все равно, как я не имею права сказать, — говорил он, — что не существует какой-нибудь силы вне известных нам физико-химических сил.

    — Хорошо, — возражал я, — но можешь ты сказать, что, какую бы новую силу мы ни открыли, она будет опять-таки физико-химическая, то есть подлежащая за-конам механики, каковы бы эти законы ни были?

    — Нет, этого я не имею права сказать: я ничего о ней не знаю и ничего сказать достоверного не могу. Я верю, что она будет физико-химическая сила... или, вернее, ничему не верю, ничего не знаю, и если ты берешь на себя нахальство утверждать, что она должна быть физико-химическая сила, то это только нахальство не-вежества.

    Я пробовал давать спору такую постановку — един-ственно правильную, по моему мнению, но которая, сколь-ко мне известно, не встречается в философских сочи-нениях.

    — Все утверждения науки, — говорил я, — простые утверждения вероятностей. Если я говорю, что свинья родит четвероногих поросят об одной голове, — это гро-мадная вероятность. Но когда-нибудь может случиться и случается, что вследствие обстоятельств, не принятых мною в расчет, свинья родит поросенка о двух головах и с шестью ногами. Слова ?уродливость?, ?случайность? только то и выражают, что тут могли повлиять причины, вторых я не принял в расчет и не мог принять, не зная и не предвидя их.

    Все утверждения науки имеют тот же характер. И по-добно тому как при всяком измерении всегда следовало бы указывать возможную неточность измерении, то есть говорить. ?Окружность земного шара — сорок миллионов метров + или – тысяча метров?, точно так же, утвер-ждая, что такое-то явление совершится так-то, что шар, например, отскочит от стены под таким-то углом, следо-вало бы прибавить, что вероятность этого отскакивания под таким-то углом — такая-то, малейшая неоднород-ность стены или шара изменит угол, теплота шара может изменить его упругость и т. д. и т. д. Точно так же, если я говорю, что планета Венера завтра будет стоять там-то, в такой-то точке, то это не фантазия, а громаднейшая вероятность. Я могу только сказать, что хотя и есть мил-лионы причин, которые могли бы помешать Венере быть в такой-то точке своей орбиты, но вероятность, что эти причины ускользнули от нашего наблюдения или проявят-ся внезапно в измеримых пределах, до того ничтожна, что я могу признать несомненным, что Венера завтра бу-дет там. А что через тысячу лет Венера будет в такой-то точке, я и вовсе сказать не могу, потому что если бы я и вычислил пертурбации на тысячу лет вперед и мог вычислить их с громадною точностью, то и тогда непред-виденным мною нарушениям осталось бы столько места, что всякое предсказание было бы ложно

    Вероятность малая, большая или почти бесконечная — основание всех научных предсказаний. Так можешь ли ты сказать, что вероятность открытия новой силы, не физико-химической, так же мала, как вероятность того, что завтра Венеры не будет в нашей солнечной системе или даже не будет Солнца?

    — Нет, — отвечал он, — совершенно другого разряда явления, о них я ничего не знаю.

    Так он и остался кантианцем, отрицая материализм, который он называл нахальным невежеством, и, отрицая бога, говорил, что он не может сказать, что такого су-щества нет.

    — Если бы я сошел с ума, разве только тогда я мог бы уверовать в бога. Я недавно видел во сне, что уверо-вал в бога, и проснулся сию минуту, заливаясь хохотом. Но утверждать научно, что бога нет, я не имею права Наука не может ни доказать существования бога, ни опро-вергнуть его.

    — Но ведь ты знаешь генезис этой идеи.

    — Генезис плох, но и генезис идеи о круглых орбитах был плох это ничего не доказывает.

    Так мы никогда и не могли согласиться. Точно так же и в физико-химическом основании психической жизни. Здесь мы спорили с ним до хрипоты, поднимали крик на весь дом, ссорились — и никогда согласиться не мог ли. ?Явления могут быть познаваемы только в пространстве и во времени. Психологические явления мы познаем только во времени?, — так повторял он мне сотни, тысячи раз и, признав это за доказанную теорему, выводил, что если нам удастся проследить все молекулярные движе-ния, происходящие в мозгу человека, и провести полней-шую параллель между такою-то кривою вибраций и такими-то ощущениями, — и этого мы, конечно, достигнем,— то и тогда все, что сможем сказать, это то, что это два ряда параллельных явлений. ?Я могу сказать еще, кто я думаю, что сущность их едина, но это будет не науч-ное утверждение, так как наука о сущности явлений ничего не знает?.

    Сколько мы ни спорили, слово сущность стояло, как преграда, не дававшая возможности дойти до соглашения.

    — Но ведь ты локализируешь боль — ощущение, физиолог локализирует химический процесс или электрическую силу в таком то нерве, он изучает ощущения в пространстве!

    — Нет, он моего ощущения не знает, я локализирую боль, но ощущение боли существует для меня только во времени Сущность его непознаваема

    Замечательно, что у брата, как и у всех держащихся подобных воззрений, был ряд других мыслей, которые он в большинстве случаев недоговаривал, брат, впрочем, со своею беспредельною искренностью, иногда высказывал и эти задушевные вопросы, с наукою не имеющие ничего общего.

    Так, он говорил раз или два.

    — Но для чего весь этот мир существует? Где же цель его существования?

    И он, эволюционист (он не был дарвинист) в смысле Ламарка, отрицатель идеи о боге, задавался и мучился вопросом о цели существования мира!

    — Да все это антропоморфизм! Перенесение человеческих представлений и целей на природу! Ты теперь рассуждаешь как дикарь, который, перенеся свои чувства на внешний мир, видит в нем творца, разумную силу, думающую по человечески…

    Но его поэтическая натура не могла себе представить бесцельный мир. Она искала человеческого чувства и в природе.

    Точно так же мысль о возможности существования сил природы, неведомых нам, привела его впоследствии и к некоторой вере в спиритизм...

    Саша был натуралист в душе. Он, едва зная матема-тику и путаясь в самых элементарных геометрических теоремах, писал статьи по астрономии — критические обзоры открытий по падающим звездам и по строению вселенной, о которых астрономы говорили с большим уважением.

    Помнится, раз на улице меня остановил астроном Савич. ?Знаете ли вы, — говорил он, — что статья вашего брата — замечательная статья! Мы все путаемся все вре-мя в мелочах подробностей, а он так хорошо разобрал все новейшие работы и так прекрасно распутывает самые сложные вопросы строения вселенной?.

    Недавно в Америке профессор Хольден — большой умница и творческий ум в астрономии — говорил мне то же и жалел, что не может показать мне письма рус-ского астронома Гильдена, рекомендовавшего Сашу в та-ких выражениях: ?Замечательный дар обобщения и об-разного представления строения вселенной?.

    В вопросе о падающих звездах Саша так же распу-тывал самые трудные вопросы.

    Но вместе с тем его ум не был ум естественника, привыкшего к точному измерению, опыту и наблюдению, — его метод не был методом естественника. В биологии он взвешивал критическую цену аргументов за и против на основании опыта; в астрономии он тоже оценивал критическую вескость тех или других аргументов или гипотез на основании согласия гипотезы или аргумента с массою других групп фактов. Но метод его оставался не научным, а, скорее, критическим или диалектическим — общекритическим, а не существенно научно критиче-ским.

    Так, в надежде, что откроются неведомые силы, он самым некритическим, то есть самым ненаучным, образом принимал на веру фокусы спиритов. Так, например, когда я был в доме предварительного заключения, я получил от него длиннейшее письмо, где он отстаивал реальность таких фокусов. ?Такой-то (ученый) свидетельствует, что при нем угол рояля стал подниматься и отделяться от пола?, и он упрекал меня в нахальном невежестве за то, что я отрицал возможность этого без помощи проволоки или рычага.

    Я получил это письмо на пасху. Мне прислали в тюрь-му кулич, в который были вставлены бумажные цветки, посаженные на довольно длинных, очень тонких прово-лочках. Я закрепил одну из них и подвешивал к ней кни-ги. Оказалось, что проволока из желтой меди, тонкая, как тонкая нитка, выдерживала какое-то просто неве-роятное число тяжелых книг — я забыл уже их вес, но он был очень большой.

    Сообщая Саше результат этого тюремного опыта, я писал ему, что первый попавшийся фокусник поступил бы научнее ученого. Он освидетельствовал бы, не подвязан ли угол рояля к проволоке, и определил бы, какую тон-чайшую стальную проволоку достаточно было бы подвя-зать, чтоб приподнять угол рояля.

    Но, как и всем кантианцам, Саше и в голову не при-ходило проверить такие утверждения опытом. Он при-нимал их на веру, потому что все его миросозерцание, хотя и атеистическое, подготовляло его к принятию та-ких фактов на веру.

    Лучшее выражение своих философских воззрений Саша находил в статье П. Л. Лаврова ?Механическая теория мира?, которая произвела на него глубокое впе-чатление еще в юности; он записал ее в число немногих книг, имевших влияние на его развитие. Вообще он впол-не сходился в философском мировоззрении, в кантиан-стве и в отношении к материализму с Лавровым и, уже едучи в Цюрих, чувствовал к нему глубокое уважение. Знакомство с П. Лавровым только усилило это уважение личною дружбою, можно было бы сказать, если бы друж-ба была возможна при разнице их лет.

    В Цюрихе в то время шла жестокая борьба ?лавристов? с ?бакунистами?. Оставаться нейтральным в этой борьбе не было возможности. Саша попробовал остаться нейтральным вместе с двумя-тремя ?цюришанками?; но за это обе партии относились к нему не особенно дружелюбно. Если бы не его открытая натура, беско-нечное добродушие и всеподкупающая доброта, к нему, может быть, отнеслись бы даже враждебно. Но при своей абсолютной правдивости он не мог одобрить способ действий тех, к кому его более влекло по убежде-ниям, то есть ?лавристов?, и, когда он порицал их за похи-щение части библиотеки, на него злились как на врага. Потом, когда он не одобрял избиения Смирнова Соколовым, на него косились ?бакунисты?, а когда он видел, сколько было притворства в последующем поведении Смирнова и его якобы болезни, происшедшей от побоев, и не одобрял этого, на него косились ?лавристы? и т. д. Если бы его не так любили все, лично ему, верно, стало бы неприятно жить в Цюрихе. С Лавровым он, конечно, остал-ся в дружбе, несмотря на все это, так как Лавров хотя и стоял за своих, но едва ли мог одобрять их действия.

    Кстати, мне следовало бы рассказать об отношении ?чайковцев? к этим ссорам, которые имели свой отголосок и у нас. У нас была своя типография в Цюрихе, кото-рой заведовал сперва некий Александров. Я раз или два видел этого Александрова в Цюрихе мельком и мало с ним говорил, а может быть, только перекинулся несколькими словами. Он был человек высокого роста, плотный, не очень далекий, говорили мне, но умевший воодушевлять молодежь. Около него всегда было несколько набор-щиц-студенток, учившихся набирать, которые помогали по типографии.

    В Цюрихе говорили тогда об его нехорошем отноше-нии к некоторым барышням; вообще, его не любили. Когда мы решили усилить наше печатание, кружок по-слал туда Гольденберга, который сменил Александрова. Гольденберг и издал наши брошюры: ?Мудрицу Наумов-ну?, ?Чтой-то, братцы?, ?Сказку о четырех братьях?, ?Пугачевщину?, ?Слово в Великий пяток? и т. д.

    Но кроме своих народных книжек нам хотелось еще поддержать заграничный журнал.

    Журналов тогда предполагалось два, один — Лавро-ва, другой — Бакунина. Лавров хотел сначала издавать конституционный журнал, весьма умеренный, программу которого я видел в Петербурге еще до моего поступления в кружок Чайковского и до поездки за границу, если не ошибаюсь. Помнится, я тогда, не зная Лаврова и никакого движения в Петербурге, отнесся к этой программе с пол-ным равнодушием. В ней не было, сколько помнится, даже намека на рабочее и социалистическое движение.

    Потом Лавров усилил эту программу в социалисти-ческом смысле.

    Когда я вернулся из-за границы и рассказал мои впе-чатления об Интернационале в кружке ?чайковцев?, ко-торого я был уже членом, кружок решил послать в Цюрих своего делегата, который повидался бы и с Лавровым, и с Бакуниным и выбрал бы, который из двух журналов будет более сходен с нашею программою. Я советовал послать Дмитрия, но кружок решил послать Куприя-нова (Михрютку), к уму которого кружок относился про-сто с благоговением.

    Не знаю, как Куприянов выполнил поручение; баку-нисты говорили, что он ни с кем из них и не повидался, а прямо направился к Лаврову и указал ему на необходи-мость более социалистической программы (третья про-грамма Лаврова), если он хочет работать для нарождав-шегося движения молодежи. Факт тот, что, когда он вер-нулся из-за границы (я ему дал свой паспорт и жил тогда, летом, беспаспортным в Обираловке у Леночки), кружок признал ?Вперед? своим органом и оказал де-нежную поддержку журналу Лаврова. Большинство чле-нов кружка, хотя и знало очень мало о социал-демокра-тизме и анархизме, было и по кружковым связям, и по убеждениям скорее социал-демократами, чем анархи-стами.

    Я вполне и отчасти, может быть, Чарушин, и отчасти Сергей Кравчинский и Дмитрий Клеменц предпочли бы поддержать бакунистский орган или оба, но Корниловы горой стояли за социал-демократический орган, и мы спо-рить не стали. Все находили, что не из-за чего. Выйдет журнал, понравится — будем его ввозить. Выйдет дру-гой и если понравится, то и его будем ввозить, а пуб-лика читающая сама выберет, что ей лучше. Вообще у нас было свое дело, и мы могли бесстрастно относиться к цюрихской борьбе. Некоторые страстно отнеслись к избиению Смирнова Соколовым; большинство же, хотя кулачную расправу вообще порицало, не защищало ни той, ни другой стороны. Наше собственное дело поглощало нас, и для своего дела мы печатали свои брошюры.

    Но первый номер ?Вперед? с его статьею о необходи-мости учения в университетах — когда молодежь шла учиться в народ, а у профессоров учиться и нечему было по общественным наукам, — этот номер почти всех возму-тил даже в нашем кружке. Точно повеяло на нас из мо-гилы, и вообще первым номером все остались очень не-довольны. Руководителя молодежи приходилось самим руководить, тащить за собою. Так и случилось.

    Впрочем, этому журналу мы и не придавали особого значения. Распространяли, а свое дело вели сами по себе, ни на кого из нас увещания Лаврова не произвели никакого впечатления. Помнится, на одном из наших заседаний я заявил, что, если, например, кружок пошлет меня перевозить ?Вперед?, я это сделаю, но души в это дело не положу. Большинство активных членов в нашем кружке, особенно те, кто работал в рабочей среде, было того же мнения. Скукой веяло от журналов, тогда как у нас шла кипучая жизнь.

    Скажу, наконец, еще о наших изданиях. Я был вместе с Сергеем, Дмитрием и Тихомировым (только их троих и помню) в ?Литературном комитете? кружка. Мы со-бирались в той же квартире, которую держала Перов-ская — в Казарменном, кажется, переулке, недалеко от Невки.

    Из всего, что мы пересматривали, я помню только обе книжки Тихомирова — ?Сказку о четырех братьях? и ?Пу-гачевщину?, потому что я принимал участие в переделке.

    ?Сказка? всем нам очень понравилась; но когда мы прочли ее заключение, мы совсем разочаровались. У авто-ра четыре брата, натерпевшись от капитала, государства и т. д., сошлись все четверо на границе Сибири, куда их сослали, и заплакали. Сергей и я настаивали, чтобы конец был переделан, и я переделал его и сделал так, как он теперь в брошюре, что они идут на север, на юг, на запад и на восток проповедовать бунт.

    Точно так же и в ?Пугачевщине? конец был плох. Некоторые замечали, что военные действия Пугачева были изложены по недавно напечатанному тогда иссле-дованию слишком подробно. Сергей и я, военные люди, отстояли сохранение этих подробностей и находили их ничуть не утомительными, а весьма поучительными. Но зато решили приделать конец, где бы изображен был идеал безгосударственного послереволюционного строя.

    Я и написал этот конец в несколько страниц. Моя рукопись попалась потом в руки жандармов.

    Но возвращаюсь после этого длинного отступления к Саше.

    Он жил в Цюрихе, не намереваясь возвращаться вовсе в Россию, когда до него дошла весть о моем аресте.

    Он все бросил: и работу, и вольную жизнь, которую любил, и вернулся в Россию помогать мне пробиться в тюрьме.

    Шесть месяцев спустя после моего ареста мне дали с ним свидание. В мою камеру принесли мое платье и пред-ложили одеться.

    — Зачем? Куда идти? — никто не отвечал на слова. Затем попросили пройти к смотрителю, где меня ждал тот же грузин — жандармский офицер; потом через во-рота, а за воротами ждала карета. ?В Третье отделение? — вот чего я добился от офицера.

    Выехать из крепости, прокатиться по городу — и то уже был праздник; а тут еще повезли по Невскому.

    Едучи, я все строил планы, как бы сбежать. Офицер дремал в своем углу. Вот бы потихоньку отворить двер-цы кареты, выпрыгнуть и на всем скаку вскочить в карету к какой-нибудь барыне, проезжающей на рысаках. Уска-кать от погони было бы нетрудно. Настоящая барыня, впрочем, ни за что не примет, но какая-нибудь из барынь полусвета, пожалуй, не откажется увезти, если я вскочу к ней в коляску и взмолюсь.

    Ну, словом, пофантазировать не мешает. Гораздо серьезнее было, если бы кто-нибудь подъехал к карете, держа запасную лошадь в поводу. Тут можно было бы ускакать.

    В Третьем отделении я застал Сашу. Нам дали свида-ние в присутствии двух жандармов.

    Мы оба были очень взволнованы. Саша горячился и много ругал жандармов ворами. ?Они все у тебя украли: я не нашел в твоих бумагах таких-то документов, таких-то бумаг?. Все эти бумаги за несколько часов до моего ареста я препроводил в такое место, где бы жандармы не могли их найти. Я старался дать ему понять это, шеп-ча на всех языках: ?Оставь это!? Он не унимался. ?Да нет, я не хочу этого оставить: я разыщу документы?. Насилу мне удалось шепнуть по-французски, что бумаги взяты не жандармами.

    Саша поднял на ноги всех наших ученых знакомых в Географическом обществе и Академии наук, чтобы до-быть мне право писать в крепости. Перо и бумага строго запрещены в крепости, но если Чернышевскому и Писа-реву было позволено писать, то на это требовалось осо-бое разрешение самого царя.

    Саша принялся хлопотать через всех ученых знако-мых. Географическому обществу хотелось получить мой отчет о поездке в Финляндию, но оно, конечно, и пальцем бы не двинуло, чтобы получить разрешение мне писать, если бы Саша не шевелил всех. Академия наук была также заинтересована в этом деле.

    Наконец разрешение было получено, и в один пре-красный день ко мне вошел смотритель Богородский, го-воря, что мне разрешено писать мой ученый отчет и что мне нужно составить список книг, которые мне нужны. Я написал полсотни книг, и он пришел в ужас. ?Столько книг ни за что не пропустят, — говорил он, — а вы напи-шите книг пять-десять, а потом понемногу будете требо-вать, что вам нужно?. Я так и сделал и наконец получил книги, перо и бумагу. Бумага мне выдавалась по стольку-то листов, и я должен был счетом иметь ее у себя в полном комплекте; перо же, чернила и карандаши выдавались только до ?солнечного заката?.

    Солнце зимою закатывалось в три часа. Но делать было нечего. ?До заката?, — так выразился Александр II, давая разрешение.


III.

    Прогулка в тюремном дворе. — Арест бра-та. — Месть Третьего отделения

    Хуже всего было полное безмолвие вокруг, невозмож-ность перекинуться словечком с кем бы то ни было. Мерт-вая тишина нарушалась только скрипом сапог часового, подкрадывающегося к ?иуде?, да звоном часов на коло-кольне. Я понимаю, что нервного человека этот звон мо-жет доводить до отчаяния. Каждые четверть часа коло-кола звонят ?господи помилуй?, раз, два, три, четыре раза. Каждый час после медленного перезвона колокол начинает мерно отбивать часы, а затем начинается пере-звон ?Коль славен наш господь в Сионе?; зимою, при резких переменах температуры, все колокола отчаянно фальшивят, и эта какофония, точно похоронный пере-звон в монастыре, длится добрых пять-шесть минут. А в двенадцать, после всего этого, часы отзванивают еще более фальшиво ?Боже царя храни?. Днем все это хоть немного заглушается городским шумом, но ночью весь этот звон как будто тут, где-то вблизи, и, слушая бой ко-локолов каждые четверть часа, невольно думаешь о том, как прозябание узника идет бесплодно вдали от всех, вдали от жизни. ?Еще час, еще четверть часа твоего бесплодного прозябания прошли?, напоминают колокола, и никто не знает, даже сам, кто тебя здесь держит, сколько еще пройдет таких бесплодных часов, дней, го-дов... много годов, может быть, раньше, чем вспомнят тебя выпустить, или болезнь и смерть откроют тебе двери тюрьмы...

    Мертвая тишина кругом...

    Напрасно пробовал я стучать в подоконницу направо — нет ответа, налево — нет ответа. Напрасно стучал я пол-ною силою разутой пятки в пол в надежде услыхать хоть какой-нибудь, хоть издалека, неясный ответный гул — его не было ни в первый месяц, ни во второй, ни в первый год, ни в половине второго.

    Меня перевели в нижний этаж, покуда верхний чистили или переделывали. Еще меньше света проникало там в ка-земат, и неба вовсе не было видно; только грязная серая стена из дикого камня стояла перед глазами, и даже го-луби не прилетали к окну. Еще темнее было мне чертить свои карты, и только мои крепкие близорукие глаза могли выдерживать мелкую работу ситуаций на маленьких кар-тах, которые я готовил для своего отчета.

    Но и там, внизу, ниоткуда не мог я добиться хотя бы глухого стука в ответ на мой стук.

    Каждый день, если дождь не лил или пурга не мела, меня выводили гулять. Часов около одиннадцати являлся унтер в мягких войлочных галошах сверх сапог и вносил мою одежду: панталоны, сюртук, сапоги, шубу. Я торо-пился одеться и радовался, если успевал пройти десяток раз из угла в угол — лишь бы услыхать звук своих соб-ственных шагов...

    Если я спрашивал крепостного унтера, приносившего платье, хороша ли погода, нет ли дождя, он испуганно взглядывал на меня и уходил, не отвечая; караульный солдат и унтер из караула стояли в дверях и не спускали глаз с крепостного унтера, готовые сфискалить, если бы он заговорил со мною.

    Затем меня вели гулять. Я выходил во внутренний дворик редута, где стояла банька и прохаживались два солдатика из караула. Я пытался с ними заговорить, но они молчали.

    Я ходил, ходил вкруговую по тротуарику пятиуголь-ного дворика, и изо дня в день видел все то же и то же. Изредка воробей залетал в этот дворик; иногда, когда вокруг ветер был с той стороны, тяжелые хмурые пары, выходящие из высокой трубы монетного двора, окутывали наш дворик, и все начинали отчаянно кашлять. Иногда, очень редко, видел я девушку, должно быть дочь смотри-теля, выходившую из его крыльца и проходившую шагов десять по тротуару, в ворота, которые тотчас запирали за нею, затем слышался стук другой отпертой калитки, стало быть, она вышла. Она выходила обыкновенно из своей квартиры тогда, когда я был на другой стороне дворика; а если я слышал звонок у калитки и она входила во дворик, возвращаясь домой, ее пропускали тоже так, чтобы не встретиться. И она торопилась пройти, не смея взглянуть, как бы стыдясь быть дочерью нашего смо-трителя.

    Еще, на праздниках, я несколько раз видел кадетика лет пятнадцати — сына смотрителя. Он всегда так лас-ково, почти любовно смотрел на меня, что, когда я бежал, я сказал товарищам, что мальчик, наверное, симпатично относится к заключенным. Действительно, я узнал потом, в Женеве, что, едва он вышел в офицеры, он присоеди-нился, кажется, к партии ?Народная воля?, помогая переписке между революционерами и заключенными в кре-пости; затем его арестовали и сослали в Восточную Си-бирь, в Тунку.

    Еще помню я, что летом около бани выросло несколь-ко цветов; голые, худосочные, они все-таки пробились сквозь камни мощеного дворика на южной стороне бани, и, увидав их, я сошел с тротуарика и подошел к ним. Оба сторожа и унтер бросились ко мне: ?Пожалуйте на тротуар?. Я подошел к цветкам. Все три стража уста-вились на меня, стоя вокруг меня, — все удовольствие было испорчено, и я более не стал подходить к цветам.

    Вот одно, другое, третье, десятое, пятнадцатое решет-чатое окно... а вот опять первое... только и было разно-образия в этом дворике. Раз или два залетел воробей, и это было событие.

    И я ходил и обыкновенно глаз не спускал с золоченого шпица Петропавловского собора. Он один менялся изо дня в день, то горя ярким золотом под лучами солнца, то скрывая свой блеск под дымчатою пеленою серого лег-кого тумана, то хмурясь, когда темные свинцовые облака ползли в зимнюю пору над Невою, и шпиц темнел, подни-маясь в небо стальной иглой.

    ?Эдак и счет дням потеряешь?, — говорил я себе и с первого же дня сделал себе календарь.

    У меня были две пары очков, одни для письма, другие для улицы, и одна пара была в кожаном футляре, разграф-ленном квадратными линиями на ромбики. Я сосчитал: их было на обеих сторонах более сотни. Каждый мог сой-ти за неделю, и, ложась спать, я ножом выдавливал каждый день палочку поперек ромба. Я знал, таким образом, день недели и число.

    Большие праздники мне напоминала пушечная пальба, начинавшаяся из пушек нашего бастиона. Один раз нача-лась пальба не в назначенный день и час. Я с трепетом прислушивался — не будет ли сто один выстрел, может быть, царь умер. Но оказалось всего тридцать один вы-стрел: значит, в царской семье прибавился новорожденный.

    Раз тоже, ветер страшно выл на крыше и в щели окон, и раздался пушечный выстрел. Стало быть, наводнение, и воображение рисовало, конечно, известную картину, изображающую княжну Тараканову, на которую взби-раются крысы из заливаемого каземата.

    Пришла зима, и пришли тяжелые, темные, сумрачные дни Каземат топили так жарко, что я задыхался. Иногда он наполнялся угаром... Я звонил, просил открыть вьюш-ку, но это делали неохотно, и трудно было этого до-биться.

    По вечерам в каземате бывало жарко, как в натоплен-ной бане, и также чувствовалось, что воздух полон парами. Я просил, настаивал, чтобы не топили так жарко, и, как только заслышу, что закрывают трубу, упрашиваю, тре-бую, чтобы не закрывали.

    Сыро у вас будет, очень сыро, — предупреждал полковник, но я предпочитал сырость этой жаркой на-топленной и угарной атмосфере и добился, чтобы печь не закрывали так рано.

    Тогда наружная стена стала становиться совсем мок-рою. На обоях показалась сырость, что дальше, то боль-ше, и наконец желтые полосатые обои стали совсем мок-рые, точно на них каждый день выливали кувшины воды. Но выбора не было, и я предпочитал эту сырость жаре, от которой у меня разбаливалась голова.

    Зато ночью я сильно страдал от ревматизма. Ночью вдруг температура в каземате сразу понижалась. По полу шел ток холодного воздуха, и сразу сырость в каземате становилась, как в погребе Как бы жарко ни было натоплено, ток холодного воздуха шел по коридору, врывался в каземат, пары сгущались. И у меня начинали жестоко ныть колени. Одеяла были легкие, но и никакие одеяла бы не помогли: все пропитывалось сыростью, — борода, простыни, — и начиналась ?зубная боль? в костях. Еще в Сибири, раз, возвращаясь осенью вверх по Амуру, на пароходе, на узенькой койке, и не имея запасной одежды, чтобы отгородиться от железной наружной стенки паро-хода, я нажил ревматизм в правом колене. Теперь в кре-постной сырости колени отчаянно ныли.

    Я спрашивал смотрителя, откуда этот внезапный хо-лод, и он обещался зайти ночью — и зашел раз ночью совершенно пьяный. Впоследствии, в Николаевском гос-питале, караульные солдаты говорили мне, что смотритель с ними пьянствовал и по ночам по-фельдфебельски. Ве-роятно, караульные и выходили проветриться, и оттого по коридору несло холодным воздухом.

    Единственная человеческая речь, которую я слышал, была по утрам, когда смотритель заходил ко мне.

    — Здравствуйте. Не нужно ли чего купить?

    — Да, пожалуйста, четверть фунта табаку и сотню гильз.

    — Больше ничего?

    — Нет, ничего.

    Только и было разговора. Я сам набивал папиросы ?Все-таки занятие?, — посоветовал смотритель с первого же дня.

    Я продолжал бегать свои семь верст по каземату, де-лал свои двадцать минут гимнастики, но зима брала свое. Становилось все темнее и темнее: иногда, когда небо было сумрачное, и в два часа ничего не было видно, а в десять часов утра в каземате бывало еще совсем темно.

    Мрачно становилось на душе в эти темные дни; а когда показывалось солнце, оно и не доходило до каземата, и лу-чи его терялись в толщине стены, освещая какой-нибудь уголок амбразуры.

    Мрачные зимние дни скучны в Петербурге, если сидеть в комнате, не выходя на людные, освещенные улицы. Еще скучнее и мрачнее они в крепостном каземате. А тут еще нахлынуло горе: Сашу арестовали.

    Он приехал ко мне на свидание с Леною в день моих именин, 21 декабря*. Он не хотел пропустить этого дня и добился свидания в этот день. Я хотел передать ему записку обычным способом, но его записка встретилась с моею, и моя упала на пол. Я в ужас пришел. Это было в минута прощания. Тут присутствовал только смотри-тель. Надо было выходить. Я вышел с Леною, Саша остал-ся. Я нарочно взял Лену в руки, держа ее крепко, стоя у окна, и смотритель стоял тут же, пока Саша искал за-писку, крошечный коричневый сверточек, на полу. Наконец он вышел и ответил мне кивком головы: ?Нашел?.

    * Свидания, даваемые через долгие промежутки, всегда приводят заключенных и их родных в состояние сильного возбуждения. Арестованный видит дорогие ему лица слышит милые голоса и знает, что все это исчезнет через несколько минут. Он чувствует себя так близко и в то же время так далеко от них так как интимной беседы не может быть в присутствии постороннего человека врага и шпиона. Мы расстались с тяжелым сердцем.

    Мы расстались. Но тяжело было у меня на душе

    Через несколько дней я должен был получить от брата письмо касательно печатания книги. Письма не было. Я чувствовал что-нибудь неладное, и начались для меня дни ужасных тревог. ?Арестовали?, думал я, и молчание, все более и более подозрительное, как свинцом, давило меня.

    Через неделю после свидания, вместо ожидаемого письма от брата с сообщением о печатании моей книги, я получил короткую записку от Полякова. Он уведомлял меня, что с этих корректур будет читать он, и поэтому я должен сноситься с ним обо всем касающемся печата-ния. Я тотчас же понял, что с братом случилось недоброе. Если бы он заболел, Поляков так и написал бы. Для меня наступили теперь тяжелые дни. Александра наверно за-арестовали, и я причина этому. Жизнь утратила для меня всякий смысл. Прогулки, гимнастика, работа потеряли всякий интерес. Весь день я бесцельно шагал взад и впе-ред по камере и не мог думать ни о чем другом, как только об аресте брата. Для меня, одинокого человека, заключение означало только личное неудобство; но Алек-сандр был женат, страстно любил жену и имел теперь сына, на которого не мог надышаться. Родители сосредо-точили на этом мальчике всю ту любовь, которую питали к двум детям, умершим три года тому назад.

    Хуже всего была неизвестность. Что такое мог он сделать? Почему его арестовали? К чему они его присудят? Проходили недели. Моя тревога усиливалась, ново-стей не было никаких. Наконец окольным путем я узнал, что Александра арестовали за письмо к П. Л. Лаврову.

    Подробности я узнал гораздо позже. После свидания со мной Александр написал письмо своему старому приятелю Петру Лавровичу Лаврову, издававшему в то время в Лондоне ?Вперед?. В письме он выражал свое беспокойство по поводу моего здоровья, говорил о многочис-ленных арестах и открыто высказывал свою ненависть к русскому деспотизму. Третье отделение перехватило письмо на почте и послало как раз в сочельник произ-вести обыск у брата, что жандармы и выполнили, даже с еще большей грубостью, чем обыкновенно. После полу-ночи полдюжины людей ворвались в его квартиру и пере-вернули вверх дном решительно все. Они ощупывали стены и даже больного ребенка вынули из постели, чтобы обшарить белье и матрац. Они ничего не нашли, да и не-чего было находить. Мой брат был сильно возмущен этим обыском. С обычной откровенностью он заявил жандармскому офицеру, производившему осмотр: ?Против вас, капитан, я не могу питать неудовольствия: вы получили такое ничтожное образование, что едва пони маете, что творите. Но вы, милостивый государь, — обратился он к прокурору, — вы знаете, какую роль играете во всем этом. Вы получили университетское образование. Вы знаете закон и знаете, что попираете сами закон, какой он ни на есть, и прикрываете вашим присутствием беззаконие вот этих людей Вы, милостивый государь, попросту мерзавец?.

    Они возненавидели брата и продержали его в Третьем отделении до мая. Ребенок Александра, прелестный маль-чик, которого болезнь сделала еще более нежным и ум-ным, умирал от чахотки. Доктора сказали, что ему оста-ется жить всего несколько дней. Брат, никогда не хлопотавший у врагов ни о какой милости, просил разрешить ему повидаться в последний раз с ребенком; он просил отпустить его на полчаса домой, на честное слово или под конвоем. Ему не разрешили. Жандармы не могли отказать себе в этой мести.

    Ребенок умер. Мать его снова чуть не погибла от нервного удара. В это время брату объявили, что его пошлют в Минусинск повезут его туда в кибитке с двумя жандармами, а что касается жены, то она может следовать потом, но не должна ехать теперь вместе с мужем.

    — Скажите же мне наконец, в чем мое преступление? — требовал брат. Но никаких обвинений, кроме письма, против Александра не было. Ссылка казалась всем таким произволом, она до такой степени была актом личной мести со стороны Третьего отделения, что никто из наших родственников не допускал, чтобы она могла продолжаться больше чем несколько месяцев. Брат по-дал жалобу министру внутренних дел. Тот ответил, что не может вмешиваться в постановление шефа жандармов. Подана была другая жалоба, Сенату, и тоже без по-следствий.

    Года два спустя по собственной инициативе наша сестра Елена подала прошение царю. Мой двоюродный брат Дмитрий, харьковский генерал-губернатор и флигель-адъютант Александра II, большой фаворит при дворе, лично вручил прошение, прибавив несколько слов от себя. Он был глубоко возмущен действием Третьего отделения. Но мстительность составляет фамильную черту Романовых, и в Александре II она была особенно развита. На прошение царь ответил: ?Пусть посидит!? Брат про-был в Сибири двенадцать лет и уже больше не возвра-тился в Россию.


IV.

    Перестукивание заключенных. Неожи-данный визит брата царя Николая Нико-лаевича

    Бесчисленные аресты, произведенные летом 1874 года, и тот серьезный характер, который полиция придала намерениям нашего кружка, произвели глубокую переме-ну в воззрениях русской молодежи. До тех пор главной ее задачей было выбирать из рабочих, а также иногда из крестьян, отдельных людей, чтобы подготовлять из них социалистических агитаторов. Но теперь фабрики были наводнены шпионами, и стало очевидно, что во всяком случае и пропагандистов, и рабочих скоро заберут и на-всегда упрячут в Сибирь. Тогда великое движение ?в на-род? приняло новый характер. Сотни молодых людей, пренебрегая всеми предосторожностями, которые при-нимались до тех пор, устремились в провинцию. Стран-ствуя по городам и деревням, они подстрекали народ к бунту и почти открыто распространяли революцион-ные брошюры, песни и прокламации. В наших кружках это время прозвали ?безумным летом?.

    Жандармы потеряли голову. Не хватало рук, чтобы ловить, и глаз, чтобы выслеживать каждого революцио-нера в его хождении из губернии в губернию. Тем не менее, около полутора тысяч человек было арестовано во время этой великой травли, и половину их продержали в тюрьмах несколько лет.

    Результаты массовых арестов скоро почувствовались и у нас, в Трубецком бастионе Петропавловской крепости. Он начал заселяться вновь прибывающими узниками.

    Раз, летом 1875 года, я ясно расслышал в соседней с моею камере легкий стук каблуков, а несколько минут спустя я уловил и отрывки разговора. Женский голос слы-шался из каземата, а в ответ ему ворчал густой бас, долж-но быть часового. Вскоре вслед за тем послышался звон шпор полковника, поспешные его шаги, ругательство по адресу часового и щелканье ключа "в замке. Полковник сказал что-то.

    — Мы вовсе не разговаривали, — раздался в ответ женский голос. — Я просила только позвать унтер-офи-цера, а часовой отказывался.

    Дверь опять заперли, и я слышал, как полковник вполголоса честил часового.

    Итак, я был уже не один. У меня была соседка, кото-рая сразу нарушила строгую дисциплину, связывавшую до тех пор солдат*. С этого дня крепостные стены, кото-рые были немы пятнадцать месяцев, ожили. Со всех сто-рон я слышал стук ногой о пол: один, два, три, четыре... одиннадцать ударов, двадцать четыре удара, пятнадцать. Затем пауза; после нее — три удара и долгий ряд тридца-ти трех ударов. В том же порядке удары повторялись бесконечное число раз, покуда сосед догадывался, что они означают вопрос: ?Кто вы?? Таким образом ?разговор? завязывался и велся затем по сокращенной азбуке, при-думанной еще декабристом Бестужевым. Азбука делится на шесть рядов, по пяти букв в каждом. Каждая буква отмечается своим рядом и своим местом в ряду.

    * Впоследствии, в Цюрихе, я познакомился с этой соседкой по крепости. Это была Платонова. Каюсь, от одного того, что мы просидели в крепости стена об стену, я сразу почувствовал к ней некоторую нежность. В Цюрихе Платонова была с одним кавказцем, с которым и вернулась в Россию. Кавказец был арестован, а что стало с Платоновой и была ли это ее настоящая фамилия — я не знаю.

    К великому моему удовольствию, я открыл, что с левой стороны сидел мой друг Сердюков, с которым мы вскоре могли перестукиваться обо всем, в особенности употреб-ляя наш шифр.

    Однако беседы с людьми в тюрьме приносят не только свои радости, но и свои горести. Подо мной сидел крестьянин, по фамилии Говоруха, знакомый Сердюкова, е кото-рым он перестукивался. Против мой воли часто даже во время работы я следил за их переговариванием. Я тоже перестукивался с ним. Но если одиночное заключение без всякой работы тяжело для интеллигентных людей, то гораздо более невыносимо оно для крестьянина, привык-шего к физическому труду и совершенно неспособного читать весь день подряд. Наш приятель-крестьянин чув-ствовал себя очень несчастным. Его привезли в крепость, после того как он посидел уже два года в другой тюрьме, и поэтому он был уже надломлен. Преступление его состояло в том, что он слушал социалистов. К великому моему ужасу, я стал замечать, что крестьянин порой на-чинает заговариваться. Постепенно его ум все больше за-туманивался, и мы оба с Сердюковым замечали, как шаг за шагом, день за днем он приближался к безумию, покуда разговор его не превратился в настоящий бред. Тогда из нижнего этажа стали доноситься дикие крики, и страшный шум. Наш сосед помешался, но его тем не менее еще несколько месяцев продержали в крепости, прежде чем отвезли в дом умалишенных, из которого несчастному не суждено уже было выйти. Присутство-вать при таких условиях при медленном разрушении человеческого ума — ужасно. Я уверен, это обстоятель-ство содействовало увеличению нервной раздражитель-ности моего милого Сердюкова. Когда после четырех лет заключения суд оправдал его и его выпустили, он за-стрелился.

    Раз мне нанесли неожиданный визит. В мою камеру в сопровождении только адъютанта вошел брат Алек-сандра II великий князь Николай Николаевич, осматри-вавший крепость. Дверь захлопнулась за ним. Он быстро подошел ко мне и сказал: ?Здравствуй, Кропоткин?. Он знал меня лично и говорил фамильярным, благо-душным тоном, как со старым знакомым.

    — Как это возможно, Кропоткин, чтобы ты, камер-паж, бывший фельдфебель, мог быть замешан в таких делах и сидишь теперь в этом ужасном каземате?

    — У каждого свои убеждения, — ответил я.

    — Убеждения? Так твое убеждение, что нужно заво-дить революцию?

    Что мне было отвечать? Сказать ?да?? Тогда из моего ответа сделали бы такой вывод, что я, отказавшийся давать какие бы то ни было показания жандармам, ?при-знался во всем? брату царя. Николай Николаевич говорил тоном начальника военного училища, пытающегося до-биться ?признания? от кадета. И в то же время я не мог ответить ?нет?. То была бы ложь, я не знал, что сказать, и молчал.

    — Вот видишь! Самому тебе стыдно теперь... Это замечание разозлило меня, и я ответил довольно резко:

    — Я дал свои показания судебному следователю на допросах: мне нечего прибавлять.

    — Да ты пойми, Кропоткин, — сказал тогда Николай Николаевич самым благодушным тоном, — я говорю с то-бой не как судебный следователь, а совсем как частный человек. Совсем как частный человек, — прибавил он, понизив голос.

    Мысли вихрем кружились у меня в голове. Сыграть роль маркиза Позы? Передать царю через посредство его брата о разорении России, об обнищании крестьян, о произволе властей, о неминуемом страшном голоде? Сказать, что мы хотели помочь крестьянам выйти из их отчаянного положения, придать им бодрости? Попы-таться таким образом повлиять на Александра II? Мысли эти мелькали одна за другой у меня в голове. Наконец, я сказал самому себе: ?Никогда! Это — безумие. Они все это знают. Они — враги народа, и такими речами их не переделаешь?.

    Я ответил, что он для меня всегда остается официаль-ным лицом и что я не могу смотреть на него как на частного человека.

    Николай Николаевич стал тогда задавать мне всякие безразличные вопросы:

    — Не в Сибири ли от декабристов ты набрался таких взглядов?

    — Нет. Я знал только одного декабриста и с тем никогда не вел серьезных разговоров.

    — Так ты набрался их в Петербурге?

    — Я всегда был такой.

    — Как! Даже в корпусе? — с ужасом переспросил он меня.

    — В корпусе я был мальчиком. То, что смутно в юно-сти, выясняется потом, когда человек мужает.

    Он задал мне еще несколько подобных вопросов, и по его тону я ясно понимал, к чему он ведет. Он пытался добиться от меня ?признаний?, и я живо представил себе мысленно, как он говорит своему брату: ?Все эти прокуроры и жандармы — дураки. Кропоткин им ничего не отвечал, но я поговорил с ним десять минут, и он все мне рассказал?. Все это начинало меня бесить. И когда Николай Николаевич заметил мне нечто вроде. ?Как ты мог иметь что-нибудь общее со всеми этими людьми, с мужиками и разночинцами?, я грубо отрезал. ?Я вам сказал уже, что дал свои показания судебному следо-вателю?. Он резко повернулся на каблуках и вышел.

    Впоследствии часовые, гвардейские солдаты, сложили целую легенду по поводу этого посещения. Товарищ (известный доктор О. Э. Веймар), приехавший потом во время моего побега в пролетке, чтобы освобождать меня, был в военной фуражке. Светлые бакенбарды при-давали ему слабое сходство с Николаем Николаевичем. И вот среди петербургского гарнизона пошла тогда ле-генда, что меня увез сам великий князь. Таким образом, легенды могут складываться даже в век газет и биографи-ческих словарей.


V.

    Результаты тюремного заключения. — Допросы в следственной комиссии — Перевод в Николаевский военный госпиталь. — Побег. — На английском пароходе

    Два года прошло, а наше дело не подвигалось. Два года предварительного заключения, во время которых много заарестованных сошло с ума или покончило само убийством.

    Все новых и новых социалистов хватали по всей Рос-сии, а число их не убывало. Новые люди приставали к движению, оно проникало в новые сферы, захватывая все большие и большие массы людей. Движение ?в народ? разрасталось. Пример — Н. Н. Ге. Большой художник в полной силе таланта, окруженный славой за свои картины, бросает Петербург в 1878—1879 годах и едет в Малорос-сию, говоря, что теперь не время писать картины, а надо жить среди народа, в него внести культуру, в которой он запоздал против Европы на тысячу лет, у него искать идеалов, словом, делать то, что делали тысячи молодых людей.

    Л. Н Толстой делает то же и выступает со своими письмами о московской переписи, только подходит к тем же результатам другим путем: делает то же, что делали нигилисты за последние пятнадцать лет, под влиянием культурных и революционных импульсов, но ища оправ-даний своей перемены в христианстве.

    Отказавшись давать какие-либо показания, я этим ку-пил себе спокойствие. Меня уже больше не тревожили и только два раза водили на допрос. Следственная комис-сия заседала теперь в крепости, в куртине, соединяющей Екатерининский бастион со следующим влево, тут сидели в 1866 году каракозовцы. Тут же заключенные давали и показания.

    Председателем следственной комиссии был жандарм-ский полковник Новицкий — человек чрезвычайно деятельный, умный и, если бы не его жандармская деятель-ность — даже приятный человек: ничуть не злой в душе.

    Раз меня привели к нему Он усадил меня в кресло, предложил своих папирос, от которых я отказался, заку-рив свою, и показал мне мою рукопись. Это был написан-ный мною конец к брошюре ?Пугачевщина? Тихомирова. Рядом была наша брошюрка, напечатанная в Цюрихе уже после моего ареста. Я очень ей обрадовался. ?Ах, покажите, пожалуйста, я ее еще не видел?.

    Он принялся читать по моей рукописи, предлагая мне следить по печатной брошюрке, очень мило отпечатанной хорошим четким шрифтом без опечаток. Новиц-кий читал отлично и понемногу стал увлекаться, картина вольных общин, соединенных вольными союзами, владею-щих всей землей, без попов, господ и чиновников, управ-ляющихся вечем и вступающих в союз, как средневеко-вые общины, была набросана довольно увлекательно, и Новицкий читал с жаром, увлекаясь все более и более.

    Вдруг он прервал со смехом и обратился ко мне:

    — Да неужели, князь, вы верите, что все это возмож-но среди нашей русской тьмы? Все это прекрасно, чудно, но ведь на это надо двести лет по крайней мере.

    — А хоть бы и триста.

    — Итак, вы признаете, что это ваша рукопись?

    — Конечно.

    — И это с нее отпечатано?

    — Сами видите

    — Мне только нужно было вам это показать. Вы мо-жете, если хотите, вернуться.

    — Да, — ответил я,　все это прекрасно, великолеп-но, а пока — пожалуйте в крепость.

    Он переконфузился… встал провожать меня и в две-рях, протягивая мне руку, которую я не взял, опять пу-стился в излияния:

    — Ax, князь, я уважаю вас, глубоко уважаю за ваш отказ давать показания. Но если бы вы только знали, какой вред вы себе делаете. Я не смею говорить, но одно говорю — у-жас-ный.

    Я пожал плечами и вышел.

    Через несколько времени меня опять позвали еще раз, последний, в следственную комиссию. В дверях показался прокурор Масловский, и я уже собрался подразнить его показаниями Полякова, но он только показался в дверях, перекинулся взглядом с Новицким и выбежал.

    У Новицкого на столе лежало мое письмо, взятое на мне в момент ареста, с двумя паспортами. Это была коротенькая записка шифром, в которой я писал в Москву: ?Вот вам два паспорта, переделайте их так-то?. Я не успел ее отправить, когда был арестован. При аресте я не отказывался, конечно, что она написана моей рукой.

    — Вот, — начал он, — ваша записка, отобранная у вас два года тому назад. Она написана шифром, и я даю вам мое честное и благородное слово, что ключ к шифру найден на одном из ваших товарищей (он был найден у Войнаральского, которому кто-то из кружка вопреки всем уговорам дал его, хотя Войнаральский и не был чле-ном кружка, и Войнаральский записал его в свою запис-ную книжку. Масса писем, писанных этим шифром, была уже в руках Третьего отделения. Замечу, кстати, что, хотя наш шифр был самый простейший — он напечатан в обвинительном акте процесса 193-х — и хотя эксперты хвастают, что они разбирают всякие шифры, но, прежде чем ключ был найден у Войнаральского, ни одного пись-ма они не прочли).

    Шифр был самый простой, в десять слов, которые сле-довало помнить, не записывая:

    Пустынной Волги берега

    Чернеют серых юрт рядами

    Железный финогеша Щебальский.

    Начало его я взял из стихотворения Рылеева:

    Пустынной Лены берега

    Чернеют темных юрт рядами.

    Каждая буква обозначалась словом и местом буквы в слове.

    П было 11, У было 12, С было 13 или 51, или 07 (10-е слово, 7-я буква). Буквы, часто встречающиеся, как Е или А, обозначались, как видно, разно: 32, 34, 42, 72, 86 или 02 для Е и 36, 74, 88, 04 для А.

    Расшифровать такой шифр невозможно, тем более что мы писали сплошь, иногда ставя нечетное число букв в начале письма и в конце и еще запутывая расшифровку ненужными парами, как 26, 27, 28, 29, 20, вставленными там и сям.

    — Если вы знаете ключ, так зачем же вы меня спра-шиваете?

    — Даю вам честное слово, что мы знаем его, но мы хотели спросить вас.

    — Совершенно напрасно. Удивляюсь, как вы, умный человек, не поняли, что не стоило меня беспокоить из-за такого вопроса. Вы же знаете, что я вам никакого ключа не открою.

    — Да... — бормотал он... — вот и перевод вашей за-писки...

    — И читать его не намерен. Записка — моя, пере-вод — ваш. Если вы думаете, что перевод верен — на здо-ровье. Не мое дело его проверять.

    — Да, я знал, я предвидел, конечно, но долг службы.

    — И желание выслужиться? Да? Ну, прощайте. Когда я встал, вбежал Масловский, должно быть, подслушивавший у дверей.

    — Ну, что?

    — Я говорил вам, что напрасно было тревожить кня-зя. Конечно, он ничего не знает...

    — Ах, князь, — начал было он опять, провожая меня в коридоре.

    — Прощайте, — сказал я и вышел со своей сворой конвойных.

    Тем и кончились мои допросы.

    Расскажу уже заодно, что, когда я был в доме предва-рительного заключения, куда меня перевели в марте или апреле в 1876 году, говорили, что теперь дело передано в суд и скоро мы будем судиться.

    Меня потребовали к прокурору судебной палаты, не-коему Шубину. Меня провели внутренним ходом из тюрь-мы в здание суда, и там у стола сидел прокурор Шубин и писарь. Кипы исписанных фолиантов лежали на столе.

    Я никогда не видал человека противнее этого малень-кого прокурора Шубина. Лицо бледное, изможденное раз-вратом; большие очки на подслеповатых глазах; тонень-кие злющие губы; волосы неопределенного цвета; боль-шая квадратная голова на крошечном теле. Ломброзо, наверное, зачислил бы его в представители ?преступного типа?. Я сразу, поговорив с ним о чем-то, возненавидел его.

    Шубин объяснил мне, что теперь предварительное следствие закончено и дело передано судебному ведом-ству. Теперь он обязан показать мне все имеющиеся против меня показания.

    Их оказалось немного.

    Один из заводских — один из кружка в тридцать пять человек — показал, что я бывал у рабочих и читал им лекции революционного содержания. Это был один юно-ша — не назову его, так как он, кажется, просто про-болтался. Его приводили раз, кажется к Новицкому, на очную ставку. Меня спросили, читал ли я лекции ра-бочим... Я ответил, что никаких показаний давать не буду. Тогда в комнату ввели белокурого, конфузящегося молодого человека...

    — Я вас не знаю, — сказал я очень резко, как только он переступил порог, не давши времени прокурору про-изнести полслова.

    Молодой человек переконфузился...

    — Я не знаю, не помню, я, кажется, их видел... не помню, — забормотал он.

    — Я вас не знаю, никогда не видал, — крикнул я на него, он еще больше сконфузился, и прокурор, видя, что он готов отказаться от показаний, поторопился его вывести.

    Сцена не продолжалась и двух минут.

    Так вот, было его показание, что бывали у них лек-ции и на этих лекциях бывал я.

    Потом еще одно показание Егора — пустого-таки му-жика, который околачивался около тех двух ткачей; он показал, что я бывал у них и говорил, что мужикам худо без земли и надо землю отобрать у помещиков. Затем были два показания двух ткачей, что я говорил им, что надо всех — долой и что царя надо убить... Егор и другой (забыл имя) были шпионами.

    Все это была чистейшая выдумка, так как вся систе-ма наша, и особенно моя, была тогда такова, что нам до царя никакого нет дела, а поднимется крестьянский бунт, так царь, пожалуй, еще сам убежит к немцам; что суть не в царе, а в том, кто землей владеет. Но с этими двумя ткачами я и в разговоры не пускался, так как познакомился с ними, когда они промотали восемь руб-лей, данные им на наем квартиры, за что я их порядком поругал.

    Увидя такое показание, я сразу понял, что оно продик-товано следователями, известно с какой целью.

    — Ну, этаких свидетелей я вам по двадцать пять рублей сколько хотите найду, — сказал я.

    — А кто же это, позвольте спросить, — зашипел Шу-бин, — будет им платить? Я подумал секунду:

    — Вы, — сказал я, видя его злобное лицо, и ткнул в его направление пальцем.

    Он просто позеленел от злости. Не то что побледнел или пожелтел, нет, так-таки зеленым стал.

    Я продолжал просматривать, что еще будет против меня. Протоколы о программе, писанной моей рукой, о конце ?Пугачевщины?, тоже моя рукопись, кото-рую бог знает зачем берегли товарищи, о шифрованном письме.

    — Ничего больше?

    — Вот еще, — подсунул писарь другое толстейшее де-ло, заложенное бумажками.

    Показания заводских, что они не помнят, чтобы я го-ворил против царя.

    И показания милейшего Якова Ивановича: ?Таких речей не слыхал, а что Бородин сильно бранил такого-то и такого-то (обоих ткачей) за то, что они промотали деньги, данные им, чтобы нанять квартиру, точно помню; сильно бранил: не мотайте, мол, денег попусту?.

    — Только?

    — Только.

    Я взял перо и на подложенном листе написал крупным почерком, что никаких показаний до суда давать не на-мерен.

    А годы шли, и мы все сидели в крепости. Вот уже два года прошло; несколько человек умерло в крепости, несколько сошло с ума, а о суде ничего не было слышно.

    Мое здоровье тоже пошатнулось в конце второй зимы. Табуретка становилась тяжела в руке, делать мои семь верст мне становилось все труднее и труднее. Я крепился, но ?арктическая зимовка?, без подъема сил летом, брала свое. У меня уже раньше были признаки цынги: раз вес-ною она объявилась у меня в слабой степени в Петер-бурге. Должно быть, я вывез ее из сибирских путешествий на одном хлебе, а петербургская жизнь и усиленная ра-бота в маленькой комнатке не способствовали полному избавлению.

    Теперь, во тьме и сырости каземата, да еще при уси-ленной мозговой работе, признаки цынги становились яснее: желудок беспрестанно отказывался переваривать пищу. К тому же на прогулку меня выводили теперь только на двадцать минут или четверть часа, через два дня. В короткие зимние дни за пять-шесть часов успевали выпустить всего двадцать человек в день, а нас, заклю-ченных, было свыше шестидесяти человек.

    В марте или апреле 1876 года нам наконец сообщили, что Третье отделение закончило предварительное дозна-ние. Дело перешло к судебным властям, и потому нас перевели в дом предварительного заключения — в тюрь-му, примыкающую к зданию суда.

    ?Предварительная?, как ее называли, — громадная показная четырехэтажная тюрьма, выстроенная по типу французских и бельгийских образцовых тюрем. Ряды маленьких камер все имеют по окну, выходящему во двор, и по двери, открывающейся на железный балкон. Балконы же различных этажей соединены железными лестницами.

    Для многих моих товарищей перевод в ?Предварилку? явился большим облегчением. Здесь было гораздо боль-ше жизни, чем в крепости, больше возможности пере-писываться и переговариваться; легче было добиться свидания с родственниками. Перестукивание продолжа-лось беспрерывно целый день. Подобным путем я даже изложил одному молодому соседу всю историю Парижской Коммуны от начала до конца. Нужно прибавить, однако, что я выстукивал мою историю целую неделю. Что каса-ется здоровья, то в доме предварительного заключения мне стало еще хуже, чем в крепости. Я не выносил спер-того воздуха крошечной камеры. Как только паровое отопление начинало действовать, температура из леденя-щей становилась невыносимо жаркой. Камера имела только четыре шага по диагонали, и когда я начинал ходить, то приходилось беспрестанно поворачиваться; голова начинала кружиться через несколько минут, а ко-роткая прогулка в маленьком дворике, окруженном высо-кими каменными стенами, нисколько не освежала меня. Что касается тюремного врача, который не желал даже слышать слова ?цынга? в ?его тюрьме?, то лучше о нем совсем не говорить. Кончилось тем, что я вовсе не мог переваривать даже легкой пищи.

    Мне разрешили получать пищу из дому, так как неда-леко от суда жила одна моя свояченица, вышедшая замуж за адвоката. Но мое пищеварение стало так плохо, что я съедал в день только кусок хлеба да одно или два яйца. Силы мои быстро падали, и, по общему мнению, мне оста-валось жить только несколько месяцев. Чтобы подняться до моей камеры, находившейся во втором этаже, я должен был раза два отдыхать на лестнице. Помню, как-то раз старый солдат-часовой жалостливо заметил: ?Не дожить тебе, сердешному, до осени?.

    Родственники мои сильно встревожились. Сестра Лена пробовала хлопотать, чтобы меня выпустили на поруки; но прокурор Шубин ответил ей с сардонической усмеш-кой: ?Доставьте свидетельство от врача, что брат ваш умрет через десять дней, тогда я его освобожу?. Прокурор имел удовольствие видеть, как сестра упала в кресло и громко разрыдалась в его присутствии. Мои родные, однако, добились того, чтобы меня осмотрел хороший доктор, профессор, ассистент Сеченова. Он осмотрел меня самым тщательным образом и пришел к заключению, что у меня нет никакой органической болезни, но что страдаю я главным образом от недостатка окисления крови.

    — Все, что вам нужно, это — воздух,— заключил он. Он колебался несколько минут, затем сказал решитель-но: — Что там толковать! Вы не можете оставаться здесь. Вас необходимо перевести.

    Дней через десять после этого меня действительно перевели в находившийся тогда на окраине Петербурга Николаевский военный госпиталь, при котором имеется небольшая тюрьма для офицеров и солдат, заболевших во время нахождения под следствием. В эту тюрьму пе-ревели уже двух моих товарищей, когда стало очевидно, что они скоро умрут от чахотки.

    В госпитале я начал быстро поправляться. Мне дали просторную комнату в нижнем этаже, рядом с карауль-ной. В ней было громадное, забранное решеткой окно, выходившее на юг, на маленький бульвар, обсаженный двумя рядами деревьев, а за бульваром тянулось боль-шое открытое пространство, где несколько десятков плот-ников строили тогда бараки для тифозных больных. По вечерам они обыкновенно пели хором, и так согласно, как только поют в больших плотничьих артелях. По бульварчику взад и вперед ходил часовой; его будка стояла против моего окна.

    Окно оставалось открыто весь день, и я упивался солнечными лучами, которых не видал так давно. Всей грудью вдыхал я ароматный майский воздух. Мое здоровье быстро поправлялось, слишком даже быстро, по моему мнению. Скоро я был в состоянии переваривать легкую пищу, силы мои окрепли, и с обновленной энер-гией я принялся снова за работу. Не видя возможности закончить второй том моего труда, я написал короткое, но довольно обстоятельное, в виде тезисов, изложение неоконченных еще глав, которое и было приложено к пер-вому тому.

    В крепости я слышал от товарища, сидевшего одно время в госпитальной тюрьме, что оттуда мне будет не-трудно бежать. Я сообщил, конечно, друзьям, где нахо-жусь; сообщил и свои надежды. Побег оказался, однако, гораздо более трудным делом, чем меня уверяли. За мной учрежден был самый бдительный, беспримерный до того времени надзор. У моих дверей поместили часового, и мне никогда не позволяли выходить в коридор. Госпиталь-ные солдаты и караульные офицеры, которые иногда входили ко мне, боялись, по-видимому, оставаться со мной более одной или двух минут.

    Мои друзья составили несколько планов освобождения, и в том числе проекты весьма забавные. По одному из них, например, я должен был подпилить решетку в окне. Затем предполагалось, что, когда в дождливую ночь часовой задремлет в своей будке, два моих приятеля под-ползут сзади и опрокинут ее. Таким образом, солдат не будет ранен, но просто пойман, как мышь в мыше-ловке. В это время я должен был выпрыгнуть из окна... Но неожиданно явилось лучшее разрешение вопроса.

    — Попроситесь на прогулку! — шепнул мне раз один из солдат. Я так и сделал. Доктор поддержал меня, и мне разрешили ежедневно в четыре часа выходить в тю-ремный двор на прогулку на один час. Я должен был носить все-таки зеленый фланелевый больничный халат, но мне выдавали мои сапоги, панталоны и жилет.

    Никогда я не забуду мою первую прогулку. Когда меня вывели и я увидал перед собой заросший травою двор, в добрых триста шагов в глубину и шагов двести в ширину, — я просто замер. Ворота были отперты, и сквозь них я мог видеть улицу, громадный госпиталь напротив и даже прохожих... Я остановился на крылечке тюрьмы и оцепенел на мгновенье при виде этого двора и ворот. У одной из стен двора стояла тюрьма — узкое здание, шагов полтораста в длину, с будками для часовых на обоих концах. Оба часовых ходили взад и вперед вдоль здания и таким образом вытоптали тропинку в траве. По этой тропинке мне и велели гулять, а часовые тем временем продолжали ходить взад и вперед, так что один из них был всегда не дальше как шагов в десяти или пятнадцати от меня.

    На противоположном конце громадного двора, обне-сенного высоким забором из толстых досок, несколько крестьян сбрасывали с возов дрова и складывали их в поленницы вдоль стены. Ворота были открыты, чтобы впускать возы.

    Эти открытые ворота производили на меня чарующее впечатление. ?Не надо глядеть на них?, — говорил я са-мому себе и тем не менее все поглядывал в ту сторону. Как только меня опять ввели в комнату, я тотчас же на-писал друзьям, чтобы сообщить им благую весть. ?Я почти не в силах шифровать, — писал я дрожащей рукой, вы-водя непонятные значки вместо цифр. — От этой близо-сти свободы я дрожу как в лихорадке. Они меня вывели сегодня во двор. Ворота отперты, и возле них нет часо-вого. Через эти ворота я убегу. Часовые не поймают меня?. И я набросал план побега. ?К воротам госпиталя подъезжает дама в открытой пролетке. Она выходит, а экипаж дожидается ее на улице, шагах в пятнадцати от моих ворот. Когда меня выведут в четыре часа на прогулку, я некоторое время буду держать шляпу в ру-ках; этим я даю сигнал тому, который пройдет мимо ворот, что в тюрьме все благополучно. Вы должны мне ответить сигналом: ?Улица свободна?. Без этого я не двинусь. Я не хочу, чтобы меня словили на улице. Сигнал можно подать только звуком или светом. Кучер может дать его, направив своей лакированной шляпой светового ?зай-чика? на стену главного больничного здания; еще лучше, если кто-нибудь будет петь, покуда улица свободна; раз-ве если вам удастся нанять серенькую дачу, которую я вижу со двора, тогда можно подать сигнал из окна. Часовой побежит за мной, как собака за зайцем, описы-вая кривую, тогда как я побегу по прямой линии. Таким образом, я удержу свои пять-шесть шагов расстояния. На улице я прыгну в пролетку, и мы помчимся во весь опор. Если часовой вздумает стрелять, то тут ничего не поделаешь. Это — вне нашего предвиденья. Ввиду неиз-бежной смерти в тюрьме — стоит рискнуть?.

    Было сделано несколько других предложений; но в конце концов этот проект приняли. Наш кружок принял-ся за дело. Люди, которые никогда не знали меня, при-няли участие, как будто дело шло о дорогом им брате. Предстояло, однако, преодолеть массу трудностей, а вре-мя мчалось с поразительной быстротой. Я усиленно рабо-тал и писал до поздней ночи; но здоровье мое улучшалось тем не менее с быстротой, которая приводила меня в ужас. В первый, раз, когда меня вывели во двор, я только мог ползти по тропинке по-черепашьи. Теперь же я окреп на-столько, что мог бы бегать. Правда, я по-прежнему про-должал ползти медленно, как черепаха, иначе мои про-гулки прекратились бы; но моя природная живость могла всякую минуту выдать меня. А товарищи мои должны были в это время подобрать человек двадцать для этого дела, найти подходящую лошадь и опытного кучера и ула-дить сотню непредвиденных мелочей, неминуемых в подоб-ном заговоре. Подготовления заняли уже около месяца, а между тем каждый день меня могли перевести обратно в дом предварительного заключения.

    Наконец день побега был назначен — 29-е июня, день Петра и Павла. Друзья мои внесли струйку сентимен-тальности и хотели освободить меня непременно в этот день. Они сообщили мне, что на мой сигнал: ?В тюрьме все благополучно?, они ответят: ?Все благополучно и у нас?, выпустив красный игрушечный шар. Тогда подъедет пролетка и кто-нибудь будет петь песню, покуда улица свободна.

    Я вышел 29 июня, снял шапку и ждал воздушного шара; но его не было. Прошло полчаса. Я слышал, как прошумели колеса пролетки на улице; я слышал, как мужской голос выводил незнакомую мне песню, но шара не было.

    Прошел час, и с упавшим сердцем я возвратился в свою комнату. ?Случилось что-нибудь недоброе, что-ни-будь неладно у них?, — думал я.

    В тот день случилось невозможное. Около Гостиного двора, в Петербурге, продаются всегда сотни детских шаров. В этот же день не оказалось ни одного. Товарищи нигде не могли найти шара. Наконец они добыли один у ребенка, но шар был старый и не летал. Тогда това-рищи мои кинулись в оптический магазин, приобрели аппарат для добывания водорода и наполнили им шар; но он тем не менее упорно отказывался подняться: водо-род не был просушен. Время уходило. Тогда одна дама привязала шар к своему зонтику и, держа последний вы-соко над головой, начала ходить взад и вперед по тротуа-ру, под забором нашего двора. Но я ничего не видел: забор был очень высокий, а дама — очень маленькая.

    Как оказалось потом, случай с воздушным шаром вышел очень кстати. Когда моя прогулка кончилась, пролетка проехала по тем улицам, по которым она должна была проскакать в случае моего побега. И тут, в узком переулке, ее задержали возы с дровами для госпиталя. Лошади шли в беспорядке, одни по правую сторону ули-цы, другие — по левую, и пролетка могла двигаться толь-ко шагом; на повороте ее совсем остановили. Если бы я сидел в ней, нас наверное бы поймали.

    Теперь товарищи установили целый ряд сигналов, чтобы дать знать, свободны ли улицы или нет. На протя-жении около двух верст от госпиталя были расставлены часовые. Один должен был ходить взад и вперед с плат-ком в руках и спрятать платок, как только покажутся возы. Другой — сидел на тротуарной тумбе и ел вишни; но как только возы показывались, он переставал. И так шло по всей линии. Все эти сигналы, передаваясь от часового к часовому, доходили наконец до пролетки. Мои друзья сняли также упомянутую выше серенькую дачу, и у ее открытого окна поместился скрипач со скрипкой в руках, готовый заиграть, как только получит сигнал: ?Улица свободна?.

    Побег назначили на следующий день. Дальнейшая отсрочка могла быть опасна: в госпитале уже заметили пролетку. Власти, должно быть, пронюхали нечто подо-зрительное, потому что накануне побега, вечером, я слы-шал, как патрульный офицер спросил часового, стоявшего у моего окна: ?Где твои боевые патроны?? Солдат стал их неловко вытаскивать из сумки; минуты две он возился, доставая их. Патрульный офицер ругался: ?Разве не было приказано всем вам держать четыре боевых патрона в кармане шинели?? Он отошел только тогда, когда солдат это сделал.

    — Гляди в оба! — сказал офицер, отходя. Новую систему сигналов нужно было немедленно же сообщить мне. На другой день, в два часа, в тюрьму яви-лась дама, близкая мне родственница, и попросила, что-бы мне передали часы*. Все проходило обыкновенно через руки прокурора; но так как то были просто часы, без футляра, их передали. В часах же находилась кро-шечная зашифрованная записочка, в которой излагался весь план. Когда я увидел ее, меня просто охватил ужас, до такой степени поступок поражал своей смелостью. Жандармы уже разыскивали даму по другому делу, и ее задержали бы на месте, если бы кто-нибудь вздумал открыть крышку часов, но я видел, как моя родственница спокойно вышла из тюрьмы и потихоньку пошла по буль-вару, крикнув мне, стоявшему у окна: ?А вы часы-то проверьте!?

    * Теперь я могу сказать, что это была общественная деятельница, сестра жены моего брата, Софья Николаевна Лаврова, скончавшаяся за два месяца до русской революции. — Примечание 1917 года.

    Я вышел на прогулку по обыкновению в четыре часа и подал свой сигнал. Сейчас же я услышал стук колес экипажа, а через несколько минут из серого домика до меня донеслись звуки скрипки. Но я был в то время у дру-гого конца здания. Когда же я вернулся по тропинке к тому концу, который был ближе к воротам, шагах в ста от них, часовой стоял совсем у меня за спиной. ?Пройду еще раз!? — подумал я. Но прежде чем я дошел до даль-него конца тропинки, звуки скрипки внезапно оборвались.

    Прошло больше четверти часа в томительной тревоге, прежде чем я понял причину перерыва: в ворота въехало несколько тяжело нагруженных дровами возов, и они на-правились в другой конец двора. Немедленно затем скри-пач (и очень хороший, должен сказать) заиграл беше-ную и подмывающую мазурку Контского, как бы желая внушить: ?Теперь смелей! Твое время — пора!? Я мед-ленно подвигался к тому концу тропинки, который был поближе к воротам, дрожа при мысли, что звуки мазурки могут оборваться, прежде чем я дойду до конца.

    Когда я достиг его, то оглянулся! Часовой остано-вился в пяти или шести шагах за мной и смотрел в дру-гую сторону. ?Теперь или никогда!? — помню я, сверкну-ло у меня в голове. Я сбросил зеленый фланелевый халат и пустился бежать.

    Задолго до этого я практиковался, как снимать мой бесконечный и неуклюжий балахон. Он был такой длин-ный, что мне приходилось таскать подол его на левой руке, как дамы держат шлейф амазонки. Несмотря на все старания, я не мог скинуть халат в один прием. Я под-порол швы под мышками, но и это не помогало. Тогда я решил научиться снимать его в два приема: первый — скинуть шлейф с руки, второй — сбросить халат на зем-лю. Я терпеливо упражнялся в моей комнате до тех пор, покуда научился делать это чисто, как солдат ружейные приемы: ?Раз, два!? — и халат лежал на земле.

    Не очень-то доверяя моим силам, я побежал сначала медленно, чтобы сберечь их. Но едва я сделал несколько шагов, как крестьяне, складывавшие дрова на другом конце двора, заголосили: ?Бежит, держи его! Лови его!? — и кинулись мне наперерез к воротам. Тогда я помчался, что было сил. Я думал только о том, чтобы бежать скорее. Прежде меня беспокоила выбоина, которую возы вырыли у самых ворот, теперь я забыл ее. Бежать, бежать! Насколько хватит сил!

    Друзья мои, следившие за всем из окна серенького домика, рассказывали потом, что за мной погнались часо-вой и три солдата, сидевшие на крылечке тюрьмы. Не-сколько раз часовой пробовал ударить меня сзади шты-ком, бросая вперед руку с ружьем. Один раз друзья даже подумали, что вот меня поймали. Часовой не стре-лял, так как был слишком уверен, что догонит меня. Но я удержал расстояние. Добежавши до ворот, солдат остановился.

    Выскочив за ворота, я, к ужасу моему, заметил, что в пролетке сидит какой-то штатский в военной фуражке. Он сидел, не оборачиваясь ко мне! ?Пропало дело!? — мелькнуло у меня. Товарищи сообщили мне в последнем письме: ?Раз вы будете на улице, не сдавайтесь; вблизи будут друзья, чтобы отбить вас?, и я вовсе не желал вско-чить в пролетку, если там сидит враг. Однако, когда я стал подбегать, я заметил, что сидевший в пролетке человек с светлыми бакенбардами очень похож на одного моего дорогого друга. Он не принадлежал к нашему кружку, но мы были близкими друзьями, и не раз я имел возмож-ность восторгаться его поразительным мужеством, сме-лостью и силой, становившейся неимоверной в минуту опасности.

    ?С какой стати он здесь? — подумал я.— Возможно ли это??

    Я едва не выкрикнул имени, но вовремя спохватился и вместо этого захлопал на бегу в ладоши, чтобы заста-вить сидящего оглянуться. Он повернул голову. Теперь я узнал, кто он*.

    * Это был доктор Орест Эдуардович Веймар, поразивший всех своим смелым хладнокровием на перевязочных пунктах во время Ту-рецкой войны и скончавшийся от чахотки в каторге, на Каре, куда его сослали в 1880 году как народовольца.

    — Сюда, скорее, скорее! — крикнул он, отчаянно ру-гая на чем свет стоит и меня и кучера и держа в то же время наготове револьвер. — Гони! гони! Убьют тебя,— кричал он кучеру. Великолепный призовой рысак, спе-циально купленный для этой цели, помчался сразу гало-пом. Сзади слышались вопли: ?Держи его! Лови!?, а друг в это время помогал мне надеть пальто и цилиндр.

    Но главная опасность была не столько со стороны преследовавших, сколько со стороны солдата, стоявшего у ворот госпиталя, почти напротив того места, где дожи-далась пролетка. Он мог помешать мне вскочить в экипаж или остановить лошадь, для чего ему достаточно было бы забежать несколько шагов вперед. Поэтому одного из товарищей командировали, чтобы отвлечь беседой вни-мание солдата. Он выполнил это с большим успехом. Солдат одно время служил в госпитальной лаборатории, поэтому приятель завел разговор на ученые темы, именно о микроскопе и о чудесах, которые можно увидеть посред-ством его. Речь зашла о некоем паразите человеческого тела.

    — Видел ли ты, какой большущий хвост у ней? — спросил приятель.

    — Откуда у ней хвост? — возражал солдат.

    — Да как же! Во какой — под микроскопом.

    — Не ври сказок! — ответил солдат.— Я-то лучше знаю. Я ее, подлую, первым делом под микроскоп сунул.

    Научный спор происходил как раз в тот момент, когда я пробегал мимо них и вскакивал в пролетку. Оно похо-же на сказку, но между тем так было в действительности.

    Экипаж круто повернул в узкий переулок, вдоль той самой стены, у которой крестьяне складывали дрова и где теперь никого не было, так как все погнались за мной. Поворот был такой крутой, что пролетка едва не пере-вернулась. Она выровнялась только тогда, когда я сильно навалился вовнутрь и потянул за собой приятеля. Ло-шадь теперь бежала крупной красивой рысью по узкому переулку, и мы повернули налево. Два жандарма, стояв-шие у дверей питейного, отдали честь военной фуражке Веймара. ?Тише, тише,— говорил я ему, так как он был все еще страшно возбужден.— Все идет отлично. Жан-дармы даже отдают тебе честь!? Тут кучер обернулся ко мне, и в сияющей от удовольствия физиономии я узнал другого приятеля.

    Всюду по дороге мы встречали друзей, которые под-мигивали нам или желали успеха, когда мы мчались мимо них на нашем великолепном рысаке. Мы выехали на Нев-ский проспект, повернули в боковую улицу и остановились у одного подъезда, где и отослали экипаж. Я вбежал по лестнице и упал в объятия моей родственницы, которая дожидалась в мучительной тоске. Она и смеялась, и пла-кала, в то же время умоляя меня переодеться поскорее и подстричь бросающуюся в глаза бороду. Через десять минут мы с моим другом вышли из дома и взяли извоз-чичью карету. Тем временем караульный офицер в тюрьме и госпитальные солдаты выбежали на улицу, не зная, что, собственно, делать. На версту кругом не было ни одного извозчика, так как все были наняты товарищами. Старая баба в толпе оказалась умнее всех.

    — Бедненькие! — произнесла она, как будто говоря сама с собой. — Они, наверное, выедут на Невский, а там их и поймают, если кто-нибудь поскачет напрямик этим переулком.

    Баба была совершенно права. Офицер побежал к ва-гону конки, который стоял тут же, и потребовал у кон-дукторов лошадей, чтобы послать кого-нибудь верхом перехватить нас. Но кондукторы наотрез отказались вы-прягать лошадей, а офицер не настаивал.

    Что же касается скрипача и дам, снявших серенький домик, то они тоже выбежали, присоединились к толпе вместе со старухой и слышали, таким образом, ее совет; а когда толпа рассеялась, они преспокойно ушли к себе домой.

    Был прекрасный вечер. Мы покатили на острова, куда шикарный Петербург отправляется летом в погожие дни полюбоваться закатом. По дороге мы заехали на далекой улице к цирюльнику, который сбрил мне бороду. Это, ко-нечно, изменило меня, но не очень сильно. Мы катались бесцельно по островам, но не знали, куда нам деваться, так как нам велели приехать только поздно вечером туда, где я должен был переночевать.

    — Что нам делать теперь? — спросил я моего друга, который был в нерешительности.

    — К Донону! — приказал он вдруг извозчику.— Ни-кому не придет в голову искать нас в модном ресторане. Они будут искать нас везде, но только не там; а мы пообе-даем и выпьем также за успешный побег.

    Мог ли я возразить что-нибудь против такого благо-разумного предложения? Мы отправились к Донону, про-шли залитые светом залы, наполненные обедающими, и взяли отдельный кабинет, где и провели вечер до назна-ченного нам часа. В дом же, куда мы заезжали прямо из тюрьмы, нагрянула часа два спустя жандармерия. Произвели также обыск почти у всех моих друзей. Нико-му не пришло, однако, в голову сделать обыск у Донона.

    Два дня спустя я должен был поселиться под чужим паспортом в квартире, снятой для меня. Но дама, которой предстояло сопровождать меня туда в карете, решила для предосторожности сперва поехать самой. Оказалось, что вокруг квартиры шпионы кишмя кишат. Друзья так час то справлялись там, все ли обстоит благополучно, что полиция заподозрила что-то. Кроме того, моя карточка была в сотнях экземпляров распространена Третьим отде-лением между полицейскими и дворниками. Сыщики, знав-шие меня в лицо, искали меня на улицах. Те же, которые меня не знали, бродили в сопровождении солдат и страж-ников, видевших меня в тюрьме. Царь был взбешен тем, что побег мог совершиться в его столице, среди бела дня, и он отдал приказ: ?Разыскать во что бы то ни стало?.

    В Петербурге оставаться было невозможно, и я укры-вался на дачах, в окрестностях. Вместе с несколькими друзьями я прожил под столицей в деревне, куда в то время года часто отправлялись петербуржцы устраивать пикники. Наконец товарищи решили, что мне следует уехать за границу. Но в шведской газете я вычитал, что во всех портовых и пограничных городах Финляндии и Прибалтийского края находятся сыщики, знающие меня в лицо, поэтому я решил поехать по такому направлению, где меня меньше всего могли ожидать. Снабженный пас-портом одного из приятелей, я в сопровождении одного товарища проехал в Финляндию и добрался до отдален-ного порта в Ботническом заливе, откуда и переправился в Швецию.

    Когда я сел уже на пароход, перед самым отходом, товарищ, сопровождавший меня до границы, сообщил мне петербургские новости, которые он обещал друзьям не говорить мне раньше. Сестру Елену заарестовали; за-брали также сестру жены моего брата, ходившую ко мне на свидание в тюрьму раз в месяц после того, как брат Александр был выслан в Сибирь.

    Сестра решительно ничего не знала о приготовлениях к побегу. Лишь после того как я бежал, один товарищ пошел к ней, чтобы сообщить радостную весть. Сестра напрасно заявляла жандармам, что ничего не знает. Ее оторвали от детей и продержали в тюрьме две недели. Что же касается моей свояченицы, то она смутно знала о каком-то приготовлении, но не принимала в нем никакого участия. Здравый смысл должен был бы подсказать вла-стям, что лицо, открыто посещавшее меня в тюрьме, не может быть запутано в подобном деле. Тем не менее ее продержали в тюрьме больше двух месяцев. Ее муж, известный адвокат, тщетно хлопотал об освобождении.

    — Мы теперь знаем, — сказали ему жандармы, — что она совершенно непричастна к побегу; но, видите ли, мы доложили императору, когда взяли ее, что лицо, организо-вавшее побег, открыто и арестовано. Теперь нужно вре-мя, чтобы подготовить государя к мысли, что взяли ненастоящего виновника.

    Я проехал Швецию, нигде не останавливаясь, и при-был в Христианию, где прождал несколько дней паро-хода в Англию, в Гулль. На досуге я собирал сведения о крестьянской партии в норвежском стортинге. Отправ-ляясь на пароход, я тревожно спрашивал себя: ?Под ка-ким флагом идет он? Под норвежским, германским или английским?? Но тут я увидал на корме британский флаг, под которым нашло убежище столько русских, итальянских, французских и венгерских изгнанников. И я от души приветствовал этот флаг.


ЗАПАДНАЯ ЕВРОПА

    I.

    В Эдинбурге и в Лондоне. — Сотрудниче-ство в ?Nature? и в ?Times?. — Отъезд в Швейцарию

    В Северном море ревела буря, когда мы подходили к берегам Англии, но я с удовольствием приветствовал не-погоду. Меня радовала борьба нашего парохода с ярост-ными волнами. Целыми часами просиживал я на форштевне, обдаваемый пеной волн. После двух лет, проведенных в мрачном каземате, каждый нерв моего внутреннего я трепетал и наслаждался полным биением жизни.

    Пароход наш зарывался носом в громадные волны, которые рассыпались белой пеной и брызгами по всей палубе. Я сидел на самом носу, на сложенных канатах, с двумя-тремя девушками англичанками и радовался вет-ру, расходившимся волнам, качке, наслаждаясь возвра-том к жизни после долгого кошмара и прозябания в кре-пости.

    Я не думал пробыть за границей более чем несколько недель или месяцев; ровно столько, сколько нужно, чтобы дать улечься суматохе, поднятой моим побегом, и чтобы восстановить несколько здоровье. Я высадился в Гулле под именем Левашова, под которым уехал из России. Избегая Лондона, где шпионы русского посольства скоро выследили бы меня, я прежде всего отправился в Эдин-бург.

    Случилось, однако, так, что я уже не возвратился в Россию. Меня скоро захватила волна анархического движения, которая как раз к тому времени шла на при-быль в Западной Европе. Я чувствовал, что могу быть более полезен здесь, чем в России, помогая определиться новому движению. На родине меня слишком хорошо знали, чтобы я мог вести открытую пропаганду, в особен-ности среди работников и крестьян. Впоследствии, когда русское революционное движение стало заговором и пре-вратилось в вооруженную борьбу с самодержавием, вся-кая мысль о народном движении роковым образом была оставлена. Мои же симпатии влекли меня все больше и больше к тому, чтобы связать свою судьбу с рабочими массами; распространять среди них идеи, способные направить их усилия ко благу всех работников вообще; углубить и расширить идеал и принципы, которые послу-жат основой будущей социальной революции; развить эти идеалы и принципы перед рабочими не как приказ, исходящий от главарей партии, но как последствие их собственного размышления и, наконец, пробудить их соб-ственный почин теперь, когда работники призваны на поприще истории, чтобы выработать новый и справедли-вый общественный строй, — все это казалось мне столь же необходимым для развития человечества, как и все то, что я мог бы выполнить в то время в России. И я при-соединился к горсти людей, работавших в этом направ-лении в Западной Европе, заменив тех, которые были надломлены годами упорной борьбы.

    Я никогда не мог освоиться с русским взглядом на про-паганду за границей. Русские товарищи считали меня чуть ли не изменником русскому делу за то, что я отдал свои силы агитации в Западной Европе. Я же думаю, на-против, что, работая для Западной Европы, я и для Рос-сии сделал, может быть, больше, чем если бы я оставал-ся в России. Все движения в России зарождались под влиянием Западной Европы и носили отпечаток течений мысли, преобладавших в Европе: Петрашевский — фурье-рист, Чернышевский — дитя фурьеризма и сенсимониз-ма. Наше движение семидесятых годов и теперешнее — дети Интернационала и Коммуны, европейского Бакунина и европейского же марксизма.

    Впрочем, если бы мне пришлось в Западной Европе просто усилить собою ряды существующей окрепшей пар-тии, едва ли бы я остался там. Я ушел бы туда, где нуж-но было бы пахать новь. Но в 1878—1879 годах, как раз в то время, когда после разгрома нашего движения 1873—1876 годов в России начиналось новое движение, действительно революционного характера, в Юрской федерации, оставшейся единственным оплотом анархизма в Европе, произошло новое распадение. Из всей нашей группы, дружно работавшей до того, остался один я да еще несколько товарищей рабочих. И мне пришлось два года с ними одними нести всю работу. Но об этом скажу ниже.

    Впрочем, главное еще то, что в России я не видел поприща деятельности для себя. В 1876 году, когда я бе-жал, ничего не делалось в революционных кружках, то есть, вернее, в остатках наших кружков. Все активные люди сидели по тюрьмам. После побега я пробыл около недели в окрестностях Петербурга, видел нескольких из наших бывших товарищей. Все пребывали в унынии без-делья. И что было предпринять?

    Звать в народ — некого было. Кто мог пойти, уже по-шли и были переловлены. Притом вести мирную пропа-ганду, очевидно, было невозможно. Надо было перехо-дить на боевое положение, а этого-то наша молодежь не хотела. Даже позже, когда под влиянием выстрела Засулич, вооруженного сопротивления якобинцев в Одессе и виселиц небольшая кучка молодежи решила пойти на террор, теоретически отдавая должное внима-ние деревенским восстаниям, на деле они думали только об одном — терроре политическом для устранения царя. Я же считал, что революционная агитация должна вес-тись главным образом среди крестьян для подготовления крестьянского восстания. Не то чтобы я не понимал, что борьба с царем необходима, что она выработает рево-люционный дух. Но, по-моему, она должна была быть частью агитации, ведущейся в стране, и отнюдь не всеми, и еще менее того — исключительным делом революцион-ной партии.

    Лично я не мог себя убедить, чтобы даже удачное убийство царя могло дать серьезные прямые результаты, хотя бы только в смысле политической свободы. Косвен-ные результаты — подрыв идеи самодержавия, развитие боевого духа, — я знал, будут несомненно. Но для того чтобы всей душой отдаться террористической борьбе про-тив царя, нужно верить в величие прямых результатов, которые можно добыть этим путем. Этому-то я и не мог верить до тех пор, пока террористическая борьба против самодержавия и его сатрапов не шла бы рука об руку с вооруженною борьбою против ближайших врагов крестьянина и рабочего и не велась бы с целью взбунто-вать народ. Но хотя о такого рода агитации и говорилось в программах, особенно ?Земли и воли?, но на деле никто, за исключением трех-четырех человек вроде, напри-мер, Ковалика, Войнаральского,— никто не хотел зани-маться ею, а Исполнительный комитет и его сторонники прямо-таки считали такую агитацию вредной. Они меч-тали двинуть либералов на смелые поступки, которые вырвали бы у царя конституцию, а всякое народное дви-жение, сопровождающееся неизбежно актами захвата земли, убийствами, поджогами и т. п., по их мнению, только напугало бы либералов и оттолкнуло бы их от революционной партии.

    Так и по сию пору стоят дела. Как ни тяжело было бы в мои годы, да еще семейному, тронуться в Россию и окунуться там в революционную агитацию нелегаль-ного, скрывающегося агитатора, но и теперь* — если бы я почувствовал необходимость моего там присутствия, нужду во мне — я пошел бы в львиную пасть. Я это пишу совершенно обдуманно, так как часто думал об этом. Но никому-то я не нужен в России, и если бы я попал те-перь в Россию, то был бы в положении человека, мешаю-щего делать что-нибудь тем, кто что-нибудь делает, все-ляя в них сомнения, а между тем не чувствуя вокруг себя людей, которые в силах были бы сделать что-нибудь лучшее. По этому самому я и не начинал издавать до сих пор никакого журнала для России.

    * Писано в 1899—1900 годах.

    Я глубоко убежден, что в настоящую минуту (лето 1899) для России необходимо крестьянское восстание как единственный исход для теперешнего положения. Но и теперь, как двадцать пять лет тому назад, в интел-лигентной молодежи не находится никого, кто бы проникся теми же мыслями. Теперь все взоры обращены на немецкую социал-демократию, успехи которой сильно преуве-личиваются в России. Вот если бы в Италии началось народное восстание в широких размерах и привело бы к республиканской революции, вроде Французской революции 1789- 1793 годов, тогда другое дело. Или если бы во Франции началось опять таки народное восстание, ко-торое привело бы к провозглашению коммун во всей Франции и в каждой коммуне — к экспроприации, тогда опять-таки другое дело. Наша молодежь поняла бы тогда значение крестьянского народного восстания и бросилась бы в подготовление такого же восстания в России.

    Вот почему я думаю, что работать для подготовления народных восстаний в Европе и для теоретического обо-снования будущих движений — еще лучшее средство для подготовления того же в России

    Когда я высадился в Гулле и поехал в Эдинбург, я известил лишь нескольких друзей в России и в Юрской федерации о том, что благополучно прибыл в Англию. Социалист всегда должен жить своим собственным тру дом. Поэтому, поселившись в маленькой комнатке в пред-местье столицы Шотландии, я тотчас же принялся по-дыскивать какую-нибудь работу.

    Между пассажирами на нашем пароходе был про-фессор норвежец, с которым я беседовал, стараясь при-поминать то немногое, что знал когда-то по-шведски. Профессор говорил по-немецки.

    — Но так как вы говорите немного по-норвежски, — сказал он, — и пытаетесь научиться этому языку, то будем беседовать по-норвежски.

    — Вы хотите сказать, по-шведски, — нерешительно заметил я. — Ведь я говорю по-шведски, не правда ли?

    — Гм! Я, скорее, думал бы, что это норвежский язык. Во всяком случае, не шведский, — ответил он.

    Таким образом, со мной случилось то же самое, что с Паганелем, героем романа Жюля Верна, изучившим по рассеянности вместо испанского португальский язык

    Как бы то ни было, мы много беседовали с профессором... скажем, по-норвежски. Он дал мне, между прочим газету, выходящую в Христианин. В ней был помещен отчет о норвежской экспедиции, только что возвратившейся после исследования глубин северной части Атлантического океана.

    Поселившись в Эдинбурге, я сейчас же написал за метку об этой экспедиции по-английски для ?Nature?, которую мы с братом аккуратно читали в Петербурге с самого первого ее появления. Помощник редактора поблагодарил меня за заметку и прибавил с деликатностью, которую я потом часто встречал здесь, что мой английский язык ?совсем хорош?, но только в нем должно быть ?больше характерных особенностей, свойственных этому языку?. Нужно сказать, что выучился я английскому языку в России. Вместе с братом мы перевела ?Философию геологии? Пэджа и ?Основы биологии? Гер берта Спенсера. Но так как учился я только по книгам то произносил очень плохо, и квартирная моя хозяйка шотландка, с великим трудом понимала меня. С ее до-черью мы часто объяснялись письменно, на клочках бу-маги. Что касается ?характерных особенностей англий-ского языка?, то, должно быть, я делал самые забавные ошибки. Помню, например, уморительную историю по поводу чашки чая. Вследствие моего несовершенного знания языка, хозяйка приняла меня, вероятно, тогда за опивалу из детской сказки. Должен прибавить в мою защиту, что ни в книгах по геологии, которые я читал по-английски, ни в биологии Спенсера я не встретил ни малейшего намека по такому важному предмету, как чаепитие.

    Я выписал ?Известия Русского географического об-щества? и скоро начал посылать в ?Times? случайные заметки о русских географических экспедициях. Прже-вальский был тогда в Средней Азии, и за его путешест-вием следили в Англии с большим интересом.

    Тем не менее деньги, которые я привез с собою, быстро таяли, а так как все мои письма в Россию пере-хватывались, то я не мог указать родственникам, моего адреса. Поэтому я отправился через несколько недель в Лондон, соображая, что здесь найду более правильную работу. П. Л. Лавров все еще издавал здесь ?Вперед?, но так как я рассчитывал скоро возвратиться в Россию, а за редакцией русской газеты, наверно, следили шпионы, то я не пошел туда.

    Нигде жизнь эмигранта не бывает так тяжела, как в Лондоне. Когда человек обживется, найдет постоянный заработок, тогда он может даже полюбить Лондон за не-зависимость жизни и за относительную свободу. Но пер-вое время иностранцу в Лондоне, особенно рабочему, чрезвычайно тяжело.

    Поселившись в Лондоне, я прежде всего отправился, само собою разумеется, в ?Nature?, где меня очень хорошо принял помощник редактора Кельти. Оказалось, что изда-тель желал расширить отдел заметок и находил, что я составляю их именно как нужно. Мне поэтому отвели в редакции стол, на котором сложили груду научных жур-налов на всяких языках.

    — Приходите по понедельникам, г-н Левашов,— ска-зали мне, — пересматривайте эти журналы, и, если вы встретите что-нибудь заслуживающее внимания, напиши-те заметку или же отметьте статью. Мы ее тогда пошлем специалисту.

    Кельти не знал, конечно, что я переписывал каждую заметку по три и четыре раза, прежде чем решался по-казать ему мой английский язык. Но мне разрешили брать научные журналы домой, и скоро я мог жить на ма-ленький гонорар из ?Nature? и ?Times?. Последний пла-тил случайным сотрудникам еженедельно, по четвергам, и я находил этот обычай великолепным. Конечно, бывали недели, когда я не мог дать никаких интересных сведений про Пржевальского и когда мои заметки о других час-тях России не попадали в печать как лишенные интереса. В эти недели я довольствовался чаем и хле-бом.

    Раз как-то Кельти достал с полки несколько русских книг и попросил меня написать рецензию о них для ?Nature?. Я взглянул на книги и — к немалому моему затруд-нению — увидал мои собственные работы о ледниковом периоде и об орографии Азии. Брат не преминул послать их в свой любимый журнал. Я был в большом недоумении и, сложив книги в саквояж, понес их домой, чтобы обду-мать дело на досуге. ?Ну, что я стану с ними делать? — спрашивал я себя.— Хвалить их я не могу, а ругать автора — тоже не согласен, так как разделяю его взгля-ды?. Наконец я решил отнести книги назад на другой день и объяснить Кельти, что хотя я и назвался ему Лева-шовым, но на деле я — автор этих книг, а потому не могу писать о них рецензии.

    Кельти читал уже в газетах о побеге Кропоткина и с большим удовольствием узнал теперь о том, что он в безопасности на английской почве. Что касается моих сомнений, Кельти резонно заметил, что мне незачем ни хвалить, ни разносить автора: я могу просто изложить содержание его трудов. С того дня у нас завязалась дружба, продолжающаяся до сих пор.

    В ноябре или в декабре 1876 года я прочел в ?почтовом ящике? ?Вперед?, что К. приглашается зайти в редак-цию для получения письма из России. Думая, что это относится ко мне, я заглянул в редакцию. Скоро я по-дружился как с П. Л. Лавровым, так и с молодежью, набиравшею журнал.

    Я думал, что никто меня не узнает, когда я в первый раз постучался в двери редакции — бритый, в цилиндре, и спросил у дамы, открывшей мне, на моем наилучшем английском языке: ?Дома ли мистер Лавров?? Я не на-звал себя. Оказалось, однако, что дама, никогда не ви-давшая меня, но знавшая брата в Цюрихе, тотчас узна-ла меня и побежала наверх сказать, кто пришел.

    Я вас сейчас же узнала, — говорила она мне по-том, — по глазам: они напомнили мне вашего брата.

    В тот раз я недолго пробыл в Англии. Мне хотелось более живой деятельности, чем журнальная и литератур-ная работа. С первых же дней я пробовал завязать зна-комство с рабочими, и я начал с ними беседы по вопросам социализма. Но тогда (1876) английские рабочие о социа-лизме и слышать не хотели. Дальше тред-юнионизма и кооперации они не шли.

    Не знаю, что я стал бы делать в Лондоне дальше, если бы мои швейцарские друзья вскоре не нашли мне постоянной работы в Швейцарии. Я находился в оживлен-ной переписке с моим другом Джемсом Гильомом из Юрской федерации. И как только я нашел постоянную географическую работу, которую мог делать и в Швей-царии, то сейчас же перебрался туда. Письма, получен-ные наконец из России, говорили мне, что я могу спокойно оставаться за границей, так как никакого особенного дела на родине не предвидится. Волна энтузиазма про-катилась в то время над Россией в пользу славян, вос-ставших против векового турецкого гнета. Мои лучшие друзья — Сергей Степняк, Дмитрий Клеменц и многие другие — отправились на Балканский полуостров, чтобы присоединиться к инсургентам. Друзья писали мне: ?Мы читаем корреспонденции ?Daily News? о турец-ких зверствах в Болгарии, мы плачем при чтении и идем записываться в отряды инсургентов как добровольцы или как сестры милосердия?.

    Должно быть, в январе 1877 года я был уже в Швей-царии, присоединился к Юрской федерации Интерна-ционала и здесь начал свою анархическую деятельность, поселившись в Шо-де-Фоне.


II.

    Интернационал и немецкая социал-демо-кратия. — Развитие Интернационала во Франции, в Испании и в Италии

    Юрская федерация Интернационала сыграла важную роль в современном развитии социализма.

    Всегда случается так, что, после того как политиче-ская партия поставит требования и заявит, что удовлет-ворится только выполнением этой программы, она вскоре разделится на две фракции. Одна остается тем, что бы-ла; другая же, хотя и заявляет, что не поступилась ни буквой, принимает некоторого рода компромиссы и посте-пенно от компромисса к компромиссу отступается от пер-воначальной программы и становится партией умеренных реформ.

    Подобный раскол произошел и в Международном союзе работников. Открытым намерением союза при возникновении было уничтожение частной собственности и передача самим производителям всех орудии, необходи-мых для производства богатств. Работников всех наций призывали образовать свои собственные организации для прямой борьбы против капитализма. Им предлагалось выработать средства, как социализировать производство необходимых для жизни людей продуктов и их потребле-ние. И когда работники будут достаточно подготовлены, они должны завладеть орудиями производства и органи-зовать потребление без всякого отношения к современ-ному политическому строю, который должен быть совер-шенно переделан. Союз, таким образом, имел задачей подготовить громадный переворот сперва в умах, а затем в самой жизни. Союзу предстояло произвести революцию, которая открыла бы для человечества новую эру прогрес-са, основанного на всеобщей солидарности. Таков был идеал, пробудивший от сна миллионы европейских работ-ников и привлекший в союз лучшие умственные силы того времени.

    Вскоре, однако, в Интернационале стали намечаться две фракции. Когда война 1870 года кончилась полным поражением Франции и Парижская Коммуна была раз-громлена, а против Международного союза проведены бы-ли драконовские законы, лишавшие французов возможно-сти участвовать в движении; когда, с другой стороны, в ?объединенной? Германии, о создании которой немцы меч-тали с 1848 года, введен был парламентский строй, немцы сделали попытку изменить цели и методы всего социали-стического движения. Лозунгом социал-демократии, как называлась новая партия, стало — завоевание власти в существующем государстве. Первые успехи этой партии на выборах в рейхстаг возбудили большие надежды. Чис-ло депутатов социал-демократов было сперва два, потом семь, потом девять; поэтому даже рассудительные люди вычисляли, что к концу XIX столетия социал-демократы будут иметь большинство в германском парламенте и пу-тем законодательных мер смогут установить народное со-циалистическое государство. Социалистический идеал этой партии мало-помалу утратил свой характер. Вместо общественного строя, который должен был выработаться самими рабочими организациями, был выставлен идеал государственного заведования промышленностью, то есть государственный социализм, или, вернее, государственный капитализм. Так, например, в настоящее время в Швей-царии усилия социал-демократов в политическом отно-шении направлены к централизации и к борьбе с феде-рализмом, а в отношении экономическом — к эксплуа-тации железных дорог государством и к государствен-ной монополии в банковом деле и в продаже спиртных напитков. Государственное же заведование землею и главными крупными отраслями промышленности, а рав-но и организация потребления, будет, говорят нам, следующий шаг в более или менее отдаленном бу-дущем.

    Мало-помалу жизнь и деятельность Германской со-циал-демократической партии совершенно подчинились соображениям о выборах в парламент. На рабочие союзы социал-демократы стали смотреть как на подсобные орга-низации для политической борьбы, а к стачкам относи-лись неодобрительно, потому что они отвлекают внима-ние работников от выборной борьбы. Социал-демократи-ческие вожди в то же время относились к каждому народ-ному движению и к каждой революционной агитации — в какой бы то ни было стране в Европе — еще более враждебно, чем капиталистическая печать.

    В латинских странах, однако, новое течение нашло весьма мало последователей. Секции и федерации Интер-национала оставались верны принципам, которые были установлены при возникновении союза. Федералисты в си-лу своей истории и враждебные к мысли о централизован-ном государстве, обладая притом революционными тра-дициями, рабочие латинских стран не могли последовать за эволюцией, происходившей у немцев.

    Распадение социалистического движения на две вет-ви определилось тотчас же после франко-германской войны. Как я уже упомянул, Интернационал создал себе центральное правление в лице Генерального совета, пре-бывавшего в Лондоне. И так как душой Совета были два немца, Энгельс и Маркс, то он вскоре стал главною крепостью нового социал-демократического движения. Вдохновителями же и умственными вождями латинских федераций стали Бакунин и его друзья.

    Разлад между марксистами и бакунистами отнюдь не был делом личного самолюбия. Он представлял собою неизбежное столкновение между принципами федерализма и централизации, между свободной коммуной и отеческим управлением государства, между свободным творческим действием народных масс и законодательным улучшением существующих условий, созданных капиталистическим строем...

    На Гаагском конгрессе Интернационала, состояв-шемся в 1872 году, лондонский Генеральный совет путем фиктивного большинства исключил из Международного союза рабочих Бакунина, его друга Гильома и всю Юр-скую федерацию. Но так как было несомненно, что Испан-ская, Итальянская и Бельгийская федерации примут сторону юрцев, то конгресс попытался распустить Интер-национал. Он постановил, что новый Генеральный совет, состоящий из нескольких социал-демократов, будет за-седать в Нью-Йорке, где не существовало рабочих орга-низаций, которые могли бы контролировать Совет. С тех пор так о нем и не слыхали, тогда как Испанская, Итальян-ская, Бельгийская и Юрская федерации продолжали существовать еще лет пять или шесть и ежегодно соби-рались на обычные конгрессы.

    В то время как я приехал в Швейцарию, Юрская федерация была центром и наиболее известным вырази-телем Интернационала. Бакунин только что умер в Берне (1 июля 1876 года), но федерация удерживала то же положение, которое заняла под его влиянием. Через ме-сяц после смерти Бакунина в Берне же собрался конгресс Интернационала. Решено было на могиле Бакунина сде-лать попытку примирения между марксистами и бакунистами. Гильом писал мне об этом, но я предвидел, что из этого ничего не выйдет. Но Гильом искренно желал примирения и искренно хотел протянуть руку. Примире-ние отчасти было налажено. Каждой стране предостав-лялось право придавать социалистической деятельности тот характер, какой найдут нужным. Если Германии больше всего подходит парламентская социал-демокра-тическая деятельность — пусть так и будет. Анархисты не станут нападать за это на немцев. Но зато пусть и немцы предоставят Италии, Испании, Швейцарии и Бельгии идти своим путем, не прибегая к таким гнус-ностям, как, например, обвинение Бакунина в шпионстве, в котором обвиняли Бакунина марксисты в пятидесятых годах.

    Либкнехт с Бебелем, приехавшие на Бернский кон-гресс, ручались за это от имени партии.

    И вдруг среди этих примирительных излияний в Же-неве выходит громоносная и ядовитая статья Беккера против бакунистов. Эта статья разожгла страсти, и между марксистами и бакунистами снова разгорелась вражда.

    Положение дел во Франции, Испании и Италии было таково, что только благодаря тому, что революционный дух, развившийся между работниками раньше франко-прусской войны, поддерживался Интернационалом, пра-вительства не решались раздавить все рабочее движение и начать царство белого террора Известно, что вступление на французский престол графа Шамбора, одного из Бурбонов, едва не стало совершившимся фактом. Мак-Магон оставался президентом республики только для того, чтобы подготовить реставрацию монархии. Самый день торже-ственного въезда нового императора Генриха V в Париж был уже назначен; даже хомуты, украшенные королев-ской короною и вензелем, были уже готовы. Известно также, что реставрация монархии не удалась потому, что Гамбетта и Клемансо, оппортунист и радикал, орга-низовали в значительной части Франции ряд вооружен-ных комитетов, готовых восстать, как только начнется государственный переворот. Но главную силу этих коми-тетов составляли рабочие, из которых многие принадле-жали прежде к Интернационалу и сохранили прежний дух. И я могу сказать на основании того, что знаю лично, что, если бы радикальные вожди буржуазии поколебались в решительный момент, рабочие, наоборот, в этих коми-тетах, особенно на юге, воспользовались бы первой возможностью, чтобы поднять восстание, которое, начавшись для защиты республики, пошло бы дальше в социалистическом направлении.

    То же самое можно сказать и об Испании. Как только духовенство и аристократия, окружавшие короля, толкали его на путь реакции, республиканцы сейчас же грозили восстанием, в котором, как они знали, действительно боевым элементом выступят работники. В одной Катало-нии тогда было более ста тысяч рабочих, организованных в сильные союзы, более восьмидесяти тысяч испанцев принадлежали к Интернационалу, правильно собирались на конгрессы и аккуратно платили свои членские взносы с чисто испанским сознанием долга. Я говорю об этих организациях на основании личного знакомства на месте. Я знаю, что они готовились провозгласить федеративную испанскую республику и отказаться от колоний, а в тех местностях, которые способны были идти дальше, сделали бы попытки в смысле коллективизма. Один только по-стоянный страх восстания удержал испанскую монархию от разгрома всех рабочих и крестьянских организаций и от грубой клерикальной реакции.

    Подобные же условия господствовали и в Италии. В северной ее части рабочие союзы еще не достигли тогда такого развития, как теперь, но различные части страны были усеяны секциями Интернационала и рес-публиканскими группами. Монархия жила под вечным страхом свержения, если республиканцы средних клас-сов обратятся к революционным элементам среди ра-бочих.

    Одним словом, вспоминая теперь прошлое, отделенное четвертью века, я с уверенностью могу сказать, что если Европа не погрузилась после 1871 года в мрак самой тяжелой реакции, то обусловливается это главным обра-зом тем революционным духом, который пробудился на Западе до франко-прусской войны и поддерживался пос-ле разгрома Франции анархическими элементами Ин-тернационала: бланкистами, мадзинианцами и испан-скими ?кантоналистами? (федеративными республикан-цами) .

    Конечно, марксисты, поглощенные всецело своею мест-ною избирательною борьбою, мало знали обо всем этом. Страшась навлечь на свои головы бисмарковские громы и боясь больше всего, чтобы в Германии не проявился революционный дух и не повел бы к репрессиям, кото-рых они, не будучи достаточно сильными, не могли встре-тить лицом к лицу, социал-демократы из тактических соображений не только относились отрицательно ко всем западным революционерам, но мало-помалу прониклись ненавистью к революционному духу вообще. Они злобно обличали его, где бы он ни проявился, даже тогда, когда усмотрели первые его проявления в России.

    Случалось ли, что Вера Засулич выстрелила в Трепова, или что русские студенты с рабочими устроили демонстрацию на Казанской площади, или что рабочие в таком-то городе в Италии или в Испании сожгли таможенные будки или отказались платить налоги, или, наконец, произошла где-нибудь революционная шутка, как, например, на колокольню нацепили красный флаг в ночь на 18 марта, ?Vorwarts? (?Форвертс?) изливал тотчас же свой яд и весь свой словарь истинно немецкой ругани и на Засулич, и на русских студентов, и на казанскую демонстрацию, и на итальянских и испанских рабочих, осмелившихся дать выход своему бунтовскому духу. ?Putschmacher?'ы (?вспышкопускатели?) — писали презрительно в ?Форвертсе? и восхваляли свою тактику, благодаря которой никто не смел и полицейскому ответить дерзостью на дерзость, храня всю свою энергию на тот день, когда придется уговаривать рабочих подавать свои голос на выборах за тою или другого социал-демократи-ческого депутата.

    При Мак-Магоне немыслимо было издавать револю-ционные газеты во Франции. Даже пение ?Марсельезы? считалось преступлением. Помню, как меня поразил тот ужас, который охватил моих попутчиков третьего класса, когда несколько новобранцев затянули на платформе революционную песню: то было в мае 1878 года! ?Разве опять позволено петь ?Марсельезу??? — спрашивали они тревожно друг друга... Таким образом, социалистических газет во Франции не было. Испанские газеты издавались очень хорошо, и некоторые манифесты испанских кон-грессов прекрасно излагали принципы анархического со-циализма. Но кто же за пределами Испании знает что-нибудь об ее идеалах? Что же касается до итальянских газет, то они все были недолговечны: появлялись, исчеза-ли и снова возникали под другими названиями; и, не-смотря на то что некоторые из них были превосходны, никто их не знал за пределами Италии. Поэтому Юрская федерация, с ее газетами на французском языке, стала очагом, где поддерживался и формулировался в латинских странах тот дух, который, повторяю это снова, спас Европу от мрачного периода реакции. Юрская федерация явилась также почвой, на которой теоретические положе-ния анархизма были разработаны Бакуниным и его после-дователями на языке, понятном на материке Европы.


III.

    Юрская федерация и ее деятели: Гильом, Швицгебель, Шпихигер, Элизэ Реклю, Лефрансэ и. другие

    В то время к Юрской федерации принадлежало не-сколько замечательных людей различных национально-стей, большею частью личные друзья Бакунина. Редакто-ром нашей главной газеты ?Bulletin de la Federation Jurassienne? был Джемс Гильом, учитель по профессии, принадлежавший к одной из старинных фамилий Невшателя. Среднего роста и худощавый, напоминавший не-сколько Робеспьера своей внешностью и решительностью ума, он вместе с тем обладал золотым сердцем, которое раскрывалось только в интимной дружбе. Он был при-рожденный руководитель людей по изумительной способности работать и по своей упорной деятельности. Восемь лет боролся он со всякими препятствиями, чтобы под-держать существование газеты, принимая в то же время самое деятельное участие во всех мельчайших делах фе-дерации, покуда ему не пришлось оставить Швейцарию, где он не мог более найти никакой работы. Тогда он посе-лился во Франции, и здесь его имя со временем будет упо-мянуто с почтением в истории освобождения народной школы от влияния попов.

    Юрской федерацией была издана брошюра, напи-санная Гильомом, ?Idees sur L'Organisation Sociale?. Брошюра Гильома содержит изложение анархического политического идеала, как он вырабатывался в Юрской федерации. Союз производственных и ремесленных рабо-чих союзов, без государства вступающих в прямое согла-шение для обмена товаров, ими производимых, был отве-том на идеал централизованных государств, который в то время разделяли все коммунисты-государственники, в том числе и социал-демократы.

    Другой деятель Юрской федерации, Адемар Швицгебель, тоже швейцарец родом, был типичный предста-витель тех веселых, жизнерадостных, проницательных часовщиков из французской Юры, которых можно встретить в предгорьях бернского кантона. Гравировщик ча-совых крышек по ремеслу, он никогда не пытался оставить ручного труда и, вечно веселый и деятельный, поддержи-вал свою большую семью даже во время кризисов, когда в работе бывал застой и заработки становились очень скудны. Швицгебель обладал поразительной способностью схватить сразу трудный политический или экономический вопрос и, хорошенько обдумав его, изложить ясно, просто с точки зрения рабочего, не отнимая у него при этом ни глубины, ни значения. Его знали везде ?в горах?, и при встрече на конгрессах с рабочими других стран он всегда был общим любимцем.

    Прямую противоположность Швицгебелю составлял другой швейцарец, тоже часовщик, Шпихигер. Он был философ, медлителен в движениях и в мысли, англичанин по наружности. Во всяком вопросе Шпихигер стремился добраться до самого корня и поражал нас верностью своих выводов, к которым доходил всесторонним размышлением, в то время как он просиживал дни за своим гильошерным станком.

    Вокруг этих трех людей группировалось несколько серьезных, развитых работников — иные средних лет, дру-гие старики, все страстно любившие свободу и с востор-гом принявшие участие в таком великом движении, и еще около сотни пылких, бойких молодых людей, тоже большею частью из часовщиков. Все они отличались независимостью образа мыслей, ласковостью и горячею преданностью делу, ради которого готовы были на всякие жертвы. Несколько бывших коммунаров, живших в изгнании, вошли в федерацию. В числе их был великий географ Элизэ Реклю, типичный пуританин в своих манерах и в жизни, а с интеллектуальной точки зрения — француз-ский философ-энциклопедист XVIII века; вдохновитель других, который никогда не управлял и никогда не будет управлять никем; анархист, у которого анархизм является выводом из широкого и основательного изучения форм жизни человечества во всех климатах и на всех ступенях цивилизации, чьи книги считаются в числе лучших произ-ведений XIX века и чей стиль поражает красотой и вол-нует ум и совесть. Когда он входил в редакцию анархи-ческой газеты, то первый его вопрос, хотя бы редактор был мальчик по сравнению с ним: ?Скажите, что мне делать?? И, получив ответ, он садился, как простой га-зетный чернорабочий, чтобы заполнить столько-то строк для следующего номера. Во время Коммуны Реклю просто взял ружье и стал в ряды. А когда он приглашал сотруд-ника для какого-нибудь тома своей всемирно известной географии и тот робко спрашивал: ?Что мне нужно делать?? — Реклю отвечал: ?Вот книги, вот стол. Делайте, что хотите?.

    Товарищем его был пожилой Лефрансэ, бывший учи-тель, трижды находившийся в изгнании: после июньских дней 1848 года, после наполеоновского государственного переворота и после 1871 года. Он был членом Коммуны, то есть из числа тех, о которых говорили, что они после Коммуны унесли в своих карманах миллионы франков. О достоверности этих утверждений буржуазной прессы можно судить по тому, что Лефрансэ работал как багаж-ный на железнодорожной станции в Лозанне и раз едва не был убит при разгрузке, требовавшей более молодых плеч, чем его. Книга Лефрансэ о Парижской Комму не — единственная, в которой действительное историче-ское значение движения представлено в настоящем све-те.

    — Я — коммунист, а не анархист, если вам угодно, — говорил он. — Я не могу работать с такими безумцами, как вы!

    А между тем он не работал ни с кем, как только с нами, ?потому что вы безумцы, — говорил он, — именно те люди, которых я могу любить. С вами можно работать, оставаясь самим собою?.

    С нами жил еще другой член Парижской Коммуны Пэнди, столяр из Северной Франции, приемное дитя Па-рижа Он приобрел большую известность в Париже своей энергией и ясным умом во время одной большой стачки, поддержанной Интернационалом, вскоре после основания союза рабочих. В 1871 году его выбрали членом Комму-ны, которая назначила его комендантом тюильрийского дворца. Когда версальские войска вступили уже в Париж, истребляли пленных сотнями, в разных концах города рас-стреляли по крайней мере троих, которых приняли за Пэнди. После битвы его укрыла, однако, храбрая девуш-ка-швея, своим хладнокровием спасшая его, когда солдаты пришли обыскивать дом. Впоследствии она стала его женой. Когда солдаты обыскивали квартиру, Пэнди во-шел с ведром воды. Скрываться было поздно. Но молодая швея не растерялась. Она назвала Пэнди своим братом и предложила солдатам по стакану вина. Пэнди стоял рядом. Солдаты побеседовали, выпили вино и пошли в другие квартиры. Только год спустя Пэнди с женой уда-лось незаметно выбраться из Парижа и добраться до Швейцарии. Здесь он изучил ремесло пробирщика. Целые дни проводил он теперь у раскаленного горна, вечера же всецело отдавал пропаганде, в которой удивительно сочетал страстность революционера с здравым смыслом и организаторской способностью, характеризующими па рижских рабочих.

    Поль Брусс был тогда молодой доктор, необыкновен-но живого ума, шумный, едкий и живой, готовый развить любую идею с геометрической последовательностью до крайних ее пределов. Его критика государства и государ-ственных учреждений отличалась особой едкостью и си-лой. Брусс находил время издавать две газеты: одну французскую, другую немецкую (не зная немецкого язы-ка), писать десятки длинных писем и быть душою рабо-чих вечеринок. Он постоянно был занят организацией новых групп, со всей пылкостью ума настоящего француза-?южанина?.

    Из итальянцев, работавших с нами в Швейцарии, в особенности замечательны были два близких друга Бакунина — Кафиеро и Малатеста, имена которых всегда упоминаются вместе и будут поминаться в Италии не од-ним поколением. Кафиеро — возвышенный и чистый идеалист, отдавший все свое состояние общему делу и никогда не задававшийся вопросом, чем он будет жить потом, мыслитель, вечно погруженный в философские соображе-ния; человек самый незлобивый, а между тем он взялся за ружье и пошел в горы Беневенто, когда он и друзья его решили, что надо сделать попытку социалистического восстания, хотя бы только с целью доказать народу, что крестьянский бунт должен быть серьезнее простого воз-мущения против сборщиков податей. Малатеста — бывший студент медицины, отказавшийся от ученой профессии и от состояния ради революции: чистый идеалист, полный жара и ума. За всю свою жизнь он никогда не думал о том, будет ли у него кусок хлеба на обед и место, где переночевать сегодня. Не имея своего угла, он готов продавать мороженое на улицах Лондона, чтобы заработать на хлеб, а по ночам будет писать блестящие статьи для итальянских газет. Во Франции его посадили в тюрьму, освободили и изгнали; в Италии он был вторично осужден и сослан на остров, откуда бежал и снова под другим именем явился в Италию. Малатесту всегда можно найти там, где борьба кипит особенно жарко: все равно — на родине или вне ее. И эту жизнь он ведет вот уже тридцать лет. И когда мы встречаем Малатесту после освобождения из тюрьмы или после побега с острова, мы находим его таким же бодрым, каким видели его в последний раз. Вечно он готов начать сызнова борьбу, постоянно он поражает тою же любовью к человечеству и тем же отсутствием ненависти к своим противникам и тюремщикам; всегда у него готова сердечная улыбка для друзей и ласка для ребенка.

    Среди нас было очень мало русских, потому что боль-шинство соотечественников шло за социал-демократами. С нами находился, однако, старый друг Герцена Н И. Жуковский, оставивший Россию в 1863 году: блестящий, изящный человек, очень умный и большой любимец рабо-чих. Больше, чем кто бы то ни было из нас, он имел то, что французы называют 1'orielle du peuple. Рабочие всегда слушали его охотно, так как он умел зажечь серд-ца народа, показывая ему то важное участие, которое он должен принять в переустройстве общества. Он умел поднять настроение, открывая работникам блестящие исторические перспективы; умел сразу осветить самый запутанный экономический вопрос и наэлектризовать слу-шателей своею искренностью и убежденностью. Временно работал также с нами бывший офицер генерального штаба Н. В. Соколов, поклонник Поля Луи Курье — за его сме-лость и Прудона — за его философские взгляды. Соко-лов обратил многих в России в социализм своими статьями в ?Русском слове? и книгой ?Отщепенцы?.

    Упоминаю только тех, которые получили широкую известность как писатели, как делегаты на конгрессах или как организаторы. А между тем я спрашиваю себя: не лучше ли писать о тех, которые никогда не печатались, но тем не менее принимали такое же важное участие в жиз-ни федерации, как любой из писателей? Не лучше ли помянуть рядовых бойцов, всегда готовых примкнуть ко всякому движению, никогда не задаваясь вопросом, будет ли дело крупно или мелко, славно или скромно? Будет ли оно иметь великие последствия или только при-несет бесконечные тревоги им и их семействам?

    Я должен был бы также упомянуть о немцах Вернере и Ринке, которые пешком пропутешествовали на конгресс Интернационала из Швейцарии в Бельгию; об испанце Альбарасине, студенте, которого стачка в Алькое вынесла главою Алькойской Коммуны, и про многих других; но боюсь, что мои беглые наброски не смогут внушить чита-телям всего того чувства уважения и любви, с которым относились к этой маленькой семье все, знавшие членов ее лично.

    Когда я вошел в Юрскую федерацию, все мое время поглощалось заботами о пропаганде и агитации. Но уже я видел, как много следует и нужно сделать для научного и философского обоснования анархизма. Но занялся я этим делом только позже, в 1879 году, когда начал изда-вать ?Le Revolte?. Заботы о повседневной пропаганде поглощали у меня все время в первые годы.


IV.

    Пребывание в Шо-де-Фоне. — Воспреще-ние красного знамени в Швейцарии. — Новый общественный строй

    Из всех известных мне швейцарских городов Шо-де-Фон, быть может, наименее привлекательный. Он лежит на высоком плоскогорий, совершенно лишенном растительности, и открыт для пронизывающего ветра, дующего здесь зимой. Снег здесь выпадает такой же глубокий, как в Москве, а тает и падает он снова так же часто, как в Петербурге. Но нам было важно распространить наши идеи в этом центре и придать больше жизни местной пропаганде. Здесь жили Пэнди, Шпихигер, Альбарасин и бланкисты Ферре и Жало. Время от времени я мог навещать отсюда Гильома в Невшателе и Швицгебеля в долине Сент-Имье.

    Для меня началась жизнь, полная любимой деятель-ности. Мы устраивали многочисленные сходки, для ко-торых сами разносили афиши по кафе и мастерским. Раз в неделю собирались наши секции, и здесь поднима-лись самые оживленные рассуждения. Отправлялись мы также проповедовать анархизм на собрания, созывае-мые политическими партиями. Я разъезжал очень много, навещая другие секции, и помогал им.

    В ту зиму мы заручились симпатиями многих, хотя сильной помехой правильной работе являлся кризис в ча-совом деле. Половина работников сидела без работы или была занята только несколько часов в неделю. Поэтому муниципалитетам пришлось открыть дешевые столовые. Кооперативная мастерская, основанная в Шо-де-Фоне анархистами, в которой заработки распределялись поров-ну между участниками, с большим трудом доставала себе работы, несмотря на свою почетную репутацию. Шпихигеру, одному из лучших гильошеров, пришлось даже некоторое время зарабатывать средства к жизни расческой шерсти для одного обойщика.

    Мы все в том году (1877) приняли участие в демон-страции с красным знаменем в Берне. Волна реакции дошла и до Швейцарии, и, наперекор конституции, берн-ская полиция воспретила носить рабочее знамя на улицах. Необходимо было показать поэтому, что по крайней мере в некоторых местах работники не допустят попрания своих прав и станут сопротивляться. В день годовщины Парижской Коммуны мы все отправились в Берн, чтобы, несмотря на запрещение, пройти по улицам с красными знаменами. Конечно, произошло столкновение с полицией, в котором два товарища получили сабельные удары, а два полицейских были ранены довольно тяжело. Но одно красное знамя донесли-таки благополучно до залы, где состоялся восторженный митинг. Нечего прибавлять, что так называемые вожаки были в рядах и дрались вме-сте со всеми. К ответственности было привлечено около тридцати швейцарских граждан, которые все сами заяв-ляли следователю, что приняли участие в демонстрации, и требовали, чтобы их судили. Ранившие полицейских немедленно выступили вперед и заявили, что это сделали они. Суд пробудил немалую симпатию к нашему делу. Вместо равнодушных людей мы увидели внимательную публику, отчасти сочувствовавшую нам. Ничто не завое-вывает народ, как смелость. Многие поняли, что все воль-ности нужно упорно защищать, чтобы их не отняли. Приговор поэтому был сравнительно мягкий и не превос-ходил трехмесячного заключения.

    Однако бернское правительство воспретило вслед за этим красное знамя во всем кантоне. Тогда Юрская феде-рация решила выступить с ним, несмотря на все запре-щения, в Сент-Имье, где должен был состояться наш годичный конгресс, и защищать его — в случае надоб-ности — с оружием в руках. На этот раз мы были воору-жены и приготовились защищать наше знамя до послед-ней крайности. На одной из площадей, по которым мы должны были пройти, расположился полицейский отряд, чтобы остановить нашу процессию, а в соседнем поле взвод милиции упражнялся в учебной стрельбе. Мы хоро-шо слышали выстрелы стрелков, когда проходили по улицам города. Но когда наша процессия появилась под звуки военной музыки на площади и ясно было, что поли-цейское вмешательство вызовет серьезное кровопроли-тие, то нам предоставили спокойно идти. Мы, таким образом, беспрепятственно дошли до залы, где и состоял-ся наш митинг. Никто из нас особенно не желал столкно-вения; но подъем, созданный этим шествием в боевом порядке, при звуках военной музыки, был таков, что труд-но сказать, какое чувство преобладало среди нас, когда мы добрались до залы: облегчение ли, что боевой схват-ки не произошло, или же сожаление о том, что все обо-шлось так тихо. Человек — крайне сложное существо.

    Главная наша деятельность состояла в формулировке социалистического анархизма в теории и в практических его приложениях. И в этом направлении Юрская феде-рация выполнила работу, которая не умрет.

    Мы замечали, что среди культурных наций зарожда-ется новая форма общества на смену старой: общество равных между собою. Члены его не будут более вынуж-дены продавать свой труд и свою мысль тем, которые те-перь нанимают их по своему личному усмотрению. Они смогут прилагать свои знания и способности к производ-ству на пользу всех; и для этого они будут складываться в организации, так устроенные, чтобы сочетать наличные силы для производства наивозможно большей суммы бла-госостояния для всех, причем в то же время личному почину будет предоставлен полнейший простор. Это общество будет состоять из множества союзов, объеди-ненных между собою для всех целей, требующих объеди-нения, — из промышленных федераций для всякого рода производства: земледельческого, промышленного, умст-венного, художественного; и из потребительских общин, которые займутся всем касающимся, с одной стороны, устройства жилищ и санитарных улучшений, а с другой — снабжением продуктами питания, одеждой и т. п.

    Возникнут также федерации общин между собою и по-требительных общин с производительными союзами. И, наконец, возникнут еще более широкие союзы, покры-вающие всю страну или несколько стран, члены которых будут соединяться для удовлетворения экономических, умственных, художественных и нравственных потребно-стей, не ограничивающихся одною только страною. Все эти союзы и общины будут соединяться по свободному соглашению между собою. Так уже работают теперь сообща железнодорожные компании или же почтовые учреждения различных стран, не имея центрального же-лезнодорожного или почтового департамента, хотя пер-вые руководятся исключительно эгоистическими целями, а вторые принадлежат различным и часто враждебным государствам. Так же действуют метеорологические учре-ждения, горные клубы, английские спасательные станции, кружки велосипедистов, преподавателей, литераторов и так далее, соединяющиеся для всякого рода общей работы, а то попросту и для удовольствия. Развитию но-вых форм производства и всевозможных организаций будет предоставлена полная свобода; личный почин будет поощряться, а стремление к однородности и централиза-ции будет задерживаться. Кроме того, это общество отнюдь не будет закристаллизовано в какую-нибудь неподвижную форму: они будет, напротив, беспрерывно из-менять свой вид, потому что оно будет живой, развиваю-щийся организм. Ни в каком правительстве не будет тогда представляться надобности, так как во всех случаях, которые правительство теперь считает подлежащими своей власти, его заменит вполне свободное соглашение и союз-ный договор; случаи же столкновений неизбежно умень-шатся, а те, которые будут возникать, могут разрешаться третейским судом.

    Никто из нас не уменьшал важности и величия той перемены, которая нам рисовалась впереди. Мы понимали, что ходячие взгляды о необходимости частной собствен-ности на землю, фабрики, копи, жилища и так далее для развития прогресса промышленности и о системе зара-ботной платы как средстве заставить людей работать еще не скоро уступят место более высоким понятиям об обще-ственной собственности и производстве. Мы знали, что предстоит утомительный период пропаганды, затем дол-гая борьба и ряд индивидуальных и коллективных воз-мущений против нынешней формы владения собствен-ностью; что нужны личные жертвы, отдельные попытки переустройства и местные революции, прежде чем изме-нятся установившиеся теперь взгляды на собственность. Тем более понимали мы, что культурные народы не захо-тят и не смогут отказаться разом от господствующих те-перь идей о необходимости власти, на которых мы все воспитывались. Понадобятся многолетняя пропаганда и длинный ряд отдельных возмущений против властей, а также полный пересмотр всех тех учений, которые извле-каются теперь из истории, прежде чем люди поймут, как они ошибались, когда приписывали своему правительству и законам то, что в действительности является резуль-татом их собственных привычек и общественных инстинк-тов. Мы знали все это. Но мы знали также, что, пропове-дуя преобразование в обоих этих направлениях, мы будем идти с прогрессом, а не против него.

    Когда я ближе познакомился с западноевропейскими рабочими и с симпатизирующими им людьми из интелли-генции, я скоро убедился, что они ценят личную свободу гораздо выше, чем личное благосостояние. Пятьдесят лет тому назад рабочие готовы были продать свою лич-ную свободу всякого рода правителям и даже какому-нибудь Цезарю в обмен за обещание материальных благ. Но теперь этого нет. Я убедился, что слепая вера в выбор-ных правителей, даже если они взяты из лучших вожаков рабочего движения, вымирает у работников латинских рас. ?Мы прежде всего должны узнать, что нам нужно, а тогда мы это лучше всего сделаем сами?, — говорили они; и эта мысль была сильно распространена среди ра-ботников, гораздо сильнее, чем можно было бы предпо-ложить. Устав Интернационала начинался следующими словами: ?Освобождение трудящихся должно быть делом самих трудящихся?, и эта мысль пустила глубокие корни в умах. Печальный опыт Парижской Коммуны вполне подтверждал ее.

    Когда началось восстание Коммуны, многие из сред-них классов готовы были сами начать попытки в социали-стическом направлении или по крайней мере не проти-виться им. ?Когда мы с братом выходили из наших маленьких комнат на улицу, — сказал мне однажды Элизэ Реклю, — люди из зажиточных классов спрашивали нас со всех сторон: ?Говорите, что делать? Мы готовы по-пытаться на новом пути?. Но мы (и тут он ударил себя по лбу) тогда не знали, что им сказать?.

    Ни одно правительство не имело в своем составе столько представителей крайних партий, как Совет Ком-муны, избранный 25 марта 1871 года. В нем были пред-ставлены в соответствующей пропорции все оттенки ре-волюционных мнений: бланкисты, якобинцы, интернаци-оналисты. А между тем так как сами рабочие не имели определенных взглядов на социальные реформы, то они и не могли внушить их своим представителям, и потому правительство Коммуны ничего не сделало в этом на-правлении. Его парализовал уже самый факт оторван-ности от масс и пребывания в городской думе... И, думая об этом, мы понимали, что ради самого успеха социализма обязательно следует проповедовать идеи безначалия, самодеятельности и свободной личной инициативы — од-ним словом, идеи анархизма рядом с идеями о социали-зации собственности и производства.

    Мы, конечно, предвидели, что при полной свободе мысли и действия для каждой личности мы неизбежно встретимся с некоторым крайним преувеличением наших принципов. Я видел уже нечто подобное в русском ниги-лизме. Но мы решили — опыт доказал, что мы не ошиб-лись,— что сама общественная жизнь при наличности открытой и прямой критики мнений и действий устранит понемногу крайние преувеличения. Мы действовали, в сущности, согласно старому правилу, гласящему, что сво-бода — наиболее верное средство против временных не удобств, проистекающих из свободы. Действительно, в человечестве есть ядро общественных привычек, достав-шееся ему по наследству от прежних времен и недоста-точно еще оцененное. Не по принуждению держатся эти привычки в обществе, так как они выше и древнее всякого принуждения. Но на них основан весь прогресс челове-чества, и до тех пор, покуда человечество не начнет вырождаться физически и умственно, эти привычки не могут быть уничтожены ни критикой людей, отрицаю-щих ходячую нравственность, ни временным возмущением против них. В этих воззрениях я убеждался все больше и больше, по мере того как росло мое знакомство с людьми и с жизнью.

    Мы понимали в то же время, что необходимые пере-мены в этом направлении не могут быть вызваны одним каким-нибудь человеком, хотя бы и самым гениальным. Они явятся результатом не научного открытия и не откро-вения, а последствием созидательной работы самих на-родных масс. Народными массами — не отдельными ге-ниями — выработаны были средневековое обычное право, деревенская община, гильдия, артель, средневековый го-род и основы международного права.

    Многие из наших предшественников пытались нари-совать идеальную республику, основывая ее то на прин-ципе власти, то — в редких случаях — на принципе сво-боды. Роберт Оуэн и Фурье дали миру свой идеал сво-бодного, органически развивающегося общества в про-тивоположность идеальной общественной пирамиде, вну-шенной Римскою империею и католическою церковью. Прудон продолжал работу Фурье и Оуэна, а Бакунин применил свое ясное и широкое понимание философии истории к критике современных учреждений, ?создавая в то же время, как разрушал?. Но все это было только подготовительной работой.

    Международный рабочий союз (Интернационал) при-менил новый метод разрешения задач практической со-циологии — путем обращения к самим рабочим. Образо-ванные люди, присоединившиеся к Союзу, брались только объяснять рабочим, что происходит в различных стра-нах, разбирать добытые результаты и впоследствии помо-гать работникам точно выразить свои заключения. Мы не брались выводить из наших теоретических взглядов, каково должно быть идеальное общество; мы только приглашали рабочих исследовать причины настоящего зла и выработать на своих сходках и конгрессах практические основы лучшего общественного строя. Велось же обсуждение так: вопросы, поднятые на международном съезде, рекомендовались всем рабочим союзам как пред-мет для изучения в течение следующего года. Они обсуж-дались тогда во всей Европе, на небольших сходках отде-лов (секций), соответственно с местными нуждами каж-дой отрасли промышленности. Затем работы отделов пред-ставлялись съезду каждой федерации и, наконец, в более обработанной форме вносились на ближайший между-народный съезд всего Союза. Таким образом, снизу вы-рабатывались теоретические и практические основы того общества, к которому мы стремились. И Юрская феде-рация приняла широкое участие в выработке идеалов коллективизма и анархизма.

    Что касается меня самого, то, находясь в столь благо-приятных условиях, я мало-помалу пришел к заключению, что анархизм — нечто большее, чем простой способ дей-ствия или чем идеал свободного общества. Он представ-ляет собою, кроме того, философию как природы, так и общества, которая должна быть развита совершенно другим путем, чем метафизическим или диалектическим методом, применявшимся в былое время к наукам о че-ловеке. Я видел, что анархизм должен быть построен теми же методами, какие применяются в естественных науках; но не на скользкой почве простых аналогий, как это делает Герберт Спенсер, а на солидном фундамен-те индукции, примененной к человеческим учреждениям. И я сделал все, что мог, в этом направлении.


V.

    Борьба между анархизмом и социал-де-мократией. — Изгнание из Бельгии. — Пре-бывание в Швейцарии. — Возрождение со-циализма во Франции

    Осенью 1877 года в Бельгии состоялось два конгресса: один — Интернационала в Вервье, другой — междуна-родный социалистический в Генте. Последний был в осо-бенности важен, так как стало известно, что германские социал-демократы сделают попытку захватить все рабочее движение в Европе в одну организацию, главою которой будет центральный комитет, представляющий продолже-ние старого Генерального совета Интернационала, но только под новым названием. Поэтому необходимо было отстоять автономию рабочих организаций в латинских странах, и мы сделали все возможное, чтобы послать до-статочное число делегатов на конгресс. Я поехал под именем Левашова; два немца — наборщик Вернер и ме-ханик Ринке — прошли пешком почти весь путь от Базеля до Бельгии. И хотя нас было всего только девять анар-хистов в Генте, нам удалось помешать осуществлению централизационного проекта.

    С тех пор прошло четверть века; состоялся ряд меж-дународных социалистических конгрессов, и на каждом из них поднималась одна и та же борьба: социал-демо-краты пытались завербовать все рабочее движение Евро-пы под свое знамя и подчинить своему контролю; анар-хисты же восставали против этого и старались помешать этому. Сколько сил истрачено понапрасну! Сколько вы-сказано горьких слов, как дробятся силы! И все это по-тому, что социал-демократы, стремящиеся к ?завоева-нию власти в существующем государстве?, не понимают, что деятельность в этом направлении не может вместить в себя все социалистическое движение! С самого начала социализм стал развиваться в трех направлениях, выра-зителями которых явились Сен-Симон, Фурье и Роберт Оуэн. Сенсимонизм породил социал-демократию, фурье-ризм дал начало анархизму, а учение Оуэна развилось в Англии и в Америке в тред-юнионизм, кооперацию и так называемый муниципальный социализм, причем это движение осталось враждебным государственному социализму социал-демократов, имея при этом точки со-прикосновения с анархизмом. Но вследствие нежелания понять, что все три движения стремятся к общей цели тремя различными путями, причем два последних дви-жения вносят свой ценный вклад в прогресс, явилось то, что двадцать пять лет было затрачено на осуществление неосуществимой утопии, которую представило бы собою единое рабочее движение по социал-демократическому образцу.

    Гентский конгресс кончился для меня неожиданно.

    Через три или четыре дня после начала его бель-гийская полиция узнала, кто такой Левашов, и получила приказ арестовать меня за нарушение полицейских по-становлений, которое я совершил, назвавшись в гости-нице вымышленным именем. Мои бельгийские друзья пре-дупредили меня. Они утверждали, что клерикальное министерство, находившееся у власти, способно выдать меня России, и настаивали на том, чтобы я немедленно оставил конгресс. Друзья не позволили мне даже воз-вратиться с одного большого митинга в гостиницу. Гильом загородил мне дорогу, заявивши, что он силой воспро-тивится тому, чтобы я шел в гостиницу. Пришлось мне направиться в другую сторону с несколькими товарищами, и, как только я присоединился к ним, со всех сторон темной площади, на которой находились группы рабочих, раздались свистки и перекликиванья вполголоса. Все это имело очень таинственный вид. Наконец, после долгого перешептыванья и тихого пересвистыванья, группа това-рищей повела меня под конвоем к работнику социал-демократу, где мне предстояло переночевать и где меня, анархиста, приняли самым трогательным образом как брата. На следующее утро я опять уехал в Англию, и, вновь высаживаясь на берегах Темзы, я, помнится, выз-вал добродушную улыбку у английского таможенного чиновника. Он непременно желал осмотреть мой ба-гаж, а я мог показать ему только крошечный ручной саквояж.

    В этот раз я опять недолго оставался в Лондоне. По богатым материалам Британского музея я принялся за изучение Французской революции, именно как зачинаются революции. Но это меня не удовлетворяло: мне нужна была более живая деятельность, и я скоро отправился в Париж. После беспощадного усмирения восстания Ком-муны здесь начинало пробуждаться рабочее движение, и мне удалось принять в нем участие. Вместе с итальян-цем Костой, несколькими французскими рабочими-анар-хистами и Жюлем Гедом с его товарищами, которые в то время еще не были узкопартийными социал-демо-кратами и отрицали парламентскую деятельность, мы основывали первые социалистические группы.

    Начали мы с очень небольшого. Человек по пяти, по шести мы встречались в кафе; а когда нам удалось со-брать сотню рабочих на митинг, мы уже ликовали. Никто не мог предвидеть тогда, что через два года движение так разрастется. Но во Франции дела развиваются осо-бым путем. Когда реакция берет верх, все видимые следы движения исчезают; лишь немногие энтузиасты пробуют плыть против течения. Но вот каким-то таинственным путем, через посредство невидимого впитывания идей, реакция подточена. Зарождается новое течение, а потом вдруг оказывается, что идея, которую все считали уже мертвой, была жива все время, росла и распространялась. И как только открытая агитация становится возможной, выдвигаются сразу тысячи сторонников, существо-вания которых никто не подозревал. ?В Париже, — гово-рил старик Бланки, — всегда есть пятьдесят тысяч чело-век, которые не принимают никакого участия в сходках и демонстрациях, но как только они почувствуют, что народ может выйти на улицу и там заявить свое мнение, они тотчас же являются и, если нужно, идут на штурм?. Так оно было и тогда. Нас было не больше двадцати чело-век, чтобы вести движение, и мы имели не более двухсот открытых сторонников. На первых поминках Коммуны, в марте 1878 года, нас было не больше двухсот человек. Но два года спустя пришла амнистия для коммунаров, и все рабочее население Парижа высыпало на улицы, чтобы приветствовать возвращающихся. Оно толпилось на их митингах и восторженно принимало изгнанников. Социалистическое движение сразу выросло и увлекло за собою радикалов.

    В апреле 1878 года пора оживления в Париже еще не наступила, и в одну прекрасную ночь арестовали Косту и еще одного товарища-анархиста, француза Педуссо. Полицейский суд приговорил их к полутора годам тюрьмы, как членов Интернационала. Я избежал ареста только вследствие ошибки. Полиция искала Левашова и пришла арестовать одного русского студента с очень похожей фамилией. Я уже прописался под моим настоя-щим именем и прожил в Париже еще около месяца. Затем русские товарищи вызвали меня в Швейцарию.


VI.

    Мое знакомство с Тургеневым. — Его влия-ние на русскую молодежь. — Тургенев и. нигилизм. — Базаров. — Мое знакомство с Антокольским

    Во время этого пребывания в Париже я познакомился с И. С. Тургеневым. Он выразил желание нашему общему приятелю П. Л. Лаврову повидаться со мной и, как на-стоящий русский, захотел отпраздновать мой побег не-большим дружеским обедом. Я переступил порог кварти-ры великого романиста почти с благоговением. Своими ?Записками охотника? Тургенев оказал громадную услугу России, вселив отвращение к крепостному праву (я тогда не знал еще, что Тургенев принимал участие в ?Колоко-ле?), а последующими своими повестями он принес молодой интеллигентной России не меньшую пользу. Он вселил высшие идеалы и показал нам, что такое рус-ская женщина, какие сокровища таятся в ее сердце и уме и чем она может быть как вдохновительница мужчины. Он нас научил, как лучшие люди относятся к женщинам и как они любят. На меня и на тысячи моих современни-ков эта сторона писаний Тургенева произвела неизгла-димое впечатление, гораздо более сильное, чем лучшие статьи в защиту женских прав. Повесть Тургенева ?На-кануне? определила с ранних лет мое отношение к жен-щине, и, если мне выпало редкое счастье найти жену по сердцу и прожить с ней вместе счастливо больше двадцати лет, этим я обязан Тургеневу.

    Внешность Тургенева хорошо известна. Он был очень красив: высокого роста, крепко сложенный, с мягкими седыми кудрями. Глаза его светились умом и не лишены были юмористического огонька, а манеры отличались той простотой и отсутствием аффектации, которые свой-ственны лучшим русским писателям. Голова его сразу говорила об очень большом развитии умственных способ-ностей; а когда после смерти И. С. Тургенева Поль Бер и Поль Реклю (хирург) взвесили его мозг, то они нашли, что он до такой степени превосходит весом наиболее тя-желый из известных мозгов, именно Кювье, что не повери-ли своим весам и достали новые, чтобы проверить себя.

    В особенности была замечательна беседа Тургенева. Он говорил, как и писал, образами. Желая развить мысль, он прибегал не к аргументам, хотя был мастер вести фило-софский спор; он пояснял ее какой-нибудь сценой, пере-данной в такой художественной форме, как будто бы она была взята из его повести.

    — Вот вы имели случай много наблюдать французов, немцев и других европейцев, — как-то сказал он мне, — вы, верно, заметили, что существует неизмеримая про-пасть между многими воззрениями иностранцев и нас, русских: есть пункты, на которых мы никогда не сможем согласиться.

    Я ответил, что не заметил таких пунктов.

    — Нет, они есть. Ну, вот вам пример. Раз как-то мы были на первом представлении одной новой пьесы. Я сидел в ложе с Флобером, Додэ, Золя (не помню точно, назвал ли он и Додэ, и Золя, но одного из них он упомянул наверно). Все они, конечно, люди передовых взглядов. Сюжет пьесы был вот какой. Жена разошлась с мужем и жила теперь с другим. В пьесе он был представлен отличным человеком. Несколько лет они были совершенно счастливы. Дети ее, мальчик и девочка, были малютками, когда мать разошлась с их отцом. Теперь они выросли и все время полагали, что сожитель их матери был их отец. Он обра-щался с ними как с родными детьми: они любили его, и он любил их. Девушке минуло восемнадцать лет, а мальчику было около семнадцати. Ну вот, сцена представляет семейное собрание за завтраком. Девушка подходит к сво-ему предполагаемому отцу, и тот хочет поцеловать ее. Но тут мальчик, узнавший как-то истину, бросается вперед и кричит: ?Не смейте! (N'osez pas!)?. Это воскли-цание вызвало бурю в театре. Раздался взрыв бешеных аплодисментов. Флобер и другие тоже аплодировали. Я, конечно, был возмущен. ?Как! — говорил я, — эта семья была счастлива... Этот человек лучше обращался с деть-ми, чем их настоящий отец... Мать любила его, была счастлива с ним... Да этого дрянного, испорченного маль-чишку следует просто высечь?. Но сколько я ни спорил с ними, никто из этих передовых писателей не понял меня.

    Я, конечно, был совершенно согласен с Тургеневым в его взглядах на этот вопрос и заметил только, что зна-комства его были по преимуществу в средних классах. Там разница между нациями сильно заметна. Мои же зна-комства были исключительно среди рабочих; а все работ-ники, и в особенности крестьяне, всех стран очень по-хожи друг на друга.

    Говоря это, я был, однако, совершенно не прав. По-знакомившись впоследствии поближе с французскими рабочими, я часто вспоминал о справедливом замечании Тургенева. Действительно, существует глубокая пропасть между взглядами русских на брак и теми понятиями, ко-торые господствуют во Франции как среди буржуазии, так и среди работников. Во многих других отношениях рус-ские взгляды так же глубоко разнятся от взглядов других народов.

    После смерти Тургенева где-то было сказано, что он собирался написать повесть на эту тему. Если он начал ее, то рассказанная мною сейчас сцена непременно должна быть в его рукописи. Как жаль, что Тургенев не написал этого произведения! Вполне ?западник? по взглядам, он мог высказать очень глубокие мысли по предмету, кото-рый, наверное, глубоко интересовал его всю его жизнь.

    Из всех беллетристов XIX века Тургенев, без сом-нения, не имеет себе равных по художественной отделке и стройности произведений. Проза его звучна, как музыка, как глубокая музыка Бетховена; а в ряде его романов — ?Рудин?, ?Дворянское гнездо?, ?Накануне?, ?Отцы и де-ти?, ?Дым? и ?Новь? — мы имеем быстро развивающуюся картину ?делавших историю? представителей образован-ного класса начиная с 1848 года. Все типы очерчены с та-кой философской глубиной и знанием человеческой приро-ды и с такою художественною тонкостью, которые не имеют ничего равного ни в какой другой литературе. Между тем большая часть молодежи приняла роман ?Отцы и де-ти?, который Тургенев считал своим наиболее глубоким произведением, с громким протестом. Она нашла, что нигилист Базаров отнюдь не представитель молодого по-коления. Многие видели даже в нем карикатуру на моло-дое поколение. Это недоразумение сильно огорчало Тур-генева. Хотя примирение между ним и молодежью со-стоялось впоследствии в Петербурге, после ?Нови?, но рана, причиненная этими нападками, никогда не залечи-лась.

    Тургенев знал от Лаврова, что я восторженный по-клонник его произведений, и раз, когда мы возвращались в карете после посещения мастерской Антокольского, он спросил меня, какого я мнения о Базарове. Я откро-венно ответил: ?Базаров — великолепный тип нигилиста, но чувствуется, что вы не любите его так, как любили других героев?.

    — Напротив, я любил его, сильно любил, — с неожи-данным жаром воскликнул Тургенев. — Вот приедем до-мой, я покажу вам дневник, где записал, как я плакал, когда закончил повесть смертью Базарова.

    Тургенев, без всякого сомнения, любил умственный облик Базарова. Он до такой степени отождествил себя с нигилистической философией своего героя, что даже вел дневник от его имени, в котором оценивал события с базаровской точки зрения. Но я думаю, что Тургенев все-таки больше восхищался Базаровым, чем любил его. В блестя-щей лекции о Гамлете и Дон-Кихоте он разделил всех ?двигающих историю? людей на два класса, представлен-ных тем или другим из этих двух типов. ?Анализ прежде всего и эгоизм, а потому безверие. Он весь живет для са-мого себя, он эгоист; но верить в себя даже эгоист не может? — так характеризовал Тургенев Гамлета. Поэто-му он — скептик и потому никогда ничего не сделает, тогда как Дон-Кихот, сражающийся с ветряными мель-ницами и принимающий бритвенный тазик за Мамбринов шлем (кто из нас не делал подобных ошибок?), ведет за собою массы. Массы всегда следуют за тем, кто, не обращая внимания ни на насмешки большинства, ни на преследования, твердо идет вперед, не спуская глаз с цели, которая видна, быть может, ему одному. Дон-Кихоты ищут, падают, снова поднимаются и в конце концов до-стигают. И это вполне справедливо. Однако ?хотя отрица-ние Гамлета сомневается в добре, но во зле оно не сом-невается и вступает с ним в ожесточенный бой...?.

    ?Скептицизм Гамлета не есть также индифферентизм, но в отрицании, как в огне, есть истребляющая сила, и эта сила истребляет его волю?.

    В этих мыслях, мне кажется, Тургенев дал ключ к пони-манию его отношения к своим героям. Он и некоторые из его лучших друзей были более или менее Гамлетами. Тургенев любил Гамлета и восторгался Дон-Кихотом. Вот почему он уважал также Базарова. Он отлично изобразил его умственное превосходство, он превосходно понял тра-гизм одиночества Базарова; но он не мог окружить его тою нежностью, тою поэтической любовью, которую, как больному другу, он уделял своим героям, когда они при-ближались к гамлетовскому типу. Такая любовь была бы здесь неуместна. И мы чувствовали ее отсутствие!

    — Знали ли вы Мышкина? — спросил он меня раз в 1878 году. (Когда судили наши кружки, сильная лич-ность Мышкина, как известно, резко выступила вперед).

    — Я хотел бы знать все, касающееся его, — продол-жал Тургенев. — Вот человек — ни малейшего следа гамлетовщины. — И, говоря это, Тургенев, очевидно, обду-мывал новый тип, выдвинутый русским движением и не существовавший еще в период, изображенный в ?Нови?. Тип такого революционера появился года два спустя после выхода ?Нови? из печати.

    В последний раз я видел И. С. Тургенева не то осенью, не то в июле 1881 года. Он был уже очень болен и мучился мыслью, что его долг — написать Александру III, который недавно вступил на престол и колебался еще, какой поли-тике последовать, указать ему на необходимость дать России конституцию. С нескрываемой горестью Тургенев говорил мне: ?Чувствую, что обязан это сделать; но я вижу также, что не в силах буду это сделать?. В действительно-сти он терпел уже страшные муки, причиняемые раком спинного мозга. Ему трудно было даже сидеть и говорить несколько минут. Так он и не написал тогда, а несколько недель позже это уже было бы бесполезно: Александр III манифестом объявил о своем намерении остаться само-державным правителем России.

    Еще одно воспоминание. Тургенев как-то заговорил со мной о тех книжках, которые издавал для народа наш кружок. ?Да... но это все не то, что нужно?, — заметил он, задумавшись о чем-то, и, к моему удивлению, тут же упомянул, как наш народ расправляется с конокрадами... Точных его слов не могу припомнить, но смысл его заме-чания врезался мне в память. К сожалению, кто-то вошед-ший в кабинет прервал наш разговор, и впоследствии я не раз спрашивал себя: ?Что же такое он хотел сказать??

    И вот через несколько времени после его смерти появился его рассказ, продиктованный им перед смертью г-же Виардо по-французски и переведенный на русский язык Григоровичем, где рассказано, как крестьяне рас-правились с одним помещиком-конокрадом...

    Известно, как Тургенев любил искусство; и, когда он увидал в Антокольском действительно великого худож-ника, он с восторгом говорил о нем. ?Я не знаю, встречал ли я в жизни гениального человека или нет, но если встре-тил, то это был Антокольский?, — говорил мне Тургенев. И тут же смеясь прибавил: ?И заметьте, ни на одном язы-ке правильно не говорит. По-русски и по-французски гово-рит ужасно... но зато скульптор — великолепный?. И когда я сказал Тургеневу, до чего я еще совсем юношей вос-торгался ?Иваном Грозным? Антокольского и что мне особенно понравилась его вылепленная из воска группа евреев, читающих какую то книгу, и инквизиторы, спу-скающие их в погреб, то Тургенев настоял, чтобы я не-пременно посмотрел только что законченную статую ?Хри-стос перед народом?. Я совестился идти и, может быть, помешать Антокольскому, но тогда Тургенев решил, что он условится с Антокольским и в назначенный день по ведет П. Л. Лаврова и меня в мастерскую Антокольского.

    Так и сделали. Известно, как поразительно хороша эта статуя. Особенно поражает необыкновенная грусть, которой проникнуто лицо Христа при виде толпы, вопию-щей: ?Распни его!? В то же время вся фигура Христа пора-жает своей мощью, особенно если смотреть сзади, кажется, что видишь здорового, могучего крестьянина, свя-занного веревками.

    — А теперь посмотрите его сверху, — сказал мне Тургенев, — вы увидите, какая мощь, какое презрение в этой голове...

    И Тургенев стал просить у Антокольского лестницу, чтобы я мог увидать эту голову сверху. Антокольский отне-кивался:

    — Да нет, Иван Сергеевич, зачем?

    — Нет, нет, — настаивал Тургенев,— ему это нужно видеть: он революционер.

    И действительно, когда принесли лестницу и я взгля-нул на эту голову сверху, я понял всю умственную мощь этого Христа, его глубокое презрение к глупости вопившей толпы, его ненависть к палачам. И, стоя перед статуей, хотелось, чтобы Христос разорвал связывающие его веревки и пошел разгонять палачей...


VII.

    Рост недовольства в России после русско-турецкой войны. — Процесс ?ста девяноста трех?. — Покушение на Трепова. — Четы-ре покушения на коронованных лиц. — Мы основываем ?Le Revolte?. — Чем дол-жен быть социалистический журнал. — Денежные и технические затруднения

    Между тем дела в России приняли совершенно новый оборот. Турецкая война 1877 года закончилась всеобщим неудовольствием. До начала войны всюду в России судьба славян вызывала большие симпатии. Многие верили также, что после войны за освобождение на Балканском полуострове последуют реформы в самой России. Но освобождение славян осуществилось лишь отчасти. Гро-мадные жертвы русского народа были парализованы ошибками высших военных властей. Десятки тысяч сол-дат пали в битвах, закончившихся только полупобедой, а уступки, вырванные у Турции, были уничтожены Бер-линским конгрессом. Все также хорошо знали, что каз-нокрадство во время войны практиковалось почти в таких же широких размерах, как и во время Крымской кам-пании.

    Среди этого всеобщего недовольства в конце 1877 года начался суд над сто девяносто тремя лицами, арестован-ными начиная с 1873 года. Подсудимые, которых защи-щали лучшие адвокаты, сразу завоевали симпатию широкой публики. Они произвели очень хорошее впечат-ление на петербургское общество. А когда стало известно, что большинство из них провело в тюрьме в ожидании суда по три, по четыре года и что около двадцати человек сошло с ума или покончило самоубийством, симпатии в пользу подсудимых еще больше увеличились даже в са-мих судьях. Суд постановил очень суровые приговоры для немногих и сравнительно мягкие для всех остальных на том основании, что предварительное заключение про-должалось так долго и само по себе было уже таким суровым наказанием, что прибавлять еще новое неспра-ведливо. Все ждали, что царь еще более смягчит приго-вор. Вышло, однако, ко всеобщему изумлению, что Алек-сандр II, пересмотрев решение суда, увеличил наказание Оправданных сослали в отдаленные русские и сибир-ские губернии, а тех, кому суд назначил непродолжи-тельное тюремное заключение, послали на пять и на де-сять лет на каторгу. Все это было делом начальника Третьего отделения шефа жандармов генерала Мезен-цева.

    В то же время петербургский обер-полицеймейстер генерал Трепов, заметив во время посещения дома пред-варительного заключения, что политический заключенный Боголюбов не снял шапку перед ним, всесильным сатрапом, кинулся на него с поднятыми кулаками; а когда Боголюбов оказал сопротивление, Трепов приказал на-казать его розгами. Остальные заключенные, немедленно узнав об этом, громко протестовали в своих камерах и поэтому были жестоко избиты надзирателями и вызван-ною для этого полицией.

    Русские политические безропотно переносили суро-вую ссылку и каторгу; но они твердо решили ни в коем случае не позволять над собой телесного насилия. Моло-дая девушка Вера Засулич, не знавшая даже Боголюбова, взяла револьвер, отправилась к обер-полицеймейстеру и выстрелила в него. Трепов был только ранен. Алек-сандр II пришел взглянуть на молодую героиню, которая, должно быть, произвела на него впечатление своим не-обычайно симпатичным лицом и скромностью. Трепов имел столько врагов в Петербурге, что им удалось пере-дать дело обыкновенному суду присяжных. Вера Засу-лич заявила на суде, что прибегла к оружию только тогда, когда испробованы были безуспешно все средства довести дело до сведения общества. Обращались даже к петер-бургскому корреспонденту газеты ?Times?, чтобы он разоблачил факт, но и он этого не сделал, так как, должно быть, счел рассказ невероятным. Тогда Засулич, не ска-зав никому ни слова о своем намерении, пошла стрелять в Трепова. Теперь же, когда дело дошло до всеобщего сведения, она была даже рада, что Трепов только был ра-нен. Присяжные оправдали Веру Засулич, а когда поли-ция захотела вновь арестовать ее при выходе из суда, молодежь, толпившаяся на улице, вырвала ее из рук жандармов. Она уехала за границу и скоро присоедини-лась к нам в Швейцарии.

    Дело это произвело глубокое впечатление по всей Европе. Я был в Париже, когда получилось известие об оправдательном приговоре. Мне пришлось в этот день зай-ти по делам в несколько редакций. Всюду редакторы ды-шали энтузиазмом и писали энергичные передовые статьи, прославлявшие девушку. Даже серьезная ?Revue des Deux Mondes? в годичном обзоре писала, что больше всего на общественное мнение Европы в 1878 году произве-ли впечатление два лица: князь Горчаков во время Бер-линского конгресса и Вера Засулич. Портреты их были помещены во многих альманахах и календарях. Что же касается европейских рабочих, то самоотверженность Ве-ры Засулич произвела на них чрезвычайно глубокое впе-чатление.

    Несколько месяцев спустя без всякого заговора про-изошли быстро, одно за другим, четыре покушения на ко-ронованных лиц. Рабочий Гёдель, а вслед за ним доктор Нобилинг стреляли в германского императора; несколько недель позже испанский рабочий Олива Монкаси совер-шил покушение на Альфонса XII, а повар Пассананте кинулся с ножом на итальянского короля. Европейские правительства не могли допустить, чтобы покушения на трех королей могли случиться без существования какого-нибудь международного заговора, и они ухватились за предположение, что ответственность лежит на Юрской федерации Международного союза рабочих.

    С тех пор прошло больше двадцати лет, и я могу кате-горически заявить, что никаких решительно данных, под-тверждающих подобное предположение, не существовало. Между тем все европейские правительства напали на Швейцарию, упрекая ее в том, что она дает убежище революционерам, устраивающим подобные заговоры. Ре-дактор нашей газеты ?Avant-Garde? Поль Брусс был арестован и привлечен к суду. Швейцарские судьи, видя, однако, что нет ни малейшего основания для предполо-жения, что Брусс или Юрская федерация принимали участие в недавних покушениях, присудили редактора только к непродолжительному тюремному заключению за его статью и изгнанию на десять лет из Швейцарии, но зато газету запретили. Федеральное правительство обратилось даже с предложением ко всем швейцарским типографиям не печатать больше подобных изданий. Та-ким образом, Юрская федерация осталась без газеты.

    Кроме того, швейцарские политические деятели, ко-торые давно уже косились на рост анархической агита-ции в их стране, приняли под рукой такие меры, чтобы под угрозой полнейшей невозможности заработать сред-ства к жизни заставить выдающихся членов швейцарцев отстать от Юрской федерации. Брусса изгнали из Швейца-рии. Джемс Гильом, поддерживавший вопреки всем пре-пятствиям в течение восьми лет официальный орган феде-рации и добывавший средства к жизни уроками, теперь не мог найти никаких занятий и вынужден был уехать из Швейцарии во Францию. Адемар Швицгебель не на-ходил больше работы в часовом деле и, имея большую семью, принужден был отстать от движения. Шпихигер находился в таком же положении и эмигрировал. Вышло так, что мне, иностранцу, пришлось взять на себя редак-тирование газеты юрцев. Я, конечно, колебался; но так как другого выхода не было, то в феврале 1879 года я с дву-мя товарищами — Дюмартрэ и Герцигом — основал в Же-неве новую двухнедельную газету ?Le Revolte?*. Боль-шинство статей приходилось мне писать самому. Изда-тельский капитал наш состоял всего из двадцати трех франков; но мы все усердно принялись собирать деньги и выпустили первый номер. Тон нашего журнала был умеренный, но сущность его была революционная, и я по мере сил старался излагать в нем самые сложные эконо-мические и исторические вопросы понятным для развитых рабочих языком. Наша прежняя газета в лучшие време-на расходилась всего в шестистах экземплярах. Теперь же мы отпечатали ?Le Revolte? в двух тысячах экземпля-ров, и через несколько дней они все разошлись. Газета имела успех, и до сих пор она выходит в Париже под на-званием ?Temps Nouveaux? (?Новые времена?)**.

    * ?Бунтарь? или ?Мятежник? Вскоре газета стала выходить еженедельно.

    ** С начала войны ее пришлось прекратить, так как большинство товарищей ушло на войну — Примечание 1917 года

    Социалистические газеты часто проявляют стремление превратиться в скорбный лист, наполненный жалобами на существующие условия. Отмечается тяжелое положе-ние работников в шахтах, на фабриках и в деревнях; яркими красками рисуются нищета и страдания рабочих во время стачек; подчеркивается их беспомощность в борь-бе с предпринимателями. И эта летопись безнадежных усилий, повторяясь в газете из недели в неделю, произво-дит на читателя самое удручающее впечатление. Тогда — в противовес этому впечатлению — редактор должен глав-ным образом рассчитывать на зажигательные слова, при помощи которых он пытается внушить читателю веру и энергию. Я полагал, напротив, что революционная газета главным образом должна отмечать признаки, которые всюду знаменуют наступление новой эры, зарождение новых форм общественной жизни и растущее возмущение против устарелых учреждений. За этими признаками нужно следить; их следует сопоставлять настоящим обра-зом и группировать их так, чтобы показать нерешитель-ным умам ту невидимую и часто бессознательную под-держку, которую передовые воззрения находят всюду, когда в обществе начинается пробуждение мысли. Заста-вить человека почувствовать себя заодно с бьющимся сердцем всего человечества, с зачинающимся бунтом про-тив вековой несправедливости и с попытками выработки новых форм жизни — в этом состоит главная задача революционной газеты. Надежда, а вовсе не отчаяние, как нередко думают очень молодые революционеры, порождает успешные революции.

    Историки часто описывают нам, как та или другая фи-лософская система совершила известную перемену в мыс-лях, а впоследствии и в учреждениях. Но это не история. На деле величайшие философы только улавливали при-знаки приближающихся изменений, понимали их внутрен-нюю связь и, руководимые индукцией и чутьем, предска-зывали грядущие события. Социологи с своей стороны набрасывали нам планы социальной организации, исхо-дя из немногих принципов и развивая их с логической последовательностью, как выводятся геометрические тео-ремы из немногих аксиом. Но это не социология. Пра-вильные предсказания можно делать только, если обра-щать внимание на тысячи признаков новой жизни, отделяя случайные факты от органически необходимых, и строить свои обобщения на этом единственно прочном основании.

    С этим именно методом мышления я и старался озна-комить моих читателей. При этом я писал по возможности без мудреных слов, чтобы приучить самых скромных рабочих к собственному суждению о том, куда и как идет общество, и дать им возможность самим поправить писа-теля, если тот будет делать неверные заключения. Что же касается до критики существующего строя, я делал ее только для того, чтобы выяснить корень зла и чтобы показать, как глубоко укоренившееся и заботливо взле-леянное поклонение перед устаревшими формами да еще широко распространенная трусость ума и воли являются главными источниками всех бедствий.

    Дюмартрэ и Герциг вполне поддерживали меня в этом направлении. Дюмартрэ родился в одной из самых бедных крестьянских семей в Савойе. Учился он только в началь-ной школе, да и то недолго. Между тем он был один из самых умных и сметливых людей, которых мне когда-либо пришлось встретить. Его оценки людей и текущих событий были так замечательны по своему здравому смыслу, что порой оказывались пророческими. Дюмартрэ был также очень тонкий критик текущей социалистиче-ской литературы, и его никогда нельзя было ослепить фейерверками красивых слов и якобы науки. Герциг был молодой приказчик, родом из Женевы, сдержанный, за-стенчивый, красневший, как девушка, когда высказывал оригинальную мысль. Когда же меня арестовали и ответ-ственность за выход газеты легла на Герцига, он благо-даря своей воле научился писать очень хорошо. Все женев-ские хозяева бойкотировали его, и он впал со своей семьей в крайнюю нужду, но тем не менее поддерживал газету, покуда явилась возможность перенести ее в Париж. Позд-нее вместе с итальянцем Бертони он начал издавать в Же-неве прекрасную анархическую рабочую газету ?Le Reveil?*.

    * ?Пробуждение?

    На суд этих двух друзей я мог смело положиться. Если Герциг хмурился и бормотал: ?Да хорошо, сойдет!?, я знал, что статья не годится. А когда Дюмартрэ, постоян-но жаловавшийся на плохое состояние своих очков, когда ему приходилось разбирать не совсем четкую рукопись, а потому пробегавший статьи только в корректуре, пре-рывал чтение восклицанием: ?Non, ca ne va pas? (?Нет, не идет?), я тотчас понимал, что дело неладно, и пытался угадать, что именно вызвало его неодобрение. Я знал, что допытываться от него совершенно бесполезно. Дю-мартрэ ответил бы: ?Ну, это не мое дело, а ваше! Не под-ходит, вот и все, что я могу сказать?. Но я чувствовал, что он прав, и присаживался, чтобы написать место за-ново. А не то, взявши верстатку, набирал вместо неодоб-ренных строчек новые.

    Нужно сказать, что выпадали на нашу долю и тяже-лые времена. Едва мы выпустили четыре или пять номе-ров, как типография, где мы печатали, отказала нам. Для рабочих и их изданий свобода печати, указанная в конституциях, имеет много ограничений помимо тех, ко-торые упомянуты в законе. Владелец типографии ничего не имел против нашей газеты: она ему нравилась; но в Швейцарии все типографии зависят от правительства, которое дает им различные заказы, как, например, печа-тание статистических отчетов, бланков и тому подобное. Нашему типографу решительно заявили, что если он будет продолжать печатать ?Revolte? (?Бунтарь?), то ему нечего больше рассчитывать на заказы от женевского правительства, и он повиновался. Я объехал всю фран-цузскую Швейцарию и повидал владельцев всех типогра-фий, но даже от сочувственно относившихся к направ-лению нашей газеты я получил один и тот же ответ: ?Мы не можем жить без правительственных заказов, а их нам не дадут, если мы возьмемся печатать ?Le Revolte?.

    Я возвратился в Женеву с сильно упавшим духом, но Дюмартрэ был преисполнен жара и надежд. ?Отлич-но, — говорил он, — заведем свою типографию! Возьмем ее в долг с обязательством выплатить через три месяца. А через три-то месяца мы, наверное, выплатим?.

    — Но где же взять деньги? У нас всего несколько сот франков, — возразил я.

    — Деньги? Вот вздор! Деньги придут. Закажем толь-ко немедленно шрифт и выпустим сейчас же номер. Деньги явятся.

    И в этот раз оправдались его слова. Когда наш сле-дующий номер вышел из нашей собственной ?Imprimerie Jurassienne?* и мы рассказали читателям о нашем за-труднительном положении; когда мы, кроме того, выпусти-ли две брошюрки, причем мы все помогали в наборе и пе-чатании их, деньги действительно явились. Правда, большею частью то были медяки и мелкие серебряные монеты, но долг был покрыт. Постоянно в моей жизни я слышу жалобы передовых партий на недостаток средств; но чем больше я живу, тем больше убеждаюсь, что главное наше затруднение не в недостатке денег, а в недостатке людей, которые твердо и неукоснительно шли бы к наме-ченной цели и вдохновляли бы других. Вот уже двадцать семь лет, как наша газета живет изо дня в день; воззвания о помощи появляются чуть ли не в каждом номере. Но покуда есть люди, которые вкладывают в дело всю энергию, как делали это Герциг и Дюмартрэ в Женеве, а теперь вот уже больше двадцати лет делает Грав в Па-риже, деньги являются. Ежегодный приход, идущий на покрытие печатания газеты и брошюр, составляет около восьми тысяч рублей, и составляется он главным образом из медяков и мелкого серебра, вносимых работниками. Для газеты, как и для всякого другого дела, люди дороже денег.

    * ?Юрская типография?, находилась на rue des Grottes, в Женеве.

    Мы устроили нашу типографию в маленькой комнатке. Наш наборщик-малоросс согласился набирать газету за очень скромную плату в шестьдесят франков в месяц. Если он имел возможность ежедневно обедать да изредка пойти в оперу, то он был доволен.

    — В баню идете, Кузьма? — спросил я раз, встретив его на улице с узелком, завернутым в бумагу.

    — Нет, перебираюсь на новую квартиру, — ответил он певучим голосом, с обычной улыбкой.

    К несчастью, он не знал по-французски. Я писал статьи моим лучшим почерком и часто сожалел о том, что так мало воспользовался уроками чистописания доб-рого Эберта, но Кузьма отличался способностью читать по-французски на свой лад. Вместо ?immediatement? он читал ?immidiotarmut? или ?inmuidiatmunt? и соответ-ственно с этим набирал фантастические французские слова своего собственного изобретения. Но так как он соблюдал промежутки и не удлинял строк, то нужно было только переменить букв десять в строке, и все налажи-валось. Мы были с ним в самых лучших отношениях, и под его руководством я сам вскоре научился немного набирать. Набор всегда кончался вовремя, чтобы отнести корректу-ры к товарищу-швейцарцу, который был ответственным редактором и которому мы педантически давали на смотр весь номер в гранках. Затем кто-нибудь из нас отвозил в тележке формы в печатню. Наша ?Imprimerie Juras-sienne? скоро получила широкую известность своими изданиями, в особенности брошюрами, за которые мы — по настоянию Дюмартрэ — никогда не назначали боль-шую цену, чем десять сантимов — четыре копейки.

    Для брошюр пришлось выработать совершенно осо-бый слог. Должен сознаться, что я иногда завидовал тем писателям, которые могут не стесняться числом стра-ниц для развития своих мыслей и имеют возможность вос-пользоваться хорошо известным извинением Талейрана: ?У меня не хватило времени быть кратким?. Когда мне приходилось сжать результат нескольких месяцев рабо-ты — например, о происхождении закона — в десятисантимную брошюру, мне нужно было еще много работать над нею, чтобы быть кратким. Но мы писали для рабочих, для которых двадцать сантимов подчас слишком большая сумма. В результате было то, что наши брошюры в один и в два су (две и четыре копейки) расходились десят-ками тысяч и переводились на все другие языки за грани-цей. Впоследствии, когда я был в тюрьме во Франции, Элизэ Реклю издал отдельной книжкой мои передовые статьи под заглавием, им придуманным, — ?Речи мятежника? (?Paroles d'un Revolte?).

    Мы все время имели в виду главным образом Фран-цию, но ?Revolte? был строго воспрещен при Мак-Магоне. Контрабандисты же перетаскивали столько хороших вещей из Швейцарии во Францию, что не хотели путаться с нашей газетой. Я отправился раз с ними, перешел вме-сте французскую границу и нашел, что они смелый народ, на который можно положиться; но взяться за перевозку нашей газеты они не согласились. Все, что мы могли сде-лать, — это рассылать ее в закрытых конвертах сотне адре-сатов во Франции. Мы ничего не брали за пересылку, рас-считывая на добровольные пожертвования подписчиков для покрытия почтовых расходов, что они и делали. Но мы часто думали, что французская полиция упускала отличный случай вконец разорить наше издание. Ей сле-довало только подписаться на сотню экземпляров, а добро-вольных пожертвований не присылать.

    В первый год мы должны были рассчитывать только на самих себя; но постепенно Элизэ Реклю все более заин-тересовывался изданием и впоследствии присоединился к нам, а после моего ареста всей душой отдался газете. В 1880 году Реклю пригласил меня помочь ему в составле-нии тома его монументальной географии, посвященного Азиатской России. Он сам выучился по-русски, но полагал, что так как я был в Сибири, то могу быть ему полезным моими сведениями. Здоровье моей жены было плохо, и врачи велели ей немедленно оставить Женеву с ее холод-ными ветрами, а потому весной 1880 года мы с женой переехали в Кларан. где в то время жил Реклю. Мы посе-лились над Клараном, в маленьком домике, с видом на голубые воды Лемана и на белоснежную вершину Дан-дю-Миди. Под окнами журчала речка, превращавшаяся по-сле дождей в ревущий поток, ворочавший громадные камни и вырывавший новые русла. Против нас, на склоне горы, виднелся старый замок Шатлар, владельцы которого вплоть до революции burla papei (то есть сжигателей бумаг) в 1799 году взимали с соседних крепостных крестьян феодальные поборы по случаю рождений, свадеб и похорон. Здесь при содействии моей жены, с которой я обсуждал всегда всякое событие и всякую проектируемую статью и которая была строгим критиком моих произве-дений, я написал лучшие мои статьи для ?Revolte?, между прочим обращение ?К молодежи?, сотни тысяч которого разошлись на различных языках. В сущности, я выработал здесь основу всего того, что впоследствии написал. Мы, анархисты, рассеянные преследованиями по всему свету, больше всего нуждаемся в общении с обра-зованными людьми одинакового с нами образа мыслей. В Кларане у меня было такое общение с Элизэ Реклю и Лефрансэ да, кроме того, еще постоянные сношения с ра-бочими, которые я продолжал поддерживать. И хотя я ра-ботал очень много по географии, я мог вести анархи-ческую пропаганду еще шире, чем прежде.


VIII.

    Революционное движение в России при-нимает более серьезный характер. — По-кушения на Александра II, устроенные Исполнительным комитетом партии ?На-родная воля?. — Смерть Александра II

    В России в это время борьба за свободу обострялась все более и более. Несколько политических процессов — процессы ?пятидесяти?, ?ста девяноста трех?, ?долгушинцев? и другие — разбирались в то время; и из всех их выяснилось одно и то же. Молодежь шла пропове-довать социализм на фабрики и в деревни, распростра-нялись брошюры, отпечатанные за границей, и народ при-зывался — несколько неопределенно и неясно — к бунту против гнетущих экономических условий. Словом, дела-лось то, что делается повсеместно социалистическими агитаторами. Следов заговора против царя или даже при-готовлений к революционным действиям не было найдено никаких. И с действительности ничего подобного не было. Тогда большинство молодежи относилось даже враждебно к такой деятельности. И, припоминая теперь движение 1870—1878 годов, я могу сказать, не боясь ошибиться, что большинство молодежи удовлетворилось бы возмож-ностью спокойно жить среди крестьян и фабричных ра-ботников, учить их и работать с ними либо в земстве — словом, возможностью оказывать народу те бесчисленные услуги, которыми образованные, доброжелательные и серьезные люди могут быть полезны крестьянам и рабочим. Я знал людей этого движения и говорю с полным знанием дела.

    Между тем приговоры судов были жестоки, бессмыс-ленно жестоки, так как движение, порожденное всем пре-дыдущим состоянием России, слишком глубоко вкорени-лось, чтобы его можно было раздавить одними суровыми карами Приговоры на шесть, десять, двенадцать лет каторжных работ в рудниках с пожизненным поселением потом в Сибири стали делом обычным. Был даже слу-чай, что одну девушку сослали на девять лет каторжных работ за то, что она вручила запрещенную социалисти-ческую брошюру рабочему. В этом заключалось все ее преступление. Другую, четырнадцатилетнюю девушку Гуковскую, сослали на поселение в Восточную Сибирь за попытку — подобно гётевской Клерхен — подстрекнуть равнодушную толпу на освобождение Ковальского и то-варищей, приговоренных к смертной казни. А между тем ее поступок тем более был естествен в России, даже с точ-ки зрения властей, что у нас нет смертной казни для уголовных преступлений и что применение ее для поли-тических преступлений было тогда нововведением или, вернее, возвратом к самым тяжелым преданиям нико-лаевских времен. Сосланная в Сибирь, Гуковская вскоре покончила с собой самоубийством. Даже оправданных судом отправляли административным порядком в отда-ленные сибирские и севернорусские поселки, где им пред-ставлялась перспектива голодной смерти на казенном по-собии в три рубля в месяц. В таких поселках нет спроса на ремесла, а политическим ссыльным строго воспре-щается учить или заниматься каким бы то ни было интел-лигентным трудом.

    Как бы для того, чтобы еще больше привести моло-дежь в отчаянье, осужденных на каторгу не отправляли прямо в Сибирь. Их держали по нескольку лет в ?цен тральных?, в сравнении с которыми даже сибирские руд-ники казались завидными. Центральные каторжные тюрьмы действительно были ужасны. В одной из них — ?очаге тифозной заразы?, как выразился один тюремный свя-щенник в своей проповеди, — смертность в один год до-стигла двадцати процентов. В ?централках?, в сибирских каторжных тюрьмах и в крепости заключенные должны были прибегать к ?голодным бунтам?, чтобы защитить себя от жестоких тюремщиков или чтобы добиться самых ничтожных льгот: какой-нибудь работы или книг, которые спасли бы их от помешательства, грозящего всякому сидящему в одиночном заключении без всякого занятия. Ужасы подобных голодовок, во время которых заключен-ные отказывались по семи и восьми дней принимать пищу, а затем лежали без движения, в бреду, по-видимому, нисколько не трогали жандармов. В Харькове умирающих заключенных связывали веревками и кормили на-сильственно, как кормят гусей.

    Сведения об этих ужасах проникали сквозь тюремные стены, долетали из далекой Сибири, широко распростра-нялись среди молодежи. Было время, когда не проходило недели без того, чтобы не узнавалось о какой-нибудь новой подлости такого рода или еще худшей.

    Полное отчаянье овладело тогда молодежью. ?В дру-гих странах, — стали говорить, — люди имеют мужество сопротивляться. Англичанин или француз не потерпел бы подобных насилий. Как это мы можем терпеть их? Надо сопротивляться с оружием в руках ночным набегам жандармов. Пусть они знают по крайней мере, что так как арест означает медленную и мучительную смерть в их руках, то возьмут они нас только с боя?. В Одессе Ковальский и его друзья встретили револьверными вы-стрелами жандармов, явившихся ночью арестовать их.

    Александр II ответил на это новое движение осадным положением — Россия была разделена на несколько округов с генерал-губернаторами, получившими приказание вешать немилосердно. Ковальский, который, к слову ска-зать, никого не убил своими выстрелами, был казнен. Виселица стала своего рода лозунгом. В два года повесили двадцать три человека, в том числе девятнадцатилетнего Розовского, захваченного при наклеивании прокламации на железнодорожном вокзале. Этот факт был единствен-ным обвинением против него. Хотя мальчик по летам, Розовский умер как герой.

    Тогда боевым кличем революционеров стало: ?Защищайтесь! Защищайтесь от шпионов, втирающихся в круж-ки под личиной дружбы и выдающих потом направо и налево по той простой причине, что им перестанут платить, если они не будут доносить. Защищайтесь от тех, кто зверствует над заключенными! Защищайтесь от все-могущих жандармов!? Три видных правительственных чиновника и два или три мелких шпиона погибли в этом новом фазисе борьбы. Генерал Мезенцев, убедивший царя удвоить наказания после приговора по делу ?ста девяноста трех?, был убит в Петербурге среди белого дня. Один жандармский полковник, виновный еще в худшем, под-вергся той же участи в Киеве, а в Харькове был убит генерал-губернатор, мой двоюродный брат, Дмитрий Кро-поткин, когда он возвращался из театра. Центральная тюрьма, где началась первая голодовка и где прибегли к искусственному кормлению, находилась в его ведении. В сущности, он был не злой человек; я знаю, что лично он скорее симпатизировал политическим; но он был чело-век бесхарактерный, притом придворный, флигель-адъю-тант царя, и поэтому предпочел не вмешиваться, тогда как одно его слово могло бы остановить жестокое обращение с заключенными. Александр II любил его, и положе-ние его при дворе было так прочно, что его вмешательство, по всей вероятности, было бы одобрено в Петербурге.

    — Спасибо! Ты поступил согласно моим собственным желаниям, — сказал ему царь в 1872 году, когда Д Н. Кро-поткин явился в Петербург, чтобы доложить о народных беспорядках в Харькове, во время которых он мягко по-ступил с бунтовщиками.

    Но теперь он одобрил поведение тюремщиков, и харьковская молодежь до такой степени была возмущена обращением с заключенными, что по нем стреляли и смер-тельно ранили.

    Тем не менее личность императора оставалась еще в стороне, и вплоть до 1879 года на его жизнь не было покушений. Слава освободителя окружила его ореолом и защищала его неизмеримо лучше, чем полчища жан-дармов и сыщиков. Если бы Александр II проявил тогда хотя малейшее желание улучшить положение дел в России, если бы он призвал хотя одного или двух из тех лиц, с ко-торыми работал во время периода реформ, и поручил им расследовать общее положение страны или хотя бы положение одних крестьян; если бы он проявил малейшее намерение ограничить власть тайной полиции, его реше-ние приветствовали бы с восторгом. Одно слово могло бы снова сделать Александра II ?освободителем?, и снова молодежь воскликнула бы, как Герцен в 1858 год}: ?Ты победил, галилеянин!? Но точно так же, как во время польской революции, пробудился в нем деспот и, подстре-каемый Катковым, он не нашел другого выхода, как ви-селицы, так точно и теперь, следуя внушениям того же злого гения — Каткова, он ничего не придумал, кроме назначения особых генерал-губернаторов, с полномо-чием — вешать.

    Тогда и только тогда горсть революционеров — Испол-нительный комитет, поддерживаемый, однако, растущим недовольством среди образованных классов и даже среди приближенных к царю, объявил ту войну самодержавию, которая после нескольких неудачных покушений закон-чилась в 1881 году смертью Александра II.

    Два человека жили в Александре II, и теперь борьба между ними, усиливавшаяся с каждым годом, приняла трагический характер. Когда он встретился с Соловьевым, который выстрелил в него и промахнулся, Александр II сохранил присутствие духа настолько, что побежал к бли-жайшему подъезду не по прямой линии, а зигзагами, покуда Соловьев продолжал стрелять. Таким образом он остался невредим. Одна пуля только слегка разорвала шинель. В день своей смерти Александр II тоже проявил несомненное мужество. Пред действительной опасностью он был храбр, но он беспрерывно трепетал пред призра-ками, созданными его собственным воображением. Един-ственно чтобы охранить свою императорскую власть, он окружил себя людьми самого реакционного направления, которым не было никакого дела до него, а просто нужно было удержать свои выгодные места.

    Без сомнения, он сохранил привязанность к матери своих детей, хотя в то время он был уже близок с княж-ной Юрьевской-Долгорукой, на которой женился немед-ленно после смерти императрицы.

    — Не упоминай мне про императрицу: мне это так больно, — говорил он не раз Лорис-Меликову. А между тем он совершенно оставил Марию Александровну, кото-рая верно помогала ему раньше, когда он был освободи-телем. Она умирала в Зимнем дворце в полном забвении. Хорошо известный русский врач, теперь уже умерший, говорил своим друзьям, что он, посторонний человек, был возмущен пренебрежением к императрице во время ее болезни. Придворные дамы, кроме двух статс-дам, глу-боко преданных императрице, покинули ее, и весь при-дворный мир, зная, что того требует сам император, за-искивал пред Долгорукой. Александр II, живший в другом дворце, делал своей жене ежедневно лишь короткий официальный визит.

    Когда Исполнительный комитет свершил смелую по-пытку взорвать Зимний дворец, Александр II сделал шаг, до того беспримерный. Он создал род диктатуры и облек Лорис-Меликова чрезвычайными полномочиями. Этому генералу, армянину родом, Александр II уже рань-ше давал диктаторские полномочия, когда в Ветлянке, в низовьях Волги, проявилась чума и Германия пригро-зила мобилизовать свою армию и объявить Россию под карантином, если эпидемия не будет прекращена. Теперь, когда Александр II увидал, что он не может доверяться бдительности даже дворцовой полиции, он дал диктатор-ские права Лорис-Меликову, а так как Меликов счи-тался либералом, то новый шаг истолковали в том смысле, что скоро созовут Земский собор. Но после взрыва в Зим-нем дворце новых покушений немедленно не последовало, а потому Александр II опять успокоился, и через несколь-ко месяцев, прежде чем Меликов мог выполнить что бы то ни было, он из диктатора превратился в простого министра внутренних дел. Внезапные припадки тоски, во время которых Александр II упрекал себя за то, что его царствование приняло реакционный характер, теперь ста-ли выражаться сильными пароксизмами слез. В иные дни он принимался плакать так, что приводил Лорис-Ме-ликова в отчаянье. В такие дни он спрашивал министра: ?Когда будет готов твой проект конституции?? Но если два-три дня позже Меликов докладывал, что органический статут готов, царь делал вид, что решительно ничего не помнит. ?Разве я тебе говорил что-нибудь об этом? — спрашивал он.— К чему? Предоставим это лучше моему преемнику. Это будет его дар России?.

    Когда слух про новый заговор достигал до Александра II, он готов был предпринять что-нибудь; но когда в лаге-ре революционеров все казалось спокойным, он прислу-шивался к нашептываниям реакционеров и оставлял все, как было прежде. Лорис-Меликов со дня на день ждал, что его попросят в отставку.

    В феврале 1881 года Лорис-Меликов доложил, что Исполнительный комитет задумал новый заговор, план которого не удается раскрыть, несмотря на самые тща-тельные расследования. Тогда Александр II решил со-звать род совещательного собрания из представителей от земств и городов. Постоянно находясь под впечатле-нием, что ему предстоит судьба Людовика XVI, Алек-сандр II приравнивал предполагавшуюся ?общую комис-сию? тому собранию нотаблей, которое было созвано до Национального собрания 1789 года. Проект должен был поступить в Государственный совет; но тут Алек-сандр II стал снова колебаться. Только утром первого марта 1881 года, после нового, серьезного предупрежде-ния со стороны Лорис-Меликова об опасности, Александр II назначил следующий четверг для выслушивания про-екта в заседании Совета министров. Первое марта падало на воскресенье, и Лорис-Меликов убедительно просил царя не ездить на парад в этот день, ввиду возможности покушения. Тем не менее Александр II поехал. Он желал повидать великую княжну Екатерину Михайловну, дочь его тетки Елены Павловны, которая в шестидесятых го-дах была одним из вождей партии реформ, и лично со-общить ей приятную весть, быть может, акт покаяния пред памятью Марии Александровны. Говорят, царь ска-зал великой княжне: ?Je me suis decide a convoquer une Assemblee des Notables?*. Но эта запоздалая и нере-шительная уступка не была доведена до всеобщего све-дения. На обратном пути из манежа Александр II был убит.

    * ?Я решился созвать собрание именитых людей?.

    Известно, как это случилось. Под блиндированную карету, чтобы остановить ее, была брошена бомба. Не-сколько черкесов из конвоя были ранены. Рысакова, бросившего бомбу, тут же схватили. Несмотря на на-стоятельные убеждения кучера не выходить из кареты — он утверждал, что в слегка поврежденном экипаже можно еще доехать до дворца,— Александр II все-таки вышел. Он чувствовал, что военное достоинство требует посмот-реть на раненых черкесов и сказать им несколько слов. Так поступал он во время русско-турецкой войны, когда, например, в день его именин сделан был безумный штурм Плевны, кончившийся страшной катастрофой. Алек-сандр II подошел к Рысакову и спросил его о чем-то, а когда он проходил затем совсем близко от другого молодого человека, Гриневицкого, стоявшего тут же на на-бережной с бомбою, тот бросил свою бомбу между обоими так, чтобы убить и себя и царя. Оба были смертельно ранены и умерли через несколько часов.

    Теперь Александр II лежал на снегу, истекая кровью, оставленный всеми своими сторонниками! Все исчезли. Кадеты, возвращавшиеся с парада, подбежали к умирающему царю, подняли его с земли, усадили в сани и при-крыли дрожащее тело кадетской шинелью, а обнаженную голову — кадетской фуражкой. Да еще один из терро-ристов с бомбой, завернутой в бумагу под мышкой, рис-куя быть схваченным и повешенным, бросился вместе с кадетами на помощь раненому... Человеческая природа полна таких противоположностей.

    Так кончилась трагедия Александра II. Многие не понимали, как могло случиться, чтобы царь, сделавший так много для России, пал от руки революционеров. Но мне пришлось видеть первые реакционные проявле-ния Александра II и следить за ними, как они усиливались впоследствии; случилось также, что я мог заглянуть в глубь его сложной души, увидать в нем прирожденного самодержца, жестокость которого была только отчасти смягчена образованием, и понять этого человека, обла-давшего храбростью солдата, но лишенного мужества государственного деятеля,— человека сильных страстей, но слабой воли, — и для меня эта трагедия развивалась с фатальной последовательностью шекспировской драмы. Последний ее акт был ясен для меня уже 13 июня 1862 года, когда я слышал речь, полную угроз, произне-сенную Александром II перед нами, только что произве-денными офицерами, в тот день, когда по его приказу совершились первые казни в Польше.


IX.

    Основание ?Священной дружины? для борьбы с революционерами и для защиты императора. — Предполагавшиеся убийст-ва революционеров. — Меня изгоняют из Швейцарии

    Дикая паника охватила придворные круги в Петер-бурге. Александр III, который, несмотря на свой колос-сальный рост, не был храбрым человеком, отказался посе-литься в Зимнем дворце и удалился в Гатчину, во дво-рец своего прадеда Павла I. Я знаю это старинное здание, планированное как вобановская крепость, окруженное рвами и защищенное сторожевыми башнями, откуда по-тайные лестницы ведут в царский кабинет. Я видел люк в кабинете, через который можно бросить неожиданно врага в воду — на острые камни внизу, а затем тайные лестницы, спускающиеся в подземные тюрьмы и в подзем-ный проход, ведущий к озеру. Все дворцы Павла I по-строены по такому же плану. Тем временем подземная галерея, снабженная автоматическими электрическими приборами, чтобы революционеры не могли подкопаться, рылась вокруг Аничкова дворца, где Александр III жил до восшествия на престол.

    Для охраны царя была основана тайная лига. Офи-церов различных чинов соблазняли тройным жалованьем поступать в эту лигу и исполнять в ней добровольную роль шпионов, следящих за различными классами обще-ства. Бывали, конечно, комические эпизоды. Два офицера, например, не зная, что они оба принадлежат к одной и той же лиге, вовлекли друг друга в вагоне в револю-ционную беседу, затем арестовывали друг друга и к обо-юдному разочарованию убедились, что потратили на-прасно время. Эта лига существует до сих пор* в более официальном виде под названием ?охраны? и время от времени пугает царя всякими сочиненными ужасами, что-бы поддержать свое собственное существование.

    * Писано в 1898 году.

    Еще более тайная организация — ?Священная дружи-на? основалась в то же время с Владимиром Алексан-дровичем, братом царя, во главе, чтобы бороться с рево-люционерами всякими средствами — между прочим, убий-ством тех эмигрантов, которых считали вождями недавних заговоров. Я был в числе намеченных лиц. Владимир резко порицал офицеров, членов лиги, за трусость и вы-ражал сожаление, что среди них нет никого, который взялся бы убить таких эмигрантов. Тогда один офицер, который был камер-пажем в то время, как я находился в корпусе, был выбран лигой, чтобы привести этот план в исполнение.

    В действительности же эмигранты вовсе не вмешива-лись в деятельность Исполнительного комитета в Петер-бурге. Стремление руководить заговором из Швейцарии, тогда как революционеры в Петербурге находились под беспрерывной угрозой смерти, было бы бессмыслицей. И Степняк, и я писали не раз, что никто из нас не взялся бы за сомнительный труд вырабатывания планов деятельности, не находясь на месте. Но конечно, в интере-сах петербургской полиции было утверждать, что она не в силах охранять царя, так как все заговоры составляются за границей. Шпионы — я знаю это хорошо — снабжали ее в изобилии донесениями в желаемом смысле.

    Генералу Скобелеву тоже предложили вступить в эту лигу, но он отказался наотрез. Из сообщений Лорис-Меликова, часть которых была обнародована в Лондоне прия-телем покойного (смотри ?Конституция Лорис-Меликова?, лондонское издание Фонда вольной прессы 1893 года), видно, что, когда Александр III вступил на престол и не решался созвать земских выборных, Скобелев предлагал даже Лорис-Меликову и графу Игнатьеву (?лгун-паше?, как прозвали его константинопольские дипломаты) аре-стовать Александра III и заставить его подписать мани-фест о конституции. Как говорят, Игнатьев донес об этом царю и таким образом добился назначения себя министром внутренних дел. Занимая этот пост, он, пользуясь сове-тами бывшего префекта парижской полиции Андрие, пред-принимал разные подходы, чтобы парализовать деятель-ность революционеров.

    Если бы русские либералы проявили в то время хоть сколько-нибудь гражданского мужества и какую-нибудь способность к политической деятельности. Земский собор был бы созван. Из тех же сообщений Меликова видно, что Александр III некоторое время думал о созыве Зем-ского собора. Он решился, наконец, это сделать и со-общил об этом своему брату. Старый Вильгельм I под-держивал его в этом намерении. Но либералы ничего не предпринимали, тогда как партия Каткова усиленно дей-ствовала в противоположном направлении. Андрие писал Александру III, что раздавить нигилистов ничего не стоит, и указывал, как это нужно сделать (письмо с сове-тами напечатано в упомянутой брошюре). Тогда Алек-сандр III решился наконец заявить, что останется неогра-ниченным самодержцем России.

    Через несколько месяцев после смерти Александра II меня изгнали из Швейцарии по приказу Федерального совета. Правду сказать, я не почувствовал в этом осо-бой обиды. Донимаемые монархическими странами за убежище, даваемое Швейцарией политическим изгнанни-кам, и опасаясь угроз русской официальной прессы, тре-бовавшей изгнать из России швейцарок-бонн и гувернан-ток, которых у нас так много, власти маленькой респуб-лики, высылая меня, давали некоторое удовлетворение русской полиции. Но мне жаль было Швейцарию, что она решилась на такой шаг. Им подтверждалась, так сказать, теория ?заговоров, замышляемых на швейцарской почве?; в нем было сознание слабости, которым большие державы не преминули немедленно же воспользоваться. Два года спустя, когда Жюль Ферри предложил Германии и Италии поделить Швейцарию, его главный аргумент был, что швейцарское правительство само признало, что респуб-лика является ?очагом международных заговоров?. Пер-вая уступка вызвала вскоре более дерзкие требования и, несомненно, сделала положение Швейцарии менее не-зависимым, чем оно было раньше.

    Декрет об изгнании вручили мне немедленно после моего возвращения из Лондона, где в июле 1881 года я присутствовал на анархическом конгрессе. После кон-гресса я прожил несколько недель в Лондоне, где напи-сал для ?Newcastle Chronicle? первые статьи о русских делах с нашей точки зрения. Английская печать в то время являлась отголоском мнений г-жи Новиковой, то есть взглядов Каткова и русских жандармов; и я был счастлив, когда старый радикал мистер Джозеф Коуэн (Joseph Cowen) согласился уделить мне место в своей га-зете для выяснения наших взглядов.

    Я только что приехал к жене, которая жила тогда в горах недалеко от Элизэ Реклю, когда мне предложили покинуть Швейцарию. Мы отправили наш небольшой ба-гаж на ближайшую железнодорожную станцию, а сами пошли пешком в Эгль, наслаждаясь в последний раз видом на горы, которые мы так любили. Мы перебрались через горы напрямки и много смеялись, когда убеждались, что ?прямой путь? заставлял нас делать большие обходы. Наконец мы спустились в долину и пошли по пыльной дороге. Комический элемент, который всегда является в таких случаях жизни, был внесен в этот раз одной английской дамой. Нарядная леди, покоившаяся на по-душках кареты рядом с джентльменом, бросила несколь-ко душеспасительных брошюр двум бедно одетым пеше-ходам, которых обогнала. Я поднял из пыли эти брошюры. Леди, очевидно, была одна из тех дам, которые думают, что они христианки, и считают своим долгом раздавать божественные книжечки ?развратным иностранцам?. Рас-считывая, что мы, наверное, застанем даму на станции, я написал на одной из брошюр известный евангельский стих о богатом, которому труднее пройти в царство небес-ное, чем верблюду в игольное ушко, и прибавил соот-ветственное место о фарисеях. Когда мы пришли в Эгль, дама закусывала и запивала, сидя в карете. Очевидно, она предпочитала продолжать путешествие по прелестной долине в экипаже, чем в душном вагоне. Я вежливо возвратил ей душеспасительные книжки, заметив, что прибавил к ним кое-что полезное, для нее самой. Леди не знала, кинуться ли ей на меня или же принять урок с христианским смирением. Оба движения отражались в ее глазах одно за другим.

    Жена моя собиралась сдавать в Женевском универ-ситете последние экзамены на степень бакалавра естест-венных наук. Поэтому мы поселились в маленьком фран-цузском городке Тононе, лежащем на савойском берегу Женевского озера, где и прожили месяца два.

    Что касается смертного приговора, который мне вы-несла священная лига, то предупреждение о нем я полу-чил из России от одного очень высокопоставленного ли-ца. Мне стало известно даже имя той дамы, которую послали из Петербурга в Женеву, где она должна была стать душой заговора. Поэтому я ограничился тем, что сообщил факт и имена женевскому корреспонденту ?Times? с просьбой огласить их, если что-нибудь случится со мной. В этом смысле поместил я также заметку в ?Revolte?. После этого я больше не думал о приговоре. Жена моя, однако, не так легко отнеслась к делу, точно так же как и добрая крестьянка madame Сансо, у которой мы нанимали в Тононе квартиру со столом. Она узнала о заго-воре другим путем (через свою сестру, служившую няней в доме русского агента Мальшинского) и окружила меня трогательной заботливостью. Домик ее находился за го-родом, и каждый раз, когда я отправлялся вечером в го-род, чтобы встретить жену на станции или за каким-ни-будь делом, мадам Сансо всегда находила предлог по-слать со мной своего мужа с фонарем.

    — Подождите минутку, господин Кропоткин, — гово-рила она, — мой муж тоже идет в город за покупками и, как вы знаете, всегда берет фонарь с собою.

    А не то она посылала своего брата, чтобы он издали, так чтобы я не заметил, провожал меня.


X.

    Переезд в Лондон. — Год в Лондоне. — Застой в Англии

    В октябре или ноябре 1881 года, как только жена сдала экзамены, мы переехали из Тонона в Лондон, где прожили около года. Не особенно много времени прошло с тех пор, а между тем могу сказать, что умст-венная жизнь Лондона, да и всей Англии, сильно отли-чалась тогда от того, чем она стала всего через несколь-ко лет. Каждому известно, что в сороковых годах Англия стояла почти во главе социалистического движения в Европе. Но в последовавшие затем годы реакции вели-кое движение, широко захватившее рабочие классы и во время которого все, что теперь известно под именем науч-ного социализма и анархизма, было уже высказано, за-мерло, заглохло. Его забыли как в Англии, так и на кон-тиненте, а то движение, которое французские писатели называют третьим пробуждением пролетариата, еще не началось в Великобритании. Труды земледельческой ко-миссии 1871 года, пропаганда Джозефа Арча среди сель-ских работников и предшествовавшие усилия христиан-ских социалистов, конечно, до некоторой степени рас-чистили путь. Но пробуждение социалистических стрем-лений, произведенное приездом в Англию Генри Джор-джа в восьмидесятых годах и его книгой ?Прогресс и бед-ность?, еще не наступило.

    Год, прожитый нами тогда в Лондоне, был настоящим годом ссылки. Для сторонника крайних социалистиче-ских взглядов не было атмосферы, чтобы жить. Того оживленного социалистического движения, которое я за-стал в полном разгаре при моем возвращении в 1886 году, еще не было и признака. О Бернсе, Чэмпионе, Кейр Гарди и других рабочих вожаках и слуха еще не было. Фабианцы не существовали, Вильям Моррис еще не объявил себя социалистом, а тред-юнионы, в которые в Лондоне входили только некоторые привилегированные отрасли промышленности, относились враждебно к соци-ализму. Единственными деятельными и открытыми пред-ставителями социалистического движения были супруги Гайндман, вокруг которых группировались немногие ра-бочие. Осенью 1881 года они устроили небольшой кон-гресс; но он был так мал, что мы в шутку говорили, что весь конгресс жил на квартире у г-жи Гайндман. Даже более или менее окрашенное социализмом радикальное движение, которое, несомненно, совершалось тогда в умах, еще не выступало открыто. Те образованные мужчины и женщины, которые вышли в большом числе на арену общественной жизни четыре года спустя и, не становясь социалистами, приняли участие в различных движениях, имевших целью благосостояние или воспитание масс, — создавая таким образом новую атмосферу и новое обще-ство реформаторов, — такие люди еще не проявляли себя. Они, конечно, существовали, и в наличности имелись все элементы широко распространенного движения. Но, не находя центров притяжения, которыми впоследствии стали социалистические группы, они затеривались в тол-пе, не знали друг друга и зачастую не знали самих себя.

    Н. В. Чайковский жил тогда в Лондоне, и с ним, как в былые годы, мы начали пропаганду среди рабочих. Поддерживаемые немногими английскими рабочими, ко-торые познакомились с нами на конгрессе 1881 года или которых преследование Иоганна Моста привлекло к со-циалистам, мы ходили в радикальные клубы, говорили о русских делах, о движении нашей молодежи в народ и о социализме вообще. Слушателей набиралось до смешного мало: редко-редко больше десятка человек. Порой поднимался среди слушателей какой-нибудь седо-бородый чартист и с грустью говорил, что все, что мы проповедуем, высказывалось уже сорок лет тому назад и тогда восторженно приветствовалось толпами работ-ников; но теперь все умерло и нет больше надежды на возрождение.

    Гайндман только что выпустил прекрасное изложение теории социализма Маркса под названием ?Англия для всех?, и я помню, как летом 1882 года я убеждал его основать социалистическую газету. Я говорил ему, с ка-кими ничтожными средствами мы начали издавать ?Revolte? (?Бунтарь?), и предсказывал ему успех. Но поло-жение дел было так неприглядно, что даже Гайндман считал попытку безнадежной, — разве он сам внезапно разбогатеет и сможет сам покрывать издержки. Быть может, он был прав; но когда года два спустя он основал ?Justice? (?Справедливость?), рабочие охотно поддержа-ли газету. В начале 1886 года в Англии выходили уже три социалистические газеты, и социал-демократическая федерация приобрела значительное влияние.

    Летом 1882 года я произнес на ломаном английском языке речь перед дергамскими углекопами на их годичном собрании. Я также читал в Нью-Кастле, в Глазго и в Эдин-бурге лекции о русском движении, и меня принимали с большим энтузиазмом. Толпы работников восторженно кричали на улице, после лекции, ура в честь нигилистов. Но все-таки мы с женой чувствовали себя до такой степени одинокими в Лондоне, а усилия пробудить социалисти-ческое движение в Англии казались до такой степени безнадежными, что осенью 1882 года мы решили снова переехать во Францию. Я был уверен, что там меня скоро арестуют, но мы часто говорили друг другу: ?Лучше французская тюрьма, чем эта могила?.

    Тем, кто вечно толкует о медленности всякой эволюции, не мешало бы изучить развитие социализма в Англии. Эволюция — медленный процесс; но развитие ее никогда не бывает одинаково. Она имеет свои периоды замирания и периоды внезапного движения вперед.


XI.

    Отъезд из Лондона во Францию. — Жизнь в Тононе. — Шпионы. — Договор Игнать-ева с Исполнительным комитетом

    Мы опять остановились в Тононе и сняли квартиру у нашей прежней хозяйки мадам Сансо. К нам приехал из Швейцарии брат моей жены, находившийся в послед-нем фазисе чахотки.

    Никогда не видел я такой кучи русских шпионов, как в те два месяца, что прожил в Тононе. Начать с того, что, как только мы поселились, какой-то подозрительный мужчина, выдававший себя за англичанина, снял другую часть дома. Стада, буквально стада русских шпионов осаждали дом и пытались проникнуть туда под различ-ными предлогами, а то попросту бродили взад и вперед под окнами, партиями в два, три и четыре человека. Воображаю себе, какие удивительные донесения сочиня-лись ими. Шпион должен доносить. Если он попросту скажет, что он простоял неделю на улице и ничего подо-зрительного не заметил, его живо прогонят.

    То был золотой век русской тайной полиции. Игнатьевская политика принесла плоды. Две или три разных полиции усердствовали вперегонки и вели самые сме-лые интриги. Каждая имела в своем распоряжении кучу денег. Полковник Судейкин, например, устраивал загово-ры с Дегаевым, убившим его впоследствии, выдавал женевским эмигрантам игнатьевских агентов и предлагал террористам в России убить — при его помощи — мини-стра внутренних дел Толстого и великого князя Владими-ра. Судейкин прибавлял, что тогда его самого назначат министром внутренних дел с диктаторскими полномо-чиями и царь тогда всецело будет в его руках. Этот фазис развития тайной полиции достиг полного своего вы-ражения в похищении принца Баттенбергского из Бол-гарии.

    Французская полиция тоже находилась в возбужден-ном состоянии. Ее мучил вопрос: ?Что он там делает в Тононе?? Я продолжал редактировать ?Revolte?, затем пи-сал статьи для ?Британской энциклопедии? и для ?New-castle Chronicle?. Но это казалось им слишком прозаич-ным. Однажды местный жандарм явился к моей квар-тирной хозяйке. Он слышал с улицы стук какой-то машины и горел желанием послать донос об открытии у меня тай-ного печатного станка. Он явился, когда меня не было, и требовал у хозяйки, чтобы та ему показала станок. Мадам Сансо ответила, что никакого станка нет, и выска-зала догадку, что жандарм, вероятно, слышал стук ее швейной машины. Но тот не мог удовлетвориться таким банальным объяснением. Он заставил хозяйку шить на машине, а сам прислушивался в доме и под окнами, что-бы убедиться, походит ли стук на тот, который он слы-шал раньше.

    — А что он делает весь день? — спросил жандарм у хозяйки.

    — Пишет.

    — Не может же он писать весь день!

    — Он пилит дрова в саду, в полдень, а после обеда, между четырьмя и пятью, гуляет. Дело было в ноябре.

    — Ага! Вот оно. ?A la tombee la nuit?!* И жандарм отметил в книжке: ?Никогда из дому не выходит раньше, чем стемнеет?.

    * ? Когда стемнеет?.

    В то время я не мог объяснить себе эту необычайную внимательность со стороны русских шпионов; но, вероят-но, она находилась в связи со следующим обстоятель-ством. Когда Игнатьев стал министром внутренних дел, он по совету бывшего парижского префекта Андрие на-пал на новый план. Он послал рой своих агентов в Швей-царию, где один из них стал издавать газету, стоявшую за некоторое расширение земского самоуправления. Главная же задача издания заключалась в борьбе с ре-волюционерами и в группировке вокруг него всех эми-грантов, отрицательно относившихся к террору. То было, конечно, средство посеять раздор. Затем, когда почти всех членов Исполнительного комитета арестовали в России и только два или три из них бежали в Париж, Игнать-ев послал агента, чтобы предложить им перемирие. Он обещал, что больше казней по поводу заговоров, составленных в царствование Александра II, не будет, даже если бежавшие попадут в руки правительства, что Чернышевского выпустят из Вилюйска и что назначат комиссию для пересмотра положения всех сосланных ад-министративным путем в Сибирь. С другой стороны, Иг-натьев требовал, чтобы Исполнительный комитет не делал новых покушений на царя, покуда не состоится корона-ция. Быть может, упоминались также реформы, которые Александр III собирался сделать в пользу крестьян. До-говор был заключен в Париже, и обе стороны соблюдали его. Террористы прекратили военные действия. Прави-тельство никого не казнило за прежние заговоры; но тех, которых арестовали, замуровали в Шлиссельбурге, в этой русской Бастилии, где никто не слыхал о них за целые пятнадцать лет и где большинство из них томится до сих пор*. Чернышевского привезли из Сибири и поселили в Астрахани, отделив его от всего интеллигентного русского мира. В этом заточении он вскоре умер. В Сибирь по-слали комиссию, которая возвратила некоторых ссыльных и назначила сроки для всех остальных. Моему брату она надбавила пять лет.

    * Писано в 1898 году. Как известно, их освободило только рево-люционное движение 1905 гида.— Примечание редакции.

    Когда я был в Лондоне в 1882 году, мне тоже сказали раз, что человек, называющий себя агентом русского пра-вительства и берущийся доказать это, желает вступить со мною в переговоры.

    — Скажите ему, — передал я, — что, если он явится ко мне, я его сброшу с лестницы.

    Игнатьев, считая царя обеспеченным от покушений Исполнительного комитета, боялся, по всей вероятности, что анархисты могут предпринять что-нибудь. Поэтому он желал, надо думать, запрятать меня подальше.


XII.

    Франция в 1881-1882 годах. — Страдания рабочих в Лионе. — Взрыв в кафе Бэлькур. — Мой арест. — Суд в Лионе

    Анархическое движение во Франции значительно раз-рослось в 1881—1882 годах. Вообще принято было думать, что дух французов враждебен коммунизму, и поэто-му в Интернациональной рабочей ассоциации пропове-довался ?коллективизм?. В то время под коллективизмом подразумевалось обобществление средств производства и свобода для каждой группы производителей определить потребление на основе индивидуалистической или комму-нистической. В действительности же французский дух враждебен только казарменному коммунизму, то есть фаланстериям старой школы и ?армиям труда?, о которых говорилось в сороковых годах. Когда же Юрская феде-рация на конгрессе 1880 года смело высказалась за анар-хический коммунизм, то есть за вольный коммунизм, анархические воззрения сейчас же нашли во Франции многих сторонников. Наша газета стала шире распростра-няться; мы вступили в деятельную переписку со многими французскими рабочими, и значительное анархическое движение быстро развилось в Париже и в некоторых про-винциях, в особенности же вокруг Лиона. Пересекая Францию, на пути из Тонона в Лондон, я посетил Лион, Сент-Этьен и Виенн, где читал лекции. В этих городах я нашел значительное число рабочих, готовых принять наши воззрения.

    В конце 1882 года в Лионском округе свирепствовал страшный кризис. Производство шелков было совсем па-рализовано, а нищета среди ткачей была так велика, что множество детей толпилось по утрам у ворот казарм, где солдаты раздавали им остатки своего хлеба и супа. Тут началась, между прочим, популярность генерала Буланже, разрешившего солдатам раздачу остатков от их харчей. Углекопы во всей области тоже находились в край-не бедственном положении.

    Я знал, что там началось значительное брожение, но за одиннадцать месяцев, проведенных мною в Лондоне, у меня порвались близкие связи с французским движе-нием. Через несколько недель после моего возвращения в Тонон я узнал уже из газет, что у углекопов из Монсо-ле-Мин, приведенных в отчаяние притеснениями со стороны владельца шахт, — ревностных католиков, начался род восстания. Они устраивали тайные сходки и обсуждали всеобщую стачку; каменные кресты, стоявшие на всех дорогах вокруг шахт, были опрокинуты или же разрушены теми динамитными патронами, которые в большом коли-честве употребляются рудокопами в подземных работах и часто остаются у работников. В Лионе агитация тоже приняла более сильный характер. Анархисты, которых было довольно много в городе, не пропускали ни одного митинга оппортунистов без того, чтобы не говорить на нем, и брали платформу приступом, если им отказывали в сло-ве. Тогда они постановляли резолюции в том смысле, что шахты, все орудия производства, а также жилые дома должны принадлежать народу. И эти резолюции — к ужа-су буржуазии — принимались восторженно.

    С каждым днем недовольство работников росло про-тив городских советников и политических вожаков-оппор-тунистов, которые ничего не делали для облегчения рас-тущей нищеты, а также против прессы, которая говорила с легким сердцем, как о пустой вещи, о таком важном кризисе. Как водится в подобных случаях, ярость бедней-шей части населения направилась прежде всего против мест увеселения и распутства, которые тем более озлоб-ляют массы в минуту страдания и отчаяния, что эти места являются для них олицетворением эгоизма и раз-врата богатых. Местом, особенно ненавистным работни-кам, было кафе в подвальном этаже театра Бэлькур, ко-торое оставалось открыто всю ночь. Здесь до утра журна-листы и политические деятели пировали и пили в обществе веселых женщин. Не было сходки, на которой не слыша-лись бы полускрытые угрозы по адресу этого кафе, а раз ночью кто-то взорвал там динамитный патрон. Рабочий-социалист, оказавшийся случайно в кафе, кинулся, чтобы потушить зажженный фитиль патрона, но был убит взры-вом, который также слегка ранил некоторых пирующих буржуа. На следующий день динамитный патрон взор-вался в дверях рекрутского присутствия, и пошла молва, что анархисты намереваются взорвать громадную ста-тую богородицы на холме Фурвиер, близ Лиона. Нужно жить в Лионе или в его окрестностях, чтобы видеть, до какой степени население и школы находятся еще в руках католических попов, и чтобы понять ту нена-висть, которую питает к духовенству все мужское насе-ление.

    Паника охватила лионскую буржуазию. Арестовали шестьдесят анархистов — всех рабочих, за исключением одного Эмиля Готье, дававшего в то время серию лекций в Лионском округе. Лионские газеты стали в то же время систематически убеждать правительство, чтобы оно аре-стовало меня; они выставляли меня вожаком агитации, нарочно прибывшим из Англии, чтобы руководить дви-жением. Опять в нашем маленьком городе стали прогу-ливаться своры русских шпионов. Почти ежедневно я получал послания, очевидно написанные шпионами между-народной полиции, с указанием какого-нибудь динамит-ного заговора или с таинственными упоминаниями о пар-тиях динамита, отправленных ко мне. Я собрал целую коллекцию подобных писем и отмечал на каждом: ?Police Internationale?. Французская полиция забрала ее у меня при обыске, но этих писем она не посмела предъявить на суде. Их, впрочем, мне не возвратили.

    В декабре сделали обыск у меня в доме, совсем по-рос-сийски. Задержали также на станции и обыскали жену, отправляющуюся из Тонона в Женеву. Конечно, не нашли ничего компрометирующего меня или других.

    Прошло десять дней, во время которых я мог бы сво-бодно уехать, если бы захотел. Я получил несколько пи-сем с советом бежать; одно из них — от неведомого рус-ского друга, быть может, члена дипломатического кор-пуса, который, по-видимому, знавал меня когда-то. Он советовал мне скрыться немедленно, потому что иначе я могу сделаться жертвой договора о выдаче, который должен быть заключен между Францией и Россией. Я остался на месте; а когда в ?Times? появилась телеграм-ма с сообщением о моем побеге из Тонона, я написал письмо в редакцию этой газеты, указал мой адрес и за-явил, что не думаю скрываться, после того как арестовано так много моих друзей.

    В ночь на 21 декабря мой шурин умер у меня на руках. Мы знали, что его болезнь неизлечима, но всегда страш-но тяжело видеть, как на ваших глазах гаснет молодая жизнь после упорной борьбы со смертью. Мы с женой были в страшном горе: мы оба очень любили этого пре-красного юношу... Часа три спустя, когда стало брезжить утро печального зимнего дня, явились жандармы — аре-стовать меня. Видя, в каком состоянии была жена, я просил остаться с ней до похорон на честное слово, что явлюсь к назначенному сроку в тюрьму. Но мне отка-зали, и в ту же ночь меня отвезли в Лион. Элизэ Реклю, которого известили телеграммой, явился немедленно и про-явил в отношении к моей жене всю доброту своего золо-того сердца. Прибыли друзья из Женевы. Хотя похороны носили чисто гражданский характер, чего раньше никогда не бывало в нашем городке, половина всего населения шла за гробом. Оно желало этим показать моей жене, что симпатии бедноты и савойских крестьян были с нами, а не с правительством. Когда начался мой процесс, кре-стьяне следили за ним изо дня в день и спускались из гор-ных деревень в город, чтобы купить газеты и узнать, как обстоят мои дела на суде.

    Глубоко тронул меня также приезд в Лион одного зна-комого англичанина. Он был прислан хорошо известным и уважаемым в Англии радикалом Джозефом Коуэном, в семье которого я провел в Лондоне немало счастливых часов в 1882 году. Посланный привез значительную сумму денег, чтобы взять меня на поруки. В то же время он пере-дал мне желание лондонского друга, чтобы я не заботился о судьбе залога и немедленно уезжал из Франции. Каким-то таинственным путем мой знакомый ухитрился даже иметь свободное свидание со мной, то есть личное, а не в клетке за двумя решетками, как я виделся всегда с же-ной. Он был также сильно взволнован моим отказом при-нять его предложение, как и я — трогательным проявле-нием дружбы со стороны лица, к которому, как и к его за-мечательно хорошей жене, я и прежде уже относился с большим уважением.

    Французское правительство пожелало произвести силь-ное впечатление на массы большим процессом, но оно не могло преследовать арестованных анархистов за взры-вы. Для этого пришлось бы передать разбор дела присяж-ным, которые, по всей вероятности, оправдали бы нас. Поэтому правительство прибегло к маккиавеллиевскому способу — преследованию за принадлежность к Интер-националу. Во Франции существует закон, изданный немедленно после падения Коммуны, по которому при-надлежащие к этой ассоциации могут быть переданы обыкновенному полицейскому суду и могут быть пригово-рены им до пяти лет тюремного заключения. Полицейский же суд всегда выносит приговор, угодный правительству.

    Суд начался в Лионе в начале января 1883 года и про-должался почти две недели. Обвинение было смешно, так как все знали, что лионские работники никогда не принадлежали к Интернационалу; оно даже вполне про-валилось, как это видно из следующего эпизода. Единст-венным свидетелем со стороны обвинения был начальник тайной полиции в Лионе — пожилой человек, к которому суд относился с необычайным уважением. Его показания, должен я сказать, фактически были совершенно верны. ?Анархисты, — говорил он, — приобрели себе многочислен-ных сторонников среди населения. Они сделали митинги оппортунистов невозможными, так как говорили на каждом из них, проповедовали коммунизм и анархизм и увле-кали таким образом слушателей?. Видя, что начальник тайной полиции показывает согласно с истиной, я решился задать ему вопрос:

    — Слыхали ли вы когда-нибудь, чтобы в Лионе гово-рилось об Интернациональном товариществе рабочих?

    — Никогда! — ответил он угрюмо.

    — Когда я возвратился с Лондонского конгресса в 1881 году и сделал все возможное, чтобы возродить Интернационал во Франции, имел ли я успех?

    — Нет. Работники нашли Интернационал недостаточ-но революционным.

    — Благодарю вас, — сказал я; затем, обратившись к прокурору, прибавил: — Вот вам все здание обвинения, разрушенное вашими же собственными свидетелями.

    Тем не менее нас всех приговорили за принадлеж-ность к Интернационалу. Четырех из нас присудили к выс-шему наказанию — к пятилетнему заключению и к штра-фу в две тысячи франков; остальных — к заключению на сроки от четырех лет до одного года. В действительно-сти обвинители наши и не пытались доказать существо-вание Интернационала. Об этом, по-видимому, совершенно забыли. Нам попросту предложили говорить об анар-хизме, что мы и сделали весьма охотно. А когда кто-то из лионских товарищей попытался выяснить пункт о взры-ве, ему грубо заметили, что нас преследуют не за взрывы, а за участие в Интернационале, к которому, кстати, кроме меня, никто не принадлежал.

    В подобных процессах всегда бывает какой-нибудь элемент комизма, и на этот раз он был внесен одним моим письмом. Построить обвинение решительно было не на чем. Десятки обысков были произведены в кварти-рах французских анархистов; но нашли только два моих письма. Прокурор пытался выжать из них все, что воз-можно. Одно из них я писал французскому работнику, ко-торый как-то пал духом. Я говорил ему о знаменательной эпохе, в которой мы живем, о наступающих великих пе-ременах, о зарождении и распространении новых идей... Письмо было невелико, представитель обвинения ничего не сумел извлечь из него. Что касается до второго письма, то оно было на двенадцати страницах. И тут то прокурор отличился. Я написал его тоже другу французу, молодому башмачнику. Он зарабатывал средства к жизни тачанием башмаков у себя на дому. Налево от него стояла железная печурка, на которой он сам стряпал свой суп, а справа — столик, на котором он писал длинные письма к товарищам, не вставая с низенькой сапожничьей скамьи. Стачав ровно столько пар башмаков, чтобы хватило на покрытие крайне скромных расходов и осталось несколько франков, чтобы послать старухе матери в деревню, мой друг целыми часами писал письма, в которых с замечательным здравым смыслом и проницательностью развивал принципы анархизма. Теперь он хорошо известный во Франции писатель и уважается всеми за открытый характер, прямоту и здравый политический смысл. К не-счастью, в то время он мог исписать восемь или десять страниц и нигде не поставить ни одной точки или хотя бы запятой. Раз я написал ему предлинное письмо, в ко-тором объяснил, что на бумаге мысли разделяются на главные предложения и на придаточные, что первые сле-дует отделять точкой или точкой с запятой, а для вторых — не пожалеть хотя бы запятую. Я объяснил приятелю, как много выиграют его писания, если он примет эту малень-кую предосторожность.

    Это письмо прокурор прочел на суде и прибавил к нему патетические комментарии:

    — Вы слышали, милостивые государи, письмо, — на чал он, обратившись к суду — На первый взгляд в нем нет ничего особенного. Подсудимый дает урок грамматики рабочему… Но, — и тут голос прокурора задрожал от сильного волнения, — делал он это вовсе не для того, чтобы помочь бедному работнику в приобретении знаний, которых он, по всей вероятности из лености, не получил в школе. Не для того, чтобы пособить ему честно зарабо-тать свой хлеб… Нет, милостивые государи! Это письмо написано для того, чтобы внушить ему ненависть к нашим великим и прекрасным учреждениям, для того, чтобы луч-ше напитать его ядом анархизма, с единственной целью сделать его более страшным врагом общества… Да будет проклят день, когда Кропоткин ступил на французскую почву!

    Мы не могли удержаться и хохотали, как дети, во время всей этой филиппики. Судьи глядели на прокурора, как бы желая сказать ему: ?Довольно!?, но тот вошел в азарт, ничего не замечал и, увлеченный потоком соб-ственного красноречия, гремел, впадая все больше и боль-ше в театральный тон. Он усердствовал из всех сил, чтобы получить награду от русского правительства, которая и была ему действительно дана.

    Вскоре после осуждения председатель полицейского суда получил повышение и был сделан членом окружного суда. Что касается прокурора и до другого члена поли-цейского суда, — то — трудно поверить этому — русское правительство прислало им по Анне, и французское пра-вительство разрешило принять ордена! Таким образом, знаменитый франко-русский союз зародился еще в Лио-не, после нашего процесса.

    Этот процесс, во время которого были произнесены воспроизведенные всеми газетами блестящие анархиче-ские речи такими первоклассными ораторами, как рабо-чий Бернар и Эмиль Готье, и во время которого все обвиняемые держались мужественно и в течение двух не-дель пропагандировали свое учение, имел громадное влия-ние, расчистив ложные представления об анархизме во Франции. Без сомнения, он в известной степени содейст-вовал пробуждению социализма и в других странах. Что касается осуждения, оно до такой степени мало оправды-валось фактами, что французская пресса, за исключением газет, преданных правительству, открыто осуждала судей. Даже умеренный ?Journal des Economistes? открыто не одобрял приговора, ?которого отнюдь нельзя было предвидеть на основании фактов, установленных во время процесса?. В состязании между нами и судом выиграли мы. Общественное мнение высказалось в нашу пользу. Немедленно же в парламент было внесено предложение об амнистии, за которое подали голоса около сотни депу-татов. Предложение вносилось потом правильно каждый год, заручаясь все большим и большим числом голосов, по-куда наконец нас освободили.


XIII.

    Лионская тюрьма. — Пагубное влияние тюрем с общественной точки зрения. — В центральной тюрьме Клэрво. — Занятия заключенных. — Печальное положение ста-рых арестантов. — Тюремные будни. — Деморализующее влияние тюрем

    Суд кончился, но мы еще месяца два оставались в лионской тюрьме. Большинство моих товарищей апеллировало на решение полицейского суда и ждало ответа. Я же — с четырьмя друзьями — отказался принять какое-либо участие в апелляции и продолжал работать в своей камере. Мой большой приятель Мартэн, суконщик из Виенна, сидел в соседней камере, и так как мы уже были осуж-дены, то нам разрешили гулять вместе. Когда же нам хо-телось поболтать в течение дня, мы перестукивались — точь-в-точь, как в России. Декабристская азбука и тут пригодилась.

    Уже во время моего заключения в Лионе я начал по-нимать то страшно деморализующее влияние, которое тюрьма имеет на арестантов. И эти наблюдения впоследствии, во время трехлетнего пребывания в Клэрво, заста-вили меня решительно высказаться против всей тюрем-ной системы вообще.

    Лионская тюрьма — ?современная? тюрьма, построен-ная в виде звезды, по камерной системе одиночного за-ключения. Она занимает огромное пространство, окру-женное двойным поясом высоких каменных стен. При ее постройке, очевидно, руководились современными идеями в тюремном вопросе, причем были приняты также меры, чтобы можно было обратить ее в форт в случае бунта в Лионе. Пространства между лучами звезды заняты маленькими, вымощенными асфальтом двориками. Если позволяет погода, заключенных выводят сюда на работы. Главное их занятие состоит в приготовлении шелковых оческов. В известные часы в дворики выводили также множество детей, и я часто наблюдал из моего окна эти исхудалые, изможденные, плохо кормленные существа, представлявшие, скорее, тени детей. Все эти истощенные лица и исхудалые, дрожащие тела носили явные следы анемии, и зло увеличивалось не только в дортуарах, но даже во дворе, среди бела дня. Что выйдет из этих детей, когда они оставят подобные школы с разрушен-ным здоровьем, с вытравленной волей, с надломленной энергией? Анемия, убивающая энергию и охоту к труду, ослабляющая волю, разрушающая умственные способ-ности и развращающая воображение, подстрекает к пре-ступлению в гораздо большей степени, чем полнокровие. И именно это враг рода человеческого воспитывается в тюрьмах. А к тому еще надо прибавить влияние тюрем-ного образования, получаемого в этой ужасной обстанов-ке! Даже если бы возможно было полное разобщение аре-стантов, — что недостижимо, — оно не помогло бы. Тюрем-ный воздух насыщен прославлением той страсти к азарту, которая составляет самую сущность воровства, плутов-ства и других противообщественных поступков того же порядка. В этих питомниках, которые государство содержит, а общество терпит только потому, что не желает слышать обсуждения и анализа его собственных зол, вос-питываются целые поколения будущих преступников. ?Попал ребенком в тюрьму, умереть тебе острожником? вот что слышал я впоследствии от всех интересующихся вопросом о тюрьмах. И когда я видел этих детей и понял, что ждет их в будущем, я не мог не задать себе вопрос: ?Кто больший преступник: этот ли ребенок или судья, приговаривающий ежегодно сотни детей к подобной уча-сти?? Я охотно допускаю, что преступление судьи бессоз-нательно. Но действительно ли так сознательны все пре-ступления, за которые людей отправляют в тюрьму?

    В первые же недели моего заключения меня поразило еще одно обстоятельство, которое, однако, ускользает от внимания судей и криминалистов. Я хочу сказать, что тюрьма в большинстве случаев, не говоря уже об ошиб-ках правосудия, представляет наказание, карающее лю-дей совершенно невинных гораздо более сурово, чем самих осужденных.

    Почти все мои товарищи — типичные представители французского рабочего населения — поддерживали своим трудом или жен и детей, или сестру, или старуху-мать. Оставшись без поддержки, все эти женщины сделали все возможное, чтобы достать работу. Некоторые достали; но ни одна из них не могла правильно зарабатывать хотя бы полтора франка в день. Девять, а иногда и семь фран-ков — вот все, что они могли добыть в неделю для под-держивания себя и детей. Это означало, конечно, недоеда-ние и лишения всякого рода; расстроенное здоровье жен-щин и детей: затем — ослабление умственных сил, энер-гии и воли... Я понял тогда, что приговоры, постановляе-мые судом, в сущности, налагают на совершенно невин-ных людей всякого рода страдания, которые, в большин-стве случаев, горше выпадающих на долю самих осуж-денных. Принято вообще полагать, что закон наказывает преступника, налагая на него всякие физические и нрав-ственные мучения. Но человек — существо, привыкающее мало-помалу ко всяким условиям жизни. Если он не мо-жет изменить их, он принимает их как нечто неизбежное и мало-помалу приспособляется к ним точно так же, как он привыкает к хронической болезни и становится нечувствительным к ней. Но что приходится во время его заключения на долю его жены и детей — людей, ни в чем не повинных? Закон карает их еще с большей жестокостью, чем самого преступника. И при нашей косности мысли и рутине никто никогда не подумает даже о той великой несправедливости, которая творится. Я сам не думал о ней, пока действительность не выдвинула предо мной факты во всей их наготе.

    Меня посадили в одиночную камеру. Камера имела три метра в длину и два метра в ширину. В камере имелась железная кровать, небольшой столик и маленький табурет, все наглухо прикрепленные к стенам. В лионской тюрьме одиночки очень грязны, переполнены клопами. Каждый арестант должен сам чистить свою камеру, то есть он спускается утром на тюремный двор, где выливает и моет свою ?парашу?, испарениями которой он дышит в продолжение всего дня.

    В середине марта 1883 года двадцать два человека из нас, осужденные больше чем на год, были с необыкно-венной таинственностью перевезены в центральную тюрь-му в Клэрво. Когда-то тут было аббатство бернардинских монахов, превращенное во время Великой революции в приют для неимущих. Впоследствии из него сделали исправительную тюрьму, Maison de detention et de correction, и она получила от заключенных и даже от началь-ства вполне заслуженную кличку ?Maison de detention et de corruption? (дом заключения и развращения).

    До тех пор пока мы сидели в Лионе, с нами обходились, как вообще обращаются во Франции с заключенными до суда, то есть мы ходили в своем платье, имели право получать пищу из ресторана и за несколько франков в месяц могли нанимать несколько большую камеру — так называемую pistole. Я воспользовался этим правом, чтобы усиленно работать над статьями для ?Encyclopaedia Britannica? и для ?Nineteenth Century?. Теперь нас интересовало, как с нами будут обращаться в Клэрво. Но во Франции вообще принято полагать, что для поли-тических заключенных потеря свободы и вынужденная бездеятельность уже сами по себе тяжелое наказание, так что незачем отягчать его. Поэтому нам объявили, что нас оставят на положении предварительного заклю-чения: нам дадут отдельные камеры, позволят носить свое платье, освободят от принудительных работ и раз-решат курить.

    — Те из вас,— сказал смотритель, — которые поже-лают заработать что-нибудь ручным трудом, могут шить корсеты или гравировать небольшие вещицы из перла-мутра. Все это плохо оплачивается, но вы не можете работать в тюремных мастерских, где изготовляются железные кровати, рамы для картин и тому подобное, потому что для этого вас пришлось бы поместить вместе с уголов-ными арестантами.

    Как и другим заключенным, нам позволили покупать в тюремной маркитантской кое-какую добавочную пищу и полбутылки красного вина в день. Все это было хорошего качества и доставлялось по очень дешевой цене.

    Первое впечатление, произведенное на меня Клэрво, было самое благоприятное. Мы пробыли в дороге целый день, с двух или трех часов утра, в маленьких клетках, на которые обыкновенно разделяются арестантские ва-гоны. Когда мы прибыли в тюрьму, нас поместили вре-менно в здании одиночного заключения. Крошечные ка-меры были здесь обычного типа, очень чистые. Несмотря на поздний час ночи, нам дали простую, но превосходного качества горячую пищу. Предоставили нам также возмож-ность получить по полбутылке хорошего vin du pays*, которое продавалось в тюремной маркитантской всего по гривеннику (двадцать четыре сантима) за литр. Смот-ритель и надзиратель были с нами чрезвычайно веж-ливы.

    * Местного вина.

    На другой день смотритель повел меня показывать предназначавшиеся для нас помещения. Когда же я за-метил, что они хороши, но только маловаты для двадцати двух человек и что поэтому от скученности могут про-изойти болезни, он сейчас же выбрал нам другой ряд комнат в здании, где когда-то жил настоятель монастыря, а теперь помещался госпиталь. Наши окна выходили в маленький сад, и из них открывался чудесный вид на окрестность. В том же самом отделении, в соседней комнате, старый Бланки провел три или четыре года до своего освобождения. Раньше этого он содержался в здании для одиночного заключения.

    Таким образом, в нашем распоряжении были три про-сторные комнаты и одна поменьше, отведенная мне и Готье, так что мы могли продолжать литературную рабо-ту. По всей вероятности, эта последняя любезность объяс-нялась ходатайством значительного числа английских ученых, которые, как только меня осудили, подписали петицию о моем освобождении. Среди подписавших были многие сотрудники ?Encyclopaedia Britannica?, в том числе Герберт Спенсер и поэт Суинберн (Swinburne). Виктор Гюго кроме подписи прибавил еще несколько красноречивых слов. Вообще общественное мнение во Франции приняло очень неблагоприятно наше осужде-ние. Когда моя жена упомянула в Париже, что мне нужны книги, то Академия наук предложила свою библиотеку, а Эрнест Ренан в очень милом письме предоставил в мое распоряжение все свои книги.

    У нас был небольшой садик, в котором мы могли играть в кегли или в jeu de boule*, причем во время по-следнего поднимался такой гам, на который только спо-собны французы и южане. Кроме того, мы разработали небольшую грядку вдоль стены и на пространстве в восемь-десят квадратных метров выращивали почти невероят-ные количества салата, редиски и кое-каких цветов. Не-чего и говорить, что мы сейчас же устроили курсы, и в те-чение трех лет пребывания в Клэрво я читал моим това-рищам лекции по космографии, геометрии и физике, а так-же помогал им при изучении иностранных языков. Почти все они изучили по крайней мере один язык: английский, немецкий, итальянский или испанский. Некоторые же изучали два. Занимались мы также переплетным делом, учась ему по одному из томиков превосходной ?Encyclopedie Roret?**.

    * Игра в мяч.

    ** ?Энциклопедия Роре? — популярные самоучители ремесел.

    Несмотря на это, к концу первого года мое здоровье снова подалось. Клэрво выстроено на болотистой почве; малярия здесь имеет эпидемический характер, и малярия с цингой привязались ко мне. Тогда моя жена, учившаяся в Париже и работавшая в лаборатории Вюрца, подго-товляясь к экзамену на степень доктора естественных наук, бросила все и переселилась в деревушку Клэрво, состоящую всего из десятка домиков, ютящихся у гро-мадной стены, окружающей тюрьму. Разумеется, жизнь ее в полном одиночестве в деревушке, рядом с тюрьмой, не была красна; но она пробыла здесь, покуда меня не освободили. В течение первого года ей разрешали свидание со мной только раз в два месяца, и то в присут-ствии надзирателя, сидевшего между нами. Но когда она твердо выразила намерение остаться в Клэрво, ей разрешили видеть меня ежедневно в одном из домиков, лежащих в тюремной ограде, где находился караульный пост. Пищу мне приносили из той гостиницы, где жила жена. Впоследствии нам позволили даже гулять в саду смотрителя под строгим надзором сторожа. Один из товарищей обыкновенно присоединялся к нам во время этой прогулки.

    К моему удивлению, я открыл, что центральная тюрь-ма в Клэрво — целый промышленный городок, окружен-ный фруктовыми садами и хлебными полями и обнесен-ный внешнею стеною непомерной длины. Факт тот, что если во французской центральной тюрьме заключенные, быть может, более находятся в зависимости от произвола и капризов смотрителя и надзирателей, чем в английской тюрьме, зато обращение с арестантами гораздо гуман-нее, чем в соответствующих учреждениях по ту сторону Ламанша. Средневековая система возмездия, которая господствует еще в английских тюрьмах, давно уже ис-чезла во французских Заключенного не заставляют спать на голых досках и не дают ему матрац только через день. Как только арестант поступает в тюрьму, ему дают удовлетворительную постель, которую и не отнимают больше. Его не принуждают к унижающей работе, как топ-тание на колесе или расщипыванье просмоленного кана-та для получения пеньки. Арестант, напротив, делает по-лезную работу, и вот почему тюрьма в Клэрво носит характер промышленного города. Тысяча шестьсот заклю-ченных, содержащихся в ней, изготовляют железные кро-вати, рамы для картин, зеркала, меры, бархат, полотно, дамские корсеты, мелкие вещицы из перламутра, дере-вянные башмаки и вместе с тем возделывают несколько пшеницы, овса и овощей.

    Кроме того, если наказание за непослушание очень жестоко, зато нет сечения, которое практикуется еще в английских тюрьмах. Такое наказание было бы абсо-лютно невозможно во Франции. В общем можно сказать, что Клэрво — лучшая тюрьма в Европе. А между тем результаты, получаемые здесь, так же плохи, как во всякой другой тюрьме старого типа. ?Все твердят теперь, что заключенные исправляются в наших тюрьмах, — го-ворил мне один из членов тюремной администрации. — Все это вздор. Я ни за что не позволю себе поддерживать подобную ложь?.

    Под нашими камерами находилась аптека, и мы порой приходили в соприкосновение с арестантами, работавшими там. Один из них был седой старик лет пятидесяти пяти, которому вышел срок, когда мы были в Клэрво. Трога-тельно было видеть, как он прощался с тюрьмой Он знал, что через несколько месяцев или даже недель попадет обратно, и поэтому заранее просил доктора поберечь ему в аптеке место Старик был не в первый раз в Клэрво и знал, что не в последний раз. Когда его освободили, у него не было ни души, к кому он мог бы пойти, чтобы найти приют на старость. ?Кто захочет дать мне работу? — говорил он. — И какое ремесло я знаю? Никакого! Когда меня выпустят, только мне и хода, что к прежним това-рищам. Они по крайней мере, наверное, примут меня как старого друга?. Затем в их компании пропускался лишний стакан, следовал возбуждающий разговор о ка-ком-нибудь ловком деле, об отличной штуке, которую можно сделать новым воровством, и частью по слабо-характерности, частью, чтобы угодить друзьям, старик присоединялся к ним и снова попадал в тюрьму. Так по-вторялось уже несколько раз. Прошло, однако, два меся-ца после освобождения старика, а он не возвращался в Клэрво. Тогда арестанты и даже надзиратели начали беспокоиться. ?Неужели он успел перебраться в другой судебный округ, что его еще нет обратно? — говорили все. — Лишь бы бедняга не впутался в какое-нибудь ?скверное дело? (подразумевалось под этим что-нибудь худшее, чем воровство); жалко было бы — такой слав-ный, спокойный старик?. Скоро, однако, выяснилось, что верно было первое предположение. Пришла весточка из другой тюрьмы, что наш старик сидит там и хлопочет о переводе в Клэрво.

    Старые арестанты представляли самое печальное зрелище. Для многих из них тюремный опыт начался в детстве или с ранней юности, другие попали в тюрьму в зрелом возрасте, но... ?раз попал в тюрьму, значит, тюрьма на всю жизнь?. Такова поговорка, сложенная на основании опыта. И теперь, перевалив за шестьдесят, старики знали, что им предстоит окончить жизнь в заклю-чении. Как бы для того, чтобы ускорить их смерть, тюремное начальство отправляло их в мастерские, где изготовлялись из разного шерстяного отброса войлоч-ные чулки. Пыль, стоящая в мастерских, быстро зарож-дала в стариках чахотку, которая и уносила их. Тогда четыре арестанта относили старого товарища в общую могилу. Кладбищенский сторож и его черная собака были единственными существами, провожавшими гроб. Тюрем-ный священник, шедший впереди, машинально бормотал свои молитвы и рассеянно глядел на каштаны и ели по сторонам дороги, четыре товарища только радовались своей минутной свободе. И лишь черная собака, по-види-мому, чувствовала трогательность процессии.

    Когда во Франции ввели реформированные централь-ные тюрьмы, то предполагалось, что возможно будет под-держивать в них систему абсолютного молчания. Но она до такой степени противна всему человеческому, что стро-гое применение системы пришлось оставить.

    Поверхностному наблюдателю тюрьма кажется совер-шенно немой, но в действительности в ней идет такая же деятельная жизнь, как в маленьком городке. Вполголоса, оброненными мимоходом словами, произнесенными ше-потом, или же через посредство наскоро нацарапанных строчек на клочках бумаги, в тюрьме немедленно пере-даются из конца в конец все новости. Все случающееся между самими заключенными или на парадном дворе, где живет администрация, или в деревне Клэрво, или в широком мире парижской политики немедленно пере-дается во все общие и одиночные камеры и в мастерские. Французы слишком общительны по природе, чтобы уда-лось совершенно запретить им говорить. Мы не имели никаких сношений с уголовными арестантами, а между тем знали все новости дня. ?Садовник Жан снова попал на два года?. ?Инспектора жена здорово подралась с же-ною такого-то?. ?Жака, который в одиночном, поймали, когда он передавал словцо Жану из рамочной мастер-ской?. ?Старая скотина N больше не министр юстиции. Министерство пало?. И так далее. А когда узнают, что Жан обменял у тюремного сторожа два фланелевых жи-лета, купленных за пятнадцать франков у тюремной адми-нистрации, на две пачки табаку в пятьдесят сантимов, то весть в одно мгновение распространяется по всей тюрьме. Со всех сторон к нам обращались за табаком. Раз как-то сидевший в тюрьме мелкий ходатай по делам захотел передать мне записку, чтобы я попросил мою жену, жившую в деревне, навестить его жену, тоже по-селившуюся там. Множество арестантов приняли живей-шее участие в передаче этой записки, которая должна была пройти бог весть сколько рук, покуда достигла своего назначения. А когда в парижских газетах появи-лась заметка, которая могла заинтересовать нас, номер газеты попадал к нам самым неожиданным путем, на-пример через высокую стену нашего сада, с завернутым в газету камнем.

    Одиночное заключение не прекращает сношений. Ког-да мы прибыли в Клэрво и нас поместили в одиночках, в них было страшно холодно, так что я едва мог писать, и когда жена моя, жившая тогда в Париже, получила мое письмо, она даже не узнала почерка. Директор отдал приказ топить камеры, насколько возможно, но, несмотря на все старания, в них холод стоял такой же, как и прежде. Оказалось, что все паровые трубы были забиты клочками бумаги, обрывками записок, перочинными ножичками и всякого рода мелочами, которые прятались там несколь-кими поколениями арестантов.

    Пьер Мартэн, тот самый мой приятель, о котором я уже упомянул, получил разрешение отбыть часть своего срока в одиночном заключении. Он предпочитал быть один, чем с десятками людей в одной камере. Однако, к великому своему изумлению, Мартэн нашел, что он вовсе не один. Стены и замочные скважины говорили вокруг него. Через два-три дня во всех одиночных камерах знали уже, кто он такой, и он завел знакомство во всем здании. В камерах, по-видимому изолированных, кипит жизнь, как в улье. Эта жизнь только принимает иногда такой характер, ко-торый относит ее всецело к области психопатологии. Даже Крафт Эбинг не имел представления о тех извра-щениях чувств, которые встречаются в одиночных ка-мерах.

    Я не стану повторять здесь того, что сказал уже о нрав-ственном влиянии тюрем на заключенных в моей книге ?В русских и французских тюрьмах?, изданной по-англий-ски в Лондоне в 1886 году, вскоре после моего освобожде-ния из Клэрво. Ограничусь лишь следующим. Тюрем-ное население состоит из разнородных элементов. При-нимая во внимание только так называемую категорию собственно ?преступников?, о которой мы так много на-слышались в последнее время от Ломброзо и его учени-ков, я был крайне поражен одним фактом. Тюрьмы, обыкновенно рассматриваемые как гарантии от противо-общественных поступков, в сущности, являются рассад-ником самих этих поступков. Всякому известно, что отсут-ствие образования, отвращение к правильному труду, фи-зическая неспособность к напряженному усилию, неверно направленная любовь к приключениям, наклонность к игре, отсутствие энергии, невыработанная воля и равно-душие к благу других являются причинами, приводя-щими этот класс заключенных в тюрьмы. Во время моего заключения меня, однако, сильно поразил тот факт, что именно эти недостатки, и каждый из них в отдельности, неизбежно усиливаются в тюрьме. И развиваются они именно потому, что такова сущность тюрьмы; покуда существуют тюрьмы, они будут развивать их.

    Всякий раз когда я видел в Клэрво арестанта, лениво передвигавшегося по двору в сопровождении также ле-ниво шагавшего за ним надзирателя, я мысленно пере-носился к дням моей юности, в дом отца, в крепостную эпоху. Арестантская работа — работа рабов, а такого рода труд не может вдохновить человека, не может дать ему сознание необходимости труда. Арестанта можно научить ремеслу, но любви к этому ремеслу ему нельзя привить. Напротив, в большинстве случаев он привыкает относиться к труду с ненавистью.

    Не подлежит сомнению, что продолжительное заклю-чение разрушает — неизбежно, фатально — энергию в че-ловеке; оно убивает к тому же еще и волю. Заключенный не находит в тюремной жизни необходимости упражнять свою волю. Наоборот, если он ее имеет, то с нею наживет себе беды: воля арестанта должна быть, по мнению на-чальства, убита, и ее убивают. Еще меньше возможности находит он для проявления естественной симпатии. Все делается так, чтобы помешать арестанту сноситься в сте-нах или за стенами тюрьмы с теми, к которым он чувствует влечение. Затем заключенный, по мере того как проходят годы, все меньше и меньше становится способным в физи-ческом и умственном отношении к напряженной работе. И если он уже прежде не любил регулярную работу, то это чувство только усиливается во время его острожной жизни.

    Если прежде, чем человек попал в тюрьму, его утомлял монотонный труд, который он не способен был выполнять надлежащим образом, или если он невзлюбил чрезмер-ную, плохо оплачиваемую работу, на которую обречен рабочий, то в тюрьме это чувство превращается в полное отвращение. Если прежде он только сомневался в полез-ности ходячих правил нравственности, то теперь, бросив-ши критический взгляд на официальных защитников этих правил и узнавши, как смотрят на них товарищи, он открыто бросает старый кодекс морали за борт. И если болезненное развитие страстного и чувственного темпера-мента толкнуло человека на преступное деяние, эта болез-ненная черта характера еще более разовьется за несколь-ко лет заключения и достигает во многих случаях ужа-сающих размеров. В последнем направлении — наиболее опасном — сильнее всего сказывается влияние тюремного воспитания.

    В Сибири я видел, какими безднами мерзости и какими очагами физического и нравственного развращения явля-ются наши старые, грязные, переполненные арестантами остроги. Тогда, двадцатилетнему юноше, мне казалось, что эти учреждения могут быть значительно улучшены, если камеры не будут переполнены, если арестантов разде-лят на категории и дадут им здоровую работу. Теперь приходилось отказаться от всех этих иллюзий. Я мог убедиться, что самые лучшие, ?реформированные? тюрь-мы - все равно, будут ли они одиночные или нет, — в отношении к арестантам и относительно пользы для общества так же плохи, как и старые, дореформенные остроги, если не хуже. Они не исправляют заключенных. Напротив, в громадном большинстве случаев они имеют самое пагубное влияние. Вор, плут, грабитель, провед-шие несколько лет в тюрьме, выходят оттуда еще более готовыми приняться за старую профессию. Они теперь лучше подготовлены: они изучили все тайны ремесла и более озлоблены против общества. Они находят теперь лучшее оправдание своему восстанию против законов и обычаев. По необходимости, неизбежно человек все больше и больше погружается в противообщественные проступки, раз уже приведшие его в суд. То преступление, которое он совершит после освобождения, неизбежно будет более серьезного характера, чем то, за которое он попался в первый раз. И ему предопределено умереть или в тюрьме, или на каторге. В вышеупомянутой книге я говорил, что тюрьмы — ?университеты преступности, содержимые государством?. И теперь, думая через много лет об этом, я — на основании массы новых фактов — могу только повторить то же самое.

    Лично я не имею никакого основания жаловаться на годы, проведенные мною во французской тюрьме. Для деятельного и независимого человека потеря свободы и деятельности сама по себе уже такое большое лишение, что обо всех остальных тюремных лишениях не стоит и говорить. Без сомнения, мы сильно томились нашею вынужденною бездеятельностью, когда до нас доходили слухи про оживленную политическую жизнь, начинав-шуюся во Франции. Конец первого года, в особенности в мрачную зиму, всегда тяжел для заключенного. И когда наступает весна, больше чем когда-либо чувствуется ли-шение свободы. Когда я видел из окна камеры, как луга снова покрываются зеленью, а на холмах опять висит весенняя дымка; когда в долине, бывало, промчится поезд, я, конечно, испытывал сильное желанье последовать за ним, подышать лесным воздухом или унестись в поток человеческой жизни в большом городе. Но тот, кто связы-вает свою судьбу с тою или другою крайнею партией, должен быть готов провести годы в тюрьме, и ему не сле-дует на это роптать. Он сознает, что даже в заключении он не перестает в известной степени содействовать прогрессу человечества, который развивает и укрепляет дорогие ему идеи.

    В Лионе тюремные надзиратели были очень грубый народ; в этом имели возможность убедиться мы все: то-варищи, моя жена и я сам. Но после нескольких стычек все уладилось. На придачу администрация знала хорошо, что за нас — парижская пресса, и вовсе не желала на-влечь на свои головы громы Рошфора или жгучую критику Клемансо. В Клэрво, оказалось, дело обошлось без столк-новений. Всю администрацию сменили за несколько месяцев до нашего прибытия. Надзиратели убили в камере одного из арестантов и повесили потом его тело, чтоб представить смерть как самоубийство. Но дело выплыло на этот раз благодаря врачу. Главного смотрителя и не-скольких помощников сместили, и совершенно иные отно-шения установились в тюрьме. Вообще я вынес из Клэрво самые лучшие воспоминания о директоре и в конце кон-цов во время моего пребывания там не раз думал, что люди часто бывают лучше, чем те учреждения, к которым они принадлежат. Но, не имея личных жалоб, я тем более свободно и безусловно могу отрицать само учреж-дение как пережиток мрачного прошлого, ошибочный в принципе и являющийся источником бесчисленных зол для общества.

    Я должен упомянуть еще об одном, что поразило меня даже сильнее, чем деморализующее влияние тюрем на заключенных. Каким гнездом заразы является каждая тюрьма и даже каждый суд для соседей, для всех живу-щих вблизи! Ломброзо нашумел очень много своим ?пре-ступным типом?, открытым будто бы им среди острожного населения. Если бы он с таким же вниманием наблюдал публику, тяготеющую к суду: сыщиков, шпионов, улич-ных адвокатов, доносчиков и обманщиков всякого рода, Ломброзо, наверное, пришел бы к заключению, что геогра-фическая сфера распространения ?преступного типа? не ограничивается только тюремными стенами. Никогда я не видел такой богатой коллекции лиц самого низшего людского типа, как в лионском суде, где эти существа шныряли десятками. Ничего подобного я, конечно, не встречал в стенах Клэрво. Диккенс и Круикшэнк обессмер-тили некоторые из этих типов, составляющих совсем осо-бый мир, который вращается вокруг судов и распростра-няет заразу далеко вокруг. То же самое относится ко вся-кой центральной тюрьме вроде Клэрво. Вокруг тюрьмы, как масляное пятно, распространяется целая атмосфера мелкого воровства и мошенничества, шпионства и пороч-ности всякого рода.

    Все это я видел. И если до моего осуждения я знал уже, что современная система наказания дурна, то, оставляя Клэрво, я понял также, что система эта не только дурна и несправедлива, но что чистое безумие со стороны обще-ства поддерживать на свой счет — по неведению или по притворному незнанию действительности — эти ?универ-ситеты преступности? и эти гнезда развращения; все это под предлогом, что остроги необходимы для обуздания преступных инстинктов нескольких людей.


XIV.

    Мои столкновения с тайной полицией.— Забавное донесение тайного агента. — Ра-зоблаченные шпионы. — Мнимый барон. — Последствия шпионства

    Каждый революционер встречает на своем пути извест-ное число шпионов и агентов-провокаторов. Я тоже спо-добился этого добра. Все правительства тратят значи-тельные деньги на содержание этих гадин, но, в сущности, они опасны только для зеленой молодежи. Кто знает немного жизнь и людей, быстро научается узнавать этот сорт людей: что-то такое есть в этих людях, что застав-ляет сразу быть настороже. Вербуются они из подонков общества — из людей, нравственный уровень которых очень низок. И если кто присматривается к нравствен-ному облику тех, с которыми встречается, то скоро заме-чает в манерах этих ?столпов общества? нечто такое, что поражает его и заставляет задать себе вопрос: ?Что привело этих людей ко мне? Что общего могут они иметь со мной?? В большинстве случаев этот простой вопрос достаточен, чтобы насторожиться.

    Когда я в первый раз приехал в Женеву, агент русского правительства, который должен был следить за эмигрантами, был всем нам хорошо известен. Он назывался ?графом Х.?, но так как у него не было ни лакея, ни кареты, на которой он мог бы поместить свой герб, то он вышил его на попонке своей собачки. Мы встречали его иногда в кафе, но не заговаривали с ним. В сущности он был ?безобидный?, так как попросту покупал в киосках издания эмигрантов и, по всей вероятности, сдабривал их своими примечаниями в донесениях по начальству.

    Совсем другой народ начал появляться в Женеве, когда туда стало приезжать новое поколение эмиграции. И однако тем или иным путем мы всегда узнавали и новых шпионов.

    Когда на нашем горизонте появлялся неизвестный, ему с обычной нигилистичьей прямотой задавались вопросы о его прошлом и что он думает делать. Таким образом быстро выяснялось, что за человек был перед нами. Откровенность во взаимных отношениях — лучшее средство для установления хороших отношении между людьми, в подобном же случае она неоценима. Люди, которых никто из нас не знал и о которых даже никто не слышал в России, совершенно неизвестные в наших кружках, приезжали в Женеву и многие из них через несколько дней, а не то и часов совсем сближались с колонией. Но шпионам по той или другой причине никогда не удавалось вкрасться к нам в дружбу. Шпион может назвать общих знакомых, он может дать самый лучший отчет подчас даже верный, о своем прошлом в России он может в совершенстве усвоить нигилистичьи манеры и жаргон, но он никогда не может освоить нигилистичьей этики, создавшейся среди русской молодежи. И это одно держало его вдали от нашей колонии. Шпионы могут притворяться во всем, но только не в этих правилах нравственности.

    Когда я работал вместе с Реклю в Кларане жил подобный индивидуум, от которого мы все держались в стороне. Мы не знали ничего худого за ним, но чувствовали что он ?не наш?. И чем больше он пытался проникнуть к нам, тем больше вызывал он подозрений. Я никогда не говорил с ним ни слова, и поэтому он особенно добивался моего знакомства. Видя, что обычным путем ему не втереться ко мне, он начал писать мне письма и назначать таинственные свидания для таинственных целей: в лесу или тому подобных местах. Шутки ради я раз принял приглашение и пошел на назначенное место причем хороший мой приятель следовал издали. Но сей господин который вероятно имел соумышленника, должно быть, узнал, что я не один и не явился. Таким образом, я избавится от удовольствия когда бы то ни было разговаривать с ним. К тому же я тогда работал так усиленно, что каждая минута моего времени была занята или географией, или ?Revolte?: для конспирации у меня не было времени. Однако мы узнали потом, что этот человек посылал в Третье отделение подробные отчеты о мнимых разговорах, которые он будто бы вел со мною о моем доверии к нему и о страшных заговорах в Петербурге против царя, которыми я руковожу. Все это принималось в Петербурге за чистую монету. И не в одном Петербурге: в Италии также верили всякому вздору присылавшемуся шпионами. Так, когда Кафиеро раз арестовали в Швейцарии, ему показали страшные отчеты итальянских шпионов, которые доносили своему правительству, что мы с Кафиеро вооруженные бомбами готовимся перейти границу. В действительности я тогда еще не был в Италии и вовсе не собирался туда.

    Нужно сказать, что шпионы не всегда составляют свои донесения из одних вымыслов. Часто они сообщают верные факты, но все зависит от того каким образом рассказать происшествие. Мы немало смеялись по поводу одного отчета, посланного французскому правительству шпионом, следовавшим за нами в 1881 году на пути из Парижа в Лондон. Шпион, как это часто бывает, вел двойную игру и продал свой отчет Рошфору, который и напечатал его в своей газете. Все что шпион доносил было верно; но нужно было видеть, как это сообщалось! Соглядатай писал, например: ?Я занял соседнее отделение с тем, в котором сидели Кропоткин с женой?. Совершенно верно: он сидел там. Мы его заметили сразу, потому что его злобное неприятное лицо привлекло наше внимание. ?Они говорили все время по-русски, чтобы остальные пассажиры не могли их понять?. Опять таки совершенно верно: мы говорили по-русски, как всегда. ?Когда они прибыли в Калэ, оба потребовали себе по бульону?. Святая истина: мы спросили бульон. Но здесь начинается таинственная сторона путешествия. ?После этого они оба внезапно исчезли. Я напрасно искал их на платформе и в других местах; когда же они опять появились, он был переодет, и с ним находился русский священник который не оставлял его до самого Лондона, где я потерял его из виду?. Опять таки все это было совершенно верно. У моей жены слегка разболелся зуб, и я попросил у содержателя буфета позволения зайти в его комнату, где я мог бы прижечь зуб. Таким образом объясняется ?исчезновение?. А так как нам предстоял переезд через канал, я сунул мягкую поярко-вую шляпу в карман и надел меховую шапку: я ?пере-оделся?. 'Что же касается таинственного священника, то и он действительно существовал. Он был нерусский, но это все равно, одет он был, во всяком случае, как греческий священник. Я увидел, как он стоял у буфета и просил чего-то, чего никто не понимал.

    — Aqua! Aqua! — повторял он жалобно.

    — Дайте этому господину стакан воды, — сказал я служителю. Священник, пораженный моими изумитель-ными лингвистическими способностями, стал благодарить меня за услугу с чисто восточным пылом. Жена моя сжа-лилась над ним и попробовала заговорить с ним на раз-личных языках, но он не понимал ни одного, кроме ново-греческого. Оказалось, наконец, что он знает несколько слов на одном из южнославянских языков, и мы поняли следующее: ?Я — грек; турецкое посольство, Лондон?. Мы объяснили ему, больше знаками, что мы тоже едем в Лондон и что он может присоединиться к нам.

    Забавнее всего то, что я действительно узнал для него адрес турецкого посольства раньше даже, чем мы прибы-ли на Чаринг-Кросский вокзал в Лондоне. Поезд остано-вился на какой-то станции, и в набитый уже вагон третье-го класса вошли две изящно одетые дамы. Обе держали в руках газеты. Одна дама была англичанка, другая — красивая женщина, хорошо говорившая по-французски, — выдавала себя за англичанку. Едва мы успели обме-няться с нею несколькими словами, как она выпалила мне в упор:

    — Что вы думаете о графе Игнатьеве? — и непосред-ственно за этим: — Скоро ли вы убьете нового царя?

    Ее профессия выяснилась для меня по этим двум вопро-сам; но, вспомнив о моем священнике, я спросил ее:

    — Не знаете ли вы случайно адрес турецкого по-сольства в Лондоне?

    — На такой-то улице, такой-то номер дома, — ответи-ла дама без запинки, как школьница.

    — Вы, верно, знаете также, где русское посольство? — продолжал я.

    И этот адрес был сообщен мне с той же готовностью. Когда мы приехали на Чаринг-Кросский вокзал, дама навязчиво засуетилась около моего багажа. Она вызывалась даже нести в своих затянутых перчатками руках тяжелый чемодан, так что наконец, к великому ее изумлению, я оборвал ее:

    — Довольно, дамы не носят багажа мужчинам. Ухо-дите!

    Но возвращусь к моему правдолюбивому француз-скому шпиону. ?Кропоткин вышел на Чаринг-Кросском вокзале, — рапортовал он, — не уезжал со станции около получаса после прибытия поезда, до тех пор, покуда убе-дился, что все разъехались. Я все это время сторожил, спрятавшись за колонной. Убедившись, что все пассажиры разошлись с платформы, он с женой вскочил в кэб. Я тем не менее последовал за ним и слышал адрес, сообщенный извозчиком полисмену у ворот: ?№ 12, улица такая-то?. Я побежал за каретой. Вблизи не было извозчиков, так что я должен был бежать до Трафальгар-сквера, где нашел кэб. Тогда я погнался за ними. Они остановились у упомянутого дома?.

    Все эти факты, адрес и все прочее опять-таки верны. Но какой таинственный вид все это имеет! Я предупре-дил о моем приезде приятеля, русского, который, однако, проспал, так как в то утро стоял густой туман. Мы про-ждали его с полчаса, а затем, оставив вещи на вокзале, поехали к нему на квартиру.

    ?Они сидели до двух часов дня со спущенными што-рами, — продолжал сыщик в своем рапорте, — и только тогда из дома вышел высокий человек, возвратившийся час спустя с их багажом?. Даже и это замечание о спу-щенных шторах верно. По случаю тумана пришлось за-жечь газ, и мы спустили шторы, чтобы избавиться от сквер-ного вида маленькой улицы в Ислингтоне, закутанной в желтый туман.

    Когда я работал вместе с Элизэ Реклю в Кларане, то два раза в месяц уезжал в Женеву, чтобы выпускать ?Revolte?. Раз, когда я пришел в типографию, мне ска-зали, что какой-то русский желает меня видеть. Он уже побывал у моих друзей и объявил им, что приехал пред-ложить мне издание новой русской газеты по типу ?Revol-te?; он вызывался дать для этого все необходимые деньги. Меня уговаривали повидаться с приезжим, и я пошел на свидание с ним в кафе. Он назвался мне немецким име-нем — скажем, Тонлэм — и выдавал себя за уроженца Балтийского края. Он хвастался большим состоянием, несколькими имениями и фабриками и негодовал на правительство за русификацию остзейских губерний. В общем он производил несколько неопределенное впечатление — не хорошее, но и не плохое, — так что друзья настаивали на том, чтобы я принял его предложение. Но мне он не особенно понравился с первого взгляда.

    Из кафе он повел меня в гостиницу, в свой номер. Здесь он стал менее сдержан, стал больше самим собой, а потом произвел совсем невыгодное впечатление. ?Вы не сомневайтесь в моем состоянии, — говорил он мне. — Я сделал замечательное открытие, которое даст мне кучу денег. Я возьму патент на него и все деньги отдам на русскую революцию?. Тут, к великому моему изумлению, он показал мне жалкий подсвечник, оригинальность кото-рого заключалась в невероятном безобразии и в трех ку-сочках проволоки, чтобы вставлять свечу. Беднейшая хозяйка не польстилась бы на подобный подсвечник, и если бы паче чаяния патент и был взят, ни один фаб-рикант не дал бы за него больше четвертной. ?Богатый человек — и возлагает надежды на подобный подсвеч-ник, — подумал я, — да он, наверное, никогда не видал луч-ших?. И мое мнение о нем определилось. Он не мог быть богачом, и деньги, которые он предлагал, — не его. По-этому я напрямик заявил ему:

    — Хорошо, если вам так желательно иметь русскую революционную газету и если вы такого лестного мне-ния обо мне, как вы говорите, то внесите деньги на мое имя в какой-нибудь банк в полное мое распоряжение. Но предупреждаю вас, что вы не будете иметь никакого касательства к газете.

    — О, конечно, конечно! — отвечал он. — Я ограничусь тем, что порой только буду в редакции, иногда подам совет и помогу вам перевозить газету в Россию.

    — Нет, ничего этого не будет. Вы совсем не должны меня видеть.

    Друзья мои полагали, что я слишком сурово обошелся с человеком; но некоторое время спустя мы получили письмо из Петербурга, в котором нас предупреждали, что у нас будет шпион из Третьего отделения, по имени Тонлэм. Подсвечник, таким образом, оказал нам хоро-шую услугу.

    На подсвечнике или на чем-нибудь другом, но эта бра-тия всегда выдает себя, так или иначе. В Лондоне, в ту-манное утро, в 1881 году нас навестили два русских. Одного из них я знал по имени, другой — молодой человек, которого первый рекомендовал как своего приятеля, — был мне совершенно незнаком. Он вызвался сопро-вождать своего приятеля во время кратковременного пре-бывания в Лондоне. Так как его рекомендовал знакомый, то у меня не было никаких подозрений относительно него. Но в тот день я был очень занят и попросил другого знакомого, жившего поблизости, найти для них комнату и показать им Лондон. Моя жена, которая тоже еще не ви-дала Англию, отправилась вместе с ними. Вернувшись вечером, она заметила мне:

    — Знаешь, этот человек мне очень не нравится. Осте-регайся его.

    — Но почему? В чем дело? — спрашивал я.

    — Ничего, решительно ничего; но только он наверно ?не наш?. По его обращению с прислугой в кафе и по тому, как он платит деньги, я сразу поняла, что он ?не наш?.

    — А если так, то зачем ему было являться к нам? Жена была так уверена в своих подозрениях, что, исполняя долг гостеприимства, она в то же время ни на минуту не оставляла молодого человека одного в моей комнате. Мы завели разговор, и тут гость стал все больше и больше проявлять низость своего характера, так что даже его знакомый краснел за него. Когда же я задал ему более подробные вопросы о его прошлом, ответы полу-чились еще менее удовлетворительные. Мы насторожи-лись. Короче, дня через два оба оставили Лондон, а через две недели я получил от моего приятеля отчаянное письмо, в котором он извинялся, что представил мне мо-лодого человека, состоявшего, как оказалось, в Париже шпионом при русском посольстве. Я справился со списком тайных агентов во Франции и в Швейцарии, который мы, эмигранты, получили недавно от Исполнительного комитета (у него были свои люди всюду в Петербурге). И в этом списке я нашел имя молодого человека. Была изменена только одна буква.

    Основать оплачиваемую полицией газету с полицей-ским агентом во главе — старая штука; к ней и прибег парижский префект полиции в 1881 году. Я жил с Элизэ Реклю в горах, когда мы получили письмо от одного фран-цуза или, точнее, бельгийца, сообщавшего нам, что он со-бирается основать анархическую газету в Париже и про-сит нашего сотрудничества. Письмо, наполненное лестью, произвело на нас неблагоприятное впечатление. К тому же Реклю смутно припоминал, что слышал имя автора письма в связи с какой-то неприглядной историей. Мы решили отказаться от сотрудничества, и я написал приятелю в Париж, что мы должны сперва узнать, откуда идут деньги, на которые газета будет основана. Быть может, деньги дают орлеанисты: штука не новая, не раз практиковавшаяся этой семьей; мы должны знать источ-ники. Мой приятель в Париже с откровенностью, свой-ственной рабочим, прочитал мое письмо на собрании, на котором присутствовал и будущий издатель газеты. Тот сделал вид, что крайне оскорблен, и мне пришлось отве-тить на несколько писем по этому поводу; но я твердо стоял на своем. ?Если лицо, о котором идет речь, серьезно относится к делу, оно поймет, что должно объяснить нам, откуда явились деньги. Если нет, то это не револю-ционер и никакого дела мы с ним иметь не можем?.

    В конце концов этот господин ответил на настойчивые вопросы, что деньги дает его тетка, богатая дама, при-держивающаяся старых взглядов, но уступившая наконец настойчивому желанию племянника иметь свою собствен-ную газету. Дама живет не во Франции, а в Лондоне. Мы потребовали тогда, чтобы нам дали ее имя и адрес, и наш друг Малатеста вызвался повидаться с ней. Он отправил-ся с другим приятелем — итальянцем, торговавшим по-держанной мебелью. Дама занимала небольшую кварти-ру. Покуда Малатеста беседовал с ?теткой? и все больше и больше приходил к заключению, что она играет только роль в комедии, приятель его, перекупщик, осматривал столы и стулья и нашел, что вся мебель взята напрокат — вероятно, не дальше как накануне — у его соседа, тоже перекупщика. Ярлыки торговца виднелись еще на столах и стульях. Конечно, это еще ничего не доказывало, но наши подозрения усилились. Я наотрез отказался иметь что-нибудь общее с изданием.

    Газета была кровожадная до крайности. Поджоги, убийства и динамитные бомбы проповедовались в каждом номере. Я встретил издателя этой газеты несколько ме-сяцев спустя на Лондонском конгрессе, в июле 1881 года, и, как только я увидел его отекшее лицо, услыхал его разговор и присмотрелся к женщинам, в обществе кото-рых он постоянно обретался, мое мнение о нем определи-лось. На конгрессе, на котором он предлагал всякого рода страшные резолюции, все держались от него в сто-роне. А когда он захотел узнать адреса анархистов во всех странах, ему отказали далеко не в вежливой форме. Короче сказать, его разоблачили месяца два спу-стя, и газета на следующий день после этого прекратилась. Года два спустя префект парижской полиции Андрие издал свои записки. В них он говорил о газете, основанной им, и называл издателя этой кровожадной газеты, того самого господина Серро, который возбудил наши подозре-ния. Андрие рассказал также и о взрыве, который устроили его агенты в Париже, подложив ?начиненные чем-то? коробки от сардинок под памятник Тьера.

    Можно себе представить, какую кучу денег стоило все это Франции и другим нациям!

    Я мог бы написать несколько глав на тему о шпионах, но ограничусь только одним еще рассказом о двух авантю-ристах в Клэрво.

    Жена моя жила тогда в единственной маленькой гостинице, в деревне, выросшей под сенью тюремных стен. Раз хозяйка вошла к ней в комнату с посланием от двух господ, которые только что прибыли в гостиницу и желали видеть мою жену. Хозяйка пустила в ход все свое красно-речие в их пользу:

    — О! я знаю людей, — говорила она, — и могу вас уве-рить, мадам, что это настоящие господа, самые что ни на есть отменные! Один из них называет себя германским офицером, но он, наверное, либо барон, либо милорд, а другой — его переводчик. Они вас знают очень хорошо. Барон отправляется в Африку — быть может, навсегда — и желает вас видеть перед своим отъездом.

    Жена моя взглянула на адрес письма, на котором значилось так: ?A madame la princesse Kropotkine. Quand a voir??* Ей не нужны были уже другие доказательства, чтобы убедиться, кто такие эти ?что ни на есть отменные господа?. Что касается содержания письма, то оно было еще хуже, чем адрес. Наперекор всем правилам грамма-тики и здравому смыслу ?барон? писал о каком-то таинст-венном сообщении, которое желал ей передать. Жена ре-шительно отказалась принять автора письма и его пере-водчика. Тогда ?барон? стал бомбардировать ее письмами, которые она возвращала невскрытыми. Вскоре вся де-ревня разделилась на две партии: одна, во главе с хозяй-кой, стояла за ?барона?, другая, с хозяином во главе, — против него. В деревне циркулировала уже романтиче-ская история: ?барон? знал мою жену раньше, чем она вышла за меня. Он танцевал с ней много раз в русском посольстве в Вене. Он все еще влюблен в нее, а она, же-стокая, не позволяет ему даже взглянуть на себя перед отправлением в опасную экспедицию!

    * ?Княгине Кропоткиной. Когда можно видеть??

    Затем пошла в ход таинственная история про маль-чика, которого мы, рассказывали, скрываем. ?Где их маль-чик?? — ?барон? желал это знать. ?У них сын, которому теперь шесть лет. Где он?? ?Она никогда не рассталась бы с сыном, если бы у них был ребенок?, — говорила одна партия. ?Да, рассказывайте! У них есть мальчик, но они его прячут?, — заявляла другая сторона.

    Для нас двух этот спор был интересным откровением. Он доказал нам, что не только тюремное начальство чи-тает мои письма, но что их содержание становится из-вестным и русскому посольству. Когда я был в Лионе, а жена поехала в Швейцарию, чтобы повидаться с Элизэ Реклю, она писала мне раз: ?Наш мальчишка процветает; здоровье его отлично. Вчера ему минуло пять лет, и мы провели весело вечер, празднуя его рождение?. Я знал, что жена говорит о ?Revolte?, так как мы часто называли его notre gamin — нашим мальчишкой.

    Теперь, когда эти господа осведомлялись о ?нашем мальчишке? и точно указывали даже его возраст, было очевидно, что письмо побывало в руках не у одного тю-ремного смотрителя. Это следовало принять к сведению.

    Ничто не ускользает от внимания деревенских жите-лей, и ?барон? скоро вызвал некоторые подозрения. Он написал жене новое письмо, еще более красноречивое, чем прежние. Теперь он просил прощения за то, что, доби-ваясь свидания с ней, выдавал себя за ее знакомого. Он признавался, что она его не знает, но тем не менее он доброжелателен и должен сделать важное сообщение. Жизнь моя подвергается большой опасности, о чем он и желает предостеречь. ?Барон? и секретарь его пошли в поле, чтобы вместе прочесть письмо и посоветоваться насчет его содержания. Лесной сторож следовал за ними издали. Они не сошлись во взглядах на письмо, разорва-ли его и бросили в поле. Тогда сторож обождал, покуда они скрылись из виду, подобрал лоскутки и прочел письмо. Через час вся деревня знала уже, что ?барон? никогда не был знаком с моей женой; романтическая история, кото-рую с таким чувством передавала партия ?барона?, рас-сеялась как дым.

    — Ага! В таком случае они не то, за что себя выда-ют,— заключил в свою очередь местный жандарм,— зна-чит, они — немецкие шпионы.— И арестовал их.

    Нужно сказать в защиту жандарма, что незадолго до того в Клэрво действительно побывал немецкий шпион. Во время войны громадное тюремное здание может служить провиантским депо или казармами для войска; поэтому германский генеральный штаб, конечно, желал знать внутреннее расположение здания и его военное зна-чение. И вот раз в нашу деревню прибыл веселый стран-ствующий фотограф; он завел дружбу со всеми, снимая всех даром, и ему разрешили снять не только тюремный двор, но даже камеры. Сделав все это, он отправился в другой город, тоже на восточной границе, и здесь его арестовали французские власти и нашли на нем компро-метирующие военные документы. Бригадье, в котором свежо еще было воспоминание о развязном фотографе, пришел к заключению, что ?барон? и его секретарь тоже немецкие шпионы, и доставил их в тюрьму, в маленький городок Бар-сюр-Об. Там их освободили на другой же день, и местная газета заявила, что задержанные ?не гер-манские шпионы, а лица, посланные другой, более дру-жественной державой?.

    Теперь общественное мнение всецело восстало против ?барона? и его секретаря. Их приключения не кончились. После освобождения они зашли в маленькое деревенское кафе и за бутылкой вина стали по-немецки отводить душу в дружеском разговоре. ?Ты дурак и трус, — гово-рил мнимый секретарь мнимому барону. — Будь я на твоем месте, я угостил бы вот из этого револьвера следственного судью. Пусть он только попробует проделать то же со мной: я ему всажу пулю в лоб? и так далее.

    Тем временем странствующий приказчик, спокойно сидевший в углу, немедленно побежал к бригадье и пере-дал ему подслушанный разговор. Бригадье составил тут же протокол и снова арестовал ?секретаря?, оказавшегося аптекарем из Страсбурга. Его доставили в полицейский суд, в тот же Бар-сюр-Об, и присудили к месячному тю-ремному заключению ?за угрозы судье в общественном месте?. После этого у ?барона? были еще другие приключе-ния, и деревня приняла свой обычный спокойный вид только после отъезда обоих незнакомцев.

    Эта шпионская история имела комический финал. Но сколько трагедий — ужасных трагедий — создают эти негодяи! Сколько драгоценных жизней потеряно, сколько семейств, счастье которых разрушено, — и все для того, чтобы подобные мерзавцы могли жить в довольстве. Когда подумаешь о тысячах разъезжающих всюду шпионов, находящихся на содержании у всех правительств; о за-паднях, расставляемых ими неосторожным людям; о чело-веческих жизнях, кончающихся трагически благодаря им; когда вспомнишь о страданиях, рассеиваемых этими негодяями всюду на своем пути; о значительных суммах, издерживаемых на содержание этой гнусной армии, вер-буемой среди отбросов общества; о пороках, прививае-мых ими обществу вообще и в частности отдельным семьям; когда подумаешь обо всем этом, — нельзя не со-дрогнуться перед тем непомерным злом, которое идет от них. И эта армия состоит не только из господ, являющихся шпионами, политическими или военными. В Англии есть газеты, в особенности в курортах, столбцы которых напол-нены объявлениями ?сыскных агентов?, берущихся соби-рать весь необходимый материал для разводов, высле-живающих мужей по поручению жен и жен по поручению мужей, проникающих в семьи, улавливающих глупцов и делающих все что угодно, лишь бы им платили. Люди скандализируются теми мерзостями системы шпионства, которые недавно раскрылись во Франции в высших воен-ных сферах; но они не замечают, что и среди них, быть может в их же доме, тайные агенты, официальные и част-ные, делают то же самое, если еще не хуже.


XV.

    ?Грабеж? Луизы Мишель. — Освобожде-ние из тюрьмы. — Париж. — Эли Реклю. — Переезд в Англию. — Жизнь в Харро. — Научные труды моего брата Александра. — Смерть брата

    Требования о нашем освобождении поднимались бес-престанно как в печати, так и в палате депутатов. Тем более что одновременно с нами осудили Луизу Мишель... за грабеж! Луизу Мишель, которая буквально отдает последнюю свою шаль или накидку нуждающейся жен-щине, а во время тюремного заключения никогда не хо-тела иметь лучшую пищу, чем другие заключенные, и все-гда отдавала другим то, что ей присылали, — и вдруг ее присудили к девятигодичному заключению за открытый грабеж! Это казалось несообразным даже для оппорту-нистов-буржуа. Действительно, Луиза Мишель стала раз во главе процессии безработных и, войдя в булочную, взяла несколько хлебов и разделила их между голодными: в этом заключался ее грабеж.

    Освобождение анархистов превратилось, таким обра-зом, в боевой клич против правительства, и осенью 1885 года всех моих товарищей, за исключением троих, освободили декретом президента Греви. Тогда еще громче стали требовать, чтобы освободили Луизу Мишель и меня. Однако против моего освобождения был Александр III. Раз премьер-министр Фрейсинэ, отвечая на запрос в па-лате, решился даже сказать, что ?дипломатические ослож-нения препятствуют освобождению Кропоткина?. Стран-ные слова в устах первого министра независимой страны! Но еще более странные слова говорились впоследствии, после заключения этого злосчастного союза между рес-публиканскою Франциею и царскою Россиею. Наконец в середине января 1886 года освободили Луизу Мишель, меня и трех товарищей, остававшихся со мной в Клэрво.

    Мое освобождение означало также освобождение моей жены от ее добровольного заключения в деревушке у тю-ремных ворот, которое начинало сказываться на ее здо-ровье. Мы отправились в Париж, чтобы провести не-сколько недель у нашего друга Эли Реклю, известного антрополога, которого за пределами Франции часто сме-шивают с его младшим братом, географом Элизэ. Тес-ная дружба с раннего детства связывала обоих братьев. Когда пришло для них время поступать в университет, они пошли вместе в Страсбург пешком из деревни, лежа-щей в долине Жиронды. Как настоящих странствующих студентов, их сопровождала собака; и когда они останав-ливались в деревнях, то чашку супа получал четвероногий товарищ, тогда как ужин братьев зачастую состоял из хлеба и нескольких яблок. Из Страсбурга молодые братья пошли в Берлин, куда их привлекли лекции великого Риттера. Впоследствии, в сороковых годах, они оба были в Париже. Эли Реклю стал убежденным фурьеристом; оба видели в движении 1848 года наступление новой эры. Вследствие этого после государственного переворота Наполеона III они вынуждены были оставить Францию и эмигрировали в Англию.

    После амнистии братья Реклю возвратились в Париж, где Эли издавал фурьеристскую кооперативную газету, которая пользовалась широким распространением среди рабочих. Замечу кстати, что Наполеон III, игравший, как известно, роль Цезаря и, как подобает Цезарю, инте-ресовавшийся положением рабочих классов, отправлял одного из своих адъютантов в типографию газеты каж-дый раз, когда она должна была выйти, чтобы привезти в Тюильри первый экземпляр прямо из-под станка. Впо-следствии Наполеон III готов был даже покровитель-ствовать Интернациональной рабочей ассоциации, под условием, что она выразит в одном из своих бюллетеней, в нескольких словах, доверие к великим социальным реформам Цезаря. Но Интернационал наотрез отказался, и Наполеон приказал начать против него судебное пре-следование.

    Когда провозглашена была Коммуна, оба брата всем сердцем присоединились к ней. Эли принял пост храни-теля Национальной библиотеки и Луврского музея, под управлением Вальяна. В значительной степени благодаря его предусмотрительности и неусыпным трудам уцелели во время бомбардирования Парижа и последовавших затем пожаров несметные сокровища человеческого зна-ния и искусства, собранные в этих двух учреждениях. Страстный поклонник античного искусства и глубокий зна-ток его, он упаковал все наиболее ценные статуи и вазы Лувра и спрятал их в подвалах здания. Он принял величайшие предосторожности, чтобы укрыть в безопас-ном месте наиболее драгоценные книги Национальной библиотеки и спасти здание от пожаров, свирепствовав-ших кругом. Жена его, мужественная женщина, достой-ная подруга философа, сопровождаемая на улице дву-мя своими маленькими мальчиками, устраивала тем вре-менем в своем квартале столовые для народа, который во время второй осады доведен был до крайней степени нужды. В последние недели своего существования Ком-муна поняла наконец, что главной ее заботой должно бы быть снабжение пищей народа, лишенного возмож-ности зарабатывать себе хлеб, и добровольцы вызвались выполнить это. Только по чистой случайности Эли Реклю, занимавший свой пост до последнего момента, не был расстрелян версальцами. Его приговорили к каторге за то, что он дерзнул принять от Коммуны столь необходи-мый пост. Но он скрылся и перебрался с семьей в Швей-царию.

    Теперь, возвратившись в Париж, он принялся за труд, составлявший цель его жизни — за этнографию. О досто-инствах этого труда можно судить по немногим главам, изданным отдельно под названием ?Les Primitifs?* и ?Les Australiens?**, а также по истории происхождения ре-лигий, которую он излагал в лекциях в Брюсселе, в Ecole des Hautes Etudes***. Во всей этнографической литературе немного найдется произведений, до такой степени проникнутых симпатией к дикарям и пониманием их. Что касается до истории религии (часть была напечата-на в журнале ?Societe Nouvelle?****, издававшемся впо-следствии под названием ?Humanite Nouvelle?*****), то это, по моему мнению, лучший труд, появившийся по этому вопросу. Без сомнения, труд Реклю лучше попыток Спенсера в том же роде, потому что английский фило-соф, несмотря на весь свой мощный ум, не обладал тою способностью понимания безыскусственной и простой на-туры первобытного человека, которая так развита в Эли Реклю. Ко всему этому Эли присоединяет еще глубокое знание мало разработанной ветви народной психологии — развития и преобразования верований. Нечего и говорить о замечательной доброте и скромности Эли Реклю или о его сильном уме и глубоком понимании всего, касаю-щегося развития человечества. Все это видно в его стиле, не имеющем себе равного. По своей скромности, спо-койствию движений и философской прозорливости он — типичный древнегреческий философ. В обществе, менее увлеченном методами патентованного образования и от-рывочного знания и более ценящем развитие широких гуманитарных понятий, Эли Реклю был бы окружен, как бывали его древние предшественники, множеством уче-ников.

    * ?Первобытные племена?.

    ** ?Австралийцы?.

    *** ?Высшая школа?, из которой возник вольный Новый брюссель-ский университет, где Эли и Элизэ Реклю были профессорами.

    **** ?Новое общество?.

    ***** ?Новое человечество?.

    В то время как мы жили в Париже, там росло ожив-ленное анархическое и социалистическое движение. Луиза Мишель читала лекции каждый вечер, и ее восторженно принимала публика, как рабочая, так и буржуазная. И без того широкая популярность Луизы еще больше увеличи-лась и распространилась даже среди студентов, которые, быть может, ненавидели ее крайние взгляды, но пре-клонялись перед ней как перед идеальной женщиной. Когда я был в Париже, произошла даже драка в кафе, потому что один из присутствующих отозвался непочти-тельно о Луизе Мишель в присутствии студентов. Моло-дые люди ополчились в ее защиту, пустились в драку и разгромили все столы и стулья.

    Я также прочел одну лекцию об анархизме перед публикой в несколько тысяч человек и оставил немед-ленно Париж, прежде чем правительство успело послу-шаться реакционной и русофильской прессы, настаивав-шей на моем изгнании из Франции.

    Из Парижа мы отправились в Лондон, где я еще раз встретил моих старых друзей — Степняка и Чайковского. Социалистическое движение было теперь в полном раз-гаре, и жизнь в Лондоне больше не была для меня скучным, томительным прозябанием, как четыре года тому назад. Мы поселились в маленьком коттедже в Харро, под Лондоном. Меблировка нас мало заботила. Значи-тельную часть ее мы смастерили с Чайковским. Он тем временем побывал в Соединенных Штатах, где научился немного плотничать. Мы с женой были также очень рады, что при доме оказался клочок земли. Хотя то была тяже-лая мидльсекская глина, но мы с большим увлечением стали огородничать и получали великолепные результаты, которые следовало предвидеть — после знакомства с сочи-нением Тубо и некоторыми парижскими огородниками, а также и после наших собственных опытов в тюремном саду, в Клэрво. Что касается до моей жены, которая перенесла тиф вскоре после того как мы поселились в Харро, то работа в саду в период выздоровления луч-ше помогла ей укрепиться в силах, чем помогло бы пре-бывание в самом лучшем санатории.

    В конце лета нас сразил страшный удар. Мы узнали, что моего брата Александра нет больше в живых.

    С тех пор как я был за границей, до моего заключения во Франции, мы никогда не переписывались. В глазах русского правительства любить брата, которого пресле-дуют за политические убеждения, — уже тяжелый грех. Поддерживать же с ним сношения, когда он в изгнании, — преступление. Подданный царя обязан ненавидеть всех возмутившихся против верховной власти, а брат находил-ся в руках русской полиции. Я упорно отказывался по-этому писать ему или кому-нибудь из моих родствен-ников. После того как царь ответил на прошение сестры Елены: ?Пусть посидит?, оставалось очень мало надежды на скорое освобождение брата. Впоследствии назначена была комиссия для определения срока административно-ссыльным в Сибири, и брату назначили пять лет. С теми двумя годами, что он уже пробыл в ссылке, это составляло семь. При Лорис-Меликове назначена была другая комис-сия, которая прибавила еще пять лет. Брат, таким обра-зом, кончал срок в октябре 1886 года, отбывши две-надцать лет ссылки сперва в Минусинске, а потом в Том-ске. Здесь, в низменностях Западной Сибири, он не мог даже пользоваться здоровым климатом высоких степей.

    Когда я сидел в Клэрво, брат написал мне, и мы обменялись несколькими письмами. Он написал, что так как наша переписка будет читаться жандармами в Сибири и тюремными властями во Франции, то мы можем нако-нец переписываться под этим двойным надзором. Он напи-сал о семейной жизни, о своих троих детях, которых описывал очень хорошо, и о своей работе. Он очень сове-товал мне внимательно следить за развитием науки в Ита-лии, где производятся превосходные, оригинальные ис-следования, которые остаются, однако, неизвестными уче-ному миру, пока их не использует кто-нибудь в Герма-нии. Высказывал он также свое мнение о вероятном ходе политической жизни в России. Он не верил в возмож-ность у нас в ближайшем будущем конституционного строя по образцу западноевропейских парламентов; но он ждал (и считал вполне достаточным для настоящего времени) созыва Земского собора. Собор не имел бы за-конодательной власти, но только подготовлял бы проекты законов, которым Государственный совет и царская власть давали бы окончательную форму и утверждение.

    Больше всего он писал мне о своих научных работах. Брат всегда питал особенную склонность к астрономии, и, когда мы были в Петербурге, он напечатал по-русски отличный свод всего того, что известно было о падающих звездах. При помощи своего тонкого критического ума он легко различал сильные и слабые стороны различных гипотез, и без достаточного знания математики лишь при помощи живого воображения он схватывал резуль-таты самых запутанных математических исследований. Живя воображением среди небесных тел, он часто пости-гал их сложные движения лучше некоторых математи-ков, особенно чистых алгебраистов, которые иногда те-ряют из виду действительность физического мира и видят только свои формулы и логические выводы из них. Наш петербургский астроном, старик Савич, говорил с боль-шим уважением о работе брата. ?Такие критические сводные работы нужны нам, наблюдателям и исследова-телям?, — говорил он.

    В Сибири брат принялся изучать строение звездного мира и взялся за разбор гипотез о мирах солнц, о звезд-ных кучах и туманностях, разбросанных в бесконечном пространстве. Он старался угадать их вероятные взаим-ные отношения, их жизнь и законы их развития и исчез-новения. Пулковский астроном Гильдэн очень заинтере-совался этой новой работой брата и письменно позна-комил его с известным исследователем звездного мира американским астрономом Хольденом, которого лестное мнение о работах брата я недавно имел удовольствие слышать лично в Вашингтоне. Время от времени науке нужны именно подобные обобщения широкого размаха, произведенные добросовестным, трудолюбивым умом, одаренным и критическим духом, и воображением.

    Но в небольшом сибирском городе, вдали от библио-тек, лишенный возможности следить за прогрессом науки, брат успел разобрать только те изыскания, которые были сделаны до его ссылки.

    С тех пор появилось по тому же вопросу несколько капитальных сочинений. Александр знал о них; но как до-ставать необходимые книги, пока он оставался в Сибири? Окончание срока ссылки не внушало ему радужных на-дежд. Он знал, что ему не позволят жить в университет-ских городах и не пустят также за границу: за сибирской ссылкой последует другая, быть может, еще худшая, в какой-нибудь захолустный городок Восточной России.

    Отчаяние овладевало им. ?Порою на меня нападает фаустовская тоска?, — писал он мне. Когда срок ссылки подходил к концу, он отправил жену и детей в Россию с последним пароходом перед закрытием навигации. И в одну темную ночь фаустовская тоска положила конец его жизни...

    Туча мрачного горя висела над нашим домиком не-сколько месяцев, до тех пор, покуда луч света не прорезал ее. В следующую весну на свет явилось маленькое су-щество, носящее имя брата. И беспомощный крик ребен-ка затронул в моем сердце новую, неведомую до тех пор струну.


XVI.

    Социалистическое движение в Англии в 1886 году. — Его характер

    В 1886 году социалистическое движение в Англии было в полном ходу. Многочисленные группы рабочих открыто присоединялись к нему в главных городах. Представители средних классов, в особенности молодежь, всячески ему помогали. В том году многие отрасли промышленности переживали сильный кризис. Каждое утро, а иногда и весь день я слышал, как на улицах партии безработных рас-певали заунывную песнь ?Мы безработные? или какой-нибудь гимн и молили о хлебе. Много народа проводило ночи на Трафальгар-сквере в дождь и ветер, прикрывшись газетным листом. И раз, в феврале, толпа, выслушав речи Бернса, Гайндмана и Чэмпиона, бросилась на Пикадилли, одну из самых богатых улиц Лондона, разбила несколько стекол в громадных магазинах и заставляла проезжих выходить из экипажей. Гораздо большее зна-чение, чем этот взрыв неудовольствия, имел, впрочем, тот дух, который господствовал среди беднейшей части рабо-чего населения на окраинах Лондона. Он был так враж-дебен к имущим, что если бы вожакам движения, привле-ченным к ответственности за этот ?мятеж?, суд вынес суровые приговоры, то пробудился бы дотоле неизвест-ный в последних рабочих движениях Англии дух нена-висти и мести — симптомы его были ясно видимы в 1886 го-ду — и он наложил бы тогда свой отпечаток на долгое время на все последующие движения. Но средние классы поняли опасность. Немедленно в Вэст-Энде (западной, богатой части Лондона) собраны были громадные суммы для облегчения нищеты в бедной части — Ист-Энде. Ко-нечно, этих денег совершенно не хватало, чтобы облег-чить широко распространенную нищету, но их было до-статочно, чтобы проявить хорошие намерения. Что каса-ется до арестованных агитаторов, то на основании тех же соображений их приговорили только к двух- и трех-месячному тюремному заключению.

    Во всех слоях общества заинтересовались тогда со-циализмом и различными проектами реформ и преобра-зования общества. Осенью и затем зимою ко мне постоянно обращались с предложением читать лекции. Таким обра-зом, я объехал почти все большие города Англии и Шот-ландии, читая лекции отчасти о тюрьмах, но больше всего об анархическом социализме. Так как я обыкновенно принимал первое сделанное мне предложение гостеприим-ства после окончания лекции, то мне приходилось иногда ночевать в богатом дворце, а на другой день — в бедном жилище рабочего. Каждый вечер я виделся после лек-ции со множеством народа, принадлежавшего к самым различным классам. И в скромной ли комнате рабочего или в гостиной богача завязывалась одинаково ожив-ленная беседа о социализме и анархизме, продолжав-шаяся до глубокой ночи, пробуждая надежды в коттеджах и опасения в богатых домах. Всюду она велась с одина-ковой серьезностью.

    У богачей главный вопрос был: ?Чего желают социа-листы? Что они намереваются делать?? Затем следовало: ?Какие уступки абсолютно необходимо будет сделать в из-вестный момент для избежания серьезного столкновения?? Во время этих разговоров мне редко приходилось слы-шать, чтобы требования социалистов назывались неспра-ведливыми или вздорными, но я находил также повсе-местно твердую уверенность в том, что революция в Англии невозможна, ибо стране придется гибнуть от голода, и что требования большинства рабочих еще не достигли ни того размера, ни той точности, которые высказываются в требо-ваниях социалистов ?Рабочие, — говорили мне, — удовлетворяются гораздо меньшим; второстепенные уступки, обеспечивающие им легкое увеличение благосостояния и немного больший досуг, они примут как временный залог лучшего будущего?. ?Англия — страна левого цент-ра, мы всегда живем компромиссами?, — заметил мне раз один старый член парламента — Джозеф Коуэн, который из долгого опыта хорошо знал свою страну.

    В жилищах рабочих ко мне также обращались с дру-гими вопросами, чем во Франции и Швейцарии. Рабочих латинской расы глубоко интересуют общие принципы; частные же изменения определяются самими этими прин-ципами. Если какой-нибудь городской совет отпускает во Франции деньги на поддержание стачки или устраи-вает бесплатные столовые для детей в школах, то этим фактам не придают важного значения. Их считают впол-не естественными. ?Это само собой разумеется: голодный ребенок не может учиться, — скажет рабочий, — нужно же накормить?. А если какая-нибудь городская дума ассигнует денег на стачку, французский рабочий спо-койно заметит: ?Хозяин, конечно, был неправ, коли довел рабочих до этой стачки: их следовало поддержать?. Этим и ограничатся все разговоры. Вообще рабочие не придают никакого значения ничтожным уступкам в пользу ком-мунизма, делаемым в нынешнем индивидуалистическом обществе. Мысль рабочего забегает вперед. Он спраши-вает себя: ?Если переходить к социалистическому строю, го кто должен будет предпринять организацию произ-водства? Община, союзы рабочих, городская дума или государство? Достаточно ли одного вольного соглаше-ния для поддержания общественного строя? Какой нрав-ственный двигатель заменит существующее ныне в обще-стве принудительное начало? Может ли выборное демо-кратическое правительство выполнить необходимые глу-бокие изменения в социалистическом направлении, и не должен ли будет совершившийся факт — захват собст-венности — предшествовать законодательным реформам?? Вот на какие вопросы мне приходилось отвечать во Фран-ции.

    В Англии, наоборот, больше всего заботились о том, чтобы получить ряд уступок и паллиативов. Но с другой стороны, рабочие давно уже решили невозможность социализации производства государством, и больше всего их интересовала созидательная деятельность рабочего движения, а равно и Средства, которые могли бы привести к осуществлению их желаний.

    — Хорошо, Кропоткин, предположим, что завтра мы овладеем доками в нашем городе. Как думаете вы управлять ими? — в те годы задавали мне, например, вопрос, как только мы усаживались в комнате рабочего. Или же железнодорожные рабочие писали мне: ?Нынешнее нахождение железных дорог в руках отдельных компаний не что иное, как организованный грабеж. И нам вовсе не улыбается также государственное заведование. Но предположим, что рабочие завладели железными доро-гами. Как организовать тогда пользование ими?? Недостаток общих идей заменялся, таким образом, желанием глубже проникнуть в мелкие подробности и частности и разрешить затруднения, которые наверно возникнут в жизни.

    Другою характерною чертою движения в Англии было значительное число лиц из средних классов, поддерживающих его всяким образом. Одни из них открыто при-соединялись к движению, другие косвенно помогали ему. Во Франции и в Швейцарии обе партии, рабочие и сред-ние классы, стояли в боевом порядке друг против друга, резко разделенные на два лагеря. Так было по крайней мере в 1876—1885 годах. Когда я жил в Швейцарии, то знакомства мои были исключительно среди работников; вряд ли я имел двух или трех знакомых из средних классов. В Англии это было бы невозможно. Значитель-ное число мужчин и женщин из буржуазии, не колеблясь, открыто являлись в Лондоне и в провинции нашими по-мощниками при устройстве социалистических митингов, при сборе в парках денег в пользу стачечников, секрета-рями в секциях, организаторами манифестаций. Кроме того, мы видели зачатки движения ?в народ?, подобного тому, которое совершалось в России в начале семидеся-тых годов, — хотя не такого глубокого, не проникнутого таким же самоотречением, иногда при этом не лишенно-го характера благотворительности, который совершенно отсутствовал у нас. В Англии тоже многие искали вся-кие способы сближения с рабочими, посещая для этого трущобы и устраивая народные университеты, ?поселе-ния? интеллигентов в трущобных кварталах, как Тойнби-Холл, и т. д.

    Нужно сказать, что тогда действительно существовал значительный порыв энтузиазма. Многие из образован-ных классов думали, без сомнения, что социальная революция уже начинается, как это говорит герой комедии Вильяма Морриса ?Tables Turned?*, у которого выры-вается фраза ?Революция не только приближается, она уже началась? Случилось, однако, то, что всегда бывает с подобными энтузиастами, когда они увидели, что в Англии, как и всюду, нужна долгая, упорная предваритель-ная работа, чтобы преодолеть все препятствия, значи-тельная часть их удалилась от борьбы. Теперь они довольствуются ролью сочувствующих зрителей.

    * ?Вертящиеся столы?


XVII

    Мое участие в английском социалистическом движении. — Литературная работа. — Формула ?борьба за существование?, до полненная естественным законом ?взаимной помощи? — Великое распространение социалистических идей

    Я принял живое участие в этом движении, и с несколь-кими товарищами мы основали, в придачу к существовавшим уже трем социалистическим газетам, анархическое ежемесячное издание ?Freedom?, которое живет и до сих пор. В то же время я опять принялся за на-учную разработку анархизма, которая была прервана моим арестом. Критическая часть моей работы — критика современного общества — была издана Элизэ Реклю, когда я находился в Клэрво, под заглавием ?Paroles d'un Revolte? (?Речи мятежника?). Теперь я принялся раз-рабатывать созидательную часть анархически-коммуни-стического общества — насколько его можно предви-деть — и изложил свои взгляды в ряде статей в нашей парижской газете ?La Revolte? (?Наш мальчишка? — ?Le Revolte?, которого преследовали за противовоенную пропаганду, должен был переменить заголовок и теперь стал ?девочкой?) Впоследствии эти статьи в перерабо-танном виде вышли в Париже отдельной книгой под за-главием ?La Conquete du Pain?.

    * В русском переводе — ?Хлеб и воля?, 1902.

    Эти работы заставили меня изучить более вниматель-но некоторые стороны хозяйственной жизни современных народов. Читая лекции в разных городах Англии и Шотландии, я пользовался этими разъездами как для долгих бесед с рабочими, так и для осмотра всяких фабрик и заводов, угольных шахт и больших корабельных верфей, не забывая при этом мелких мастерских в таких боль-ших центрах кустарного производства, как Шеффильд и Бирмангам.

    Знакомясь таким образом с реальной жизнью, я по-стоянно имел в виду вопросы какие формы должно при-нять производство на социалистических началах, то есть организованное самими трудящимися для наилучшего удовлетворения всех нужд населения Большинство социалистов говорило до тех пор, что цивилизованное об-щество производит гораздо больше, чем требуется для обеспечения благосостояния всем, и что неправильно толь-ко распределение того, что производится ?Когда, гово-рили они, — произойдет социальная революция, каждому останется только вернуться в свою фабрику или мастерскую и взяться за прежнюю работу. Общество само за-владевает прибавочною стоимостью, то есть прибылью, идущей теперь капиталисту?. Я, напротив, убедился, что при современной системе частной собственности само производство, ведущееся ради прибыли, приняло ложное направление, и оно совершенно недостаточно даже для удовлетворения основных жизненных потребностей всего населения. При такой низкой производительности ?благо состояние для всех? невозможно. Частная собственность и производство ради прибыли прямо таки мешают настоящему удовлетворению потребностей населения, как они ни скромны в данное время у громадной массы народа.

    Ни один продукт, замечал я, не производится в большем количестве, чем его требуется для удовлетворения всех потребностей. ?Перепроизводство?, о котором так часто говорят, означает только, что массы слишком бедны и не в состоянии покупать даже предметы первой необ-ходимости, произведенные ими и в которых они сильно нуждаются. А между тем во всех образованных странах производство, как промышленное, так и земледельческое, очень легко может и должно быть увеличено до такого уровня, чтобы обеспечить довольство для всех. Эти мысли повели меня к изучению того, чем может стать современное земледелие, а также как переустроить образование на новых началах, чтобы дать возможность каждому за-няться приятной и производительной физической и умст-венной работой и усилить общую производительность. Я развил эти мысли в ряде статей, появившихся в ?Nineteenth Century? и вышедших потом отдельной книгой под заглавием ?Fields, Factories and Workshops?*.

    * В русском переводе А. Коншина сперва ?Земледелие и промыш-ленность?, а потом ?Поля, фабрики и мастерские?.

    Изучение экономической жизни народов привело меня к заключению, что мы вовсе не так богаты, как это кажет-ся. Самая богатая страна в мире — Англия. Но если сло-жить все, что получает она со своих полей, с рудников, со своих многочисленных фабрик и заводов и от мировой торговли, и поделить это поровну между ее жителями, то получается только полтора рубля в день на человека и ни в коем случае не больше двух. Уже из этого видно, что социальная революция, где бы она ни произошла, должна будет поставить с самых первых дней главной своей задачей увеличение производства. В первые годы осво-бождения неизбежно увеличится потребление пищи и вся-кого товара, так как до сих пор во всех странах Европы добрая треть населения всегда живет впроголодь и терпит недостаток в одежде и во всем прочем. Следовательно, все народы должны напрячь свои силы, чтобы мощно раз-вить у себя и усовершенствовать, с одной стороны, зем-леделие, а с другой — усиленно развивать у себя обра-батывающую промышленность. В этом — залог прогресса и успеха в освобождении труда от ига капитала.

    Вскоре после этого я занялся другим важным во-просом, который уже раньше привлек мое внимание. Известно, к каким выводам пришло большинство после-дователей Дарвина, даже таких умных, как Гексли, в тол-ковании его закона ?борьбы за существование?. Нет такого насилия белых народов над черными или же сильных по отношению к слабым, которого не старались бы оправдывать этими словами — ?борьба за существо-вание?.

    Уже во время моего пребывания в Клэрво я чувствовал, что необходимо вполне пересмотреть само понятие ?борь-ба за жизнь? в мире животных, а тем более его приложе-ние к миру человеческому. Попытки, сделанные в этом направлении некоторыми социалистами, положительно не удовлетворяли меня; и я думал об этом вопросе, когда нашел в речи русского зоолога профессора Кесслера, произнесенной на съезде русских естествоиспытателей в 1880 году, новое, превосходное понимание борьбы за существование. ?Взаимная помощь, — говорил он, — такой же естественный закон, как и взаимная борьба; но для прогрессивного развития вида первая несравненно важ-нее второй?.

    Эта мысль, которую, к сожалению, Кесслер доказывал в своей речи лишь весьма немногими фактами (умный Северцов сейчас же принял ее и подтвердил двумя-тремя примерами), явилась для меня ключом ко всей задаче. Я написал об этом из Клэрво длинное письмо Элизэ Реклю и начал собирать материалы из жизни животных в подтверждение моей мысли.

    Теперь, когда Гексли, желая бороться с социализмом, выступил в 1888 году в ?Nineteenth Century? со своею жестокою статьею ?The Struggle for Existence: a Pro-gram?*, я решился наконец изложить в удобочитаемой форме материалы, собранные мною за последние шесть лет, и выставить мои возражения против ходячего по-нимания борьбы за жизнь между животными и между людьми. Я сказал об этом некоторым английским друзьям, но скоро убедился, что ?борьба за существование?, истол-кованная как боевой клич: ?Горе слабым!? — и возведен-ная на ступень непреложного ?естественного закона?, освященного наукой, пустила в Англии такие глубокие корни, что превратилась почти в канон. Только два чело-века ободрили меня выступить против этого ложного толкования жизни природы. Издатель ?Nineteenth Century? Джемс Ноульз (James Knowles) со своей замеча-тельной проницательностью тотчас усмотрел важность вопроса и стал убеждать меня, с чисто юношеской пыл-костью, взяться за эту работу. Другой был Бэтс (Bates), автор хорошо известной у нас книги ?Натуралист на Амазонской реке?. Он, как известно, много лет собирал именно такие данные изменчивости видов, на которых Дарвин построил свои великие обобщения, и Дарвин в своей автобиографии говорит о нем как об одном из самых умных встреченных им людей. Бэтс был секрета-рем Лондонского географического общества, и я знал его. Когда я ему сообщил о своем намерении, он очень обра-довался. ?Да, непременно сделайте эту работу! — гово-рил он. — Это настоящий дарвинизм. Просто обидно ду-мать, что они сделали из идей Дарвина. Пишите вашу книгу, а когда вы ее издадите, я вам пришлю письмо, которое вы можете напечатать?.

    * ?Борьба за существование: программа деятельности?.

    Лучшего поощрения нельзя было желать, и я с удвоен-ной энергией продолжал работу, которая печаталась в ?Nineteenth Century? под заглавием ?Взаимная по-мощь у животных?, затем — ?у дикарей, у варваров, в средневековом городе и в современном обществе?, а потом я издал все это книгою ?Mutual Aid: a Factor of Evolution?. К сожалению, я не послал Бэтсу двух первых статей о взаимной помощи у животных, хотя они вышли еще при его жизни. Я надеялся скоро закон-чить вторую часть, посвященную взаимной помощи у лю-дей, но мне понадобилось для этого несколько лет, а тем временем Бэтс умер.

    Изыскания, которые мне пришлось сделать в этой ра-боте, чтобы ознакомиться с учреждениями варварского периода и вольных средневековых городов, привели меня к другим интересным исследованиям, а именно к изучению роли государства в течение трех последних веков со вре-мени новейшего его выступления в Европе в XVI веке. С другой стороны, изучение учреждений взаимопомощи в различные фазисы цивилизации привело меня к изы-сканиям о развитии в человечестве идей справедливости и нравственности. Я изложил эти работы в двух лекциях. Одна из них озаглавлена ?Государство и его роль в исто-рии?, другая называется ?Справедливость и нравствен-ность?. В этой лекции я набросал свое понимание эти-ки, то есть общественной нравственности вообще, и эти последние три года* я занялся более полною разработ-кою мыслей, высказанных в этой лекции.

    * 1895—1898.

    За последние десять лет развитие социализма в Англии приняло новый характер. Те, которые обращают главное внимание на число социалистических и анархических со-браний и на число слушателей, привлекаемых ими, готовы заключить, что социалистическая пропаганда идет на убыль; а те, которые судят об успехах идеи по числу голосов, поданных за кандидатов, домогающихся пред-ставлять социализм в парламенте, приходят к заключе-нию, что социалистическая пропаганда вот-вот исчезнет в Англии. Но о глубине и ширине распространения социа-листических воззрений нельзя судить по числу голосов, поданных за кандидатов, в большей или меньшей мере выставляющих в своих программах требования социали-стов. В особенности это было бы неверно в Англии. В са-мом деле, из трех социалистических направлений, раз-работанных Фурье, Сен-Симоном и Робертом Оуэном, в Англии и Шотландии господствует последнее. Поэтому о силе движения нужно судить не столько по числу ми-тингов и по количеству голосов, сколько по проникнове-нию социалистических идей в рабочие союзы, в коопера-тивные общества и в так называемый муниципальный социализм, также в умы народа вообще во всей стране. В одних умах эти воззрения вполне сознательны, в дру-гих они еще очень неопределенны; но для всех они уже начинают служить меркой при оценке экономических и политических явлений.

    Если рассматривать Англию с этой точки зрения, то нужно будет признать, что социалистические идеи зна-чительно распространились здесь сравнительно с 1886 го-дом. И я скажу даже, не колеблясь, что их распростране-ние громадное сравнительно с тем, что оно было в 1876—1882 годах. Могу прибавить также, что постоянные усилия маленьких анархических групп заметно содействовали развитию и распространению в рабочей среде, а через нее — и среди вожаков, идей об умалении роли всякого правительства и о соответственном развитии прав лич-ности, независимости местных организаций и возможно-сти свободного соглашения. Вспомнивши, как двадцать лет тому назад повсюду царили идеалы всесильного го-сударства, централизации и дисциплины, я смело могу сказать, что мы не потеряли даром своего времени.

    Вся Европа переживает теперь очень скверный мо-мент — развитие военщины. Военщина, то есть вера в во-енную силу, — неизбежное последствие победы, одержан-ной над Францией в 1871 году военною германскою империею, с ее системой всеобщей воинской повинности. И не-избежность развития в Европе военщины и империализма была предсказана тогда же, в особенности Бакуниным. К счастью, в настоящее время начинает уже намечаться противоположное течение*.

    * Писано в 1898 году.

    Что же касается коммунистических идей, то, с тех пор как их стали проповедовать не в их казарменной или монастырской форме, а в форме общинного, вольного соглашения, они широко распространились в Европе и в Америке. Я мог убедиться в этом воочию за послед-ние двадцать семь лет, что принимаю деятельное учас-тие в социалистическом движении. Когда я вспоминаю о неопределенных, смутных, робких идеях, выраженных рабочими и их друзьями на первых конгрессах Интерна-ционала или обращавшихся в Париже во время Коммуны, даже среди наиболее выдающихся людей, и когда срав-ниваю их с мыслями, распространенными теперь среди громадного числа рабочих, я должен сказать, что мне эти два понимания жизни представляются принадлежащими к двум различным мирам.

    Нет периода в истории — за исключением, может быть, революционного периода XII века, вызвавшего к жизни средневековые вечевые города, — во время которого идеи общественности пережили бы такое же коренное пре-образование. И теперь, на шестидесятом году жизни, я еще более глубоко убежден, чем тридцать лет тому назад, что положение Европы таково, что чисто случайное сов-падение благоприятных обстоятельств может вызвать ре-волюцию, которая так же быстро распространится по всем странам, как революция 1848 года, но будет иметь притом гораздо более глубокое значение: она представит миру не простую борьбу между враждебными полити-ческими партиями, но быстрое и решительное преобра-зование всего общественного строя в направлении ком-мунизма.

    И я глубоко убежден, что, какой бы характер ни при-няло это движение в различных странах, всюду, в каждой стране проявится более широкое понимание социальных перемен, сделавшихся неизбежными, чем мы это видели где бы то ни было за последние шесть веков. В то же время сопротивление со стороны привилегированных классов едва ли будет носить тот характер слепого упор-ства, которое делало революции прошлых веков столь кровавыми.

    Этот великий результат вполне достоин тех усилий, которые были сделаны за последние тридцать лет тыся-чами борцов всех наций и всех классов.

上一页 目录页